<!DOCTYPE html>
<html>
<head>
<script async type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<script type="text/javascript">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</script> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="width=device-width">
<meta name="format-detection" content="telephone=no"/>
<meta name="author" content="Casa Editorial El Tiempo"/>
<meta name="genre" content="News"/>
<meta name="geo.placename" content="Colombia"/>
<meta name="geo.position" content="4.570868;-74.297333"/>
<meta name="geo.region" content="CO"/>
<meta name="google" content="notranslate"/>
<meta name="ICBM" content="4.570868, -74.297333"/>
<meta name="language" content="spanish"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@ELTIEMPO"/>
<meta name="twitter:creator" content="@ELTIEMPO"/>
<meta name="twitter:title" content="Joyería sostenible: tres marcas colombianas a las que seguirles el rastro"/>
<meta property="twitter:description" content="Filamental, Vivi Troya y Juliana Vergara Jewerly le apuestan a una producción más ecoamigable.&amp;nbsp;"/>
<meta name="twitter:image" content="https://www.eltiempo.com/files/image_1200_680/uploads/2022/11/15/637444706f3f3.jpeg"/>
<meta name="robots" content="index, follow, max-image-preview:large"/>
<meta name="GOOGLEBOT" content="index, follow"/>
<meta name="bingbot" content="index, follow"/>
<link href="https://www.eltiempo.com/files/og_paste_img/uploads/2022/11/15/637444706f3f3.jpeg" rel="image_src">
<link href="https://www.eltiempo.com/vida/mujeres/joyeria-sostenible-en-colombia-tres-marcas-a-las-que-seguirle-el-rastro-717887" rel="canonical">
<link href="https://www.eltiempo.com/amp/vida/mujeres/joyeria-sostenible-en-colombia-tres-marcas-a-las-que-seguirle-el-rastro-717887" rel="amphtml" />
<meta name="keywords" content="joyeria sostenible,Colombia, marcas, joyeras, Filamental, Vivi Troya, Juliana Vergara">
<meta name="news_keywords" content="joyeria sostenible,Colombia, marcas, joyeras, Filamental, Vivi Troya, Juliana Vergara">
<meta name="description" content="Filamental, Vivi Troya y Juliana Vergara Jewerly le apuestan a la joyería sostenible | Mujeres | ElTiempo.com">
<meta property="fb:app_id" content="865245646889167"/>
<meta property="og:title" content="Joyería sostenible: tres marcas colombianas a las que seguirles el rastro"/>
<meta property="og:url" content="https://www.eltiempo.com/vida/mujeres/joyeria-sostenible-en-colombia-tres-marcas-a-las-que-seguirle-el-rastro-717887"/>
<meta property="og:site_name" content="El Tiempo"/>
<meta property="fb:admins" content="100002279652972"/>
<meta property="og:locale" content="es_CO"/>
<meta property="og:locale:alternate" content="es_CO"/>
<meta property="og:description" content="Filamental, Vivi Troya y Juliana Vergara Jewerly le apuestan a una producción más ecoamigable.&amp;nbsp;"/>
<meta property="og:type" content="article"/>
<link rel="preload" as="image" href="/files/article_main/uploads/2022/11/15/637444706f3f3.jpeg">
<link rel="preload" as="image-dos" href="/files/article_main_mobile/uploads/2022/11/15/637444706f3f3.jpeg">
<meta property="og:image" content="https://www.eltiempo.com/files/og_paste_img/uploads/2022/11/15/637444706f3f3.jpeg"/>
<meta property="og:image:url" content="https://www.eltiempo.com/files/og_paste_img/uploads/2022/11/15/637444706f3f3.jpeg"/>
<meta property="og:image:width" content="200"/>
<meta property="og:image:height" content="200"/>
<meta property="og:image:type" content="image/jpeg"/>
<meta property="article:tag" content="Moda"/>
<meta property="article:tag" content="Sostenibilidad"/>
<meta property="article:tag" content="Joyería"/>
<meta property="article:tag" content="más noticias"/>
<meta property="article:tag" content="contenido libre"/>
<meta property="article:tag" content="contenido liberado"/>
<meta property="article:tag" content="contenido et"/>
<meta property="article:published_time" content="2022-11-15"/>
<meta property="article:modified_time" content="2022-11-16"/>
<meta property="article:author" content="Laura Alejandra Albarracin Restrepo"/>
<meta property="article:section" content="vida"/>
<title> Joyería sostenible en Colombia: tres marcas a las que seguirle el rastro - Mujeres - Vida - ELTIEMPO.COM
</title>
<link rel="stylesheet" href="/css/ndesktop-articulo.css?2211032000" media='all'/>
<link rel="stylesheet" href="/css/ndesktop-articulo1199px.css?2211032000" media="(max-width: 1199px)"/>
<link rel="stylesheet" href="/css/ndesktop-articulo-no-bloqueante.css?2211032000" media="none" onload="if(media != 'all')media='all'"/>
<link rel="preload" href="/css/fonts/et_icon_2019/icon-et-2019.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/css/fonts/et-icon/et-icon-141020.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/css/fonts/open_sans/OpenSans-Semibold.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/css/fonts/open_sans/OpenSans.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/css/fonts/open_sans/OpenSans-Bold.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/css/fonts/open_sans/OpenSans-ExtraBold.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/css/fonts/duplicate-ionic/DuplicateIonic-Regular.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/css/fonts/duplicate-ionic/DuplicateIonic-Bold.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/css/fonts/roboto_slab/robotoslab-bold-webfont.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/css/fonts/roboto_slab/robotoslab-regular-webfont.woff2" as="font" type="font/woff2" crossorigin>
<script type="text/javascript">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</script>
<script src="/js/ads_helper.js?2211032000" type="text/javascript"></script>
<script type="text/javascript">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</script>
<script type="text/javascript">
var eltiempo_url = "https://www.eltiempo.com";
var preload_device = "desktop";
var sas_siteId = 22171;
var sas_target = "tmp";
var sas = sas || {};
sas.cmd = sas.cmd || [];
sas.cmd.push(function() {
sas.setup({ networkid: 484, domain: "//ads.eltiempo.co", async: true });
});
</script>
<script src="/js/articlelib.js?2211032000" type="text/javascript"></script>
<script type="text/javascript" async="" src="//cdn.tinypass.com/api/tinypass.min.js"></script>
<script type="text/javascript">
tp = window["tp"] || [];
function onCheckoutClose(event) {
/* Default behavior is to refresh the page on successful checkout */
if (event && event.state == "checkoutCompleted") {
location.reload();
}
}
/* Callback executed when a user must login */
function onLoginRequired() {
return false;
}
/* Callback executed if external checkout has been completed successfully */
function onExternalCheckoutComplete(event) {
/* Default behavior is to refresh the page on successful checkout */
location.reload();
}
tp.push(["setAid", '3ST2fSyHpu']);
tp.push(["setCxenseSiteId", "1139721983214147178"])
tp.push(["setEndpoint", 'https://buy.tinypass.com/api/v3']);
tp.push(["setUseTinypassAccounts", false]);
tp.push(["setUsePianoIdUserProvider", false]);
tp.push(["setUsePianoIdLiteUserProvider", true]);
/* checkout related events */
tp.push(["addHandler", "checkoutClose", onCheckoutClose]);
/* user login events */
tp.push(["addHandler", "loginRequired", onLoginRequired]);
/* external checkout related events */
tp.push(["addHandler", "checkoutComplete", function(s) {
setTimeout(function() {
window.location.replace("/")
}, 120000);
}]);
</script>
<script>
//esp
document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
var setNptTechAdblockerCookie = function(adblocker) {
var d = new Date(); d.setTime(d.getTime() + 60 * 5 * 1000);
document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
};
var script = document.createElement("script");
script.setAttribute("async", true);
script.setAttribute("src", "//www.npttech.com/advertising.js");
script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
document.getElementsByTagName("head")[0].appendChild(script);
</script>
<script defer="defer" type="text/javascript">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</script>
<script defer="defer" src="/js/login.js?2211032000" type="text/javascript"></script>
<script defer="defer" src="/js/transversales.js?2211032000" type="text/javascript"></script>
<script type="text/javascript">
var pageTemplate = "default";
var sitesMeter = "default,opinion,editorial,carta,gallery,video,graphic,podcast,especial_modular,especial_tipo_d,archive,video_etplay";
var showMeter = "1";
</script>
<script type="text/javascript">
var ssoMeterPath = 'https://seg.eltiempo.com/paywall/newmeter/eltiempodigital?callback=?';
var defaulMeterType = 'signwall';
</script>
<script defer="defer" src="/js/desktopArticleDefault.js?2211032000" type="text/javascript"></script>
<script type="application/ld+json">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</script>
<script>
subSection = '';
if (location.pathname.split("/")[3]) {
subSection = subsection();
}
digitalData = {
page: {
pageID: '717887',
pageName: pageName() + ' - Articulo',
channel: section(),
day: day(),
hour: hour(),
referrer: referrer(),
contentType: 'Articulo',
userName: getUserName(),
weekday: weekday(),
section: section(),
subsection: subSection,
autores: 'Laura Alejandra Albarracin Restrepo',
datePublish: '2022-11-16',
datePublishIso: '2022-11-16T00:00',
premium: '0',
bloqueo: '0',
tags: String.prototype.split.call('Moda,Sostenibilidad,Joyería,más noticias,contenido libre,contenido liberado,contenido et,contenidoliberado', ','),
categoryType: 'Tendencia',
}
};
</script>
<!-- Google Analytic (gtm.js) -->
<script>
(function(w,d,s,l,i){
w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});
var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WG4KTGL');
</script>
<!-- Google Tag Manager Optimizado-->
<script>
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PLVTDKZ');
</script>
<div class="module">
<div id="p87-m278-277-279" class=""><!-- 11.16 2018 --></div></div>
<script async type='text/javascript'>
/** CONFIGURATION CHARTBEAT **/
var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
_sf_async_config.sections = 'vida';
_sf_async_config.authors = 'Laura Alejandra Albarracin Restrepo';
_sf_async_config.uid = 50648;
_sf_async_config.domain = 'eltiempo.com';
_sf_async_config.useCanonical = true;
_sf_async_config.lazyLoadSrcsetAttribute = 'data-original';
_sf_async_config.flickerControl = false;
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script>
//variable con url para motor de recomendacion
var recomendationUrl = 'https://recomendador.eltiempo.com/recommendation'
</script>
<script type="application/ld+json">
{
"@context": "https://schema.org",
"@type": "BreadcrumbList",
"itemListElement":
[
{
"@type": "ListItem",
"position": 1,
"item":
{
"@id": "https://www.eltiempo.com/",
"name": "Inicio"
}
}
,{
"@type": "ListItem",
"position": 2,
"item":
{
"@id": "https://www.eltiempo.com/vida",
"name": "vida"
}
},
{
"@type": "ListItem",
"position": 3,
"item":
{
"@id": "https://www.eltiempo.com/vida/mujeres",
"name": "mujeres"
}
},
{
"@type": "ListItem",
"position": 4,
"item":
{
"@id": "https://www.eltiempo.com/vida/mujeres/joyeria-sostenible-en-colombia-tres-marcas-a-las-que-seguirle-el-rastro-717887",
"name": "Joyería sostenible: tres marcas colombianas a las que seguirles el rastro"
}
}
]
}
</script>
<link rel="shortcut icon" href="/favicon.ico" />
<link rel="apple-touch-icon" sizes="32x32" href="/favicon-32x32.png">
<link rel="apple-touch-icon" sizes="72x72" href="/favicon-72x72.png">
<link rel="apple-touch-icon" sizes="114x114" href="/favicon-114x114.png">

                              <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("True"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="D72D5-WUQSN-PLC23-RDC47-L9SU5",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,_,o,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",o=document.getElementsByTagName("script")[0],o.parentNode.insertBefore(r,o);try{_=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",_=r.contentWindow.document}_.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"D72D5-WUQSN-PLC23-RDC47-L9SU5",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},_.write("<bo"+'dy onload="document._l();">'),_.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e=""=="true"?1:0,t="",n="eow65cqx2t4bwy3upqvq-f-04b925d77-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,_={"ak.v":"33","ak.cp":"541205","ak.ai":parseInt("584384",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"f6cbf33b","ak.r":41745,"ak.a2":e,"ak.m":"dscf","ak.n":"essl","ak.bpcip":"35.173.238.0","ak.cport":54912,"ak.gh":"23.220.104.27","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1668578347","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==yysGxvuSQ4+UAeR44WVOZgKjeHZ6daWCvI4EduW08Cs7JkwBu7IGQdZfrH1LOBw+l/OA80OP1pxJGx4QknESJV7XnbZM3LmU1bKP4ReRhGIy66lN3k2HYFuANhI1i0DeDXIlxhSt65f7OIwd/ucGYMH0SZq9L1qS8s0HzBInAG8RUYchtIOsblwH5Oy4KHkC09Ef9/sKJ51HwsQzO6mBLzTgi7KW5u/KkxtTe3wxG6lw5i8rkM6lWhp2oGo+iRRKXS5QdFstw6aDxZJxTJ/n9yWH9+OSv/ft0/a2b+mhBh+E3ZfmaRg1gy/xjw3Gx+4AqiIjyAMkuMCf6Vc6Z2BQamMr2+Iqic1mR2a0jZ6ej/A/AtiblExWJpgHKrf2FU82Q5+3118Is9N5NpRVz1xDMn3NPAWtJ7U5BEDWEGPq6ec=","ak.pv":"56","ak.dpoabenc":"","ak.tf":i};if(""!==t)_["ak.ruds"]=t;var o={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))_["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(_)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:_,akDNSPreFetchDomain:n,init:function(){if(!o.i){var a=BOOMR.subscribe;a("before_beacon",o.av,null,null),a("onbeacon",o.rv,null,null),o.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head>
<body class="article-page section-vida-mujeres section-vida "
data-article-id="717887"
data-logged="false"
lang="es"
>
<!-- Google site tag (gtm.js) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WG4KTGL"
height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- Google Tag Manager (noscript) Optimizado -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PLVTDKZ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<div id="main-container" class="main-container" >
<!-- ad - billboard - Resources/views/layout.html.twig -->
<div class="adunit-googleadmanager" id="gpt-slot-21675-1"
data-ad-unit-desktop-name="billboard"
data-ad-unit-tablet-name="billboard"
data-ad-unit-mobile-name="none">
<script>
if (typeof gamObject !== "undefined") {
gamObject.display("gpt-slot-21675-1",
"billboard",
"billboard",
"false"
);
}
</script>
</div>
<!-- ad - barra_flotante_inferior - Resources/views/layout.html.twig -->
<div class="gpt-slot-barra-flotante-inferior oculto">
<div class="gpt-slot-close-btn oculto">
<img alt="close" class="gpt-slot-close-btn-img" src="/images/61c2678.png?2211032000">
</div>
<div class="adunit-googleadmanager" id="gpt-slot-8941-1"
data-ad-unit-desktop-name="barra_flotante_inferior"
data-ad-unit-tablet-name="barra_flotante_inferior"
data-ad-unit-mobile-name="barra_flotante_inferior">
<script>
if (typeof gamObject !== "undefined") {
gamObject.display("gpt-slot-8941-1",
"barra_flotante_inferior",
"barra_flotante_inferior",
"barra_flotante_inferior"
);
}
</script>
</div></div>
<!-- ad - satelite - Resources/views/layout.html.twig -->
<!-- no available in home, not remove -->
<div class="gpt-slot-satelite-container oculto">
<div class="gpt-slot-satelite">
<div class="gpt-slot-close-btn oculto">
<img alt="close" class="gpt-slot-close-btn-img" src="/images/61c2678.png?2211032000">
</div>
<div class="adunit-googleadmanager" id="gpt-slot-28936-1"
data-ad-unit-desktop-name="satelite"
data-ad-unit-tablet-name="none"
data-ad-unit-mobile-name="none">
<script>
if (typeof gamObject !== "undefined") {
gamObject.display("gpt-slot-28936-1",
"satelite",
"false",
"false"
);
}
</script>
</div> </div>
</div>
<div class="module-free-html">
<div id="p88-m768-767-769" class=""><!-- Hotjar Tracking Code for https://www.eltiempo.com/ --> <script> (function(h,o,t,j,a,r){ h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)}; h._hjSettings={hjid:2681966,hjsv:6}; a=o.getElementsByTagName('head')[0]; r=o.createElement('script');r.async=1; r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv; a.appendChild(r); })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv='); </script></div><div id="p88-m774-1-775" class=""><style> .encontraste{ display:none; } </style></div><div id="p88-m780-2-781" class=""><!-- Ajuste temporal para pauta superior billboard -->
<style>@media screen and (min-width: 971px){
.main-container #gpt-slot-21675-1 div div{
width:auto; max-width:1200px;background:#f5f5f5}}</style></div><div id="p88-m786-3-787" class=""><!-- Ajuste temporal pauta barra inferior -->
<style>.gpt-slot-barra-flotante-inferior .adunit-googleadmanager {
margin-bottom: 0;
}</style></div></div>
<!-- botón suscribete -->
<div class="ads-before-header">
<div class="module-ads">
<div id="p15871-m941-940-942" class=""><style>
.deportes-tablas .titular-tablas .tabs-tablas li#goleadores{
display: none;
}
.deportes-tablas .titular-tablas .tabs-tablas li#descenso{
display: none;
}
</style></div><div id="p15871-m947-1-948" class=""><!-- Ajuste temporal, pendiente validar si es solamente para coyunturas -->
<style>.mis-noticias-desactivado.multimedia-article header .top-contenedor .topbar5 {width: unset}</style></div><div id="p15871-m953-2-954" class=""><style>
@media screen and (max-width: 767px){
header.especiales .header_mobile .nivel-logo2 figure.logo img {top: unset;
left: unset;height: unset;}}
</style></div><div id="p15871-m959-3-960" class=""><!-- Ajuste temporal, pauta doble en top --> <style>@media screen and (max-width: 767px){
.main-container .ad-container.mobile #gpt-slot-21675-2 div div{
min-height: unset !important;
}
}
</style></div><div id="p15871-m965-4-966" class=""><!-- Ajuste temporal para art&iacute;culos de opini&oacute;n -->
<style>
.article-opinion .articulo-contenido .public-side .contenido:nth-of-type(2)::first-letter {
font: unset;
margin: unset;
text-shadow: unset;
display: unset;
line-height: unset;
float: unset;
color: unset;
}
</style></div><div id="p15871-m971-5-972" class=""><!-- Ajuste temporal compartir --><style>#floating-button {
display: none}</style></div><div id="p15871-m977-6-978" class=""><style>
@media only screen and (max-width: 767px){
.articulo:not(.article-opinion) .content_grid_margin
.intro .titular .titulo-principal-bk
.titulo{
box-shadow: 17px 0 0 0 #0072ac, -17px 0 0 0 #0072ac;
}
}
</style></div><div id="p15871-m983-7-984" class=""><style>
.section-opinion .opinion-blogs-board article .recurso {
min-height: 145px;
}
.section-opinion .opinion-blogs-board article .recurso .autor-and-title .title-container a {
line-height: 18px;
}
</style></div></div>
</div>




<div class="content_grid content_grid_header">
<header class="" id="header_new">
<div class="top-contenedor">
<div class="top_bar topbar">
<!--Buscador -->
<div class="buscador-header-container">
<span class="buscador-icon"></span>
<div class="buscador-form div-buscador" style="display: none">
<span class="buscador-icon buscador-button" id="unique-searcher"></span>
<input class="search bloque" type="text" name="q" id="header-search-bar" placeholder="Noticias de Colombia y el Mundo" autocomplete="off">
</div>
</div>
<!-- Menu de secciones -->
<div class="box-sections">
<strong class="hamburguesa-icon"><span>Secciones</span></strong>
<div class="content-sections">
<!--Buscador -->
<div class="buscador-header-container-sections">
<span class="buscador-icon"></span>
<div class="buscador-form" name="search_form" style="display: none">
<span class="buscador-icon buscador-button" id="unique-searcher"></span>
<input class="search bloque" type="text" name="q" id="header-search-bar" placeholder="Noticias de Colombia y el Mundo" autocomplete="off">
</div>
</div>
<ul>
<li>
<a href="https://www.eltiempo.com/suscripcion-digital"
class="suscribase-header"
>
<span class="suscribase" >
SUSCRÍBETE X $2700
<span class="texto-light">/3MESES</span>
</span>
<style>
#header_new .top-contenedor .topbar .cliente #suscribase-header, #header_new .top-contenedor .topbar3 .cliente #suscribase-header,#header_new .top-contenedor .content-sections .suscribase-header {
background: linear-gradient(90deg, rgba(169,60,181,1) 12%, rgba(255,18,91,1) 60%); color: #fff !important;/*AQUI SE CAMBIA DE COLOR DEL BOTON*/
color: #fff;
}
/*---------------------------------------*/
#header_new .top-contenedor .topbar .cliente #suscribase-header span, #header_new .top-contenedor .top_bar .cliente #suscribase-header .suscribase, #header_new .top-contenedor .top_bar .cliente #suscribase-header .suscribase .texto-light,#header_new .top-contenedor .content-sections .suscribase-header .suscribase,#header_new .top-contenedor .content-sections .suscribase-header .texto-light {
color: inherit;
}
/*----------------------------------------*/
@media screen and (max-width: 768px) {
header .header_mobile.stickyMobile .header_modulo_suscripcion p a[href*="suscripcion-digital"].btn_suscribirme {
color: #fff !important;
}
.m-registro-login .btn_subscription {
font-size: 0;
linear-gradient(90deg, rgba(169,60,181,1) 12%, rgba(255,18,91,1) 60%); color: #fff !important; /*AQUI SE CAMBIA DE COLOR DEL BOTON*/
} }
header .header_mobile .header_modulo_suscripcion a[href*="suscripcion-digital"].btn_suscribirme{background: linear-gradient(90deg, rgba(169,60,181,1) 12%, rgba(255,18,91,1) 60%); color: #fff!important; /*AQUI SE CAMBIA DE COLOR DEL BOTON*/;color: #fff !important; }
header .header_mobile .header_modulo_suscripcion a[href*="suscripcion-digital"].btn_suscribirme .texto-light{color: #fff !important; }
header .header_mobile .header_modulo_suscripcion a[href*="suscripcion-digital"].btn_suscribirme .texto-light{ color: #fff } .m-registro-login .btn_subscription::before { content: "suscribirme"; font-size: 15px; } #header_new .top-contenedor .content-sections #suscribase-header
{
float: left;
height: 35px;
background: linear-gradient(90deg, rgba(169,60,181,1) 12%, rgba(255,18,91,1) 60%); color: #fff; /*AQUI SE CAMBIA DE COLOR DEL BOTON*/ font-size: .6875rem;
font-weight: normal;
line-height: 35px; font-family: "open_sansbold",Arial,Helvetica,sans-serif; color: #fff; display: inline-block; overflow-wrap: break-word; word-wrap: break-word; border-radius: 20px; padding: 0 12px;}
}</style>
</a>
<script type="text/javascript" defer>
var btn_sus_bold = "SUSCRÍBETE X $2700"
var btn_sus_light = "/3MESES"
</script>
<button class="noticia upper-text dtm-profiling-header abrir-noticias">mis noticias</button>
</li>
<li itemprop="name" > <a itemprop="url" href="/opinion">opinión</a><span class="arrow"></span> <ul >
<li itemprop="name" > <a itemprop="url" href="/opinion">columnistas</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/opinion/editorial">editorial</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/opinion/caricaturas">caricaturas</a><span class="arrow"></span>
</li>
<li itemprop="name" > <a itemprop="url" href="https://blogs.eltiempo.com/">blogs</a><span class="arrow"></span>
</li>
</ul>
</li>
<li itemprop="name"> <a itemprop="url" href="/colombia">colombia</a><span class="arrow"></span> <ul >
<li itemprop="name" > <a itemprop="url" href="/bogota">bogotá</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/colombia/medellin">medellín</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/colombia/barranquilla">barranquilla</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/colombia/cali">cali</a><span class="arrow"></span>
</li>
<li itemprop="name" > <a itemprop="url" href="/colombia/santander">santander</a><span class="arrow"></span>
</li>
</ul>
</li>
<li itemprop="name"> <a itemprop="url" href="/bogota">bogotá</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/mundo">internacional</a><span class="arrow"></span> <ul >
<li itemprop="name" > <a itemprop="url" href="/mundo/latinoamerica">latinoamérica</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/mundo/venezuela">venezuela</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/mundo/eeuu-y-canada">eeuu y canadá</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/mundo/europa">europa</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/mundo/africa">África</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/mundo/medio-oriente">medio oriente</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/mundo/asia">asia</a><span class="arrow"></span>
</li>
<li itemprop="name" > <a itemprop="url" href="/mundo/mas-regiones">más regiones</a><span class="arrow"></span>
</li>
</ul>
</li>
<li itemprop="name"> <a itemprop="url" href="/politica">política</a><span class="arrow"></span> <ul >
<li itemprop="name" > <a itemprop="url" href="/politica/gobierno">gobierno</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/politica/congreso">congreso</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/politica/proceso-de-paz">proceso de paz</a><span class="arrow"></span>
</li>
<li itemprop="name" > <a itemprop="url" href="/politica/partidos-politicos">partidos políticos</a><span class="arrow"></span>
</li>
</ul>
</li>
<li itemprop="name"> <a itemprop="url" href="/justicia">justicia</a><span class="arrow"></span> <ul >
<li itemprop="name" > <a itemprop="url" href="/justicia/cortes">cortes</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/justicia/conflicto-y-narcotrafico">conflicto y narcotráfico</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/justicia/investigacion">investigación</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/justicia/delitos">delitos</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/justicia/servicios">servicios</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/justicia/jep-colombia">jurisdicción especial paz</a><span class="arrow"></span>
</li>
<li itemprop="name" > <a itemprop="url" href="/justicia/paz-y-derechos-humanos">paz y derechos humanos</a><span class="arrow"></span>
</li>
</ul>
</li>
<li itemprop="name"> <a itemprop="url" href="/economia">economía</a><span class="arrow"></span> <ul >
<li itemprop="name" > <a itemprop="url" href="/economia/finanzas-personales">finanzas personales</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/economia/empresas">empresas</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/economia/sectores">sectores</a><span class="arrow"></span>
</li>
<li itemprop="name" > <a itemprop="url" href="/economia/sector-financiero">sector financiero</a><span class="arrow"></span>
</li>
</ul>
</li>
<li itemprop="name"> <a itemprop="url" href="/deportes">deportes</a><span class="arrow"></span> <ul >
<li itemprop="name" > <a itemprop="url" href="/deportes/futbol-internacional">fútbol internacional</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/deportes/futbol-colombiano">fútbol colombiano</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/deportes/tenis">tenis</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/deportes/ciclismo">ciclismo</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/deportes/automovilismo">automovilismo</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/deportes/otros-deportes">más deportes</a><span class="arrow"></span>
</li>
<li itemprop="name" > <a itemprop="url" href="/deportes/copa-america-2019">copa américa 2019</a><span class="arrow"></span>
</li>
</ul>
</li>
<li itemprop="name"> <a itemprop="url" href="/cultura">cultura</a><span class="arrow"></span> <ul >
<li itemprop="name" > <a itemprop="url" href="/cultura/cine-y-tv">cine y tv</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/cultura/arte-y-teatro">arte y teatro</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/cultura/musica-y-libros">música y libros</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/cultura/gastronomia">gastronomía</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/cultura/entretenimiento">entretenimiento</a><span class="arrow"></span>
</li>
<li itemprop="name" > <a itemprop="url" href="/cultura/gente">gente</a><span class="arrow"></span>
</li>
</ul>
</li>
<li itemprop="name"> <a itemprop="url" href="/tecnosfera">tecnología</a><span class="arrow"></span> <ul >
<li itemprop="name" > <a itemprop="url" href="/tecnosfera/apps">apps</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/tecnosfera/dispositivos">dispositivos</a><span class="arrow"></span>
</li>
<li itemprop="name" > <a itemprop="url" href="/tecnosfera/videojuegos">videojuegos</a><span class="arrow"></span>
</li>
</ul>
</li>
<li itemprop="name"> <a itemprop="url" href="/ultimas-noticias">Últimas noticias</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/vida">vida</a><span class="arrow"></span> <ul >
<li itemprop="name" > <a itemprop="url" href="/vida/ciencia">ciencia</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/vida/educacion">educación</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/vida/viajar">viajar</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/vida/medio-ambiente">medio ambiente</a><span class="arrow"></span>
</li>
<li itemprop="name" > <a itemprop="url" href="/vida/mujeres">mujeres</a><span class="arrow"></span>
</li>
</ul>
</li>
<li itemprop="name"> <a itemprop="url" href="/salud">salud</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/unidad-investigativa">unidad investigativa</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/eltiempoplay">el tiempo play</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/especiales">especiales</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/multimedia/galeria-de-fotos">fotos</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/podcast">podcast</a><span class="arrow"></span>
</li>
<li itemprop="name" > <a itemprop="url" href="/datos">datos el tiempo</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="https://www.motor.com.co/" target="_blank">motor</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/carrusel">carrusel</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/bocas">bocas</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/lecturas-dominicales">lecturas</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/don-juan">don juan</a><span class="arrow"></span>
</li>
<li itemprop="name" > <a itemprop="url" href="https://www.eltiempo.com/noticias/huella-social" target="_blank">huella social</a><span class="arrow"></span>
</li>
<li itemprop="name" > <a itemprop="url" href="/ayuda">ayuda</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/servicio-al-cliente">servicio al cliente</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="https://www.ceet.co/linea-etica" target="_blank">línea Ética</a><span class="arrow"></span>
</li>
<li itemprop="name" > <a itemprop="url" href="#">nuestros portales</a><span class="arrow"></span> <ul >
<li itemprop="name" > <a itemprop="url" href="https://www.portafolio.co" target="_blank">portafolio.co - noticias de economía</a><span class="arrow"></span>
</li>
<li itemprop="name" > <a itemprop="url" href="https://www.futbolred.com" target="_blank">futbolred.com - futbol colombiano</a><span class="arrow"></span>
</li>
<li itemprop="name" > <a itemprop="url" href="https://www.alo.co" target="_blank">alo.co - consejos para mujeres</a><span class="arrow"></span>
</li>
<li itemprop="name" > <a itemprop="url" href="https://www.motor.com.co/" target="_blank">motor.com.co - novedades del sector automotriz</a><span class="arrow"></span>
</li>
<li itemprop="name" > <a itemprop="url" href="https://www.diarioadn.co" target="_blank">diarioadn.co - noticias de actualidad</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="https://www.abcdelbebe.com/" target="_blank">abcdelbebe.com - toda la información para padres</a><span class="arrow"></span>
</li>
<li itemprop="name" > <a itemprop="url" href="https://www.loencontraste.com" target="_blank">loencontraste.com - consulte antes de comprar</a><span class="arrow"></span>
</li>
<li itemprop="name" > <a itemprop="url" href="https://www.citytv.com.co" target="_blank">citytv.com.co - videos de entretenimiento</a><span class="arrow"></span>
</li>
<li itemprop="name" > <a itemprop="url" href="https://clasificados.eltiempo.com" target="_blank">clasificados.eltiempo.com - clasificados</a><span class="arrow"></span>
</li>
<li itemprop="name" > <a itemprop="url" href="https://www.eltiempo.com/eltiempo-television" target="_blank">canaleltiempo.tv - noticias 24 horas</a><span class="arrow"></span>
</li>
<li itemprop="name" > <a itemprop="url" href="https://www.elempleo.com" target="_blank">elempleo.com - empleos en colombia</a><span class="arrow"></span>
</li>
<li itemprop="name" > <a itemprop="url" href="https://www.metrocuadrado.com" target="_blank">metrocuadrado.com - finca raíz</a><span class="arrow"></span>
</li>
<li itemprop="name" > <a itemprop="url" href="https://www.guiaacademica.com" target="_blank">guiaacademica.com - carreras profesionales</a><span class="arrow"></span>
</li>
<li itemprop="name" > <a itemprop="url" href="https://www.elempleo.com/sitios-empresariales/colombia/e-hunters/candidatos/index.asp" target="_blank">e-hunters.com - head hunters</a><span class="arrow"></span>
</li>
<li itemprop="name" > <a itemprop="url" href="https://www.audienciadigital.co" target="_blank">audienciadigital.co - paute en internet</a><span class="arrow"></span>
</li>
<li itemprop="name" > <a itemprop="url" href="https://www.canchasfutbolred.com/" target="_blank">reserva de canchas de fútbol</a><span class="arrow"></span>
</li>
</ul>
</li>
<li itemprop="name"> <a itemprop="url" href="#">pasatiempos</a><span class="arrow"></span> <ul >
<li itemprop="name" > <a itemprop="url" href="https://www.eltiempo.com/eltiempoplay/juegos" target="_blank">el tiempo play</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="https://eltiempo.com/crucigrama" target="_blank">crucigrama</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="https://eltiempo.com/sudoku" target="_blank">sudoku</a><span class="arrow"></span>
</li>
<li itemprop="name" > <a itemprop="url" href="https://www.eltiempo.com/eltiempoplay/plutotv">señal en vivo</a><span class="arrow"></span>
</li>
</ul>
</li>
<li itemprop="name" > <a itemprop="url" href="https://citytv.eltiempo.com/" target="_blank">citytv</a><span class="arrow"></span>
</li>
</ul>
<div class="siguenos-en-bk containt">
<span>Síguenos en:</span>
<div class="redes_seguir_header">
<a href="https://api.whatsapp.com/send/?phone=573223090079&text&app_absent=0" target="_blank"></a>
<a href="https://www.facebook.com/eltiempo" target="_blank"></a>
<a href="https://www.instagram.com/eltiempo/" target="_blank"></a>
<a href="https://twitter.com/eltiempo" target="_blank"></a>
<a href="https://www.youtube.com/user/ElTiempoPLAY" target="_blank"></a>
</div>
</div>
</div>
</div>
<div class="sticky-left">
<div class="nivel-logo2">
<a href="/" class="">
<figure class="logo">
<img src="/images/eltiempo_logo.png" alt="logo-eltiempo" data-original="/images/eltiempo_logo.png" width='130px' height='115px'>
</figure>
</a>
<span>Joyería sostenible: tres marcas colombianas a las que seguirles el rastro</span>
</div>
</div>
<ul class="cliente">
<li>
<a id="suscribase-header"
>
<span class="suscribase" >
SUSCRÍBETE X $2700
<span class="texto-light">/3MESES</span>
</span>
<style>
#header_new .top-contenedor .topbar .cliente #suscribase-header, #header_new .top-contenedor .topbar3 .cliente #suscribase-header,#header_new .top-contenedor .content-sections .suscribase-header {
background: linear-gradient(90deg, rgba(169,60,181,1) 12%, rgba(255,18,91,1) 60%); color: #fff !important;/*AQUI SE CAMBIA DE COLOR DEL BOTON*/
color: #fff;
}
/*---------------------------------------*/
#header_new .top-contenedor .topbar .cliente #suscribase-header span, #header_new .top-contenedor .top_bar .cliente #suscribase-header .suscribase, #header_new .top-contenedor .top_bar .cliente #suscribase-header .suscribase .texto-light,#header_new .top-contenedor .content-sections .suscribase-header .suscribase,#header_new .top-contenedor .content-sections .suscribase-header .texto-light {
color: inherit;
}
/*----------------------------------------*/
@media screen and (max-width: 768px) {
header .header_mobile.stickyMobile .header_modulo_suscripcion p a[href*="suscripcion-digital"].btn_suscribirme {
color: #fff !important;
}
.m-registro-login .btn_subscription {
font-size: 0;
linear-gradient(90deg, rgba(169,60,181,1) 12%, rgba(255,18,91,1) 60%); color: #fff !important; /*AQUI SE CAMBIA DE COLOR DEL BOTON*/
} }
header .header_mobile .header_modulo_suscripcion a[href*="suscripcion-digital"].btn_suscribirme{background: linear-gradient(90deg, rgba(169,60,181,1) 12%, rgba(255,18,91,1) 60%); color: #fff!important; /*AQUI SE CAMBIA DE COLOR DEL BOTON*/;color: #fff !important; }
header .header_mobile .header_modulo_suscripcion a[href*="suscripcion-digital"].btn_suscribirme .texto-light{color: #fff !important; }
header .header_mobile .header_modulo_suscripcion a[href*="suscripcion-digital"].btn_suscribirme .texto-light{ color: #fff } .m-registro-login .btn_subscription::before { content: "suscribirme"; font-size: 15px; } #header_new .top-contenedor .content-sections #suscribase-header
{
float: left;
height: 35px;
background: linear-gradient(90deg, rgba(169,60,181,1) 12%, rgba(255,18,91,1) 60%); color: #fff; /*AQUI SE CAMBIA DE COLOR DEL BOTON*/ font-size: .6875rem;
font-weight: normal;
line-height: 35px; font-family: "open_sansbold",Arial,Helvetica,sans-serif; color: #fff; display: inline-block; overflow-wrap: break-word; word-wrap: break-word; border-radius: 20px; padding: 0 12px;}
}</style>
</a>
<script type="text/javascript" defer>
var btn_sus_bold = "SUSCRÍBETE X $2700"
var btn_sus_light = "/3MESES"
</script>
</li>
<li class="login-bar">
<a href="/login"><span><span class="ingresar">Iniciar sesión</span></span></a>
<div class='barra-aviso-privacidad visible'>
<p class='texto'>
Nuestra Política de Tratamiento de Datos Personales ha cambiado. Conócela haciendo <a target='_blank' href='https://www.eltiempo.com/legal/POLITICA_DE_TRATAMIENTO_Y_PROCEDIMIENTOS_EN_MATERIA_DE_PROTECCION_DE_DATOS_PERSONALES.pdf'>clic aquí</a>.
</p>
<button id='btnAgreeHabeasAnonymousUser' class='boton-aceptar' type='button'> X </button>
</div>
</li>
<li class="user-bar cuenta" style="display: none;" data-src="">
<div class="top-header-icon logged">
<p class="username active"><span></span></p>
<ul class="dropdown">
<li>
<div class="dropdown-title">Mi cuenta</div>
</li>
<li class="ico-configurar">
<a href="/zona-usuario/configurar-mis-datos">
Configurar mis datos
</a>
</li>
<li class="icon-activar-suscripcion">
<a href="/zona-usuario/activar">
Activar Acceso Digital
</a>
</li>
<li class="ico-suscripcion" id="suscribirme-path">
<!--<a href="">-->
<a href="/suscripcion-digital"
>
SUSCRÍBETE X $2700
<span class="texto-light">/3MESES</span>
<style>
#header_new .top-contenedor .topbar .cliente #suscribase-header, #header_new .top-contenedor .topbar3 .cliente #suscribase-header,#header_new .top-contenedor .content-sections .suscribase-header {
background: linear-gradient(90deg, rgba(169,60,181,1) 12%, rgba(255,18,91,1) 60%); color: #fff !important;/*AQUI SE CAMBIA DE COLOR DEL BOTON*/
color: #fff;
}
/*---------------------------------------*/
#header_new .top-contenedor .topbar .cliente #suscribase-header span, #header_new .top-contenedor .top_bar .cliente #suscribase-header .suscribase, #header_new .top-contenedor .top_bar .cliente #suscribase-header .suscribase .texto-light,#header_new .top-contenedor .content-sections .suscribase-header .suscribase,#header_new .top-contenedor .content-sections .suscribase-header .texto-light {
color: inherit;
}
/*----------------------------------------*/
@media screen and (max-width: 768px) {
header .header_mobile.stickyMobile .header_modulo_suscripcion p a[href*="suscripcion-digital"].btn_suscribirme {
color: #fff !important;
}
.m-registro-login .btn_subscription {
font-size: 0;
linear-gradient(90deg, rgba(169,60,181,1) 12%, rgba(255,18,91,1) 60%); color: #fff !important; /*AQUI SE CAMBIA DE COLOR DEL BOTON*/
} }
header .header_mobile .header_modulo_suscripcion a[href*="suscripcion-digital"].btn_suscribirme{background: linear-gradient(90deg, rgba(169,60,181,1) 12%, rgba(255,18,91,1) 60%); color: #fff!important; /*AQUI SE CAMBIA DE COLOR DEL BOTON*/;color: #fff !important; }
header .header_mobile .header_modulo_suscripcion a[href*="suscripcion-digital"].btn_suscribirme .texto-light{color: #fff !important; }
header .header_mobile .header_modulo_suscripcion a[href*="suscripcion-digital"].btn_suscribirme .texto-light{ color: #fff } .m-registro-login .btn_subscription::before { content: "suscribirme"; font-size: 15px; } #header_new .top-contenedor .content-sections #suscribase-header
{
float: left;
height: 35px;
background: linear-gradient(90deg, rgba(169,60,181,1) 12%, rgba(255,18,91,1) 60%); color: #fff; /*AQUI SE CAMBIA DE COLOR DEL BOTON*/ font-size: .6875rem;
font-weight: normal;
line-height: 35px; font-family: "open_sansbold",Arial,Helvetica,sans-serif; color: #fff; display: inline-block; overflow-wrap: break-word; word-wrap: break-word; border-radius: 20px; padding: 0 12px;}
}</style>
</a>
<script type="text/javascript" defer>
var btn_sus_bold = "SUSCRÍBETE X $2700"
var btn_sus_light = "/3MESES"
</script>
</li>
<li class="ico-suscripcion" id="mi-suscripcion-path">
<a href="/zona-usuario/mi-suscripcion">
Mi suscripción
</a>
</li>
<li class="ico-impreso">
<a href="/zona-usuario/version-impresa">
Versión impresa
</a>
</li>
<li class="ico-guardado">
<a href="/zona-usuario/articulos-guardados">
Artículos guardados
</a>
</li>
<li class="ico-boletines">
<a href="/zona-usuario/boletines">
Boletines
</a>
</li>
<li class="ico-vivamos">
<a href="/zona-usuario/club-vivamos">
Club vivamos El Tiempo
</a>
</li>
<li class="ico-preguntas">
<a href="/preguntas-frecuentes">
Preguntas frecuentes
</a>
</li>
<li class="ico-cerrar">
<button class="cierre_sesion"
data-src="https://seg.eltiempo.com/server/logout/eltiempodigital"
data-href="/sesion/logout/eltiempodigital">
Cerrar sesión
</button>
</li>
</ul> </div>
<div class='barra-aviso-privacidad visible'>
<p class='texto'>
Hemos cambiado nuestra <a href='https://www.eltiempo.com/legal/POLITICA_DE_TRATAMIENTO_Y_PROCEDIMIENTOS_EN_MATERIA_DE_PROTECCION_DE_DATOS_PERSONALES.pdf'>Política de privacidad</a> y la <a href='/politica-de-cookies'>Política de datos de navegación</a>. Al 'Aceptar' consideramos que apruebas los cambios.
</p>
<input value='Aceptar' id='policy-save' class='boton-aceptar' type='button'>
</div>
</li>
<li id="li-cargando" class="header-cargando" style="display: none;"><button id="loading-header"><span class="suscribase-loading">Cargando...</span></button></li>
<li class='abrir-noticias dtm-misnoticias-sticky' style="">
<span class="noticia upper-text dtm-profiling-header">
<span>mis noticias</span>
</span>
</li>
</ul>
<ul class="cliente-sticky-profiling" style="display: none">
<li class='abrir-noticias dtm-misnoticias-sticky' style="">
<span class="noticia upper-text dtm-profiling-header">
mis noticias
</span>
</li>
</ul>
</div>
<div id="tema-añadido" class="tooltip-misnoticias" style="display:none;">
<p class="texto-informativo">Acá encontrarás tus noticias de <span class="negrilla" id="tema-nuevo"></span></p>
</div>
</div>
<div class="tooltip-home-desktop go-home-landing-profiling" style="display: none">
<div class="texto-tooltip">
Haz clic aquí para ver todas las noticias
</div>
<span class="cerrar-icon"></span>
</div>
<nav class="page-menu" itemscope="" itemtype="https://www.schema.org/SiteNavigationElement">
<div class="menu_principal3">
<span class="arrow"></span><ul class="vida-menu">
<li class="vida first" itemprop="name">
<a href="/vida" itemprop="url">Vida</a>
</li>
<li class="vida-ciencia" itemprop="name">
<a href="/vida/ciencia" itemprop="url">Ciencia</a>
</li>
<li class="vida-educacion" itemprop="name">
<a href="/vida/educacion" itemprop="url">Educación</a>
</li>
<li class="vida-viajar" itemprop="name">
<a href="/vida/viajar" itemprop="url">Viajar</a>
</li>
<li class="vida-medio-ambiente" itemprop="name">
<a href="/vida/medio-ambiente" itemprop="url">Medio Ambiente</a>
</li>
<li class="link" itemprop="name">
<a href="/vida/mujeres" itemprop="url">Mujeres</a>
</li>
<li class="vida-religion" itemprop="name">
<a href="/vida/religion" itemprop="url">Religión</a>
</li>
<li class="vida-mascotas last" itemprop="name">
<a href="/vida/mascotas" itemprop="url">Mascotas</a>
</li>
</ul>

</div>
</nav>
<nav class="default " itemscope="" itemtype="https://www.schema.org/SiteNavigationElement">
<div class="menu_principal2">
<span class="arrow"></span><ul class="default-menu">
<li class="opinion first" itemprop="name">
<a href="/opinion" itemprop="url">Opinión</a>
</li>
<li class="colombia" itemprop="name">
<a href="/colombia" itemprop="url">Colombia</a>
</li>
<li class="bogota" itemprop="name">
<a href="/bogota" itemprop="url">Bogotá</a>
</li>
<li class="mundo" itemprop="name">
<a href="/mundo" itemprop="url">Internacional</a>
</li>
<li class="politica" itemprop="name">
<a href="/politica" itemprop="url">Política</a>
</li>
<li class="justicia" itemprop="name">
<a href="/justicia" itemprop="url">Justicia</a>
</li>
<li class="economia" itemprop="name">
<a href="/economia" itemprop="url">Economía</a>
</li>
<li class="deportes" itemprop="name">
<a href="/deportes" itemprop="url">Deportes</a>
</li>
<li class="cultura" itemprop="name">
<a href="/cultura" itemprop="url">Cultura</a>
</li>
<li class="tecnosfera" itemprop="name">
<a href="/tecnosfera" itemprop="url">Tecnología</a>
</li>
<li class="vida" itemprop="name">
<a href="/vida" itemprop="url">Vida</a>
</li>
<li class="salud" itemprop="name">
<a href="/salud" itemprop="url">Salud</a>
</li>
<li class="unidad-investigativa" itemprop="name">
<a href="/unidad-investigativa" itemprop="url">Unidad Investigativa</a>
</li>
<li class="link external last" itemprop="name">
<a href="/eltiempoplay" itemprop="url">El Tiempo Play</a>
</li>
</ul>

<div class="menu_seccion">
<div class="secciones">
<div class="mas-secciones">Más</div>
<span class="arrow"></span><ul class="mas-secciones-menu">
<li class="link external first" itemprop="name">
<a href="/eltiempoplay" itemprop="url">El Tiempo Play</a>
</li>
<li class="link" itemprop="name">
<a href="/especiales" itemprop="url">Especiales</a>
</li>
<li class="link external" itemprop="name">
<a href="/multimedia/galeria-de-fotos" itemprop="url">Galerías</a>
</li>
<li class="podcast" itemprop="name">
<a href="/podcast" itemprop="url">Podcast</a>
</li>
<li class="datos" itemprop="name">
<a href="/datos" itemprop="url">Datos El Tiempo</a>
</li>
<li class="link external" itemprop="name">
<a href="https://www.motor.com.co/" itemprop="url">Motor</a>
</li>
<li class="carrusel" itemprop="name">
<a href="/carrusel" itemprop="url">Carrusel</a>
</li>
<li class="bocas" itemprop="name">
<a href="/bocas" itemprop="url">Bocas</a>
</li>
<li class="lecturas-dominicales" itemprop="name">
<a href="/lecturas-dominicales" itemprop="url">Lecturas</a>
</li>
<li class="link" itemprop="name">
<a href="/libro-fotografia-2020" itemprop="url">Libro Fotografias</a>
</li>
<li class="link" itemprop="name">
<a href="https://www.eltiempo.com/eltiempoplay/plutotv" itemprop="url">Señal en vivo</a>
</li>
<li class="link external last" itemprop="name">
<a href="https://citytv.eltiempo.com/" itemprop="url">CityTV</a>
</li>
</ul>

</div>
</div>
</div>
</nav>
</header>
</div>
<div class="ad-container ad-container-top mobile">
<div class="adunit-googleadmanager" id="gpt-slot-21675-2"
data-ad-unit-desktop-name="none"
data-ad-unit-tablet-name="none"
data-ad-unit-mobile-name="robapagina_top">
<script>
if (typeof gamObject !== "undefined") {
gamObject.display("gpt-slot-21675-2",
"false",
"false",
"robapagina_top"
);
}
</script>
</div> </div>
<div class="alertaBoletin registro-alerta">
<div class="barra contenidoAlerta" style="display: none;" id="barraActivacionHeader">
<div class="texto">¡Hola
<span class="username"></span>!, Tu correo ha sido verificado. Ahora puedes elegir los
<a class="alerta-subrayar" href="/zona-usuario/boletines">Boletines</a>
que quiera recibir con la mejor información.
</div>
<div class="content_accion">
<button class="cerrar-icon cerrarBarra" onclick="javascript:$('#barraVerificacionHeader').remove();"></button>
</div>
</div>
</div>
<div class="alertaGeneral registro-alerta">
<div class="barra contenidoAlerta" style="display: none;" id="first-login-message">
<div class="texto">Bienvenido
<span class="username"></span>
has creado tu cuenta en EL TIEMPO. Conoce y personaliza tu perfil.
<div class="content_accion">
<button class="cerrar-icon cerrarBarra" onclick="javascript:$('#barraVerificacionHeader').remove();"></button>
</div>
</div>
</div>
</div>
<div class="alertaGeneral registro-alerta" id="welcome-bar-message">
</div>
<div class="alertaCuentaError">
<div class="barra verificacion contenidoAlerta" id="barraVerificacionHeader" style="display: none">
<div class="texto">Hola
<span class="username"></span>
el correo
<span class="useremail"></span>
no ha sido verificado.
</div>
<div class="texto-dos">
<a href="javascript:void(0)" onclick="javascript:checkEmail();" class="verificacorreo">
Verificar correo.
</a>
ó
<a href="/zona-usuario/actualizar-email">cambiar correo.</a>
</div>
<div class="content_accion">
<button class="cerrar-icon cerrarBarra" onclick="javascript:$('#barraVerificacionHeader').remove();"></button>
</div>
</div>
</div>
<section class="m-alert-2 m-alert alertaVerificaCorreo" id="enviar-correo-verificacion" style="display: none;">
<span class="ico-alert"></span>
<div class="txt-5">El correo electrónico de verificación se enviará a</div>
<div class="txt-6 useremail"></div>
<p class="txt-5"><br/>Revisa tu bandeja de entrada y si no, en tu carpeta de correo no deseado.</p>
<a href="/zona-usuario/actualizar-email" class="btn-1 btn-verifica regresa">
NO, CAMBIAR CORREO
</a>
<a href="javascript:void(0)" class="btn-2 btn-verifica">
SI, ENVIAR
</a>
<button class="cerrarBarra cerrar-icon" onclick="javascript:$('#barraVerificacionHeader').remove();"></button>
<span class="loader-icon" style="display: none"></span>
</section>
<!--default-->
<div class="barra-lateral-personalizacion" style="display:none">
<div class="header-barra-lateral">
<a class="cerrar-noticias" href="#"></a>
<p class="cerrar-hover dtm-profiling-close" id="cerrar-sidebar" data-dtm='sidebar'></p>
<a class="href_header" href="/mis-noticias">
<p class="header-titulo upper-text">
mis noticias
</p>
</a>
<a class="editar-noticias" href="/contenido-favorito"></a>
<a class="editar-noticias-hover dtm-profiling-edit" href="/contenido-favorito" data-dtm='sidebar'></a>
</div>
<div class="contenedor-barra-lateral">
<div class="cuerpo-barra-lateral">
<div class="contenido-barra-lateral" id="contenido-barra-lateral">
<div class="imagen-barra-lateral"></div>
<p class="texto1-barra-lateral">Queremos que encuentres las noticias que más te interesan</p>
<p class="texto2-barra-lateral">Sigue tus temas favoritos en un lugar exclusivo para ti.</p>
<a class="contenedor-boton upper-text login-favoritos-sidebar dtm-profiling-start" href="/mis-noticias" data-dtm="sidebar">¡elígelos!</a>
</div>
<div class="texto3-barra-lateral">
<p>Recuerda que para ver tus temas en todos tus dispositivos, debes actualizar la App de El Tiempo.</p>
<a href="https://play.google.com/store/apps/details?id=com.kubo.web" target="_blank" title="Disponible en Google Play"><img loading="lazy" src="/images/google-play-badge.png" alt="Disponible en Google Play" width='134px' height='34px' /></a>
<a href="https://apps.apple.com/us/app/el-tiempo-noticias/id1002696749?l=es&ls=1" target="_blank" title="Descárgalo en el App Store"><img loading="lazy" src="/images/app-store-badge.png" alt="Descárgalo en el App Store" width='134px' height='34px'/></a>
</div>
</div>
<!-- Loader -->
<div class="contenido-loader" id="contenido-loader-sidebar" style="display: none">
<div class="contenedor-loader">
<p class="texto-principal">Estamos cargando tus noticias</p>
<span class="loader"></span>
</div>
<div class="contenedor-empty" style="display: none">
<p class="texto-principal">No hemos podido cargar tus noticias</p>
<p class="texto-secundario">Intentalo de nuevo m&aacute;s tarde.</p>
<a href="#" class="boton-reload">Intentar de nuevo</a>
</div>
</div>
</div>
<div class="boton-todas-noticias upper-text dtm-profiling-landing" style="display:none" data-dtm='sidebar'>
<a href="/mis-noticias">
<div class="boton-texto-todas-noticias ">ver todas mis noticias
<span class="boton-image-flecha" deluminate_imagetype="png"></span></div>
</a>
</div>
</div>
<!--personalizacion-->
<script type="application/mustache" id="template-barra-personalizacion">
<div class="contenido-barra-lateral-noticias">
<span class="titulo-contenido-noticias">Lo más reciente:</span>
<div class="noticias-aqui sider-noticias">
{{#items}}
<div class="contenedor-general-noticias dtm-profiling-sidebar-content" data-dtmidcontent="{{_id}}" data-dtmposition="{{index}}" data-dtmsection="{{categorySlug}}" {{#isLive }}data-dtmlive="en vivo"{{/isLive }}{{#premiumSetting }}data-dtmpremium="contenido premium"{{/premiumSetting }}>
<div class="contenedor-noticias">
<div class="contenido-noticias">
<a href="/{{slug}}"><img class="img-noticia" src="{{imageThumbnail}}"></a>
<div class="texto-noticia">
<p class="titulo-noticia upper-text">
<span class='section-slug section-name selected-alert'>{{ category }} </span>
{{#isLive }}<span class="titulo-noticia-vivo">EN VIVO</span>{{ /isLive }}
</p>
<a href="/{{slug}}"><p class="fragmento-noticia">{{#premiumSetting }}<span class="fragmento-noticia-bloqueado"></span>{{ /premiumSetting}}{{title}}</p></a>
</div>
</div>
</div>
</div>
{{/items}}
</div>
</div>
</script>
<script type="application/mustache" id="template-barra-personalizacion-default">
<div class="contenido-barra-lateral" id="contenido-barra-lateral">
<div class="imagen-barra-lateral"></div>
<p class="texto1-barra-lateral">Queremos que encuentres las noticias que más te interesan</p>
<p class="texto2-barra-lateral">Sigue tus temas favoritos en un lugar exclusivo para ti.</p>
<a class="contenedor-boton upper-text login-favoritos-sidebar dtm-profiling-start" href="/contenido-favorito">¡elígelos!</a>
</div>
</script>
<!-- Coachmark-->
<div class="contenedor-coachmark-pers" style="display:none">
<div class="filtro-coachmark-1"></div>
<div class="filtro-coachmark"></div>
<span class="cerrar-coachmark"></span>
<span id="cerrar-coachmark" class="cerrar-hover dtm-profiling-cmark-close" data-dtm="couchmark"></span>
<div class="contenedor-coachmark-pers-1">
<!-- user anonimo -->
<div class="contenedor-datos-anonimo" style="display:none">
<div class="imagen-logo-ET"></div>
<div class="imagen-coachmark"></div>
<div class="imagen-estrella-coachmark"></div>
<div class="imagen-circulo-coachmark">
<p class="titulo-coachmark">descubre <br>¨mis noticias¨</p>
<p class="texto-coachmark">Un lugar exclusivo,<br> donde podrás seguir tus<br> <strong>temas favoritos </strong>.
<a href="/mis-noticias" class="boton-coachmark login-favoritos-coachmark dtm-profiling-start">¡elígelos!</a>
</div>
<div class="contenedor-botones">
<a href="#" id="despues-coachmark" class="despues-coachmark dtm-profiling-cmark-skip" data-dtm="omitir"><u>Lo haré después</u></a>
</div>
</div>
<!-- user App -->
<div class="contenedor-datos-app" style="display:none">
<div class="contenedor-texto-app">
<p class="titulo-app upper-text">¡hola!</p>
<p class="introduccion-app">Aquí también puedes encontrar <strong>"Mis Noticias"</strong> <br>y seguir los temas que elegiste en la APP.</p>
<p class="introduccion2-app">¡Descubre cómo funciona!</p>
</div>
<div class="contenedor-imagenes-app">
<div class="contenedor-paso">
<div class="img-vista-rapida"></div>
<p class="img-titulo upper-text">lo último</p>
<p class="img-texto">La manera más rapida para ponerte al día.</p>
</div>
<div class="contenedor-paso">
<div class="img-mis-noticias"></div>
<p class="img-titulo upper-text">Mis noticias</p>
<p class="img-texto">Una sección exclusiva donde podras seguir tus temas.</p>
</div>
<div class="contenedor-paso">
<div class="img-ajustes"></div>
<p class="img-titulo upper-text">editar favoritos</p>
<p class="img-texto">Cuando quieras, cambia los temas que elegiste.</p>
</div>
<div class="img-tutorial-app"></div>
</div>
<div class="contenedor-botones">
<a href="/mis-noticias" class="boton-coachmark dtm-profiling-landing">Ir a mis noticias</a>
<p href="#" id="despues-coachmark" class="despues-coachmark dtm-profiling-cmark-skip" data-dtm="lo hare después"><u>Lo haré después</u></a>
</div>
</div>
</div>
</div> <div class="content_grid_margin bk_coachmark_save_personalization" style="display:none;">
<div class="seccion">
<div class="coachmark-post-pers">
<p class="encabezado-post-pers">¡Tus temas favoritos han sido guardados!</p>
<p class="texto-post-pers">Ahora estas siguiendo
<span class="texto2-post-pers"><span>4</span> TEMAS</span>
</p>
<p class="encabezado2-post-pers">Te contamos como funciona</p>
<div class="contenedor-post-coachmark">
<div class="contenedor-imagenes-app">
<div class="contenedor-paso">
<div class="img-vista-rapida"></div>
<p class="img-titulo">LO ÚLTIMO</p>
<p class="img-texto">La manera más rapida para ponerte al día.</p>
</div>
<div class="contenedor-paso">
<div class="img-mis-noticias"></div>
<p class="img-titulo">MIS NOTICIAS</p>
<p class="img-texto">Una sección exclusiva donde podrás seguir tus temas.</p>
</div>
<div class="contenedor-paso">
<div class="img-ajustes"></div>
<p class="img-titulo">EDITAR FAVORITOS</p>
<p class="img-texto">Cuando quieras, cambia los temas que elegiste.</p>
</div>
</div>
<a href="/mis-noticias" class="boton-coachmark dtm-profiling-landing">VER MIS NOTICIAS</a>
<a href="/"><p class="despues-coachmark-onboarding dtm-profiling-cmark-skip"><u>Lo haré después</u></p></a>
<div class="guardar-seleccion" style="display: block">
<div class="contenedor-actualizar">
<span class="texto-actualizate">Recuerda que para ver tus temas en todos tus dispositivos, debes actualizar la App de El Tiempo.</span>
<div class="contenedor-tienda">
<a href="https://play.google.com/store/apps/details?id=com.kubo.web" class="android"><img loading="lazy" src="/images/personalizacion/icon-google-play.png" alt=""></a>
<a href="https://itunes.apple.com/us/app/el-tiempo-noticias/id1002696749" class="ios"><img loading="lazy" src="/images/personalizacion/icon-app-store.png" alt=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="html-superior-desktop-module">
<div class="html-libre">
</div>
</div>
<body><div id="container-floating">
<div class="nd4 nds">
<a name="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.eltiempo.com/vida/mujeres/joyeria-sostenible-en-colombia-tres-marcas-a-las-que-seguirle-el-rastro-717887" data-share="facebook" data-gtm-social-provider="facebook" target="_blank"></a>
</div>
<div class="nd3 nds">
<a name="Twitter" href="https://twitter.com/intent/tweet?text=Joyer%C3%ADa%20sostenible:%20tres%20marcas%20colombianas%20a%20las%20que%20seguirles%20el%20rastro&amp;url=https://www.eltiempo.com/vida/mujeres/joyeria-sostenible-en-colombia-tres-marcas-a-las-que-seguirle-el-rastro-717887" data-share="twitter" data-gtm-social-provider="twitter" target="_blank"></a>
</div>
<div class="nd2 nds">
<a href="mailto:" data-share="email" target="_blank">
</a>
</div>
<div class="nd1 nds">
<a name="Linked" href="https://www.linkedin.com/sharing/share-offsite/?url=https%3A%2F%2Fwww.eltiempo.com%2Fvida%2Fmujeres%2Fjoyeria-sostenible-en-colombia-tres-marcas-a-las-que-seguirle-el-rastro-717887" data-share="linkedin" data-gtm-social-provider="linkedin" target="_blank"></a>
</div>
<div class="nd5 nds whatsapp">
<a name="Whatsapp" href="whatsapp://send?text=https%3A%2F%2Fwww.eltiempo.com%2Fvida%2Fmujeres%2Fjoyeria-sostenible-en-colombia-tres-marcas-a-las-que-seguirle-el-rastro-717887?utm_source=whatsapp%26utm_medium=enlace%26utm_campaign=CompartirWhatsapp" data-action="share/whatsapp/share" data-share="whatsapp" data-gtm-social-provider="whatsapp" target="_blank"></a>
</div>
<div id="floating-button">
<span id="floating_span"></span>
</div>
</div><article default class="content_grid articulo article default" data-history-state="0" data-scroll-url="/vida/mujeres/joyeria-sostenible-en-colombia-tres-marcas-a-las-que-seguirle-el-rastro-717887" data-title="Joyería sostenible: tres marcas colombianas a las que seguirles el rastro" data-tracking="https://servicios.eltiempo.com/track/pageviews/article-717887" id="article-717887" xmlns="http://www.w3.org/1999/html"><div class="tags-article">
<hidden data-slug="moda" data-title="Moda"></hidden><hidden data-slug="sostenibilidad" data-title="Sostenibilidad"></hidden><hidden data-slug="joyeria" data-title="Joyería"></hidden><hidden data-slug="mas-noticias" data-title="más noticias"></hidden><hidden data-slug="contenido-libre" data-title="contenido libre"></hidden><hidden data-slug="contenido-liberado" data-title="contenido liberado"></hidden><hidden data-slug="contenido-et" data-title="contenido et"></hidden></div>
<div class="content_grid_margin">
<div class="share-options">
<ul class="articulo-guarda-reporta " data-share="herramientas"><li class="">
<a class="compartir-actions">Compartir</a>
</li>
<li class="facebook ico-rs">
<a name="Facebook" rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https://www.eltiempo.com/vida/mujeres/joyeria-sostenible-en-colombia-tres-marcas-a-las-que-seguirle-el-rastro-717887" data-share="facebook" data-gtm-social-provider="facebook" target="_blank"></a>
</li>
<li class="twitter ico-rs">
<a name="Twitter" rel="nofollow" href="https://twitter.com/intent/tweet?text=Joyer%C3%ADa%20sostenible:%20tres%20marcas%20colombianas%20a%20las%20que%20seguirles%20el%20rastro&amp;url=https://www.eltiempo.com/vida/mujeres/joyeria-sostenible-en-colombia-tres-marcas-a-las-que-seguirle-el-rastro-717887" data-share="twitter" data-gtm-social-provider="twitter" target="_blank"></a>
</li>
<li class="enviar open-share-by-email-popup ico-rs">
<a href="mailto:" rel="nofollow" data-share="email" target="_blank">
<i class="fas fa-envelope"></i>
</a>
</li>
<li class="linkedin ico-rs">
<a name="Linked" rel="nofollow" href="https://www.linkedin.com/sharing/share-offsite/?url=https%3A%2F%2Fwww.eltiempo.com%2Fvida%2Fmujeres%2Fjoyeria-sostenible-en-colombia-tres-marcas-a-las-que-seguirle-el-rastro-717887" data-share="linkedin" data-gtm-social-provider="linkedin" target="_blank"></a>
</li>
<li class="whatsapp ico-rs">
<a name="Whatsapp" href="whatsapp://send?text=https%3A%2F%2Fwww.eltiempo.com%2Fvida%2Fmujeres%2Fjoyeria-sostenible-en-colombia-tres-marcas-a-las-que-seguirle-el-rastro-717887?utm_source=whatsapp%26utm_medium=enlace%26utm_campaign=CompartirWhatsapp" data-action="share/whatsapp/share" data-share="whatsapp" data-gtm-social-provider="whatsapp" target="_blank"></a>
</li>
</ul></div>
<section class="intro articulos"><div class="col3 ">
<div class="recurso_apertura">
<div class="recurso-imagen-apertura-bk " id="p717887-m501-500-502">
<div class="figure-apertura-bk">
<figure id="m506-505-507" class="foto-apertura-articulo " itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"><picture><source srcset="/images/1x1.png" media="(max-width:767px)" data-original="/files/article_main_mobile/uploads/2022/11/15/637444706f3f3.jpeg"><img alt="" src="/images/1x1.png" style=" display: inline;" width="950px" height="475px" data-original="/files/article_main/files/crop/uploads/2022/11/15/637444706f3f3.r_1668575887073.0-319-3000-1820.jpeg"></source></picture><meta itemprop="width" content="950"><meta itemprop="height" content="475"><meta itemprop="url" content="https://www.eltiempo.com/files/article_main/files/crop/uploads/2022/11/15/637444706f3f3.r_1668575887073.0-319-3000-1820.jpeg"></figure><p id="m513-1-514" class="titulo ">Los diseÃ±os de Vergara estÃ¡n inspirados en la joyerÃ­a europea, donde se formÃ³.</p></div>
<div class="credito-apertura-strong-bk credito-image-bk">
<strong>Foto:</strong>
<p id="m519-2-520" class="autor ">CortesÃ­a Juliana Vergara JoyerÃ­a</p></div>
</div></div>
</div>
<div class="titular">
<div class="minuto-bk">
</div>
<div class="article-supratitle">
</div>
<div class="titulo-principal-bk">
<h1 itemprop="headline" class="titulo " id="p717887-m533-532-534">Joyería sostenible: tres marcas colombianas a las que seguirles el rastro</h1></div>
</div>
</section><div class="middle-content">
<div class="patrocinado-bk">
</div>
<div class="cont-epigraph intro">
<div class="titulo-foto-bk credito-image-bk">
<span class="titulo">Los diseños de Vergara están inspirados en la joyería europea, donde se formó.</span>
</div>
<div class="credito-apertura-strong-bk">
<strong>FOTO:</strong>
<p class="autor">
<a class="page-link" href="">Cortesía Juliana Vergara Joyería</a>
</p>
</div>
<div class="epigraph-container lead">
<h2 class="article-epigraph " id="p717887-m539-538-540">Filamental, Vivi Troya y Juliana Vergara Jewerly le apuestan a una producción más ecoamigable. </h2></div>
<div class="temasdeldia tags-en-articulo">
<br class="tag-image-credit"><div class="tags-en-articulo-title tag-related">
<a>Relacionados:</a>
</div>
<div class="tags-en-articulo-links tag-related">
<span class="tags-en-articulo-tag">
<a class="page-link" href="/noticias/moda">Moda</a>
</span>
<span class="tags-en-articulo-tag">
<a class="page-link" href="/noticias/sostenibilidad">Sostenibilidad</a>
</span>
<span class="tags-en-articulo-tag">
<a class="page-link" href="/noticias/joyeria">Joyería</a>
</span>
<span class="tags-en-articulo-tag">
<a class="page-link" href="/noticias/mas-noticias">más noticias</a>
</span>
<span class="tags-en-articulo-tag">
<a class="page-link" href="/noticias/contenido-libre">contenido libre</a>
</span>
</div>
</div>
<div class="content-obituario-intro">
</div> </div>
</div>
<div class="articulos">
<section class="container_col"><div class="content-col1-col2">
<div class="social-col col1">
<div class="publicidad pauta_160px">
<div class="adunit-googleadmanager" id="gpt-slot-9639-1" data-ad-unit-desktop-name="160x600" data-ad-unit-tablet-name="none" data-ad-unit-mobile-name="none">
<script>
if (typeof gamObject !== "undefined") {
gamObject.display("gpt-slot-9639-1",
"160x600",
"false",
"false"
);
}
</script></div> <div class="ad-unit-nogam" id="sas_9608-nogam"></div>
<div class="ad-unit-nogam" id="sas_44664-nogam"></div>
</div>
</div>
<div class="col2">
<div class="factcheck" id="fact-check-top" hidden>
<div><p>Contenido cierto</p></div>
<p>Encuentra la validación de El Cazamentiras al final de la noticia.</p>
</div>
<div class="articulo-autor autor-container ">
<div class="selection-author hidden">
<div class="article-creator seccion " id="p717887-m545-544-546">
<div class="orientation">
Seleccione el creador del articulo en configuracion del este modulo
</div>
<div class="img_info h-seccion h-editor">
<span class="letters">S.</span>
<div class="author_data">
<span class="autor">
<span itemprop="name" id="m550-549-551" class="nombre who ">laura alejandra albarracín restrepo </span></span>
<span class="publishedAt">Hora de publicación del artículo</span>
</div>
</div>
<div class="img_info h-author">
<span class="letters"></span>
<div class="author_data">
<span class="who">Nombre del autor</span>
<span class="publishedAt">Hora de publicación del artículo</span>
</div>
</div>
</div></div>
<div class="img_info h-seccion" style="display: none;">
<span class="letters">LA</span>
<div class="author_data">
<span class="who-modulo who"></span>
<span class="publishedAt">16 de noviembre 2022, 12:00 A. M.</span>
</div>
</div>
<div class="img_info h-author" style="display: none;">
<span class="letters" itemprop="name">
LA
</span>
<div class="author_data">
<span class="who">Laura Alejandra Albarracin Restrepo</span>
<span class="publishedAt">16 de noviembre 2022, 12:00 A. M.</span>
</div>
</div>
<ul class="articulo-guarda-reporta mobile-fixed " id="guardarDatos" data-share="herramientas"><li class="keep_going intro">
<div class="contenedor-seguir-3 ">
<div class="contenedor-btn-seguir">
<label><input type="checkbox" name="Mujeres" id="mujeres-up" data-name="vida/mujeres" onchange="followThemeSection(this)"><span class="boton-tema-seguir seguir-temas bt-seguir-desktop-bk dtm-profiling-follow">Seguir</span>
<span class="span-following">Mujeres</span></label>
</div>
<div class="contenedor-tooltip tooltip-personalizacion" id="tooltip-personalizacion-up">
<p class="texto-informativo"><a href="/login"><u>Regístrate o inicia sesión</u></a> para <span class="negrilla">seguir
tus temas favoritos.</span></p>
</div>
</div>
</li>
<li class="comment">
<a id="btnVerComentarios" class="comentar btn_Texto25" href="javascript:void(0)" data-id="717887">
<span>Comentar</span>
<span id="count-viafoura" class="comentar"></span></a>
</li>
<li class="save">
<a href="" data-save='{"id":717887,"titulo":"Joyer\u00eda sostenible: tres marcas colombianas a las que seguirles el rastro","lead":"Filamental, Vivi Troya y Juliana Vergara Jewerly le apuestan a una producci\u00f3n m\u00e1s ecoamigable.&amp;nbsp;","thumbnail":"","timestamp_creacion":"1668573007","timestamp_modificacion":"1668574800","url":"\/vida\/mujeres\/joyeria-sostenible-en-colombia-tres-marcas-a-las-que-seguirle-el-rastro-717887","seccion":"Vida","subseccion":"Mujeres"}' data-url="https://seg.eltiempo.com/eltiempodigital/user-area/resource/add" data-callback="https://seg.eltiempo.com/eltiempodigital/user-area/resource/add?callback=?" class="guarda btn_Texto13 save-article" id="717887">
<span>Guardar</span>
<div class="tooltip-guardado tooltip-guardar hidden">
Ingrese o regístrese <b class="btn_Texto26 conectate">acá</b>
para guardar los artículos en su
zona de usuario y leerlos cuando quiera
</div>
</a>
<div class="hidden tooltip-guardado">
<b>Este artículo ya fue guardado</b>
Para consultarlo en otro momento, visite su zona de usuario.
</div>
<div class="hidden tooltip-success-updated">
<b>Artículo guardado</b>
Para consultarlo en otro momento, visite su zona de usuario.
</div>
<div class="hidden tooltip-error">
El artículo no pudo ser guardado, intente nuevamente
</div>
</li>
<li class="reporta">
<a class="reporta btn_Texto14 open-report-error-popup"><span>Reportar</span></a>
</li>
<li class="come-back-home">
<a class="actions" href="/"><span>Portada</span></a>
</li>
<li class="compartir-redes">
<a class="mostrar-redes" href="javascript:void(0)"><span>Compartir</span></a>
</li>
</ul></div>
<div class="content-obituario-ofrece">
</div> <div class="articulo-contenido" itemprop="articleBody">
<!-- body article - default.html.twig -->
<div class="modulos public-side" itemprop="articleBody">
<!-- inread - article_add_mudules.html.twig -->
<p class="contenido " id="p717887-m557-556-558">Cuando se señala a los sectores que dejan una fuerte huella ambiental, la moda ocupa los primeros lugares. Según la Conferencia de las Naciones Unidas sobre Comercio y Desarrollo, para 2019 esta era la industria más contaminante del mundo, pues utiliza 93.000 millones de metros cúbicos de agua cada año y libera en los océanos una cantidad de microfibra equivalente a tres millones de barriles de petróleo. Pero pocas veces se habla de <b>la joyería y del impacto que la extracción minera causa.</b><br><br>Colombia es un país con potencial minero. La extracción de oro, plata y esmeraldas ha fortalecido a este sector, que tiene un fuerte componente de<b> ilegalidad, que permea hasta los productos finales como las joyas. <br><br></b>Lea acá: (<a href="https://www.eltiempo.com/vida/mujeres/como-vestirse-segun-su-tipo-de-cuerpo-716765" target="_blank">¿Cómo vestirse según su tipo de cuerpo?: claves para resaltar sus atributos</a>).</p><div class="contenido-meter-piano" id="contenido-meter-piano"></div>
<div class="contenido-cerrado-piano" id="contenido-cerrado-piano"></div>
<div class="adunit-googleadmanager" id="gpt-slot-9343"
data-ad-unit-desktop-name="inread"
data-ad-unit-tablet-name="inread"
data-ad-unit-mobile-name="inread">
<script>
if (typeof gamObject !== "undefined") {
gamObject.display("gpt-slot-9343",
"inread",
"inread",
"inread"
);
}
</script>
</div><div class="articulo-enlaces " id="p717887-m601-2-602">
<div class="modulo-relacionados-bk">
<div id="m606-605-607" data-id="717787" data-publicacion="2022-11-15" data-autor="Liliana martinez" data-bloqueo="Abierto" data-name="El colombiano que le sumó una estrella verde a su estrella Michelin" data-category="cultura/gastronomia" data-editorial="Editorial" data-seccion="Cultura" data-subseccion="Gastronomia" data-tipocontenido="Articulo" data-clasecontenido="Estandar" data-board="Hs : Cultura" data-collection="p717887-m601-2-602">
<a id="m611-610-612" class="page-item-link btn_Texto24 enlace page-link " href="/cultura/gastronomia/el-colombiano-que-le-sumo-una-estrella-verde-a-su-estrella-michelin-717787">El colombiano que le sumó una estrella verde a su estrella Michelin</a></div><div id="m619-1-620" data-id="717070" data-publicacion="2022-11-11" data-autor="Laura alejandra albarracin restrepo" data-bloqueo="Abierto" data-name="¿Conocerá a su 'match' en persona? 5 claves para tener una cita segura" data-category="vida/mujeres" data-editorial="Editorial" data-seccion="Vida" data-subseccion="Mujeres" data-tipocontenido="Articulo" data-clasecontenido="Estandar" data-board="Hs : Vida" data-collection="p717887-m601-2-602">
<a id="m624-623-625" class="page-item-link btn_Texto24 enlace page-link " href="/vida/mujeres/app-de-citas-5-claves-para-disfrutar-de-una-cita-segura-717070">¿Conocerá a su 'match' en persona? 5 claves para tener una cita segura</a></div><div id="m632-2-633" data-id="717055" data-publicacion="2022-11-11" data-autor="Daniela viviana larrarte asaad" data-bloqueo="Abierto" data-name="'Epa Colombia' reveló que se inyecta las caderas: ‘Lo que tanto me pedías’" data-category="cultura/gente" data-editorial="Editorial" data-seccion="Cultura" data-subseccion="Gente" data-tipocontenido="Articulo" data-clasecontenido="Estandar" data-board="Hs : Cultura" data-collection="p717887-m601-2-602">
<a id="m637-636-638" class="page-item-link btn_Texto24 enlace page-link " href="/cultura/gente/epa-colombia-lleva-un-ano-inyectandose-las-caderas-717055">'Epa Colombia' reveló que se inyecta las caderas: ‘Lo que tanto me pedías’</a></div></div>
</div><p class="contenido " id="p717887-m646-3-647">Luisa Fernanda Carvajal Díaz, docente de la cátedra de Ingeniería de Reacciones de la Universidad EAN, señala que “<i>lastimosamente hoy no existe una ruta clara que le certifique a un comprador de minerales y piedras preciosas a pequeña escala, como los joyeros, que estos elementos son legales</i>”. <br><br>Esto representa -advierte la académica- <b>un gran peligro, pues la minería ilegal no sigue los protocolos básicos para la extracción.<br></b><br>“El riesgo más grande es que el minero ilegal hace sus campamentos en algún punto, no hace estudios ni mide impactos, se lleva el material, dejando huellas. Si tiene que talar árboles, los tala, y le da lo mismo lavar el oro que extraen con mercurio en una quebrada que abastece a cinco acueductos”, explica.<br><br>Como una alternativa para mitigar dicho impacto,<b> la joyería sostenible se ha ido posicionando como una tendencia que responde a las preocupaciones de consumidores y productores más conscientes</b>. En el país, tres ejemplos de ello son Filamental, Juliana Vergara joyería y Vivi Troya.</p><h3 class="articulo-subtitulo " id="p717887-m652-4-653">Juliana Vergara Jewerly </h3><div class="fotografia " id="p717887-m658-5-659">
<div class="imagen-cuerpo-bk">
<ul class="articulo-guarda-reporta social-col" id="guardarDatos" data-share="herramientas"><li class="btn_Texto34">
<a class="compartir-actions-article"></a>
<ul id="compartir-actions"><li class="facebook ico-rs"><a name="Facebook" href="">Facebook<span class="fbcount"></span></a></li>
<li class="twitter ico-rs"><a name="Twitter" href="">Twitter<span class="twcount"></span></a></li>
<li class="enviar open-share-by-email-popup ico-rs"><a name="Enviar" href="">Enviar</a></li>
<li class="linkedin ico-rs"><a name="Linked" href="">Linkedin</a></li>
</ul></li>
</ul><figure itemscope="" itemtype="https://schema.org/ImageObject" itemprop="image" id="m663-662-664" class="foto-galeria-articulo "><img alt="" src="/images/1x1.png" style=" display: inline;" width="652px" height="366px" data-original="/files/article_content_new/uploads/2022/11/15/63744747a6c31.jpeg"><meta itemprop="width" content="652"><meta itemprop="height" content="366"><meta itemprop="url" content="https://www.eltiempo.com/files/article_content_new/uploads/2022/11/15/63744747a6c31.jpeg"></figure></div>
<div class="figcaption-cuerpo-bk credito-image-bk">
<figcaption class="foto-info"><div class="titulo-foto-bk">
<p id="m670-1-671" class="titulo ">Juliana Vergara define sus joyas como accesorios de un estilo moderno, elegante y con la parte ecológica.</p></div>
<div class="credito-apertura-strong-bk credito-image-bk">
<strong>Foto:</strong>
<p id="m676-2-677" class="autor ">Cortesía Juliana Vergara Joyería</p></div>
</figcaption></div>
</div><p class="contenido " id="p717887-m684-6-685">Al uso de plata reciclada como su aporte a la sostenibilidad, Julia Vergara le suma la reforestación. Para lograrlo, lo que hace es que con parte de lo que vende compra metros cuadrados a O2 Reserve, una empresa que se dedica a reforestar y preservar el Magdalena Medio con el objetivo de devolverle el corredor al jaguar.<br><br>Sobre la plata reciclada, la joyera explica que sus proveedores la extraen de la “chatarra”, pues algunos electrodomésticos contienen un pequeño porcentaje que se recoge, purifica y se vende<b>. También se reutiliza la plata que queda en el fondo de los pozos que se usan para los baños de oro y plata.</b><br><br> Sus artículos están disponibles para compra a través de la página web y de Instagram. Además, tienen un espacio en tiendas multimarca del país como St. Dom, en Bogotá; Bahué, en Cartagena, y Aguamanil, en Medellín.</p><p class="contenido " id="p717887-m915-7-916">(Puede leer:<a href="https://www.eltiempo.com/cultura/gente/mujer-en-tiktok-asegura-que-odia-la-maternidad-y-levanta-polemica-717770" target="_blank"> Madre levanta polémica al hablar de la maternidad: ‘La odio, es una estafa’</a>).</p><div id="p717887-m690-7-691" class="wf-module"><blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/reel/CkPGGUSJJbf/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="14" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/reel/CkPGGUSJJbf/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewbox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;">Ver esta publicación en Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/reel/CkPGGUSJJbf/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">Una publicación compartida por Juliana Vergara Jewelry (@julianavergarajewelry)</a></p></div></blockquote> <script async src="//www.instagram.com/embed.js"></script></div><p class="contenido " id="p717887-m696-8-697">“<i>Yo he sentido una buena respuesta por parte de la gente porque ahora se valora mucho el querer proteger el planeta en el que vivimos y he notado que las personas se sorprende de manera positiva viendo el diseño, porque<b> a veces se asocia la ecología a diseños más artesanales o ‘hippies’, p</b>ero cuando la gente ve el contraste de mi joyería acompañado por factores de sostenibilidad, incluso social, se sorprenden. Muchas veces a la joyería no se le da ese peso de acompañar la sostenibilidad por ser decorativa</i>”, puntualiza. <br><br>Su taller está ubicado en Medellín y desde allí se encarga de todo el proceso de producción, con apoyo de su hermana y de una joven con discapacidad auditiva que no la ha tenido fácil en el mundo laboral. Así, <b>el emprendimiento de la joyería formada en Europa  también le apuesta a la sostenibilidad social, </b>insertando en el mercado a alguien que por su situación de vulnerabilidad no ha tenido oportunidades. </p><h3 class="articulo-subtitulo " id="p717887-m702-9-703">Filamental: innovadora, juvenil y divertida</h3><div class="fotografia vertical " id="p717887-m708-10-709">
<div class="imagen-cuerpo-bk">
<ul class="articulo-guarda-reporta social-col" id="guardarDatos" data-share="herramientas"><li class="btn_Texto34">
<a class="compartir-actions-article"></a>
<ul id="compartir-actions"><li class="facebook ico-rs"><a name="Facebook" href="">Facebook<span class="fbcount"></span></a></li>
<li class="twitter ico-rs"><a name="Twitter" href="">Twitter<span class="twcount"></span></a></li>
<li class="enviar open-share-by-email-popup ico-rs"><a name="Enviar" href="">Enviar</a></li>
<li class="linkedin ico-rs"><a name="Linked" href="">Linkedin</a></li>
</ul></li>
</ul><figure itemscope="" itemtype="https://schema.org/ImageObject" itemprop="image" id="m713-712-714" class="foto-galeria-articulo "><img alt="" src="/images/1x1.png" style=" display: inline;" width="312px" height="470px" data-original="/files/article_vertical_content_new/uploads/2022/11/15/6374458a8af39.jpeg"><meta itemprop="width" content="312"><meta itemprop="height" content="470"><meta itemprop="url" content="https://www.eltiempo.com/files/article_vertical_content_new/uploads/2022/11/15/6374458a8af39.jpeg"></figure></div>
<div class="figcaption-cuerpo-bk credito-image-bk">
<figcaption class="foto-info"><div class="titulo-foto-bk">
<p id="m720-1-721" class="titulo ">Para fin de año, Filamental lanzarán su colección Suite en dos drops.</p></div>
<div class="credito-apertura-strong-bk credito-image-bk">
<strong>Foto:</strong>
<p id="m726-2-727" class="autor ">Cortesía Filamental</p></div>
</figcaption></div>
</div><p class="contenido " id="p717887-m734-11-735">Hace tres años, Daniela Corredor Guerrero y Víctor Andrés Castillo decidieron emprender. Uniendo sus conocimientos como diseñadora y arquitecto, <b>se lanzaron a experimentar con la impresión 3D. <br></b><br>Su objetivo era crear una marca diferente, sacando el máximo provecho de estas impresoras y del filamento PLA, un bioplástico 100 % a base de maíz y compostable, que al transformarse en las piezas de joyería tiene enormes ventajas como la resistencia y el peso ligero.<br><br>Esta pareja de santandereanos está comprometida con generar la menor huella posible, por eso procuran hacer todo bajo pedido, excepto cuando participan en una feria, como en Colombiamoda, donde su estand permanecía lleno de curiosos que se acercaban a ver los coloridos<i><b> </b>earcuff,<b> </b></i>un arete que se puede utilizar sin necesidad de perforación y se han convertido en tendencia para mujeres y hombres. <br><br>Con el trabajo de cuatro personas y 18 impresoras, aspiran a que esta temporada alta se iguale o aun supere la producción de mitad de año, y aunque no tienen tienda física, los accesorios están disponibles en su página web y en su Instagram, @Filamental_col.</p><p class="contenido " id="p717887-m943-13-944">(Además:<a href="https://www.eltiempo.com/vida/mujeres/mario-hernandez-y-la-rubia-inmoral-colaboracion-inesperada-pero-exitosa-717820" target="_blank"> Mario Hernández y La Rubia Inmoral: una colaboración que ha dado de qué hablar</a>).</p><div id="p717887-m740-12-741" class="wf-module"><blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/CkYQh4kOVT5/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="14" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/CkYQh4kOVT5/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewbox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;">Ver esta publicación en Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/CkYQh4kOVT5/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">Una publicación compartida por Filamental (@filamental_col)</a></p></div></blockquote> <script async src="//www.instagram.com/embed.js"></script></div><div class="articulo-quote " id="p717887-m746-13-747">
<div class="quote-bk">
<p id="m751-750-752" class="mensaje ">Los earcuff son cómodos, livianos, sin género y al día siguiente las personas se lo pueden quitar y ponerse su saco y corbata</p></div>
<div class="texto_redes4 compartir-quote">
<ul><li class="facebook">
<a id="m757-1-758" class="btn_compartir1 page-link ">FACEBOOK</a></li>
<li class="twitter">
<a id="m763-2-764" class="btn_compartir2 page-link ">TWITTER</a></li>
</ul></div>
</div><p class="contenido " id="p717887-m770-14-771">"No sabíamos que los <i>earcuff</i> iban a ser nuestro producto más vendido. Una vez prestamos unas candongas chiquitas y alguien se los puso así, como si fuera un piercing, y empezamos a sacarlo hace un año. Son cómodos, livianos, sin género y al día siguiente las personas se lo pueden quitar y ponerse su saco y corbata”, asegura Corredor. <br><br>Con este accesorio y con los aretes Filamental se ha ido posicionando como una alternativa más amigable con el ambiente, juvenil y divertida.<br><br>“Hace dos años, con la pandemia, los accesorios empezaron a promocionarse más por las videollamadas y se incrementó el uso de aretes grandes y eso fue bueno para nosotros. Ahora vuelve lo pequeño, sin perder lo colorido, pero también nos parecía importante crear accesorios que fueran fáciles de combinar”, dice el arquitecto. <br><br>Por eso en su nueva colección Suite 44 experimentan con metales, mezclándolos  con el filoplástico. También lanzarán <i>charms</i>, (dijes) con letras para armar palabras y que cada comprador pueda personalizar su accesorio. El lanzamiento se dará en dos etapas, una el próximo 27 de noviembre y la siguiente en diciembre, más cercana a las festividades.<br><br>El rango de precios va de $ 45.000 a $ 380.000 que vale el bolso, un artículo que les toma hasta 16 horas de impresión. </p><h3 class="articulo-subtitulo " id="p717887-m776-15-777">Vivi Troya: accesorios con significado</h3><div class="fotografia " id="p717887-m782-16-783">
<div class="imagen-cuerpo-bk">
<ul class="articulo-guarda-reporta social-col" id="guardarDatos" data-share="herramientas"><li class="btn_Texto34">
<a class="compartir-actions-article"></a>
<ul id="compartir-actions"><li class="facebook ico-rs"><a name="Facebook" href="">Facebook<span class="fbcount"></span></a></li>
<li class="twitter ico-rs"><a name="Twitter" href="">Twitter<span class="twcount"></span></a></li>
<li class="enviar open-share-by-email-popup ico-rs"><a name="Enviar" href="">Enviar</a></li>
<li class="linkedin ico-rs"><a name="Linked" href="">Linkedin</a></li>
</ul></li>
</ul><figure itemscope="" itemtype="https://schema.org/ImageObject" itemprop="image" id="m787-786-788" class="foto-galeria-articulo "><img alt="" src="/images/1x1.png" style=" display: inline;" width="652px" height="366px" data-original="/files/article_content_new/uploads/2022/11/15/637445ce091cf.jpeg"><meta itemprop="width" content="652"><meta itemprop="height" content="366"><meta itemprop="url" content="https://www.eltiempo.com/files/article_content_new/uploads/2022/11/15/637445ce091cf.jpeg"></figure></div>
<div class="figcaption-cuerpo-bk credito-image-bk">
<figcaption class="foto-info"><div class="titulo-foto-bk">
<p id="m794-1-795" class="titulo ">Los accesorios de oro y plata de la marca Vivi Troya tienen sello Fairmined.</p></div>
<div class="credito-apertura-strong-bk credito-image-bk">
<strong>Foto:</strong>
<p id="m800-2-801" class="autor ">Cortesía Vivi Troya</p></div>
</figcaption></div>
</div><p class="contenido " id="p717887-m808-17-809">Como una persona que creció en Pasto, con el volcán Galeras como un eje gravitatorio de la ciudad, Vivi Troya siempre se ha sentido conectada con la fuerza de la naturaleza y le ha dado prioridad como artista y ahora como joyera a esa relación.<br><br> A esta joven creativa también la mueve el significado de las joyas, <b>que en las familias se convierten en reliquias que se heredan de abuelas a nietas o de madres a hijas.</b> Por eso, en la marca que lleva su nombre, Vivi Troya se esmera para que cada pieza sea coherente con los valores propios y de sus clientes.<br><br>(Le puede interesar:<a href="https://www.eltiempo.com/cultura/cine-y-tv/la-mujer-fuerte-de-narcos-mexico-717836" target="_blank"> La mujer fuerte de ‘Narcos México’</a>).<br><br>“En Colombia hay una informalidad increíble para comprar oro o plata. Nadie sabe de dónde sale, no te dan factura, todo se paga en efectivo, y la mayoría de joyeros funcionan así. No hay rastro y a nadie le importa, pero estas cosas ilegales están conectadas con más cosas ilegales”, señala Troya.<br><br>Y en su búsqueda por proveedores certificados se topó con Fairmined<b>, </b>una organización liderada por colombianos que se dedica a entregar sellos de aseguramiento que certifican el origen del oro y plata, extraídos por organizaciones mineras artesanales y de pequeña escala.<br><br> “<i>Con la licencia tú puedes hacer la trazabilidad de todo, y yo también adquiero una responsabilidad muy grande de documentar cómo lo utilizo</i>”, explica. </p><div id="p717887-m814-18-815" class="wf-module"><blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/reel/Ci25SudDdqt/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="14" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/reel/Ci25SudDdqt/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewbox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;">Ver esta publicación en Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/reel/Ci25SudDdqt/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">Una publicación compartida por Vivi Troya (@vivi.troya)</a></p></div></blockquote> <script async src="//www.instagram.com/embed.js"></script></div><p class="contenido " id="p717887-m820-19-821">En esa misma línea de sostenibilidad, las joyas que están hechas con productos de calidad tienen una mayor duración que aquellas que son en otras aleaciones. <br><br>“<i>Muchos de mis clientes son personas que están haciendo sus primeras joyas en oro, gente que está haciendo la colección de su vida y es importante que estén alineados con sus valores.</i> Comprar una pieza de Vivi Troya es para toda la vida”, dice. <br><br>También tiene una línea de accesorios en plata que cuenta con el mismo sello de Fairmined y son más asequibles. Según la diseñadora, un anillo en oro puede valer desde 1 millón de pesos en adelante, mientras que para los accesorios en plata los precios oscilan entre los $ 100.000 y los $ 500.000, dependiendo de la pieza y de las piedras que lleve. <br><br>“Quería que fuera más competitiva a la joyería de moda porque a veces veo joyas de $ 600.000 o $700.000, pero que son en baño en oro o baño en plata y eso es algo que se va a desgastar con el tiempo”, señala Troya y añade que los anillos de compromiso son su fuerte y en ese caso, el presupuesto se ajusta al del cliente. <br><br>La joven artista espera que, a través de sus accesorios atemporales<b>,</b> <b>aquellas personas que los adquieran atesoren una pieza con significado personal mientras aportan a la sostenibilidad ambiental.</b><br><br> LAURA ALEJANDRA ALBARRACÍN RESTREPO <br>EN TWITTER: @_ALEJAA15</p><h2 class="articulo-titulo " id="p717887-m826-20-827">Más noticias </h2><p class="contenido hovered" id="p717887-m832-21-833">- <a href="https://www.eltiempo.com/vida/mujeres/como-perder-peso-despues-de-los-50-anos-recomendaciones-para-lograrlo-717794" target="_blank">¿Cómo perder peso después de los 50 años? Recomendaciones para lograrlo<br>​</a><br>- <a href="https://www.eltiempo.com/vida/mujeres/la-mejor-manera-de-enamorar-a-una-mujer-717501" target="_blank">La mejor manera de enamorar a una mujer, según psicólogos expertos<br>​</a><br>- <a href="https://www.eltiempo.com/vida/mujeres/proteinas-para-aumentar-la-masa-muscular-en-mujeres-717115" target="_blank">Proteínas para aumentar la masa muscular en mujeres</a></p></div>
</div>
<div class="content-obituario-mensaje">
</div>
<div class="articulo-autor autor-container more-down">
<div class="selection-author hidden">
</div>
<div class="img_info h-seccion" style="display: none;">
<span class="letters">LA</span>
<div class="author_data">
<span class="who-modulo who"></span>
<span class="publishedAt">16 de noviembre 2022, 12:00 A. M.</span>
</div>
</div>
<div class="img_info h-author" style="display: none;">
<span class="letters" itemprop="name">
LA
</span>
<div class="author_data">
<span class="who">Laura Alejandra Albarracin Restrepo</span>
<span class="publishedAt">16 de noviembre 2022, 12:00 A. M.</span>
</div>
</div>
<ul class="articulo-guarda-reporta mobile-fixed " id="guardarDatos" data-share="herramientas"><li class="keep_going intro">
<div class="contenedor-seguir-3 ">
<div class="contenedor-btn-seguir">
<label><input type="checkbox" name="Mujeres" id="mujeres-down" data-name="vida/mujeres" onchange="followThemeSection(this)"><span class="boton-tema-seguir seguir-temas bt-seguir-desktop-bk dtm-profiling-follow">Seguir</span>
<span class="span-following">Mujeres</span></label>
</div>
<div class="contenedor-tooltip tooltip-personalizacion" id="tooltip-personalizacion-down">
<p class="texto-informativo"><a href="/login"><u>Regístrate o inicia sesión</u></a> para <span class="negrilla">seguir
tus temas favoritos.</span></p>
</div>
</div>
</li>
<li class="comment">
<a id="btnVerComentarios" class="comentar btn_Texto25" href="javascript:void(0)" data-id="717887">
<span>Comentar</span>
<span id="count-viafoura" class="comentar"></span></a>
</li>
<li class="save">
<a href="" data-save='{"id":717887,"titulo":"Joyer\u00eda sostenible: tres marcas colombianas a las que seguirles el rastro","lead":"Filamental, Vivi Troya y Juliana Vergara Jewerly le apuestan a una producci\u00f3n m\u00e1s ecoamigable.&amp;nbsp;","thumbnail":"","timestamp_creacion":"1668573007","timestamp_modificacion":"1668574800","url":"\/vida\/mujeres\/joyeria-sostenible-en-colombia-tres-marcas-a-las-que-seguirle-el-rastro-717887","seccion":"Vida","subseccion":"Mujeres"}' data-url="https://seg.eltiempo.com/eltiempodigital/user-area/resource/add" data-callback="https://seg.eltiempo.com/eltiempodigital/user-area/resource/add?callback=?" class="guarda btn_Texto13 save-article" id="717887">
<span>Guardar</span>
<div class="tooltip-guardado tooltip-guardar hidden">
Ingrese o regístrese <b class="btn_Texto26 conectate">acá</b>
para guardar los artículos en su
zona de usuario y leerlos cuando quiera
</div>
</a>
<div class="hidden tooltip-guardado">
<b>Este artículo ya fue guardado</b>
Para consultarlo en otro momento, visite su zona de usuario.
</div>
<div class="hidden tooltip-success-updated">
<b>Artículo guardado</b>
Para consultarlo en otro momento, visite su zona de usuario.
</div>
<div class="hidden tooltip-error">
El artículo no pudo ser guardado, intente nuevamente
</div>
</li>
<li class="reporta">
<a class="reporta btn_Texto14 open-report-error-popup"><span>Reportar</span></a>
</li>
<li class="come-back-home">
<a class="actions" href="/"><span>Portada</span></a>
</li>
<li class="compartir-redes">
<a class="mostrar-redes" href="javascript:void(0)"><span>Compartir</span></a>
</li>
</ul></div>
<div class="temasdeldia tags-en-articulo bottom">
<div class="tags-en-articulo-title">
<a>Relacionados:</a>
</div>
<div class="tags-en-articulo-links">
<span class="tags-en-articulo-tag">
<a class="page-link" href="/noticias/moda">Moda</a>
</span>
<span class="tags-en-articulo-tag">
<a class="page-link" href="/noticias/sostenibilidad">Sostenibilidad</a>
</span>
<span class="tags-en-articulo-tag">
<a class="page-link" href="/noticias/joyeria">Joyería</a>
</span>
<span class="tags-en-articulo-tag">
<a class="page-link" href="/noticias/mas-noticias">más noticias</a>
</span>
<span class="tags-en-articulo-tag">
<a class="page-link" href="/noticias/contenido-libre">contenido libre</a>
</span>
</div>
</div>
<div class="app-link-download">
<div class="download-app-copy">
<img src="/images/1x1.png" alt="" data-original="/images/icon-eltiempo.png"><div class="text">
<span>DESCARGA LA APP EL TIEMPO</span>
<p>Personaliza, descubre e informate.</p>
</div>
</div>
<div class="store-cta">
<ul id="list-store" class="list-store"><li>
<a href="/el-tiempo-ultimas-noticias-colombia-aplicacion-app">
<img src="/images/1x1.png" alt="" data-original="/images/apple.svg"><p class="store">App Store</p>
</a>
</li>
<li>
<a href="/el-tiempo-ultimas-noticias-colombia-aplicacion-app">
<img src="/images/1x1.png" alt="" data-original="/images/google-play.svg"><p class="store">Google play</p>
</a>
</li>
<li>
<a href="/el-tiempo-ultimas-noticias-colombia-aplicacion-app">
<img src="/images/1x1.png" alt="" data-original="/images/huawei-icon.png"><p class="store">AppGallery</p>
</a>
</li>
</ul></div>
</div> <div class="ad-unit-nogam" id="sas_9601-nogam"></div>
<span class="endArticle"></span>
<div class="ad-container pauta_300x250">
<!-- ad - primer_robapagina -->
<div class="adunit-googleadmanager" id="gpt-slot-9346-12" data-ad-unit-desktop-name="none" data-ad-unit-tablet-name="none" data-ad-unit-mobile-name="primer_robapagina">
<script>
if (typeof gamObject !== "undefined") {
gamObject.display("gpt-slot-9346-12",
"false",
"false",
"primer_robapagina"
);
}
</script></div> </div>
</div>
<div class="progressive-loading-view"></div>
<div class="progressive-loading" data-block="1" data-size="3"></div>
</div>
<div class="col_fija">
<aside class="pauta_home_spincube publicidad pauta_300x250 "><div class="adunit-googleadmanager" id="gpt-slot-9346-13" data-ad-unit-desktop-name="primer_robapagina" data-ad-unit-tablet-name="none" data-ad-unit-mobile-name="none">
<script>
if (typeof gamObject !== "undefined") {
gamObject.display("gpt-slot-9346-13",
"primer_robapagina",
"false",
"false"
);
}
</script></div> <div class="ad-unit-nogam" id="sas_9344-nogam"></div>
</aside><div class="tendecias nuevo-modulo" dtm-name="tendencias">
<span id="pontedia" class="active"><a>Ponte al día</a></span>
<span id="tendencias"><a>Lo más visto</a></span>
<div id="load_module_ponte_al_dia"> </div>

<section id="content-tendencias" class="dtm-modulos_evo_articulo" dtm-name="lo_mas_visto">
<div>
<article class="new-article ">
<div>
<div class="content-info-modulo">
<div class="tag">
<a href="/noticias/pereira">Pereira</a>
</div>
<time class="actualizacion">12:00 a. m. </time>
</div>
<span>
<a class='dataurl' href="/cultura/gente/mujer-cae-en-pileta-de-agua-de-centro-comercial-por-mirar-su-celular-video-717598">
<figure class="tipo default"></figure>
Mujer cayó en piscina de centro comercial por andar mirando el celular
</a>
</span>
</div>
</article>
<article class="new-article ">
<div>
<div class="content-info-modulo">
<div class="tag">
<a href="/noticias/shakira">Shakira</a>
</div>
<time class="actualizacion">05:32 p. m. </time>
</div>
<span>
<a class='dataurl' href="/deportes/futbol-internacional/shakira-le-piden-no-cantar-en-el-mundial-de-qatar-717804">
<figure class="tipo default"></figure>
Shakira y J Balvin, contra la pared: les piden no cantar en el Mundial de Catar
</a>
</span>
</div>
</article>
<article class="new-article ">
<div>
<div class="content-info-modulo">
<div class="tag">
<a href="/noticias/mas-noticias">más noticias</a>
</div>
<time class="actualizacion">02:54 p. m. </time>
</div>
<span>
<a class='dataurl' href="/justicia/investigacion/margarita-cabello-dice-que-gestion-en-la-ola-invernal-ha-sido-insuficiente-717756">
<figure class="tipo default"></figure>
'La gestión frente a la ola invernal no ha sido suficiente': Margarita Cabello
</a>
</span>
</div>
</article>
<article class="new-article ">
<div>
<div class="content-info-modulo">
<div class="tag">
<a href="/noticias/infidelidad">Infidelidad</a>
</div>
<time class="actualizacion">nov 15</time>
</div>
<span>
<a class='dataurl' href="/cultura/gente/hombre-escucha-mensaje-de-amante-sin-notar-que-el-bluetooth-esta-encendido-717513">
<figure class="tipo default"></figure>
Hombre sale de su carro para escuchar mensaje de amante y el Bluetooth lo delata
</a>
</span>
</div>
</article>
<article class="new-article ">
<div>
<div class="content-info-modulo">
<div class="tag">
<a href="/noticias/europa">Europa</a>
</div>
<time class="actualizacion">09:26 p. m. </time>
</div>
<span>
<a class='dataurl' href="/mundo/europa/polonia-convoca-a-reunion-urgente-por-misiles-rusos-en-su-frontera-717691">
<figure class="tipo default"></figure>
La Otán analiza explosión en Polonia y pide que se 'establezcan' los hechos
</a>
</span>
</div>
</article>
</div>
</section>
</div>
<aside class="publicidad pauta_300x600 "><div class="adunit-googleadmanager" id="gpt-slot-32365-6" data-ad-unit-desktop-name="banner_300x600" data-ad-unit-tablet-name="none" data-ad-unit-mobile-name="none">
<script>
if (typeof gamObject !== "undefined") {
gamObject.display("gpt-slot-32365-6",
"banner_300x600",
"false",
"false"
);
}
</script></div> <div class="ad-unit-nogam" id="sas_39297-nogam"></div>
</aside><aside class="ads-end-col-der publicidad"></aside><div class="module-free-html">
<div id="p342486-m231-230-232" class=""><div class="subscription-dd-naranja suscription columna-derecha-boletin-naranja">
<a class="logo-boletines-naranja" href="https://www.eltiempo.com/zona-usuario/boletines"></a>
<article class="main-content newsletter-form"><h3 class="titulo-suscripcion-naranja">Recibe la mejor información en tu correo de noticias nacionales y el mundo</h3>
<a href="https://www.eltiempo.com/zona-usuario/boletines" class="link-mas-boletines">MÁS BOLETINES</a>
<form action="https://cl.exct.net/DEManager.aspx" name="subscribeForm" method="post" class="formulario-inscripcion-naranja" onsubmit="newsletterHomeSubmit(); ; return false;">
<input type="hidden" name="_clientID" value="100029292"><input type="hidden" name="_deExternalKey" value="informativos"><input type="hidden" name="_action" value="add"><input type="hidden" name="_returnXML" value="0"><input type="hidden" name="_successURL" value="https://eltiempo.com"><input type="hidden" name="_errorURL" value="https://www.eltiempo.com"><!--Campo en falso por cada bolet&iacute;n disponible--><input type="hidden" name="diario_et" value="true"><div class="form-group campos-inputs">
<input value="" placeholder="Correo electrónico" class="input-control" id="email" maxlength="100" name="email"><input value="" placeholder="Nombre" class="input-control" id="username" name="nombre"></div>
<div class="form-group subscription-buttom">
<button class="newsletter-button">INSCRIBIRTE AQUÍ</button>
</div>
<div class="form-group newsletter-conditions ">
<label class="container-terms politicas-cont-checkbox">
<span>
<input type="checkbox" class="terminos-checkbox" name="terminos_y_condiciones" id="terminos_y_condiciones"><span class="checkmark"></span>
<span class="first-line-terms">He leído y autorizo <a class="underline-terms" target="blank" href="https://www.eltiempo.com/terminos-condiciones">Términos y Condiciones</a> de este portal.</span>
<span class="politicas-visual-check"></span>
</span>
</label>
<label class="container-terms politicas-cont-checkbox">
<span>
<input type="checkbox" class="politicas-checkbox" name="habeas" id="habeas"><span class="checkmark"></span>
<span class="first-line-terms">
<a class="underline-terms" target="blank" href="https://www.eltiempo.com/legal/Autorizacion_DT_USUARIOS_CEET.pdf">
Autorizo
</a>
el tratamiento de mis datos personales conforme con la
<a class="underline-terms" target="blank" href="https://www.eltiempo.com/legal/POLITICA_DE_TRATAMIENTO_Y_PROCEDIMIENTOS_EN_MATERIA_DE_PROTECCION_DE_DATOS_PERSONALES.pdf">
Política de Tratamiento de Datos de CASA EDITORIAL EL TIEMPO S.A
</a>
, y su
<a class="underline-terms" target="blank" href="https://www.eltiempo.com/politica-de-cookies">
Política de datos de Navegación/cookies
</a>,
las cuales declaro que he leído y entendido.
</span>
<span class="politicas-visual-check"></span>
</span>
</label>
</div>
<div class="alertas">
<p class="exitoso" style="display:none">*Inscripción exitosa.</p>
<p class="mensaje-no-valido" style="display:none">*Este no es un correo electrónico válido.</p>
</div>
<p class="politicas-alerta" style="display:none">*Debe aceptar los Términos, Condiciones y Políticas.</p>
</form>
<!--Mensaje Exitoso-->
<div class="suscription-exito exitoso" style="display:none">
<div class="alertas">
<div class="formulario-inscripcion-message">
<div class="form">
<span class="title">¡Felicidades! Tu inscripción ha sido exitosa.</span>
<p>Ya puedes ver los últimos contenidos de <strong>EL TIEMPO</strong> en tu bandeja de entrada</p>
</div>
</div>
</div>
</div>
<!--Mensaje fallido-->
<div class="suscription-fallido fallido" style="display:none">
se presento un eror en la peticion
</div>
</article></div>
<script>
$(document).ready(function () {
if (typeof(newsletterHomeAction) !== 'undefined' && newsletterHomeAction == 0) {
$(function() {
$(".subscription-dd-naranja").find(".formulario-inscripcion-naranja").submit(function(o) {
o.preventDefault();
newsletterHomeSubmit($(this))
})
});
newsletterHomeAction =1;
}
});
</script><link rel="stylesheet" href="https://www.eltiempo.com/maquetacion/modulos-html-libre/eltiempo/2021/cta-boletines-seccion-articulos/cta-boletines.css?941091121"></div></div><!-- ad - segundo_robapagina --><div class="pauta_300x250">
<div class="adunit-googleadmanager" id="gpt-slot-19457-6" data-ad-unit-desktop-name="segundo_robapagina" data-ad-unit-tablet-name="none" data-ad-unit-mobile-name="segundo_robapagina">
<script>
if (typeof gamObject !== "undefined") {
gamObject.display("gpt-slot-19457-6",
"segundo_robapagina",
"false",
"segundo_robapagina"
);
}
</script></div> </div>
</div>
</section></div>
<div class="login-registro-contenido">
</div>
<!--FIN MODULO DESKTOP PAUTE FACIL SU TARGET-->
<div class="articulo-ayuda">
<span class="txt1">Sigue bajando</span>
<span class="txt2">para encontrar más contenido</span>
<span class="icon-flecha"></span>
</div>
<div class="ads-end-article">
</div>
<aside class="publicidad su-target"><div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
var deviceXalokarticle = '';
</script></aside></div>
</article></body>
<div class="container_liftigniter_general">
<script type="application/mustache" id="recommendation-template-dmp">
<div class="contenido-personalizado dmp article descubre_noticias nuevo-modulo">
<h2 class="new_modules_title active">Descubre noticias para ti</h2>
<section class="slider">
{{#items}}
<article class="new-article slide multimediatag-show dtm modulo_seleccionados_recurso">
<figure class="img_articulo">
<a href="{{url}}" class="enlace dataurl">
<img data-original="https://www.eltiempo.com/{{thumbnail}}" alt="{{title}}" class="foto recommended-dmp" src="/images/1x1.png">
</a>
</figure>
<a class = "parent_category oculto" href="#">{{ section }}</a>
<div class="content-info-modulo">
{{#tag}}
<div class="tag">
{{#tagAbbrev}}
<a href="/noticias/{{ tagSlug }}">{{ tagAbbrev }}</a>
{{/tagAbbrev}}
{{^tagAbbrev}}
<a href="/noticias/{{ tagSlug }}">{{ tag }}</a>
{{/tagAbbrev}}
</div>
{{/tag}}
<time class="published-at">
{{#published_time_article}}
{{published_time_article}}
{{/published_time_article}}
{{^published_time_article}}
{{#hour}}
{{hour}}
{{/hour}}
{{/published_time_article}}
</time>
</div>
<span>
<a class='dataurl' href="{{ url }}">
{{#resourceType}}
<figure class="tipo {{ resourceType }} {{#premium}}contenido-exclusivo-icon{{/premium}}"></figure>
{{ title }}
{{/resourceType}}
</a>
</span>
</article>
{{/items}}
</section>
</div>
</script>
<script type="application/mustache" id="recommendation-template-dmp-secondary">
{{#items}}
<article class="new-article multimediatag-show dtm modulo_seleccionados_recurso">
<span class="test">
<a class='dataurl' href="{{ url }}">
{{#resourceType}}
<figure class="tipo {{ resourceType }} {{#premium}}contenido-exclusivo-icon{{/premium}}"></figure>
{{ title }}
{{/resourceType}}
</a>
</span>
<div class="content-info-modulo">
<a class = "parent_category oculto" href="#">{{ section }}</a>
<div class="redes_sociales">
<a class="compartir-actions">compartir</a>
<ul id="compartir-actions">
<li><a class="facebook">facebook</a></li>
<li><a class="twitter">twitter</a></li>
<li><a class="enviar open-share-by-email-popup">enviar</a></li>
</ul>
</div>
{{#tag}}
<div class="tag">
{{#tagAbbrev}}
<a href="/noticias/{{ tagSlug }}">{{ tagAbbrev }}</a>
{{/tagAbbrev}}
{{^tagAbbrev}}
<a href="/noticias/{{ tagSlug }}">{{ tag }}</a>
{{/tagAbbrev}}
</div>
{{/tag}}
<time class="published-at">
{{#published_time_article}}
{{published_time_article}}
{{/published_time_article}}
{{^published_time_article}}
{{#hour}}
{{hour}}
{{/hour}}
{{/published_time_article}}
</time>
</div>
</article>
{{/items}}
</script>
<div id="dmp-recommendation">
</div>
</div>

<section class="paywall" id="paywall">
<div id="signwall-notificacion" class="signwall-notificacion">
</div>
</section>
<img class="img-tracking" src="https://servicios.eltiempo.com/track/pageviews/article-717887" width="1" height="1" />
<div class="paywallv2-container">
<div class="paywall">
<div class="abstract">
<div class="cerrarNot" style="display:none">
<a href="/" class="cerrar-icon"></a>
</div>
<div class="cabezaAbstract paywall-cabeza">
<div class="logo"></div>
<div class="articulosleidos" id="articulosleidos-abstract">
<p class="title" id="p182736-m175-174-176">Llegaste al <b>límite de contenidos</b> del mes</p></div>
</div>
<div class="cuerpoAbstract">
<div class="content-bk">
<p class="paywallh3" id="p182736-m181-180-182">Disfruta al máximo el contenido de <b>EL TIEMPO DIGITAL</b> de forma ilimitada. ¡Suscríbete ya!</p></div>
<div class="suscriptBox">
<a href="https://seg.eltiempo.com/suscripciones/digital/eltiempodigital?cid=ORG_CON_NA_ET_PAYWALLCONTEO" class="botonSuscribete undefined" id="p182736-m187-186-188" title="">COP $900 / MES*</a></div>
<div class="suscriptor-bk">
<p class="yasuscriptor yapaywall" id="p182736-m193-192-194">Si ya eres suscriptor del impreso</p><a href="/zona-usuario/activar" class="ingresar flecha-icon undefined" id="p182736-m211-1-212" title="">actívate</a></div>
<div class="notas-tyc">
<p class="nota-suscripcion" id="p182736-m199-198-200">* COP $900 / mes durante los dos primeros meses</p></div>
</div>
</div>
</div>
<div class="signwall">
<div class="abstract">
<div class="cabezaAbstract">
<div class="logo"></div>
<div class="backto"><a href="/">VOLVER A PORTADA</a></div>
</div>
<div class="cuerpoAbstract">
<div class="leftAbstract">
<p class="title">Sabemos que te gusta estar siempre informado.</p>
<p class="subtitle">Crea una cuenta y podrás disfrutar de: </p>
<ul class="contentItem"><li><strong>Acceso a boletines</strong> con las mejores noticias de actualidad.</li>
<li><strong>Comentar</strong> las noticias que te interesan.</li>
<li><strong>Guardar</strong> tus artículos favoritos.</li>
</ul><p class="description">
Crea una cuenta y podrás <strong>disfrutar nuestro contenido</strong> desde cualquier dispositivo.
</p>
</div>
<div class="rightAbstract">
<iframe id="ob_iframe" name="ob_iframe" frameborder="0" hspace="0" scrolling="no" data-src="https://seg.eltiempo.com/server/login/eltiempodigital/authorization_code/code/basic/20982880336794/abstract"></iframe>
</div>
</div>
</div>
</div>
</div>
<div class="module-free-html">
<div id="p195006-m222-221-223" class=""><script type="text/javascript">
/*$(document).ready(function() {
var art=["MAM-1543083","MAM-1540330","MAM-979851","MAM-766875","MAM-1580184","MAM-1018830","MAM-1579819","MAM-1365165"]
if(digitalData && digitalData.page && art.indexOf(digitalData.page.pageID)>=0){
$(".autor .nombre").html("Sergio Ocampo Madrid");
}
});*/
</script></div><div id="p195006-m228-1-229" class=""><style>
.rutina{ display:none;}
</style></div><div id="p195006-m310-2-311" class=""><script type="text/javascript"> if (location.pathname === "/archivo/documento/CMS-13064037" || location.pathname === "/archivo/documento/CMS-1997146" || location.pathname === "/archivo/documento/CMS-724071" || location.pathname === "/archivo/documento/CMS-455667" || location.pathname === "/archivo/documento/CMS-13472815") { sas.cmd.length = 0 } </script></div></div>
<div class="content_grid content-grid-footer">
<footer id="new_footer">
<div class="min-footer ">
<div class="containt">
<div class="identy-et">
<div class="nivel-logo2">
<figure class="logo">
<a href="/">
<img src="/images/eltiempo_logo.png" alt="logo-eltiempo" data-original="/images/eltiempo_logo.png" width='114px' height='100px'>
</a>
</figure>
</div>
</div>
<div class="siguenos-ft siguenos-en-bk">
<span>SÍGUENOS EN:</span>
<ul class="redes_segir_footer">
<li>
<a rel="nofollow" href="https://www.facebook.com/eltiempo" target="_blank" class="facebook"></a>
</li>
<li>
<a rel="nofollow" href="https://twitter.com/eltiempo" target="_blank" class="twitter"></a>
</li>
<li>
<a rel="nofollow" href="https://www.youtube.com/user/ElTiempoPLAY" target="_blank" class="youtube"></a>
</li>
<li>
<a rel="nofollow" href="https://www.instagram.com/eltiempo/" target="_blank" class="instagram"></a>
</li>
</ul>
</div>
<div class="disclaimer-ft">
<div class="disclaimer-content">
<p id="p18612-m230-229-231">COPYRIGHT © 2022 EL TIEMPO Casa Editorial NIT. 860.001.022-7 . Prohibida su reproducción total o parcial, así como su traducción a cualquier idioma sin autorización escrita de su titular. ELTIEMPO.com todas las noticias principales de Colombia y el Mundo</p></div>
</div>
</div>
</div>
</footer>
</div>
<div class="dictum-box" id="dictum-box"></div>
</div>
<script async type='text/javascript'>
/** CONFIGURATION START **/
var _cbq = window._cbq = (window._cbq || []);
if(getUserName()){
if(getCmsCookie('suscriptor') == "true"){
_cbq.push(['_acct', 'paid']);
}else
_cbq.push(['_acct', 'lgdin']);
}
else{
_cbq.push(['_acct', 'anon']);
}
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
var e = document.createElement('script');
var n = document.getElementsByTagName('script')[0];
e.type = 'text/javascript';
e.async = true;
e.src = '//static.chartbeat.com/js/chartbeat.js';
n.parentNode.insertBefore(e, n);
}
loadChartbeat();
})();
</script>
<!-- begin Convert Experiences code-->
<!-- <script defer="defer" type="text/javascript" src="//cdn-3.convertexperiments.com/js/10022306-10021161.js"></script>-->
<!-- end Convert Experiences code -->
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" defer="defer"></script>
</body>
</html>
