<!DOCTYPE html>
<html>
    <head>
                                    <script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
            <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
                    <script type="text/javascript">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</script>                        
                
            
        <meta name="format-detection" content="telephone=no"/>

        <meta name="author" content="Casa Editorial El Tiempo"/>

        <meta name="genre" content="News"/>

        <meta name="geo.placename" content="Colombia"/>

        <meta name="geo.position" content="4.570868;-74.297333"/>

        <meta name="geo.region" content="CO"/>

        <meta name="google" content="notranslate"/>

        <meta name="ICBM" content="4.570868, -74.297333"/>

        <meta name="language" content="spanish"/>

    

                        <meta name="twitter:card" content="summary_large_image"/>

            <meta name="twitter:site" content="@ELTIEMPO"/>

            <meta name="twitter:creator" content="@ELTIEMPO"/>

            <meta name="twitter:title" content="Un venado recién nacido y otros animales rescatados en la cuarentena"/>

                <meta property="twitter:description" content="Cormacarena ha rescatado la fauna silvestre que deambula en calles del Meta."/>

         
             
                 
                 
                    <meta name="twitter:image" content="https://www.eltiempo.com/files/image_450_300/uploads/2020/04/03/5e875baba90f9.jpeg"/>
 
             
         
    
                                                                    	      
<link href="https://www.eltiempo.com/files/og_paste_img/uploads/2020/04/03/5e875baba90f9.jpeg" rel="image_src">
<link href="https://www.eltiempo.com/vida/medio-ambiente/cuarentena-un-venado-recien-nacido-y-otras-imagenes-de-animales-en-la-ciudad-480564" rel="canonical">
 
    <link href="https://www.eltiempo.com/amp/vida/medio-ambiente/cuarentena-un-venado-recien-nacido-y-otras-imagenes-de-animales-en-la-ciudad-480564" rel="amphtml" />

                    <meta name="keywords" content="animales, imagenes, ciudad, nacido, recien">
    <meta name="news_keywords" content="animales, imagenes, ciudad, nacido, recien">
    <meta name="description" content="Cormacarena ha rescatado la fauna silvestre que deambula en las calles en esta cuarentena. | Medio Ambiente | ElTiempo.com">
                                                                                                                                            <meta name="robots" content="index"/>

                        <meta property="fb:app_id" content="865245646889167"/>

        <meta property="og:title" content="Un venado recién nacido y otros animales rescatados en la cuarentena"/>

        <meta property="og:url" content="https://www.eltiempo.com/vida/medio-ambiente/cuarentena-un-venado-recien-nacido-y-otras-imagenes-de-animales-en-la-ciudad-480564"/>

        <meta property="og:site_name" content="El Tiempo"/>

        <meta property="fb:admins" content="100002279652972"/>

        <meta property="og:locale" content="es_CO"/>

        <meta property="og:locale:alternate" content="es_CO"/>


            <meta property="og:description" content="Cormacarena ha rescatado la fauna silvestre que deambula en calles del Meta."/>


    
                                                                                                <meta property="og:type" content="article"/>

            
                                                                                                                                                               
       
            <meta property="og:image" content="https://www.eltiempo.com/files/og_paste_img/uploads/2020/04/03/5e875baba90f9.jpeg"/>
 
            <meta property="og:image:url" content="https://www.eltiempo.com/files/og_paste_img/uploads/2020/04/03/5e875baba90f9.jpeg"/>
            <meta property="og:image:width" content="200"/>

            <meta property="og:image:height" content="200"/>
                    
            <meta property="og:image:type" content="image/jpeg"/>



                    <meta property="article:tag" content="Animales silvestres"/>

                    <meta property="article:tag" content="Medioambiente"/>

                    <meta property="article:tag" content="Cuarentena"/>

                
                    <meta property="article:published_time" content="2020-04-03"/>

                <meta property="article:modified_time" content="2020-04-03"/>

                <meta property="article:author" content="Leydy Tatiana Rojas Hernandez"/>

                            <meta property="article:section" content="vida"/>

                        
        <title>    Cuarentena: Un venado recién nacido y otras imágenes de animales en la ciudad - Medio Ambiente - Vida - ELTIEMPO.COM
</title>
                    
            <link rel="stylesheet" href="/css/ndesktop.css?1585833711" />
    
    <link rel="preload" href="https://www.eltiempo.com/css/fonts/open_sans/OpenSans-Semibold.woff2" as="font" type="font/woff2" crossorigin>

        

            <link href="/css/40f10b9.css?1585833711" type="text/css" rel="stylesheet" />
                        <script type="text/javascript">
        var sas_siteId = 22171;
        var sas = sas || {};
        sas.cmd = sas.cmd || [];
        sas.cmd.push(function() {
            sas.setup({ networkid: 484, domain: "//ads.eltiempo.co", async: true });
        });
    </script>

        <script src="/js/desktoplib.js?1585833711" type="text/javascript"></script>
    

                

        <script type="text/javascript">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</script>
                <script defer="defer" src="/js/global_desktop.js?1585833711" type="text/javascript"></script>
                
                            
                                                                                                                                             
                <script type="application/ld+json">
      {"@context":"http:\/\/schema.org","@type":"NewsArticle","@id":"https:\/\/search.google.com\/structured-data\/testing-tool\/article-480564","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.eltiempo.com\/vida\/medio-ambiente\/cuarentena-un-venado-recien-nacido-y-otras-imagenes-de-animales-en-la-ciudad-480564"},"headline":"Un venado reci\u00e9n nacido y otros animales rescatados en la cuarentena","description":"Cormacarena ha rescatado la fauna silvestre que deambula en calles del Meta.","image":{"@type":"ImageObject","url":"https:\/\/www.eltiempo.com\/files\/article_main\/uploads\/2020\/04\/03\/5e875baba90f9.jpeg","width":950,"height":475},"dateModified":"2020-04-03 12:37:05.000000","datePublished":"2020-04-03 11:28:31.000000","articleBody":"","author":{"@type":"Person","name":"Leydy Tatiana Rojas Hernandez"},"publisher":{"name":"El Tiempo","@type":"Organization","logo":{"@type":"ImageObject","url":"https:\/\/www.eltiempo.com\/bundles\/eltiempocms\/images\/el-tiempo\/logo-el-tiempo-azul.jpg","width":600,"height":60}},"hasPart":{"@type":"WebPageElement","isAccessibleForFree":"true","cssSelector":".article"}}
    </script>
    <script>
    
        subSection = '';
        if (location.pathname.split("/")[3]) {
            subSection = subsection();
        }
        digitalData = {
            page: {
                pageID: '480564',
                pageName: pageName() + ' - Galería',
                channel: section(),
                day: day(),
                hour: hour(),
                referrer: referrer(),
                contentType: 'Galería',
                userName: getUserName(),
                weekday: weekday(),
                section: section(),
                subsection: subSection,
                autores: 'Leydy Tatiana Rojas Hernandez',
                datePublish: '2020-04-03',
                premium: '0',
                categoryType: 'Tendencia',
                                }
            };
    </script>

        <!-- Google  Analytic (gtm.js)  -->
                    <script>
                (function(w,d,s,l,i){
                    w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});
                    var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
                    j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-WG4KTGL');
            </script>
                            <div class="module">
    	
    <div id="p87-m278-277-279" class=""><!-- 11.16 2018 --></div>
</div>
                
    <script type='text/javascript'>
        /** CONFIGURATION CHARTBEAT **/
        var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
        _sf_async_config.uid = 50648; //CHANGE THIS
        _sf_async_config.domain = 'eltiempo.com'; //CHANGE THIS
        _sf_async_config.useCanonical = true;
        _sf_async_config.flickerControl = false;
    </script>    
    <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>


    
    <script type="text/javascript">
        var pageTemplate = "gallery";
        var sitesMeter = "default,opinion,editorial,carta,gallery,video,graphic,podcast,especial_modular,especial_tipo_d,archive";
        var showMeter = "1";
    </script>
        <script defer="defer" src="/js/desktopArticle.js?1585833711" type="text/javascript"></script>
        <script type="text/javascript">
        var ssoMeterPath = 'https://seg.eltiempo.com/paywall/newmeter/eltiempodigital?callback=?';
        var defaulMeterType = 'signwall';
    </script>
            <script type="text/javascript">
                        sas_pageId = "152162";
                           sas_pageId = "696195";
                sas_target = "seccion=despliegue_galeria";
                                                                sas_pageid = "22171/"+sas_pageId; // temporal 6 julio
            sas_target += ";recurso=480564";
        </script>
    
                                                                                                    <script type="application/ld+json">
    {
     "@context": "https://schema.org",
     "@type": "BreadcrumbList",
     "itemListElement":
     [
      {
       "@type": "ListItem",
       "position": 1,
       "item":
       {
        "@id": "https://www.eltiempo.com/",
        "name": "Inicio"
       }
      }
            ,{
       "@type": "ListItem",
       "position": 2,
       "item":
       {
        "@id": "https://www.eltiempo.com/vida",
        "name": "vida"
       }
      },
      {
       "@type": "ListItem",
       "position": 3,
       "item":
       {
        "@id": "https://www.eltiempo.com/vida/medio-ambiente",
        "name": "medio ambiente"
       }
      },
      {
       "@type": "ListItem",
       "position": 4,
       "item":
       {
        "@id": "https://www.eltiempo.com/vida/medio-ambiente/cuarentena-un-venado-recien-nacido-y-otras-imagenes-de-animales-en-la-ciudad-480564",
        "name": "Un venado recién nacido y otros animales rescatados en la cuarentena"
       }
      }
           ]
    }
    </script>
 
                    <link rel="shortcut icon" href="/favicon.ico?1585833711" />
                            </head>
    <body         class="article-page multimedia-article section-vida-medio-ambiente section-vida"
    data-article-id="480564"
    data-logged="false"
>
        
            <!-- Google  site tag (gtm.js)  -->
        <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WG4KTGL"
            height="0" width="0" style="display:none;visibility:hidden"></iframe>
        </noscript>
      <div id="main-container"  class="main-container" >

                    <div class="module-free-html">
        
        
    </div>
                

                    
                                <div class="ad-unit" id="sas_8932"></div>
            <div class="ad-unit" id="sas_17232"></div>
            
            <div class="ad-unit" id="sas_8941"></div>
            <div class="ad-unit" id="sas_21675"></div>
             
        
        <div class="ads-before-header">
    <div class="module-ads">
        
        
    <div id="p15871-m677-676-678" class="">
<!-- NO BORRAR -->
<style>
        .contenido-exclusivo-icon *::before{
          content: none !important;
        }
</style>
</div>
<div id="p15871-m683-1-684" class="">
<!-- Hotjar Tracking Code for https://www.eltiempo.com -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:1223126,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>
</div>
<div id="p15871-m689-2-690" class=""><style> .rutina { display:none; } </style></div>
<div id="p15871-m756-3-757" class=""><style>
.deportes-tablas .titular-tablas .tabs-tablas li#goleadores{
    display: none;
}
.deportes-tablas .titular-tablas .tabs-tablas li#descenso{
    display: none;
}
</style></div>
</div>
</div>
        
        
        
        <div class="module">
    	
    <div id="p480002-m326-325-327" class=""><script> var desactivarMisNoticias = 1; $('body').addClass('mis-noticias-desactivado') </script></div>
</div>
    

<div class="content_grid content_grid_header">
    <header class="">
        <div class="top-contenedor">
            <div class="topbar3">
                                    <div class="icono-hamburguesa"></div>                    <div class="nivel-logo2">
                        <a href="/" class="">
                            <figure class="logo">
                                    <img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAMAAAACCAYAAACddGYaAAAAEklEQVR42mP8/vYtDwMUMCJzAGRcBb2SHTFTAAAAAElFTkSuQmCC" alt="" data-original="/images/eltiempo_logo.png">
                            </figure>
                        </a>
                            <span>Un venado recién nacido y otros animales rescatados en la cuarentena</span>
                    </div>
                
                <span class="indicador_seccion">Galería</span>
                    <ul class="cliente">
  <li class="buscador-header-container">
      <a>
          <span class="buscador-icon"></span>

          <form class="buscador-form" method="GET" action="/buscar" name="search_form" style="display: none">
              <span class="buscador-icon"></span>
              <input class="search bloque" type="text" name="q" placeholder="Noticias de Colombia y el Mundo" autocomplete="off">
              <span class="cerrar-icon"></span>
          </form>
      </a>
  </li>
  <li><a id="suscribase-header" style="display: none;" target="_blank"><span class="suscribase">Suscribirme</span></a></li>
  <li class="login-bar" style="display: none;"><a href="/login"><span class="ingresar">Iniciar sesión</span></a></li>
            <li class="user-bar cuenta" style="display: none;" data-src="">
            <div class="top-header-icon logged">
                <span class="username active"></span>
                <ul class="dropdown">
    
                
            <li>
            <div class="dropdown-title">Mi cuenta</div>
        </li>
        <li class="ico-configurar">
        <a href="/zona-usuario/configurar-mis-datos">
            Configurar mis datos
        </a>
    </li>
    <li class="ico-suscripcion" id="suscribirme-path">
        <!--<a href="">-->
        <a href="https://suscripciones.eltiempo.com/">
            Suscribirme
        </a>
    </li>
    <li class="ico-suscripcion" id="mi-suscripcion-path">
        <a href="/zona-usuario/mi-suscripcion">
            Mi suscripción
        </a>
    </li>    
    <li class="ico-impreso">
        <a href="/zona-usuario/version-impresa">
            Versión impresa
        </a>
    </li>
    <li class="ico-guardado">
        <a href="/zona-usuario/articulos-guardados">
            Artículos guardados
        </a>
    </li>
    <li class="ico-boletines">
        <a href="/zona-usuario/boletines">
            Boletines
        </a>
    </li>
    <li class="ico-vivamos">
        <a href="/zona-usuario/club-vivamos">
            Club vivamos El Tiempo
        </a>
    </li>
    <li class="ico-preguntas">
        <a href="/preguntas-frecuentes">
            Preguntas frecuentes
        </a>
    </li>
        <li class="ico-cerrar">
        <a class="cierre_sesion"
           data-src="https://seg.eltiempo.com/server/logout/eltiempodigital"
           data-href="/sesion/logout/eltiempodigital">
            Cerrar sesión
        </a>
    </li>
    </ul>            </div>
        </li>
      <li id="li-cargando" class="header-cargando" style="display: none;"><a id="loading-header"><span class="suscribase-loading">Cargando...</span></a></li>
  <li class='abrir-noticias dtm-misnoticias-sticky' style="">
    <a class="noticia upper-text dtm-profiling-header">
      mis noticias
    </a>
  </li>
</ul>


    <ul class="cliente-sticky-profiling" style="display: none">
        <li class='abrir-noticias dtm-misnoticias-sticky' style="">
            <a class="noticia upper-text dtm-profiling-header">
                mis noticias
            </a>
      </li>
    </ul>
    <div class="redes-topbar" style="display: none">
                    <div class="texto_redes1">
                <ul>
                    <li class="facebook"><a class="facebook" href=""></a></li>
                    <li class="twitter"><a class="twitter" href=""></a></li>
                    <li class="enviar"><a  class="enviar open-share-by-email-popup" href=""></a></li>
                    </ul>
        </div>
    </div>
            </div>
            <div id="tema-añadido" class="tooltip-misnoticias" style="display:none;">
                <p class="texto-informativo">Acá encontrarás tus noticias de <span class="negrilla" id="tema-nuevo"></span></p>
            </div>
        </div>
        <div class="tooltip-home-desktop go-home-landing-profiling" style="display: none">
                <div class="texto-tooltip">
                   Haz clic aquí para ver todas las noticias 
                </div>
                <span class="cerrar-icon"></span>  
        </div>

            

        <nav class="default" itemscope="" itemtype="https://www.schema.org/SiteNavigationElement">
            <div class="menu_principal2">

                                                            <ul class="default-menu">
  <li class="opinion first" itemprop="name">
    <a href="/opinion" itemprop="url">Opinión</a>
  </li>
  <li class="colombia" itemprop="name">
    <a href="/colombia" itemprop="url">Colombia</a>
  </li>
  <li class="bogota" itemprop="name">
    <a href="/bogota" itemprop="url">Bogotá</a>
  </li>
  <li class="mundo" itemprop="name">
    <a href="/mundo" itemprop="url">Internacional</a>
  </li>
  <li class="politica" itemprop="name">
    <a href="/politica" itemprop="url">Política</a>
  </li>
  <li class="justicia" itemprop="name">
    <a href="/justicia" itemprop="url">Justicia</a>
  </li>
  <li class="economia" itemprop="name">
    <a href="/economia" itemprop="url">Economía</a>
  </li>
  <li class="deportes" itemprop="name">
    <a href="/deportes" itemprop="url">Deportes</a>
  </li>
  <li class="cultura" itemprop="name">
    <a href="/cultura" itemprop="url">Cultura</a>
  </li>
  <li class="tecnosfera" itemprop="name">
    <a href="/tecnosfera" itemprop="url">Tecnología</a>
  </li>
  <li class="vida" itemprop="name">
    <a href="/vida" itemprop="url">Vida</a>
  </li>
  <li class="salud" itemprop="name">
    <a href="/salud" itemprop="url">Salud</a>
  </li>
  <li class="unidad-investigativa" itemprop="name">
    <a href="/unidad-investigativa" itemprop="url">Unidad Investigativa</a>
  </li>
  <li class="link external last" itemprop="name">
    <a href="http://clasificados.eltiempo.com/" itemprop="url">Clasificados</a>
  </li>
</ul>


                    
                    <div class="menu_seccion">
                        <div class="secciones">
                            <div class="mas-secciones">Más</div>
                            <ul class="mas-secciones-menu">
  <li class="link first" itemprop="name">
    <a href="/especiales" itemprop="url">Especiales</a>
  </li>
  <li class="link external" itemprop="name">
    <a href="/multimedia/videos" itemprop="url">Video</a>
  </li>
  <li class="link external" itemprop="name">
    <a href="/multimedia/galeria-de-fotos" itemprop="url">Galerías</a>
  </li>
  <li class="podcast" itemprop="name">
    <a href="/podcast" itemprop="url">Podcast</a>
  </li>
  <li class="datos" itemprop="name">
    <a href="/datos" itemprop="url">Datos El Tiempo</a>
  </li>
  <li class="link external" itemprop="name">
    <a href="http://www.motor.com.co/" itemprop="url">Motor</a>
  </li>
  <li class="carrusel" itemprop="name">
    <a href="/carrusel" itemprop="url">Carrusel</a>
  </li>
  <li class="bocas" itemprop="name">
    <a href="/bocas" itemprop="url">Bocas</a>
  </li>
  <li class="lecturas-dominicales" itemprop="name">
    <a href="/lecturas-dominicales" itemprop="url">Lecturas</a>
  </li>
  <li class="link external" itemprop="name">
    <a href="http://www.eltiempo.com/noticias/huella-social" itemprop="url">Huella Social</a>
  </li>
  <li class="eltiempo-television" itemprop="name">
    <a href="/eltiempo-television" itemprop="url">EL TIEMPO TV</a>
  </li>
  <li class="link" itemprop="name">
    <a href="/pico-y-placa" itemprop="url">Pico y Placa</a>
  </li>
  <li class="link last" itemprop="name">
    <a href="/clima" itemprop="url">Clima</a>
  </li>
</ul>


                        </div>
                    </div>
                            </div>
        </nav>
         
    </header>
</div>
    
                        
<div class="alertaBoletin registro-alerta">
    <div class="barra contenidoAlerta" style="display: none;" id="barraActivacionHeader">
        <div class="texto">¡Hola
            <span class="username"></span>!, Tu correo ha sido verificado. Ahora puedes elegir los
            <a class="alerta-subrayar" href="/zona-usuario/boletines">Boletines</a>
            que quiera recibir con la mejor información.
        </div>
        <div class="content_accion">
            <a class="cerrar-icon cerrarBarra" onclick="javascript:$('#barraVerificacionHeader').remove();"></a>
        </div>
    </div>
</div>
                
<div class="alertaGeneral registro-alerta">
    <div class="barra contenidoAlerta" style="display: none;" id="first-login-message">
        <div class="texto">Bienvenido
            <span class="username"></span>
            has creado tu cuenta en EL TIEMPO. Conoce y personaliza tu perfil.
            <div class="content_accion">
                <a class="cerrar-icon cerrarBarra" onclick="javascript:$('#barraVerificacionHeader').remove();"></a>
            </div>
        </div>
    </div>
</div>
                
<div class="alertaGeneral registro-alerta" id="welcome-bar-message">    
</div>
                <div class="alertaCuentaError">
    <div class="barra verificacion contenidoAlerta" id="barraVerificacionHeader" style="display: none">
        <div class="texto">Hola
            <span class="username"></span>
            el correo
            <span class="useremail"></span>
            no ha sido verificado.
        </div>
        <div class="texto-dos">
            <a href="javascript:void(0)" onclick="javascript:checkEmail();" class="verificacorreo">
                Verificar correo
            </a>
            ó
            <a href="/zona-usuario/actualizar-email">cambiar correo.</a>
        </div>
        <div class="content_accion">
            <a class="cerrar-icon cerrarBarra" onclick="javascript:$('#barraVerificacionHeader').remove();"></a>
        </div>
    </div>
</div>


    <section class="m-alert-2 m-alert alertaVerificaCorreo" id="enviar-correo-verificacion" style="display: none;">
        <span class="ico-alert"></span>
        <div class="txt-5">El correo electrónico de verificación se enviará a</div>
        <div class="txt-6 useremail"></div>
        <p class="txt-5"><br/>Revisa tu bandeja de entrada y si no, en tu carpeta de correo no deseado.</p>
        <a href="/zona-usuario/actualizar-email" class="btn-1 btn-verifica regresa">
            NO, CAMBIAR CORREO
        </a>
        <a href="javascript:void(0)" class="btn-2 btn-verifica">
            SI, ENVIAR
        </a>
        <a class="cerrarBarra cerrar-icon" onclick="javascript:$('#barraVerificacionHeader').remove();"></a>
        <span class="loader-icon" style="display: none"></span>
    </section>

        
                                            <!--default-->
<div class="barra-lateral-personalizacion" style="display:none">
    <div class="header-barra-lateral">
        <a class="cerrar-noticias" href="#"></a>
        <p class="cerrar-hover dtm-profiling-close" id="cerrar-sidebar" data-dtm='sidebar'></p>
        <a class="href_header" href="/mis-noticias">
            <p class="header-titulo upper-text">
                mis noticias
            </p>
        </a>
        <a class="editar-noticias" href="/contenido-favorito"></a>
        <a class="editar-noticias-hover dtm-profiling-edit" href="/contenido-favorito" data-dtm='sidebar'></a>
    </div>
    <div class="contenedor-barra-lateral">
        <div class="cuerpo-barra-lateral">
            <div class="contenido-barra-lateral" id="contenido-barra-lateral">
                <div class="imagen-barra-lateral"></div>
                <p class="texto1-barra-lateral">Queremos que encuentres las noticias que más te interesan</p>
                <p class="texto2-barra-lateral">Sigue tus temas favoritos en un lugar exclusivo para ti.</p>
                <a class="contenedor-boton upper-text login-favoritos-sidebar dtm-profiling-start" href="/mis-noticias" data-dtm="sidebar">¡elígelos!</a>
            </div>
        </div>
        <!-- Loader -->
        <div class="contenido-loader" id="contenido-loader-sidebar" style="display: none">
            <div class="contenedor-loader">
                <p class="texto-principal">Estamos cargando tus noticias</p>
                <span class="loader"></span>
            </div>
            <div class="contenedor-empty" style="display: none">
                <p class="texto-principal">No hemos podido cargar tus noticias</p>
                <p class="texto-secundario">Intentalo de nuevo m&aacute;s tarde.</p>
                <a href="#" class="boton-reload">Intentar de nuevo</a>
            </div>
        </div>
    </div>
    <div class="boton-todas-noticias upper-text dtm-profiling-landing" style="display:none" data-dtm='sidebar'>
        <a href="/mis-noticias">
            <div class="boton-texto-todas-noticias ">ver todas mis noticias
                <span class="boton-image-flecha" deluminate_imagetype="png"></span></div>
        </a>
    </div>
</div>

<!--personalizacion-->
<script type="application/mustache" id="template-barra-personalizacion">
    
  <div class="contenido-barra-lateral-noticias">
    <span class="titulo-contenido-noticias">Lo más reciente:</span>
    <div class="noticias-aqui sider-noticias">
        {{#items}}
            <div class="contenedor-general-noticias dtm-profiling-sidebar-content" data-dtmidcontent="{{_id}}" data-dtmposition="{{index}}" data-dtmsection="{{categorySlug}}" {{#isLive }}data-dtmlive="en vivo"{{/isLive }}{{#premiumSetting }}data-dtmpremium="contenido premium"{{/premiumSetting }}>
              <div class="contenedor-noticias">
                <div class="contenido-noticias">
                  <a href="/{{slug}}"><img class="img-noticia" src="{{imageThumbnail}}"></a>
                  <div class="texto-noticia">
                      <p class="titulo-noticia upper-text">
                        <span class='section-slug section-name selected-alert'>{{ category }} </span>
                        {{#isLive }}<span class="titulo-noticia-vivo">EN VIVO</span>{{ /isLive }}
                      </p>
                      <a href="/{{slug}}"><p class="fragmento-noticia">{{#premiumSetting }}<span class="fragmento-noticia-bloqueado"></span>{{ /premiumSetting}}{{title}}</p></a>
                    </div>
                </div>
              </div>
            </div>
        {{/items}}
    </div>
  </div>
</script>


<script type="application/mustache" id="template-barra-personalizacion-default">

      <div class="contenido-barra-lateral" id="contenido-barra-lateral">
        <div class="imagen-barra-lateral"></div>
        <p class="texto1-barra-lateral">Queremos que encuentres las noticias que más te interesan</p>
        <p class="texto2-barra-lateral">Sigue tus temas favoritos en un lugar exclusivo para ti.</p>
        <a class="contenedor-boton upper-text login-favoritos-sidebar dtm-profiling-start" href="/contenido-favorito">¡elígelos!</a>
      </div>
</script>
                                        
<!-- Coachmark-->
<div class="contenedor-coachmark-pers" style="display:none">
    <div class="filtro-coachmark-1"></div>
    <div class="filtro-coachmark"></div>
    <span class="cerrar-coachmark"></span>
    <span id="cerrar-coachmark" class="cerrar-hover dtm-profiling-cmark-close" data-dtm="couchmark"></span>
    <div class="contenedor-coachmark-pers-1">
        <!-- user anonimo  -->
        <div class="contenedor-datos-anonimo" style="display:none">
            <div class="imagen-logo-ET"></div>
            <div class="imagen-coachmark"></div>
            <div class="imagen-estrella-coachmark"></div>
            <div class="imagen-circulo-coachmark">
                <p class="titulo-coachmark">descubre <br>¨mis noticias¨</p>
                <p class="texto-coachmark">Un lugar exclusivo,<br> donde podrás seguir tus<br> <strong>temas favoritos </strong>.
                    <a href="/mis-noticias" class="boton-coachmark login-favoritos-coachmark dtm-profiling-start">¡elígelos!</a>
                </div>
                <div class="contenedor-botones">
                    <a href="#" id="despues-coachmark"  class="despues-coachmark dtm-profiling-cmark-skip" data-dtm="omitir"><u>Lo haré después</u></a>
                </div>
        </div>
        
        <!-- user App -->
        <div class="contenedor-datos-app" style="display:none">
            <div class="contenedor-texto-app">
                <p class="titulo-app upper-text">¡hola!</p>
                <p class="introduccion-app">Aquí también puedes encontrar <strong>"Mis Noticias"</strong> <br>y seguir los temas que elegiste en la APP.</p>
                <p class="introduccion2-app">¡Descubre cómo funciona!</p>
            </div>
            <div class="contenedor-imagenes-app">
                <div class="contenedor-paso">
                    <div class="img-vista-rapida"></div>
                    <p class="img-titulo upper-text">lo último</p>
                    <p class="img-texto">La manera más rapida para ponerte al día.</p>
                </div>
                <div class="contenedor-paso">
                    <div class="img-mis-noticias"></div>
                    <p class="img-titulo upper-text">Mis noticias</p>
                    <p class="img-texto">Una sección exclusiva donde podras seguir tus temas.</p>
                </div>
                <div class="contenedor-paso">
                    <div class="img-ajustes"></div>
                    <p class="img-titulo upper-text">editar favoritos</p>
                    <p class="img-texto">Cuando quieras, cambia los temas que elegiste.</p>
                </div>
                <div class="img-tutorial-app"></div>
            </div>
            <div class="contenedor-botones">
                    <a href="/mis-noticias" class="boton-coachmark dtm-profiling-landing">Ir a mis noticias</a>
                    <p href="#" id="despues-coachmark" class="despues-coachmark dtm-profiling-cmark-skip" data-dtm="lo hare después"><u>Lo haré después</u></a>
                    </div>
            </div>
    </div>
</div>                <div class="content_grid_margin bk_coachmark_save_personalization" style="display:none;">
    <div class="seccion">
        <div class="coachmark-post-pers">
            <p class="encabezado-post-pers">¡Tus temas favoritos han sido guardados!</p>
            <p class="texto-post-pers">Ahora estas siguiendo
                <span class="texto2-post-pers"><span>4</span> TEMAS</span>
            </p>
            <p class="encabezado2-post-pers">Te contamos como funciona</p>
            <div class="contenedor-post-coachmark">
                <div class="contenedor-imagenes-app">
                    <div class="contenedor-paso">
                        <div class="img-vista-rapida"></div>
                        <p class="img-titulo">LO ÚLTIMO</p>
                        <p class="img-texto">La manera más rapida para ponerte al día.</p>
                    </div>
                    <div class="contenedor-paso">
                        <div class="img-mis-noticias"></div>
                        <p class="img-titulo">MIS NOTICIAS</p>
                        <p class="img-texto">Una sección exclusiva donde podrás seguir tus temas.</p>
                    </div>
                    <div class="contenedor-paso">
                        <div class="img-ajustes"></div>
                        <p class="img-titulo">EDITAR FAVORITOS</p>
                        <p class="img-texto">Cuando quieras, cambia los temas que elegiste.</p>
                    </div>
                </div>
                <a href="/mis-noticias" class="boton-coachmark dtm-profiling-landing">VER MIS NOTICIAS</a>
                 <a href="/"><p class="despues-coachmark-onboarding dtm-profiling-cmark-skip"><u>Lo haré después</u></p></a>
                <div class="guardar-seleccion" style="display: block">
                        <div class="contenedor-actualizar">
                            <span class="texto-actualizate">Recuerda que para ver tus temas en todos tus dispositivos, debes actualizar la App de El Tiempo.</span>
                            <div class="contenedor-tienda">
                                <a href="https://play.google.com/store/apps/details?id=com.kubo.web" class="android"><img src="/images/personalizacion/icon-google-play.png" alt=""></a>
                                <a href="https://itunes.apple.com/us/app/el-tiempo-noticias/id1002696749" class="ios"><img src="/images/personalizacion/icon-app-store.png" alt=""></a>
                            </div>
                        </div>
                    </div>
            </div>
        </div>
    </div>
</div>
                    
        
                                        <div class="html-superior-desktop-module">
            
        </div>
        
        <body><article class="content_grid multimedia galeria article gallery multimedia" data-history-state="0" data-scroll-url="/vida/medio-ambiente/cuarentena-un-venado-recien-nacido-y-otras-imagenes-de-animales-en-la-ciudad-480564" data-title="Un venado recién nacido y otros animales rescatados en la cuarentena" id="article-480564" itemscope itemtype="https://schema.org/ImageGallery"><div class="tags-article">
                                                                                            <hidden data-slug="animales-silvestres" data-title="Animales silvestres"></hidden><hidden data-slug="medioambiente" data-title="Medioambiente"></hidden><hidden data-slug="cuarentena" data-title="Cuarentena"></hidden>
</div>
                                         <div class="content_grid_margin">
                                                    <div class="col1">

                             <div class="galeria sliders-container">
                                 
                                                                      <div class="mas-galerias overlay" style="display:none">
                                         <a class="boton-cerrar" href="javascript:void(0)"></a>
                                         <div class="titular">Más Galerías</div>
                                         <div class="mas-notas">
                                                 <article class="nota" itemscope itemtype="https://schema.org/NewsArticle">
        <figure class="foto-desktop-destacados">
            <a href="/bogota/imagenes-de-animales-del-zoologico-santacruz-que-piden-donaciones-para-alimentacion-480620" class="figura-foto" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                                                        <img alt="zoosantacruz" src="/files/otras_galerias/uploads/2020/04/03/5e877ab3a960e.jpeg" title="zoosantacruz" />
                    <meta itemprop="url" content="https://www.eltiempo.com/files/otras_galerias/uploads/2020/04/03/5e877ab3a960e.jpeg">
                                <meta itemprop="width" content="320">
                <meta itemprop="height" content="214">
            </a>
        </figure>

        <div class="informacion">
                            <div class="seccion-fecha">
                    <a href="/bogota" class="seccion btn_Texto3 default">Bogotá</a>
                                            <span class="fecha">01:26 p.m. </span>
                                    </div>
                        <span class="titulo title-container" itemprop="headline">
                <a href="/bogota/imagenes-de-animales-del-zoologico-santacruz-que-piden-donaciones-para-alimentacion-480620" class="boton title page-link">Estos son los animales del Zoológico Santacruz, que pide ayuda</a>
            </span>
        </div>
                                                            

<meta itemprop="datePublished" content="2020-04-03" />
<meta itemprop="dateModified" content="2020-04-03" />
<meta
        itemscope
        itemprop="mainEntityOfPage"
        itemType="https://schema.org/WebPage"
        itemid="https://www.eltiempo.com/bogota/imagenes-de-animales-del-zoologico-santacruz-que-piden-donaciones-para-alimentacion-480620"/>

<span class="oculto" itemprop="author" itemscope="" itemtype="https://schema.org/Person">
    <span itemprop="name">Ana María Puentes Pulido</span>
</span>

<div class="oculto" itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
        <img src="/bundles/eltiempocms/images/el-tiempo/logo-el-tiempo-azul.jpg?1585833711" />
        <meta itemprop="url" content="/bundles/eltiempocms/images/el-tiempo/logo-el-tiempo-azul.jpg?1585833711">
        <meta itemprop="width" content="600">
        <meta itemprop="height" content="60">
    </div>
    <meta itemprop="name" content="EL TIEMPO">
    <meta itemprop="url" content="https://www.eltiempo.com">
</div>

    </article>
    <article class="nota" itemscope itemtype="https://schema.org/NewsArticle">
        <figure class="foto-desktop-destacados">
            <a href="/cultura/gente/mejores-memes-de-la-cuarentena-por-coronavirus-en-colombia-480458" class="figura-foto" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                                                        <img alt="Memes" src="/files/otras_galerias/uploads/2020/04/03/5e877e50d6ce5.jpeg" title="Memes" />
                    <meta itemprop="url" content="https://www.eltiempo.com/files/otras_galerias/uploads/2020/04/03/5e877e50d6ce5.jpeg">
                                <meta itemprop="width" content="320">
                <meta itemprop="height" content="214">
            </a>
        </figure>

        <div class="informacion">
                            <div class="seccion-fecha">
                    <a href="/cultura/gente" class="seccion btn_Texto3 default">Gente</a>
                                            <span class="fecha">01:20 p.m. </span>
                                    </div>
                        <span class="titulo title-container" itemprop="headline">
                <a href="/cultura/gente/mejores-memes-de-la-cuarentena-por-coronavirus-en-colombia-480458" class="boton title page-link">Los mejores memes de cómo la gente pasa la cuarentena por coronavirus</a>
            </span>
        </div>
                                                            

<meta itemprop="datePublished" content="2020-04-03" />
<meta itemprop="dateModified" content="2020-04-03" />
<meta
        itemscope
        itemprop="mainEntityOfPage"
        itemType="https://schema.org/WebPage"
        itemid="https://www.eltiempo.com/cultura/gente/mejores-memes-de-la-cuarentena-por-coronavirus-en-colombia-480458"/>

<span class="oculto" itemprop="author" itemscope="" itemtype="https://schema.org/Person">
    <span itemprop="name">Karol Johanna Galindo Rincon</span>
</span>

<div class="oculto" itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
        <img src="/bundles/eltiempocms/images/el-tiempo/logo-el-tiempo-azul.jpg?1585833711" />
        <meta itemprop="url" content="/bundles/eltiempocms/images/el-tiempo/logo-el-tiempo-azul.jpg?1585833711">
        <meta itemprop="width" content="600">
        <meta itemprop="height" content="60">
    </div>
    <meta itemprop="name" content="EL TIEMPO">
    <meta itemprop="url" content="https://www.eltiempo.com">
</div>

    </article>

</div>
                                     </div>
                                                              <div class="slider slider-with-arrows with-counter with-zoom" data-options='{"thumbnails": false}' id="p480564-m357-356-358" data-slider-options='{"forceControls":false}' style="overflow: hidden; visibility: visible;">
                                     <div class="slider-pane" style="list-style: none; margin: 0px; width: 5166px; transition-duration: 300ms; transform: translate3d(0px, 0px, 0px);">
                                         
                                     <div class="slide" id="m362-361-363" data-collection="p480564-m357-356-358" style="width: 861px; display: table-cell; vertical-align: top;">
                                             <div class="slider-image-container">
                                                 
                                             <div id="m367-366-368" class="foto-galeria-multimedia" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
<img alt="Animales" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAQAAABeK7cBAAAAC0lEQVR42mNkAAIAAAoAAv/lxKUAAAAASUVORK5CYII=" style=" display: inline;" width="770px" height="512px" data-original="/files/article_multimedia/uploads/2020/04/03/5e875baba90f9.jpeg"><meta itemprop="width" content="770">
<meta itemprop="height" content="512">
<meta itemprop="url" content="https://www.eltiempo.com/files/article_multimedia/uploads/2020/04/03/5e875baba90f9.jpeg">
</div>
</div>
                                             <div class="slider-details-container">
                                                 <div class="slider-details-content credito">
                                                     
                                                     
                                                 <div id="m374-1-375" class="autor">Cormacarena</div>
<p id="m380-2-381" class="titulo" style="width: auto;">Fue hallado un neonato venado, en Puerto López, Meta, sin la compañía de su madre. Cormacarena lo trasladó a una unidad de cuidados neonatales en donde le brindarán una dieta acorde a su edad.</p>
</div>
                                             </div>
                                         </div>
<div class="slide" id="m388-1-389" data-collection="p480564-m357-356-358" style="width: 861px; display: table-cell; vertical-align: top;">
                                             <div class="slider-image-container">
                                                 
                                             <div id="m393-392-394" class="foto-galeria-multimedia" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
<img alt="Animales" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAQAAABeK7cBAAAAC0lEQVR42mNkAAIAAAoAAv/lxKUAAAAASUVORK5CYII=" style=" display: inline;" width="770px" height="512px" data-original="/files/article_multimedia/uploads/2020/04/03/5e875e75d443b.jpeg"><meta itemprop="width" content="770">
<meta itemprop="height" content="512">
<meta itemprop="url" content="https://www.eltiempo.com/files/article_multimedia/uploads/2020/04/03/5e875e75d443b.jpeg">
</div>
</div>
                                             <div class="slider-details-container">
                                                 <div class="slider-details-content credito">
                                                     
                                                     
                                                 <div id="m400-1-401" class="autor">Cormacarena</div>
<p id="m406-2-407" class="titulo">Este oso palmero también fue rescatado en Villavicencio durante la cuarentena. El oso hormiguero está catalogado como Vulnerable por la Unión Internacional para la Conservación de la Naturaleza (UICN), lo cual significa que enfrenta un alto riesgo de extinción en vida libre. De hecho, la UICN ha estimado que en los últimos 10 años se han perdido al menos el 30 % de las poblaciones naturales de oso hormiguero en Latinoamérica.</p>
</div>
                                             </div>
                                         </div>
<div class="slide" id="m414-2-415" data-collection="p480564-m357-356-358" style="width: 861px; display: table-cell; vertical-align: top;">
                                             <div class="slider-image-container">
                                                 
                                             <div id="m419-418-420" class="foto-galeria-multimedia" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
<img alt="Animales" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAQAAABeK7cBAAAAC0lEQVR42mNkAAIAAAoAAv/lxKUAAAAASUVORK5CYII=" style=" display: inline;" width="770px" height="512px" data-original="/files/article_multimedia/uploads/2020/04/03/5e875ad8be97a.jpeg"><meta itemprop="width" content="770">
<meta itemprop="height" content="512">
<meta itemprop="url" content="https://www.eltiempo.com/files/article_multimedia/uploads/2020/04/03/5e875ad8be97a.jpeg">
</div>
</div>
                                             <div class="slider-details-container">
                                                 <div class="slider-details-content credito">
                                                     
                                                     
                                                 <div id="m426-1-427" class="autor">Cormacarena</div>
<p id="m432-2-433" class="titulo">Durante el aislamiento preventivo, la autoridad ambiental de La Macarena, Meta, Cormacarena, ha reportado que muchos osos perezosos se han acercado a las ciudades. Hasta el 2 abril habían rescatado cinco perezosos.</p>
</div>
                                             </div>
                                         </div>
<div class="slide" id="m440-3-441" data-collection="p480564-m357-356-358" style="width: 861px; display: table-cell; vertical-align: top;">
                                             <div class="slider-image-container">
                                                 
                                             <div id="m445-444-446" class="foto-galeria-multimedia" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
<img alt="Animales" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAQAAABeK7cBAAAAC0lEQVR42mNkAAIAAAoAAv/lxKUAAAAASUVORK5CYII=" style=" display: inline;" width="770px" height="512px" data-original="/files/article_multimedia/uploads/2020/04/03/5e875d194a954.jpeg"><meta itemprop="width" content="770">
<meta itemprop="height" content="512">
<meta itemprop="url" content="https://www.eltiempo.com/files/article_multimedia/uploads/2020/04/03/5e875d194a954.jpeg">
</div>
</div>
                                             <div class="slider-details-container">
                                                 <div class="slider-details-content credito">
                                                     
                                                     
                                                 <div id="m452-1-453" class="autor">Cormacarena</div>
<p id="m458-2-459" class="titulo">Esta es una una serpiente macabrel hallada por los habitantes en Villavicencio durante la cuarentena. El animal fue rescatado por Cormacarena. Hasta el momento han recibido más de 30 llamadas de persona que han visto animales silvestres.</p>
</div>
                                             </div>
                                         </div>
<div class="slide" id="m466-4-467" data-collection="p480564-m357-356-358" style="width: 861px; display: table-cell; vertical-align: top;">
                                             <div class="slider-image-container">
                                                 
                                             <div id="m471-470-472" class="foto-galeria-multimedia" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
<img alt="Animales" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAQAAABeK7cBAAAAC0lEQVR42mNkAAIAAAoAAv/lxKUAAAAASUVORK5CYII=" style=" display: inline;" width="770px" height="512px" data-original="/files/article_multimedia/uploads/2020/04/03/5e875f2b56600.jpeg"><meta itemprop="width" content="770">
<meta itemprop="height" content="512">
<meta itemprop="url" content="https://www.eltiempo.com/files/article_multimedia/uploads/2020/04/03/5e875f2b56600.jpeg">
</div>
</div>
                                             <div class="slider-details-container">
                                                 <div class="slider-details-content credito">
                                                     
                                                     
                                                 <div id="m478-1-479" class="autor">Cormacarena</div>
<p id="m484-2-485" class="titulo">Volando por entre los apartamentos de un conjunto residencial en Villavicencio, fue vista una hermosa guacamaya. Los habitantes, ante la sorpresiva visita, deciden llamar a Cormacarena para reubicarla en el Bioparque Los Ocarros.</p>
</div>
                                             </div>
                                         </div>
<div class="slide" id="m492-5-493" data-collection="p480564-m357-356-358" style="width: 861px; display: table-cell; vertical-align: top;">
                                             <div class="slider-image-container">
                                                 
                                             <div id="m497-496-498" class="foto-galeria-multimedia" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
<img alt="Animales" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAQAAABeK7cBAAAAC0lEQVR42mNkAAIAAAoAAv/lxKUAAAAASUVORK5CYII=" style=" display: inline;" width="770px" height="512px" data-original="/files/article_multimedia/uploads/2020/04/03/5e876065b0235.jpeg"><meta itemprop="width" content="770">
<meta itemprop="height" content="512">
<meta itemprop="url" content="https://www.eltiempo.com/files/article_multimedia/uploads/2020/04/03/5e876065b0235.jpeg">
</div>
</div>
                                             <div class="slider-details-container">
                                                 <div class="slider-details-content credito">
                                                     
                                                     
                                                 <div id="m504-1-505" class="autor">Cormacarena</div>
<p id="m510-2-511" class="titulo">Zarigüeyas, runchos o comadrejas, así se le conoce a este  marsupial que fue hallada en área urbana de Villavicencio. La comunidad de La Reliquia informó a la Policía Nacional 
y ahora está en su hábitat, según Cormacarena.</p>
</div>
                                             </div>
                                         </div>
</div>
                                     <div class="slider-buttons">
<a class="slider-button left-arrow "></a><a class="slider-button right-arrow"></a>
</div>
                                 </div>
</div>
                                                      </div>
                         <div class="col2">
                             <div class="apertura">
                                                                                                                                                                                			<div class="contenedor-seguir-2" style="display: none;">
			<div class="contenedor-tooltip-2" id="tooltip-personalizacion">
				<p class="texto-informativo"><a href="/login"><u>Regístrate o inicia sesión</u></a> para <span class="negrilla">seguir
					tus temas favoritos.</span></p>
				</div>
				<div class="contenedor-btn-seguir">
					<label><input type="checkbox" name="Medio Ambiente" id="medio-ambiente" data-name="vida/medio-ambiente" onchange="followThemeContent(this)"><span class="boton-tema-seguir seguir-temas bt-seguir-desktop-bk dtm-profiling-follow">SEGUIR MEDIO AMBIENTE</span></label>
				</div>
		</div>
	



                                                                 <div class="seccion-fecha">
                                                                        
                                                                              <a href="/vida/medio-ambiente" class="seccion btn_Texto3 default">Medio Ambiente</a>
                                                                                        <span class="actualizacion">12:37 p.m. </span>
                                                                                                                </div>
                                 
                                 
                             <h1 itemprop="headline name" class="titulo" id="p480564-m519-518-520">Un venado recién nacido y otros animales rescatados en la cuarentena</h1>
<div itemprop="description" class="lead" id="p480564-m525-1-526">Cormacarena ha rescatado la fauna silvestre que deambula en calles del Meta.</div>
</div>
                                                                                                 <div class="social-nav">
                                                                                    <div class="redes texto_redes1">
        <ul class="_despliegue_galeria" data-share="col-izquierda">
<li name="Facebook" class="facebook ico-rs"><a href=""></a></li>
    <li name="Twitter" class="twitter ico-rs"><a href=""></a></li>
    <li name="Enviar" class="enviar open-share-by-email-popup ico-rs"><a href=""></a></li>
        </ul>
</div>
                                    </div>
                                                                        <div class="module-free-html">
        
        
    <div class="ad-unit" id="sas_25646" width="300" height="250"><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 25646, target: sas_target });});</script></div>
</div>
</div>
                         
                     </div>
                     <div class="content_grid_margin">
                        <section class="container_col"><div class="content-col1-col2">
                                                                                                                                                                                    <div class="content-new-modules-two">
                                        <hidden id="excludeId" value="480564"></hidden><div class="modulo_recursos nuevo-modulo dtm-modulos_evo_articulo" dtm-name="relatos-visuales">
    <h2 class="new_modules_title active"><a>Más para ver</a></h2>
    <div class="menu_recursos menu_evo">
        <ul class="menu_subseccion">
<li><a id="gallery" class="active" href="javascript:void(0)">Galerías</a></li>
            <li><a id="video" href="javascript:void(0)"> Videos</a></li>
            <li><a id="graphic" href="javascript:void(0)">Gráficos</a></li>
            <li><a id="especial_modular" href="javascript:void(0)">Especiales</a></li>
        </ul>
</div>
    <div class="content_modulo_recursos">
        <div class="content_modulo_ver_para_creer">
    <section>
                                                                        <article class="new-article slide multimediatag-show dtm modulo_seleccionados_gallery">
                                                                     
                                        <figure class="img_articulo">
                        <a href="/bogota/imagenes-de-animales-del-zoologico-santacruz-que-piden-donaciones-para-alimentacion-480620" class="enlace dataurl">
                            <img data-original="/files/secondary_default/uploads/2020/04/03/5e877ab3a960e.jpeg" alt="Estos son los animales del Zoológico Santacruz, que pide ayuda" class="foto recommended-dmp" src="/files/secondary_default/uploads/2020/04/03/5e877ab3a960e.jpeg">
                        </a>
                    </figure>
                    <div class="content-info-modulo">
                                                    <time class="actualizacion">01:26 p.m. </time>
                                                                                                                                            <div class="tag">
                                                                        <a href="/noticias/zoologico">Zoológico</a>
                                </div>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        </div>
                    <h3>
                        <a class='dataurl' href="/bogota/imagenes-de-animales-del-zoologico-santacruz-que-piden-donaciones-para-alimentacion-480620">
                            <figure class="tipo gallery "></figure>
                            Estos son los animales del Zoológico Santacruz, que pide ayuda
                        </a>
                    </h3>
            </article>
                                                                        <article class="new-article slide multimediatag-show dtm modulo_seleccionados_gallery">
                                                                     
                                        <figure class="img_articulo">
                        <a href="/cultura/gente/mejores-memes-de-la-cuarentena-por-coronavirus-en-colombia-480458" class="enlace dataurl">
                            <img data-original="/files/secondary_default/uploads/2020/04/03/5e877e50d6ce5.jpeg" alt="Los mejores memes de cómo la gente pasa la cuarentena por coronavirus" class="foto recommended-dmp" src="/files/secondary_default/uploads/2020/04/03/5e877e50d6ce5.jpeg">
                        </a>
                    </figure>
                    <div class="content-info-modulo">
                                                    <time class="actualizacion">01:20 p.m. </time>
                                                                                                                                            <div class="tag">
                                                                        <a href="/noticias/memes">Memes</a>
                                </div>
                                                                                                                                                                                </div>
                    <h3>
                        <a class='dataurl' href="/cultura/gente/mejores-memes-de-la-cuarentena-por-coronavirus-en-colombia-480458">
                            <figure class="tipo gallery "></figure>
                            Los mejores memes de cómo la gente pasa la cuarentena por coronavirus
                        </a>
                    </h3>
            </article>
                                                                        <article class="new-article slide multimediatag-show dtm modulo_seleccionados_gallery">
                                                                     
                                        <figure class="img_articulo">
                        <a href="/cultura/cine-y-tv/la-casa-de-papel-4-lo-que-les-espera-a-los-personajes-480506" class="enlace dataurl">
                            <img data-original="/files/secondary_default/uploads/2020/04/03/5e874b99c7fad.png" alt="¿Qué sucederá con los personajes de &#039;La casa de papel 4&#039;?" class="foto recommended-dmp" src="/files/secondary_default/uploads/2020/04/03/5e874b99c7fad.png">
                        </a>
                    </figure>
                    <div class="content-info-modulo">
                                                    <time class="actualizacion">10:07 a.m. </time>
                                                                                                                                            <div class="tag">
                                                                        <a href="/noticias/la-casa-de-papel">La casa de papel</a>
                                </div>
                                                                                                                                                                                </div>
                    <h3>
                        <a class='dataurl' href="/cultura/cine-y-tv/la-casa-de-papel-4-lo-que-les-espera-a-los-personajes-480506">
                            <figure class="tipo gallery "></figure>
                            ¿Qué sucederá con los personajes de 'La casa de papel 4'?
                        </a>
                    </h3>
            </article>
                                                                        <article class="new-article slide multimediatag-show dtm modulo_seleccionados_gallery">
                                                                     
                                        <figure class="img_articulo">
                        <a href="/deportes/futbol-internacional/los-colombianos-que-jugaron-en-boca-juniors-480464" class="enlace dataurl">
                            <img data-original="/files/secondary_default/uploads/2020/03/06/5e62881f9964a.jpeg" alt="Todos los colombianos que jugaron en Boca Juniors" class="foto recommended-dmp" src="/files/secondary_default/uploads/2020/03/06/5e62881f9964a.jpeg">
                        </a>
                    </figure>
                    <div class="content-info-modulo">
                                                    <time class="actualizacion">08:58 a.m. </time>
                                                                                                                                            <div class="tag">
                                                                        <a href="/noticias/boca-juniors">Boca Juniors</a>
                                </div>
                                                                        </div>
                    <h3>
                        <a class='dataurl' href="/deportes/futbol-internacional/los-colombianos-que-jugaron-en-boca-juniors-480464">
                            <figure class="tipo gallery "></figure>
                            Todos los colombianos que jugaron en Boca Juniors
                        </a>
                    </h3>
            </article>
            </section>
</div>

                                
</div>
</div>
                                        <div class="container_liftigniter_article dtm-modulos_evo_articulo" dtm-name="descubre-noticias"></div>
                                                <hidden id="excludeId" value="480564"><div id="conoce-mundo" class="nuestro_mundo dtm-modulos_evo_articulo nuevo-modulo" dtm-name="nuestro-mundo">
    <h2 class="new_modules_title active"><a>Nuestro Mundo</a></h2>
    <div class="menu menu_evo">
        <ul class="menu_seccion">
<li id="colombia-mundo" class="active"><a href="javascript:void(0)">Colombia</a></li>
            <li id="internacional"><a href="javascript:void(0)">Internacional</a></li>
        </ul>
<div class="menu_nacional activo">
            <ul class="menu_subseccion" id="nacional-menu">
<li class="bogota"><a id="bogota" href="javascript:void(0)">Bogotá</a></li>
                <li class="medellin"><a id="colombia/medellin" href="javascript:void(0)">Medellín</a></li>
                <li class="cali"><a id="colombia/cali" href="javascript:void(0)">Cali</a></li>
                <li class="barranquilla"><a id="colombia/barranquilla" href="javascript:void(0)">Barranquilla</a></li>
                <li class="otras"><a id="colombia/otras-ciudades" href="javascript:void(0)">Más Ciudades</a></li>
            </ul>
</div>
        <div class="menu_internacional" id="internacional-menu">
            <ul class="menu_subseccion" id="menu_internacional">
<li class="latinoamerica"><a id="mundo/latinoamerica" href="javascript:void(0)">Latinoamérica</a></li>
                <li class="venezuela"><a id="mundo/venezuela" href="javascript:void(0)">Venezuela</a></li>
                <li class="eeuu-canada"><a id="mundo/eeuu-y-canada" href="javascript:void(0)">EEUU y Canadá</a></li>
                <li class="europa"><a id="mundo/europa" href="javascript:void(0)">Europa</a></li>
                <li class="africa"><a id="mundo/africa" href="javascript:void(0)">África</a></li>
                <li class="medio-oriente"><a id="mundo/medio-oriente" href="javascript:void(0)">Medio Oriente</a></li>
                <li class="asia"><a id="mundo/asia" href="javascript:void(0)">Asia</a></li>
                <li class="mas-regiones"><a id="mundo/mas-regiones" href="javascript:void(0)">Más Regiones</a></li>
                
            </ul>
</div>
    </div>
    <div class="contenido contenido-conoce-mundo">
             
                                                    <section class="contenido_uno">
                                                                             
                            <article class="new-article">
                <div class="detalle_articulo">
                    <div class="content-info-modulo">
                                                                                                                    <div class="tag">
                                                                        <a href="/noticias/pederastia">Pederastia</a>
                                </div>
                                                                                                                                                                                    
                                                  <time>01:24 p.m. </time>
                                          </div>
                    <h3>
                        <a class='dataurl' href="/colombia/otras-ciudades/suspenden-a-sacerdotes-del-llano-por-casos-de-abuso-sexual-480632">
                            <figure class="tipo default "></figure>
                            Suspenden a sacerdotes por 'deplorable's casos de abuso sexual
                        </a>
                    </h3>
                                            <p>
                            <a class='dataurl' href="/colombia/otras-ciudades/suspenden-a-sacerdotes-del-llano-por-casos-de-abuso-sexual-480632">Arquidiócesis de Villavicencio investiga supuesta red de abuso y dice  ...</a>
                        </p>
                                    </div>
                <figure class="img_articulo">
                    <a href="/colombia/otras-ciudades/suspenden-a-sacerdotes-del-llano-por-casos-de-abuso-sexual-480632" class="dataurl">
                        <img src="/files/secondary_default/files/crop/uploads/2019/04/27/5cc4df59165ab.r_8957966.0-0-1798-893.jpeg" data-original="/files/secondary_default/files/crop/uploads/2019/04/27/5cc4df59165ab.r_8957966.0-0-1798-893.jpeg" />
                    </a>
                </figure>
            </article>
                                                                                                         
                            <article class="new-article">
                <div class="detalle_articulo">
                    <div class="content-info-modulo">
                                                                                                                    <div class="tag">
                                                                        <a href="/noticias/norte-de-santander">Norte de Santander</a>
                                </div>
                                                                                                                                
                                                  <time>01:22 p.m. </time>
                                          </div>
                    <h3>
                        <a class='dataurl' href="/colombia/otras-ciudades/explosion-de-mina-en-san-cayetano-norte-de-santander-480630">
                            <figure class="tipo default "></figure>
                            Seis mineros muertos tras explosión de mina en Norte de Santander
                        </a>
                    </h3>
                                            <p>
                            <a class='dataurl' href="/colombia/otras-ciudades/explosion-de-mina-en-san-cayetano-norte-de-santander-480630">Uno de los trabajadores fue rescatado entre los escombros y es tratado ...</a>
                        </p>
                                    </div>
                <figure class="img_articulo">
                    <a href="/colombia/otras-ciudades/explosion-de-mina-en-san-cayetano-norte-de-santander-480630" class="dataurl">
                        <img src="/files/secondary_default/uploads/2020/04/03/5e8779bcf2cd4.jpeg" data-original="/files/secondary_default/uploads/2020/04/03/5e8779bcf2cd4.jpeg" />
                    </a>
                </figure>
            </article>
                            </section>
                                                    <section class="contenido_dos">
                                                                             
                            <article class="new-article">
                <div class="detalle_articulo">
                    <div class="content-info-modulo">
                                                                                                                    <div class="tag">
                                                                                                                                                    <a href="/noticias/coronavirus-en-colombia">Coronavirus en Colombia</a>
                                </div>
                                                                                                                                                                                    
                                                  <time>01:08 p.m. </time>
                                          </div>
                    <h3>
                        <a class='dataurl' href="/colombia/cali/valle-subio-a-150-casos-de-coronavirus-y-van-5-muertes-480312">
                            <figure class="tipo default "></figure>
                            El 80 % de enfermos por covid-19 en el Valle son menores de 60 años
                        </a>
                    </h3>
                                    </div>
                <figure class="img_articulo">
                    <a href="/colombia/cali/valle-subio-a-150-casos-de-coronavirus-y-van-5-muertes-480312" class="dataurl">
                        <img src="/files/secondary_default/uploads/2020/03/17/5e70eea01253c.jpeg" data-original="/files/secondary_default/uploads/2020/03/17/5e70eea01253c.jpeg" />
                    </a>
                </figure>
            </article>
                                                                                                         
                            <article class="new-article">
                <div class="detalle_articulo">
                    <div class="content-info-modulo">
                                                                                                                    <div class="tag">
                                                                                                                                                    <a href="/noticias/guayaquil">Guayaquil</a>
                                </div>
                                                                                                                                                                                                                                        
                                                  <time>01:06 p.m. </time>
                                          </div>
                    <h3>
                        <a class='dataurl' href="/colombia/cali/colombianos-que-viven-en-guayaquil-ecuador-y-temen-al-coronavirus-480580">
                            <figure class="tipo default "></figure>
                            Terror en Guayaquil: colombianos viven en una ciudad hecha cementerio
                        </a>
                    </h3>
                                    </div>
                <figure class="img_articulo">
                    <a href="/colombia/cali/colombianos-que-viven-en-guayaquil-ecuador-y-temen-al-coronavirus-480580" class="dataurl">
                        <img src="/files/secondary_default/uploads/2020/04/03/5e876b4406206.jpeg" data-original="/files/secondary_default/uploads/2020/04/03/5e876b4406206.jpeg" />
                    </a>
                </figure>
            </article>
                                                                                                         
                            <article class="new-article">
                <div class="detalle_articulo">
                    <div class="content-info-modulo">
                                                                                                                    <div class="tag">
                                                                        <a href="/noticias/la-guajira">La Guajira</a>
                                </div>
                                                                                                                                                                                                                                        
                                                  <time>12:30 p.m. </time>
                                          </div>
                    <h3>
                        <a class='dataurl' href="/colombia/otras-ciudades/alerta-en-la-guajira-por-arribo-de-buque-italiano-480560">
                            <figure class="tipo default "></figure>
                            Buque procedente de Italia causa revuelo tras arribo a Puerto Bolívar
                        </a>
                    </h3>
                                    </div>
                <figure class="img_articulo">
                    <a href="/colombia/otras-ciudades/alerta-en-la-guajira-por-arribo-de-buque-italiano-480560" class="dataurl">
                        <img src="/files/secondary_default/uploads/2020/04/03/5e876345e6be4.jpeg" data-original="/files/secondary_default/uploads/2020/04/03/5e876345e6be4.jpeg" />
                    </a>
                </figure>
            </article>
                            </section>
                    
</div>
</div>
                                        <div class="modulo_eto">
  <article><div class="eto_text">
      <h2>
        <a href="/horoscopo?cid=AUT_CON_PUBL_ET_HOROSCOPOCONT">Horóscopo</a>
      </h2>
      <p>
        <a href="/horoscopo?cid=AUT_CON_PUBL_ET_HOROSCOPOCONT">Encuentra acá todos los signos del zodiaco. Tenemos para ti consejos de amor, finanzas y muchas cosas más.</a>
      </p>
    </div>
    <div class="eto_images">
        <a href="/horoscopo?cid=AUT_CON_PUBL_ET_HOROSCOPOCONT">
            <img class="horoscopo" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAQAAABeK7cBAAAAC0lEQVR42mNkAAIAAAoAAv/lxKUAAAAASUVORK5CYII=" alt="icon horoscopo" data-original="/bundles/eltiempocms/images/img_new_article/icon_horoscopo.svg?1585833711"></a>
    </div>
  </article><article><div class="eto_text">
      <h2>
        <a href="/crucigrama?cid=AUT_CON_PUBL_ET_CRUCIGRAMACONT">Crucigrama</a>
      </h2>
      <p>
        <a href="/crucigrama?cid=AUT_CON_PUBL_ET_CRUCIGRAMACONT">Pon a prueba tus conocimientos con el crucigrama de <span>EL TIEMPO</span></a>
      </p>
    </div>
    <div class="eto_images">
        <a href="/crucigrama?cid=AUT_CON_PUBL_ET_CRUCIGRAMACONT">
            <img class="crucigrama" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAQAAABeK7cBAAAAC0lEQVR42mNkAAIAAAoAAv/lxKUAAAAASUVORK5CYII=" alt="icon horoscopo" data-original="/bundles/eltiempocms/images/img_new_article/icon_crucigrama.svg?1585833711"></a>
    </div>
  </article>
</div>
                                        </hidden>
</div>
                                    
                                                            </div>
                            <div class="col_fija">
                                                                    <div class="tendecias nuevo-modulo" dtm-name="tendencias">
                                        <h2 id="pontedia" class="active"><a>Ponte al día</a></h2>
                                        <h2 id="tendencias"><a>Lo más visto</a></h2>
                                                          <section id="content-pontedia" class="dtm-modulos_evo_articulo" dtm-name="pontedia">
                                                                                                                                                                                                                                                                                                                              <article class="new-article ">
                    <div>
                        <div class="content-info-modulo">
                                                            <time class="actualizacion">12:02 p.m. </time>
                                                                                                                                                                <div class="tag">
                                                                                <a href="/noticias/florida">Florida</a>
                                    </div>
                                                                                                                                                                                                                                                                        </div>
                        <h3>
                            <a class='dataurl' href="/mundo/eeuu-y-canada/florida-empieza-confinamiento-tras-superar-9-000-casos-de-coronavirus-480456">
                                <figure class="tipo default"></figure>
                                Florida, el estado con más colombianos en EE. UU., entra en cuarentena
                            </a>
                        </h3>
                                                                                                                                                                                <a class="img-pontealdia" href="/mundo/eeuu-y-canada/florida-empieza-confinamiento-tras-superar-9-000-casos-de-coronavirus-480456" >
                            <img src="https://www.eltiempo.com/files/image_50_50/uploads/2020/04/03/5e873e710c51e.jpeg" alt="Florida">
                            <meta itemprop="url" content="https://www.eltiempo.com/files/image_50_50/uploads/2020/04/03/5e873e710c51e.jpeg">
                            <meta itemprop="width" content="50">
                            <meta itemprop="height" content="50">
                        </a>
                    </div>
                </article>

                                                                                                                                                                                                                                                                                                                                    <article class="new-article ">
                    <div>
                        <div class="content-info-modulo">
                                                            <time class="actualizacion">01:06 p.m. </time>
                                                                                                                                                                <div class="tag">
                                                                                                                                                                    <a href="/noticias/guayaquil">Guayaquil</a>
                                    </div>
                                                                                                                                                                                                                                                                        </div>
                        <h3>
                            <a class='dataurl' href="/colombia/cali/colombianos-que-viven-en-guayaquil-ecuador-y-temen-al-coronavirus-480580">
                                <figure class="tipo default"></figure>
                                Terror en Guayaquil: colombianos viven en una ciudad hecha cementerio
                            </a>
                        </h3>
                                                                                                                                                                                <a class="img-pontealdia" href="/colombia/cali/colombianos-que-viven-en-guayaquil-ecuador-y-temen-al-coronavirus-480580" >
                            <img src="https://www.eltiempo.com/files/image_50_50/uploads/2020/04/03/5e876b4406206.jpeg" alt="Calle de Guayaquil (Ecuador)">
                            <meta itemprop="url" content="https://www.eltiempo.com/files/image_50_50/uploads/2020/04/03/5e876b4406206.jpeg">
                            <meta itemprop="width" content="50">
                            <meta itemprop="height" content="50">
                        </a>
                    </div>
                </article>

                                                                                                                                                                                                                                                                                                                                    <article class="new-article ">
                    <div>
                        <div class="content-info-modulo">
                                                            <time class="actualizacion">12:44 p.m. </time>
                                                                                                                                                                <div class="tag">
                                                                                <a href="/noticias/latinoamerica">Latinoamérica</a>
                                    </div>
                                                                                                                                                                                                            </div>
                        <h3>
                            <a class='dataurl' href="/mundo/latinoamerica/pronostico-de-la-economia-en-america-latina-segun-la-cepal-480602">
                                <figure class="tipo default"></figure>
                                Cepal pronostica 'profunda recesión' en Latinoamérica por el covid-19
                            </a>
                        </h3>
                                                                                                                                                                                <a class="img-pontealdia" href="/mundo/latinoamerica/pronostico-de-la-economia-en-america-latina-segun-la-cepal-480602" >
                            <img src="https://www.eltiempo.com/files/image_50_50/uploads/2020/03/30/5e8216649deef.jpeg" alt="Coronavirus en Brasil">
                            <meta itemprop="url" content="https://www.eltiempo.com/files/image_50_50/uploads/2020/03/30/5e8216649deef.jpeg">
                            <meta itemprop="width" content="50">
                            <meta itemprop="height" content="50">
                        </a>
                    </div>
                </article>

                                                                                                                                                                                                                                                                                                                                    <article class="new-article ">
                    <div>
                        <div class="content-info-modulo">
                                                            <time class="actualizacion">11:08 a.m. </time>
                                                                                                                                                                <div class="tag">
                                                                                <a href="/noticias/corte-suprema-de-justicia">Corte Suprema de Jus..</a>
                                    </div>
                                                                                                                                                                                                                                                                        </div>
                        <h3>
                            <a class='dataurl' href="/unidad-investigativa/coronavirus-y-presupuesto-frenan-pruebas-clave-en-corte-suprema-480530">
                                <figure class="tipo default"></figure>
                                Coronavirus y presupuesto frenan pruebas clave en Corte Suprema
                            </a>
                        </h3>
                                                                                                                                                                                <a class="img-pontealdia" href="/unidad-investigativa/coronavirus-y-presupuesto-frenan-pruebas-clave-en-corte-suprema-480530" >
                            <img src="https://www.eltiempo.com/files/image_50_50/uploads/2020/02/26/5e56eeb8c031b.jpeg" alt="Los servidores públicos mejor pagados del país">
                            <meta itemprop="url" content="https://www.eltiempo.com/files/image_50_50/uploads/2020/02/26/5e56eeb8c031b.jpeg">
                            <meta itemprop="width" content="50">
                            <meta itemprop="height" content="50">
                        </a>
                    </div>
                </article>

                                                                                                                                                                                                                                                                                                                                    <article class="new-article ">
                    <div>
                        <div class="content-info-modulo">
                                                            <time class="actualizacion">08:47 a.m. </time>
                                                                                                                                                                <div class="tag">
                                                                                                                                                                    <a href="/noticias/coronavirus-en-colombia">Coronavirus en Colombia</a>
                                    </div>
                                                                                                                                                                                                            </div>
                        <h3>
                            <a class='dataurl' href="/economia/empresas/coronavirus-ley-de-salvamento-el-unico-camino-que-les-espera-a-muchas-empresas-480460">
                                <figure class="tipo default"></figure>
                                Ley de salvamento, el camino que les espera a muchas empresas
                            </a>
                        </h3>
                                                                                                                                                                                <a class="img-pontealdia" href="/economia/empresas/coronavirus-ley-de-salvamento-el-unico-camino-que-les-espera-a-muchas-empresas-480460" >
                            <img src="https://www.eltiempo.com/files/image_50_50/uploads/2020/03/30/5e81f968d6f05.jpeg" alt="Negocios solos por cuarentena">
                            <meta itemprop="url" content="https://www.eltiempo.com/files/image_50_50/uploads/2020/03/30/5e81f968d6f05.jpeg">
                            <meta itemprop="width" content="50">
                            <meta itemprop="height" content="50">
                        </a>
                    </div>
                </article>

                                                                                                                                                                                                            </section>

   
        <section id="content-tendencias" class="dtm-modulos_evo_articulo " dtm-name="lo_mas_visto">
                <div >
                                                                                                     
                                                                                       
                                <article class="new-article  ">
                    <div>
                                                <div class="content-info-modulo">
                                                                                                                                    <div class="tag">
                                                                                <a href="/noticias/bucaramanga">Bucaramanga</a>
                                    </div>
                                                                                                                                                                                                                                                                                                            <time class="actualizacion">10:13 a.m. </time>
                                                        
                        </div>
                        <h3>
                            <a class='dataurl' href="/colombia/otras-ciudades/exreina-de-belleza-aislada-en-lujoso-hotel-de-bucaramanga-por-covid-19-480474">
                                <figure class="tipo default"></figure>
                                Habla la exreina de belleza con coronavirus aislada en un lujoso hotel
                            </a>
                        </h3>
                    </div>
                </article>
                                                                                                                         
                                                                                       
                                <article class="new-article  ">
                    <div>
                                                <div class="content-info-modulo">
                                                                                                                                    <div class="tag">
                                                                                                                                                                    <a href="/noticias/coronavirus-en-colombia">Coronavirus en Colombia</a>
                                    </div>
                                                                                                                                                                                                                                                <time class="actualizacion">04:53 p.m. </time>
                                                        
                        </div>
                        <h3>
                            <a class='dataurl' href="/salud/pacientes-con-males-secundarios-las-victimas-de-covid-19-479958">
                                <figure class="tipo default"></figure>
                                Las tres muertes por covid-19 en Colombia que más inquietan
                            </a>
                        </h3>
                    </div>
                </article>
                                                                                                                         
                                                                                       
                                <article class="new-article  ">
                    <div>
                                                <div class="content-info-modulo">
                                                                                                                                    <div class="tag">
                                                                                                                                                                    <a href="/noticias/coronavirus">Coronavirus</a>
                                    </div>
                                                                                                                                                                                                                                                                                                            <time class="actualizacion">11:29 p.m. </time>
                                                        
                        </div>
                        <h3>
                            <a class='dataurl' href="/mundo/eeuu-y-canada/record-de-1-169-muertos-en-un-dia-por-covid-19-en-ee-uu-480412">
                                <figure class="tipo default"></figure>
                                EE. UU. se convierte en el país con más muertos en un día por covid-19
                            </a>
                        </h3>
                    </div>
                </article>
                                                                                                                         
                                                                                       
                                <article class="new-article  ">
                    <div>
                                                <div class="content-info-modulo">
                                                                                                                                    <div class="tag">
                                                                                <a href="/noticias/donald-trump">Donaciones</a>
                                    </div>
                                                                                                                                                                                                                                                <time class="actualizacion">08:11 p.m. </time>
                                                        
                        </div>
                        <h3>
                            <a class='dataurl' href="/mundo/eeuu-y-canada/por-que-trump-eleva-la-tension-con-venezuela-e-iran-480386">
                                <figure class="tipo default"></figure>
                                El juego a dos bandas de Trump que distrae de la epidemia
                            </a>
                        </h3>
                    </div>
                </article>
                                                                                                                         
                                                                                       
                                <article class="new-article  ">
                    <div>
                                                <div class="content-info-modulo">
                                                                                                                                    <div class="tag">
                                                                                <a href="/noticias/medicos">Médicos</a>
                                    </div>
                                                                                                                                                                                                                                                <time class="actualizacion">09:31 p.m. </time>
                                                        
                        </div>
                        <h3>
                            <a class='dataurl' href="/salud/en-plena-pandemia-medicos-denuncian-rechazo-y-maltrato-480416">
                                <figure class="tipo default"></figure>
                                En plena pandemia, médicos denuncian rechazo y maltrato
                            </a>
                        </h3>
                    </div>
                </article>
                                                            </div>
    </section>

</div>
                                    <div class="module-free-html">
        
        
    <div class="ad-unit" id="sas_30619" width="300" height="250"><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 30619, target: sas_target });});</script></div>
</div>
</div>
                        </section><div class="login-registro-contenido">
        
</div>
                 </div></article></body>

    
     
    
            <div class="container_liftigniter_general">
<script type="application/mustache" id="recommendation-template-dmp">
		<section class="empodera dtm-modulos_evo_articulo nuevo-modulo">
				<h2 class="new_modules_title">Descubre noticias para ti</h2>
				 <div class="articulos ">
				    {{#items}}
						<article class="new-article {{#premium}}contenido-exclusivo-icon{{/premium}} multimediatag-show dtm modulo_seleccionados_recurso">
							
							<a class = "parent_category oculto" href="#">{{ section }}</a> 
								<div class="content-info-modulo">
	                            	{{#tag}}
										<div class="tag">
											{{#tagAbbrev}}
												<a href="/noticias/{{ tagSlug }}">{{ tagAbbrev }}</a>
											{{/tagAbbrev}}
											{{^tagAbbrev}}
												<a href="/noticias/{{ tagSlug }}">{{ tag }}</a>
											{{/tagAbbrev}}
										</div>
									{{/tag}}
									<time class="published-at">
										{{#published_time_article}}
										{{published_time_article}}
										{{/published_time_article}}
										{{^published_time_article}}
										{{#hour}}
										{{hour}}
										{{/hour}}
										{{/published_time_article}}
									</time>
								</div>
								<h3>
									<a class='dataurl' href="{{ url }}">
										{{#resourceType}}
				                        	<figure class="tipo {{ resourceType }}"></figure>
				                        	{{ title }}
				                        {{/resourceType}}
				                    </a>
	                            </h3>
						</article>
					{{/items}}
				</div>
			</section>
			
</script>


	<div id="dmp-recommendation">
			
	</div>

</div>

    
                    <section class="paywall" id="paywall">
        <div class="signwall-notificacion">
            <div class="notificacionBox">
                <div class="tituloNotificacion">
                    <div class="mensajeNot"></div>
                    <div class="cerrarNot" style="display:none">
                        <a href="javascript:void(0)" class="cerrar-icon cerrarBtn cerrado"></a>
                    </div>
                </div>
                <div class="cuerpoNotificacion abierto">                    
                    <p class="cuerpoP2">
                        <a href="/zona-usuario/crear">
                            CREA UNA CUENTA
                        </a>
                    </p>
                    <hr/>
                    <p class="cuerpoP3">
                        ¿Ya tienes cuenta? <a href="/login">INGRESA</a>
                    </p>
                </div>
            </div>
        </div>
</section>
    

    <img class="img-tracking" src="https://www.eltiempo.com/track/pageviews/article-480564" width="1" height="1" />

    
                                    <div class="paywallv2-container">     
    <div class="paywall">
        <div class="abstract">
            <div class="cerrarNot" style="display:none">
                <a href="/" class="cerrar-icon"></a>
            </div>
            <div class="cabezaAbstract paywall-cabeza">
                <div class="logo"></div>
                <div class="articulosleidos" id="articulosleidos-abstract">
                                        
                <p class="title" id="p182736-m175-174-176">Llegaste al <b>límite de contenidos</b> del mes</p>
</div>
            </div>            
            <div class="cuerpoAbstract">
                <div class="content-bk">
                    
                                        
                        
                <p class="paywallh3" id="p182736-m181-180-182">Disfruta al máximo el contenido de <b>EL TIEMPO DIGITAL</b> de forma ilimitada. ¡Suscríbete ya!</p>
</div> 
                <div class="suscriptBox">
                     
                <a href="https://seg.eltiempo.com/suscripciones/digital/eltiempodigital?cid=ORG_CON_NA_ET_PAYWALLCONTEO" class="botonSuscribete undefined" id="p182736-m187-186-188" title="">COP $900 / MES*</a>
</div>
                <div class="suscriptor-bk">
                        
                                               
                <p class="yasuscriptor yapaywall" id="p182736-m193-192-194">Si ya eres suscriptor del impreso</p>
<a href="/zona-usuario/activar" class="ingresar flecha-icon undefined" id="p182736-m211-1-212" title="">actívate</a>
</div>
                <div class="notas-tyc">
                    
                <p class="nota-suscripcion" id="p182736-m199-198-200">* COP $900 / mes durante los dos primeros meses</p>
</div>
                  
            </div>
        </div>
    </div>

    
    <div class="signwall">
            <div class="abstract">
                <div class="cabezaAbstract">
                    <div class="logo"></div>
                    <div class="backto"><a href="/">VOLVER A PORTADA</a></div>
                </div>
                <div class="cuerpoAbstract">
                    <div class="leftAbstract">
                        <p class="title">Sabemos que te gusta estar siempre informado.</p>
                        <p class="subtitle">Crea una cuenta y podrás disfrutar de: </p>
                        <ul class="contentItem">
<li>
<strong>Acceso a boletines</strong> con las mejores noticias de actualidad.</li>
                            <li>
<strong>Comentar</strong> las noticias que te interesan.</li>
                            <li>
<strong>Guardar</strong> tus artículos favoritos.</li>
                        </ul>
<p class="description">
                            Crea una cuenta y podrás <strong>disfrutar nuestro contenido</strong> desde cualquier dispositivo.
                        </p>
                    </div>
                    <div class="rightAbstract">
                        <iframe id="ob_iframe" name="ob_iframe" frameborder="0" hspace="0" scrolling="no" data-src="https://seg.eltiempo.com/server/login/eltiempodigital/authorization_code/code/basic/63981895360467/abstract"></iframe>
                    </div>
                </div>
            </div>
        </div>
</div>
                
                    <div class="module-free-html">
        
        
    <div id="p195006-m661-660-662" class=""><script type="text/javascript">
/*$(document).ready(function() {
    var art=["MAM-1543083","MAM-1540330","MAM-979851","MAM-766875","MAM-1580184","MAM-1018830","MAM-1579819","MAM-1365165"]
    if(digitalData && digitalData.page && art.indexOf(digitalData.page.pageID)>=0){
        $(".autor .nombre").html("Sergio Ocampo Madrid");
    }
});*/
</script></div>
<div id="p195006-m728-1-729" class=""><style>
.rutina{ display:none;}
</style></div>
</div>
                            
            
        

                    
<div class="content_grid content-grid-footer">
    <footer>
    <div class="container_footer02_2015 ">
        <div class="content-footer02">
            <div class="identy-et">
                <div class="nivel-logo2">
                    <figure class="logo">
                        <a href="/">
                            <img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAMAAAACCAYAAACddGYaAAAAEklEQVR42mP8/vYtDwMUMCJzAGRcBb2SHTFTAAAAAElFTkSuQmCC" alt="" data-original="/images/eltiempo_logo.png">
                        </a>
                    </figure>
                </div>
            </div>
            <div class="disclaimer-ft">
                <div class="disclaimer-content">
    
<p id="p18612-m227-226-228">COPYRIGHT © 2020 EL TIEMPO Casa Editorial. Prohibida su reproducción total o parcial, así como su traducción a cualquier idioma sin autorización escrita de su titular. ELTIEMPO.com todas las noticias principales de Colombia y el Mundo</p>
</div>
            </div>
            <div class="siguenos-ft siguenos-en-bk">
                <span>SÍGUENOS EN:</span>
                <ul class="redes_segir_footer">
                    <li>
                        <a href="https://www.facebook.com/eltiempo" target="_blank"></a>
                    </li>
                    <li>
                        <a href="https://twitter.com/eltiempo" target="_blank"></a>
                    </li>
                    <li>
                        <a href="https://www.instagram.com/eltiempo/" target="_blank"></a>
                    </li>
                    <li>
                        <a href="https://www.youtube.com/user/ElTiempoPLAY" target="_blank"></a>
                    </li>
                </ul>
            </div>
        </div>
    </div>
</footer>
</div>

                <div class="dictum-box" id="dictum-box"></div>
</div>

                
                      
                            <script defer="defer" type="text/javascript" src="/advertisement/pages"></script>
                        
              
                            <script defer="defer" src="//ced.sascdn.com/tag/484/smart.js" type="text/javascript"></script>
               
        
                
        <script type='text/javascript'>
          
            /** CONFIGURATION START **/          
            _sf_async_config.sections = 'vida'; //CHANGE THIS
            _sf_async_config.authors = 'Leydy Tatiana Rojas Hernandez'; //CHANGE THIS
            var _cbq = window._cbq = (window._cbq || []);
            if(getUserName()){
                if(getCmsCookie('suscriptor') == "true"){
                    _cbq.push(['_acct', 'paid']);    
                }else 
                    _cbq.push(['_acct', 'lgdin']);    
                }
            else{
                _cbq.push(['_acct', 'anon']);       
            }
            /** CONFIGURATION END **/            
            (function() {
                function loadChartbeat() {
                    
                    var e = document.createElement('script');
                    var n = document.getElementsByTagName('script')[0];
                    e.type = 'text/javascript';
                    e.async = true;
                    e.src = '//static.chartbeat.com/js/chartbeat.js';
                    n.parentNode.insertBefore(e, n);
                }                            
                loadChartbeat();
            })();
        </script>
        
                    <!-- begin Convert Experiences code-->
            <!--    <script defer="defer" type="text/javascript" src="//cdn-3.convertexperiments.com/js/10022306-10021161.js"></script>-->
            <!-- end Convert Experiences code -->
                
        <script src="//assets.adobedtm.com/41d3b477534338831f14b02d7af1cd359b73904f/satelliteLib-d2eaf14d78bc52358b0da00e13dbcd0258543316.js"></script>
        <script type="text/javascript">_satellite.pageBottomFired = -1;</script>
        <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" defer="defer"></script>
        
        <script async type="text/javascript" src="/_Incapsula_Resource?SWJIYLWA=719d34d31c8e3a6e6fffd425f7e032f3&ns=2&cb=229040402"></script>
</body>
</html>


