<!DOCTYPE html>
<html>
    <head>
                                    <script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
            <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
                
                
            
        <meta name="format-detection" content="telephone=no"/>

        <meta name="author" content="Casa Editorial El Tiempo"/>

        <meta name="genre" content="News"/>

        <meta name="geo.placename" content="Colombia"/>

        <meta name="geo.position" content="4.570868;-74.297333"/>

        <meta name="geo.region" content="CO"/>

        <meta name="google" content="notranslate"/>

        <meta name="ICBM" content="4.570868, -74.297333"/>

        <meta name="language" content="spanish"/>

    

                        <meta name="twitter:card" content="summary_large_image"/>

            <meta name="twitter:site" content="@ELTIEMPO"/>

            <meta name="twitter:creator" content="@ELTIEMPO"/>

            <meta name="twitter:title" content="Así se hizo ‘El Rey León’: Entrevista con el director"/>

                <meta property="twitter:description" content="La película, creada con realidad virtual, es una obra de Jon Favreau que revive la cinta de 1994."/>

         
             
                 
                 
                    <meta name="twitter:image" content="https://www.eltiempo.com/files/image_450_300/uploads/2019/06/28/5d163835087ff.jpeg"/>
 
             
         
    
                                                                                            	      
<link href="https://m.eltiempo.com/tecnosfera/novedades-tecnologia/el-rey-leon-entrevista-con-el-director-sobre-la-tecnologia-de-la-pelicula-381546" media=" only screen and (max-width: 640px)" rel="alternate">
<link href="https://www.eltiempo.com/files/og_paste_img/uploads/2019/06/28/5d163835087ff.jpeg" rel="image_src">
<link href="https://www.eltiempo.com/tecnosfera/novedades-tecnologia/el-rey-leon-entrevista-con-el-director-sobre-la-tecnologia-de-la-pelicula-381546" rel="canonical">
	        <link href="https://m.eltiempo.com/amp/tecnosfera/novedades-tecnologia/el-rey-leon-entrevista-con-el-director-sobre-la-tecnologia-de-la-pelicula-381546" rel="amphtml" />
	
                    <meta name="keywords" content="realidad, virtual, mundo, leon, creo">
    <meta name="news_keywords" content="realidad, virtual, mundo, leon, creo">
    <meta name="description" content="Jon Favreau contó cómo ‘entró’ a un mundo digital para dirigir la cinta. | Novedades Tecnología | ElTiempo.com">
                                                                                                                                                                                                    <meta name="robots" content="index"/>

                        <meta property="fb:app_id" content="865245646889167"/>

        <meta property="og:title" content="Así se hizo ‘El Rey León’: Entrevista con el director"/>

        <meta property="og:url" content="https://www.eltiempo.com/tecnosfera/novedades-tecnologia/el-rey-leon-entrevista-con-el-director-sobre-la-tecnologia-de-la-pelicula-381546"/>

        <meta property="og:site_name" content="El Tiempo"/>

        <meta property="fb:admins" content="100002279652972"/>

        <meta property="og:locale" content="es_CO"/>

        <meta property="og:locale:alternate" content="es_CO"/>


            <meta property="og:description" content="La película, creada con realidad virtual, es una obra de Jon Favreau que revive la cinta de 1994."/>


    
                                                                                                                                        <meta property="og:type" content="article"/>

            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                               
       
            <meta property="og:image" content="https://www.eltiempo.com/files/og_paste_img/uploads/2019/06/28/5d163835087ff.jpeg"/>
 
            <meta property="og:image:url" content="https://www.eltiempo.com/files/og_paste_img/uploads/2019/06/28/5d163835087ff.jpeg"/>
            <meta property="og:image:width" content="200"/>

            <meta property="og:image:height" content="200"/>
                    
            <meta property="og:image:type" content="image/jpeg"/>


                            <meta property="og:type" content="audio.song"/>

                <meta property="og:audio" content="https://www.eltiempo.com//uploads/2019/06/28/5d16347806cbb.mp4"/>

                <meta property="og:audio:title" content="Así se hizo ‘El Rey León’: Entrevista con el director"/>

    
                    <meta property="article:tag" content="Tecnología"/>

                    <meta property="article:tag" content="Animación"/>

                    <meta property="article:tag" content="Películas"/>

                    <meta property="article:tag" content="Películas animadas"/>

                    <meta property="article:tag" content="El rey león"/>

                
                    <meta property="article:published_time" content="2019-06-27"/>

                <meta property="article:modified_time" content="2019-07-18"/>

                <meta property="article:author" content="Wilson Vega"/>

                            <meta property="article:section" content="tecnosfera"/>

                        
        <title>    El Rey León: entrevista con el director sobre la tecnología de la película - Novedades Tecnología - Tecnología - ELTIEMPO.COM
</title>
                    
            <link rel="stylesheet" href="/css/ndesktop.css?1562820169" />
        <link rel="stylesheet" href="/css/categories.css?d=1563484999" />



            <link href="/css/40f10b9.css?1562820169" type="text/css" rel="stylesheet" />
                        <script type="text/javascript">
        var sas_siteId = 22171;
        var sas = sas || {};
        sas.cmd = sas.cmd || [];
        sas.cmd.push(function() {
            sas.setup({ networkid: 484, domain: "//ads.eltiempo.co", async: true });
        });
    </script>

        <script src="/js/desktoplib.js?1562820169" type="text/javascript"></script>
    

                

        <script type="text/javascript">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</script>
        <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
        
                <script defer="defer" src="/js/global_desktop.js?1562820169" type="text/javascript"></script>
                
                <script>var shareElTiempo = "/js/220c489.js?1562820169";</script>
        
                                <script defer="defer" src="/js/3369f5a.js?1562820169" type="text/javascript"></script>
                    
                            
                                                                                                                                                                                                                    <script type="application/ld+json">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</script>
    <script>
    
        subSection = '';
        if (location.pathname.split("/")[3]) {
            subSection = subsection();
        }
        digitalData = {
            page: {
                pageID: '381546',
                pageName: pageName() + ' - Articulo',
                channel: section(),
                day: day(),
                hour: hour(),
                referrer: referrer(),
                contentType: 'Articulo',
                userName: getUserName(),
                weekday: weekday(),
                section: section(),
                subsection: subSection,
                autores: 'Wilson Vega',
                datePublish: '2019-07-18',
                premium: '0',
                                }
            };
    </script>

        <!-- Google  Analytic (gtm.js)  -->
                    <script>
                (function(w,d,s,l,i){
                    w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});
                    var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
                    j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-WG4KTGL');
            </script>
                            <div class="module">
    	
    <div id="p87-m278-277-279" class=""><!-- 11.16 2018 --></div>
</div>
                        <script type="text/javascript" src="/static/headerjs/article/tecnosfera/novedades-tecnologia"></script> 

            <!-- Quantcast Choice. Consent Manager Tag -->
        <script type="text/javascript" async=true>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</script>
        
    <script type='text/javascript'>
        /** CONFIGURATION CHARTBEAT **/
        var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
        _sf_async_config.uid = 50648; //CHANGE THIS
        _sf_async_config.domain = 'eltiempo.com'; //CHANGE THIS
        _sf_async_config.useCanonical = true;
        _sf_async_config.flickerControl = false;
    </script>    
    <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>


    
    <script type="text/javascript">
        var pageTemplate = "default";
        var sitesMeter = "default,opinion,editorial,carta,gallery,video,graphic";
        var showMeter = "1";
    </script>
        <script defer="defer" src="/js/desktopArticle.js?1562820169" type="text/javascript"></script>
        <script type="text/javascript">
        var ssoMeterPath = 'https://seg.eltiempo.com/paywall/newmeter/eltiempodigital?callback=?';
        var defaulMeterType = 'signwall';
    </script>
            <script type="text/javascript">
                        sas_pageId = "152162";
                           //default article template
                sas_pageId = "152162";
                sas_target = "seccion=novedades-tecnologia";
                        sas_pageid = "22171/"+sas_pageId; // temporal 6 julio
            sas_target += ";recurso=381546";
        </script>
    
                                                                                                    <script type="application/ld+json">
    {
     "@context": "https://schema.org",
     "@type": "BreadcrumbList",
     "itemListElement":
     [
      {
       "@type": "ListItem",
       "position": 1,
       "item":
       {
        "@id": "https://www.eltiempo.com/",
        "name": "Inicio"
       }
      }
            ,{
       "@type": "ListItem",
       "position": 2,
       "item":
       {
        "@id": "https://www.eltiempo.com/tecnosfera",
        "name": "tecnosfera"
       }
      },
      {
       "@type": "ListItem",
       "position": 3,
       "item":
       {
        "@id": "https://www.eltiempo.com/tecnosfera/novedades-tecnologia",
        "name": "novedades tecnologia"
       }
      },
      {
       "@type": "ListItem",
       "position": 4,
       "item":
       {
        "@id": "https://www.eltiempo.com/tecnosfera/novedades-tecnologia/el-rey-leon-entrevista-con-el-director-sobre-la-tecnologia-de-la-pelicula-381546",
        "name": "Así se hizo ‘El Rey León’: Entrevista con el director"
       }
      }
           ]
    }
    </script>
 
                    <link rel="shortcut icon" href="/favicon.ico?1562820169" />
                            </head>
    <body         class="article-page  section-tecnosfera-novedades-tecnologia section-tecnosfera"
    data-article-id="381546"
    data-logged="false"
>
        
    <!-- Google  site tag (gtm.js)  -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WG4KTGL"
        height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
  <div id="main-container"  class="main-container" >

                    <div class="module-free-html">
        
        
    </div>
                

                    
                            
        	<div class="ads-before-header">
    <div class="module-ads">
        
        
    <div class="ad-unit" id="sas_29221" width="0" height="0"><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 29221, target: sas_target });});</script></div>
<div class="ad-unit" id="sas_21675" width="960" height="90"><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 21675, target: sas_target });});</script></div>
<div class="ad-unit" id="sas_8941" width="960" height="90"><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 8941, target: sas_target });});</script></div>
<div id="p15871-m770-3-771" class="">
<!-- NO BORRAR -->
<style>
        .contenido-exclusivo-icon *::before{
          content: none !important;
        }
</style>
</div>
<div id="p15871-m776-4-777" class=""><script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
!function (e, f, u, i) {
if (!document.getElementById(i)){
e.async = 1;
e.src = u;
e.id = i;
f.parentNode.insertBefore(e, f);
}
}(document.createElement('script'),
document.getElementsByTagName('script')[0],
'//cdn.taboola.com/libtrc/eltiempoeditorial/loader.js',
'tb_loader_script');
if(window.performance && typeof window.performance.mark == 'function')
{window.performance.mark('tbl_ic');}
</script></div>
<div id="p15871-m782-5-783" class=""> <script type="text/javascript"> 
        var ssoMeterType = 'signwall'; 
    </script>
</div>
<div id="p15871-m788-6-789" class=""><script type="text/javascript">
$(document).ready(function(){
if($('.insumo-grafico p').text()){ 
    $('.insumo-grafico').first().load($('.insumo-grafico p').text());
    $('.insumo-grafico > p').remove();
    
}
setTimeout(function(){ $('.descubre_noticias').find('.dataurl').each(function(){
	$(this).attr('href', $(this).attr('href').replace(/(^\/\/)/,'/')); 
	
}); }, 6000);

    	if(!$('#sas_9343').length){
		    var _formatId = 9343;
		    $('.articulo-contenido p:nth-child(1)').first().append('<di'+'v class="ad-unit" id="sas_9343" width="0" height="0"><\/di'+'v>');
	        if($('.bbc-mundo').length || $('.articulo.article.default').length==0){
	        	return;	
	        }
	        sas.cmd.push(function() { 
	            sas.call("std", {
	                    siteId: sas_siteId, pageId: sas_pageId, formatId: _formatId, target: sas_target , tagId: "sas_"+_formatId
	                });
	        });
		}
    });
</script></div>
<div id="p15871-m794-7-795" class="">
<!-- Hotjar Tracking Code for https://www.eltiempo.com -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:1223126,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>
</div>
<div id="p15871-m800-8-801" class="">
<!-- VALIDAR SI SE QUITA--> <style> #barraVerificacionHeader{ display: none !important; } </style>
</div>
<div id="p15871-m806-9-807" class=""><style>
.module-free-html {
clear: both;
}
</style></div>
<div id="p15871-m965-10-966" class=""><style>
.modulo-podcast-home-fondo{
    Width: 100%;
}
</style></div>
</div>
</div>

    
<div class="content_grid content_grid_header">
    <header class="">
        <div class="top-contenedor">
            <div class="topbar3">
                                    <div class="icono-hamburguesa"></div>                    <div class="nivel-logo2">
                        <a href="/" class=""><figure class="logo"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAMAAAACCAYAAACddGYaAAAAEklEQVR42mP8/vYtDwMUMCJzAGRcBb2SHTFTAAAAAElFTkSuQmCC" alt="" data-original="/images/eltiempo_logo.png"></figure></a>
                            <span>Así se hizo ‘El Rey León’: Entrevista con el director</span>
                    </div>
                
                
                    <ul class="cliente">
  <li class="buscador-header-container">
      <a>
          <span class="buscador-icon"></span>

          <form class="buscador-form" method="GET" action="/buscar" name="search_form" style="display: none">
              <span class="buscador-icon"></span>
              <input class="search bloque" type="text" name="q" placeholder="Noticias de Colombia y el Mundo" autocomplete="off">
              <span class="cerrar-icon"></span>
          </form>
      </a>
  </li>
  <li><a id="suscribase-header" style="display: none;" target="_blank"><span class="suscribase">Suscribirme</span></a></li>
  <li class="login-bar" style="display: none;"><a href="/login"><span class="ingresar">Iniciar sesión</span></a></li>
            <li class="user-bar cuenta" style="display: none;" data-src="">
            <div class="top-header-icon logged">
                <span class="username active"></span>
                <ul class="dropdown">
    
                
            <li>
            <div class="dropdown-title">Mi cuenta</div>
        </li>
        <li class="ico-configurar">
        <a href="/zona-usuario/configurar-mis-datos">
            Configurar mis datos
        </a>
    </li>
    <li class="ico-suscripcion" id="suscribirme-path">
        <!--<a href="">-->
        <a href="https://suscripciones.eltiempo.com/">
            Suscribirme
        </a>
    </li>
    <li class="ico-suscripcion" id="mi-suscripcion-path">
        <a href="/zona-usuario/mi-suscripcion">
            Mi suscripción
        </a>
    </li>    
    <li class="ico-impreso">
        <a href="/zona-usuario/version-impresa">
            Versión impresa
        </a>
    </li>
    <li class="ico-guardado">
        <a href="/zona-usuario/articulos-guardados">
            Artículos guardados
        </a>
    </li>
    <li class="ico-boletines">
        <a href="/zona-usuario/boletines">
            Boletines
        </a>
    </li>
    <li class="ico-vivamos">
        <a href="/zona-usuario/club-vivamos">
            Club vivamos El Tiempo
        </a>
    </li>
    <li class="ico-preguntas">
        <a href="/preguntas-frecuentes">
            Preguntas frecuentes
        </a>
    </li>
        <li class="ico-cerrar">
        <a class="cierre_sesion"
           data-src="https://seg.eltiempo.com/server/logout/eltiempodigital"
           data-href="/sesion/logout/eltiempodigital">
            Cerrar sesión
        </a>
    </li>
    </ul>

    <script>
        $(document).ready(function() {
            $(".username").click(function(e) {
                e.preventDefault();
                var contenido = $(this).next(".dropdown");
                if (contenido.css("display") == "none") {
                    contenido.slideDown(250);
                    $(this).addClass("open");
                } else {
                    contenido.slideUp(250);
                    $(this).removeClass("open");
                }
            });
        });
    </script>
            </div>
        </li>
      <li id="li-cargando" class="header-cargando" style="display: none;"><a id="loading-header"><span class="suscribase-loading">Cargando...</span></a></li>
  <li class='abrir-noticias dtm-misnoticias-sticky' style="">
    <a class="noticia upper-text dtm-profiling-header">
      mis noticias
    </a>
  </li>
</ul>


    <ul class="cliente-sticky-profiling" style="display: none">
        <li class='abrir-noticias dtm-misnoticias-sticky' style="">
            <a class="noticia upper-text dtm-profiling-header">
                mis noticias
            </a>
      </li>
    </ul>
    <div class="redes-topbar" style="display: none">
                    <div class="texto_redes_header" id="shareArticle">
                <ul data-share="header">
                                            <li><a class="comentar" href="#btnVerComentarios"></a></li>
                                        <li><a class="facebook" href="#"></a></li>
                    <li><a class="twitter" href="#"></a></li>
                    <li>
                                                                        
                        <a href=""
                        data-save="{&quot;id&quot;:381546,&quot;titulo&quot;:&quot;As\u00ed se hizo \u2018El Rey Le\u00f3n\u2019: Entrevista con el director&quot;,&quot;lead&quot;:&quot;La pel\u00edcula, creada con realidad virtual, es una obra de Jon Favreau que revive la cinta de 1994.&quot;,&quot;thumbnail&quot;:&quot;&quot;,&quot;timestamp_creacion&quot;:&quot;1561676190&quot;,&quot;timestamp_modificacion&quot;:&quot;1563479808&quot;,&quot;url&quot;:&quot;\/tecnosfera\/novedades-tecnologia\/el-rey-leon-entrevista-con-el-director-sobre-la-tecnologia-de-la-pelicula-381546&quot;,&quot;seccion&quot;:&quot;Tecnolog\u00eda&quot;,&quot;subseccion&quot;:&quot;Novedades Tecnolog\u00eda&quot;}"
                        data-url="https://seg.eltiempo.com/eltiempodigital/user-area/resource/add"
                        data-callback="https://seg.eltiempo.com/eltiempodigital/user-area/resource/add?callback=?"
                        class="guardar btn_Texto13 save-article" id="381546">
                            GUARDAR
                            <div class="tooltip-guardado tooltip-guardar">
                                Ingrese o regístrese <b class="btn_Texto26 conectate">acá</b>
                                para guardar los artículos en su
                                zona de usuario y leerlos cuando quiera
                            </div>
                        </a>

                        <div class="hidden tooltip-guardado">
                            <b>Este artículo ya fue guardado</b>
                            Para consultarlo en otro momento, visite su zona de usuario.
                        </div>
                        <div class="hidden tooltip-success-updated">
                            <b>Artículo guardado</b>
                            Para consultarlo en otro momento, visite su zona de usuario.
                        </div>
                        <div class="hidden tooltip-error">
                            El artículo no pudo ser guardado, intente nuevamente
                        </div>
                    </li>
                    <li><a class="enviar open-share-by-email-popup ico-rs" href="#"></a></li>
                    </ul>
        </div>
    </div>
            </div>
            <div id="tema-añadido" class="tooltip-misnoticias" style="display:none;">
                <p class="texto-informativo">Acá encontrarás tus noticias de <span class="negrilla" id="tema-nuevo"></span></p>
            </div>
        </div>
        <div class="tooltip-home-desktop go-home-landing-profiling" style="display: none">
                <div class="texto-tooltip">
                   Haz clic aquí para ver todas las noticias 
                </div>
                <span class="cerrar-icon"></span>  
        </div>

                    <nav class="page-menu" itemscope="" itemtype="https://www.schema.org/SiteNavigationElement">

                            <div class="menu_principal3">
                                            <ul class="tecnosfera-menu">
  <li class="tecnosfera first" itemprop="name">
    <a href="/tecnosfera" itemprop="url">Tecnología</a>
  </li>
  <li class="tecnosfera-novedades-tecnologia current" itemprop="name">
    <a href="/tecnosfera/novedades-tecnologia" itemprop="url">Novedades</a>
  </li>
  <li class="tecnosfera-apps" itemprop="name">
    <a href="/tecnosfera/apps" itemprop="url">Apps</a>
  </li>
  <li class="tecnosfera-dispositivos" itemprop="name">
    <a href="/tecnosfera/dispositivos" itemprop="url">Dispositivos</a>
  </li>
  <li class="tecnosfera-tutoriales-tecnologia" itemprop="name">
    <a href="/tecnosfera/tutoriales-tecnologia" itemprop="url">Tutoriales</a>
  </li>
  <li class="tecnosfera-videojuegos last" itemprop="name">
    <a href="/tecnosfera/videojuegos" itemprop="url">Videojuegos</a>
  </li>
</ul>


                                    </div>
            
        </nav>
    

        <nav class="default" itemscope="" itemtype="https://www.schema.org/SiteNavigationElement">
            <div class="menu_principal2">

                                                            <ul class="default-menu">
  <li class="opinion first" itemprop="name">
    <a href="/opinion" itemprop="url">Opinión</a>
  </li>
  <li class="colombia" itemprop="name">
    <a href="/colombia" itemprop="url">Colombia</a>
  </li>
  <li class="bogota" itemprop="name">
    <a href="/bogota" itemprop="url">Bogotá</a>
  </li>
  <li class="mundo" itemprop="name">
    <a href="/mundo" itemprop="url">Internacional</a>
  </li>
  <li class="politica" itemprop="name">
    <a href="/politica" itemprop="url">Política</a>
  </li>
  <li class="justicia" itemprop="name">
    <a href="/justicia" itemprop="url">Justicia</a>
  </li>
  <li class="economia" itemprop="name">
    <a href="/economia" itemprop="url">Economía</a>
  </li>
  <li class="deportes" itemprop="name">
    <a href="/deportes" itemprop="url">Deportes</a>
  </li>
  <li class="cultura" itemprop="name">
    <a href="/cultura" itemprop="url">Cultura</a>
  </li>
  <li class="tecnosfera" itemprop="name">
    <a href="/tecnosfera" itemprop="url">Tecnología</a>
  </li>
  <li class="vida" itemprop="name">
    <a href="/vida" itemprop="url">Vida</a>
  </li>
  <li class="link external last" itemprop="name">
    <a href="http://clasificados.eltiempo.com/" itemprop="url">Clasificados</a>
  </li>
</ul>


                    
                    <div class="menu_seccion">
                        <div class="secciones">
                            <div class="mas-secciones">Más Secciones</div>
                            <ul class="mas-secciones-menu">
  <li class="link first" itemprop="name">
    <a href="/especiales" itemprop="url">Especiales</a>
  </li>
  <li class="link external" itemprop="name">
    <a href="/multimedia/videos" itemprop="url">Video</a>
  </li>
  <li class="link external" itemprop="name">
    <a href="/multimedia/galeria-de-fotos" itemprop="url">Galerías</a>
  </li>
  <li class="podcast" itemprop="name">
    <a href="/podcast" itemprop="url">Podcast</a>
  </li>
  <li class="datos" itemprop="name">
    <a href="/datos" itemprop="url">Datos El Tiempo</a>
  </li>
  <li class="link external" itemprop="name">
    <a href="http://www.motor.com.co/" itemprop="url">Motor</a>
  </li>
  <li class="carrusel" itemprop="name">
    <a href="/carrusel" itemprop="url">Carrusel</a>
  </li>
  <li class="bocas" itemprop="name">
    <a href="/bocas" itemprop="url">Bocas</a>
  </li>
  <li class="lecturas-dominicales" itemprop="name">
    <a href="/lecturas-dominicales" itemprop="url">Lecturas</a>
  </li>
  <li class="link external" itemprop="name">
    <a href="http://www.eltiempo.com/noticias/huella-social" itemprop="url">Huella Social</a>
  </li>
  <li class="eltiempo-television" itemprop="name">
    <a href="/eltiempo-television" itemprop="url">EL TIEMPO TV</a>
  </li>
  <li class="link" itemprop="name">
    <a href="/pico-y-placa" itemprop="url">Pico y Placa</a>
  </li>
  <li class="link last" itemprop="name">
    <a href="/clima" itemprop="url">Clima</a>
  </li>
</ul>


                        </div>
                    </div>
                            </div>
        </nav>
         
    </header>
</div>
    
                        
<div class="alertaBoletin registro-alerta">
    <div class="barra contenidoAlerta" style="display: none;" id="barraActivacionHeader">
        <div class="texto">¡Hola
            <span class="username"></span>!, Tu correo ha sido verificado. Ahora puedes elegir los
            <a class="alerta-subrayar" href="/zona-usuario/boletines">Boletines</a>
            que quiera recibir con la mejor información.
        </div>
        <div class="content_accion">
            <a class="cerrar-icon cerrarBarra" onclick="javascript:$('#barraVerificacionHeader').remove();"></a>
        </div>
    </div>
</div>
                
<div class="alertaGeneral registro-alerta">
    <div class="barra contenidoAlerta" style="display: none;" id="first-login-message">
        <div class="texto">Bienvenido
            <span class="username"></span>
            has creado tu cuenta en EL TIEMPO. Conoce y personaliza tu perfil.
            <div class="content_accion">
                <a class="cerrar-icon cerrarBarra" onclick="javascript:$('#barraVerificacionHeader').remove();"></a>
            </div>
        </div>
    </div>
</div>
                
<div class="alertaGeneral registro-alerta" id="welcome-bar-message">    
</div>

                <div class="alertaCuentaError">
    <div class="barra verificacion contenidoAlerta" id="barraVerificacionHeader" style="display: none">
        <div class="texto">Hola
            <span class="username"></span>
            el correo
            <span class="useremail"></span>
            no ha sido verificado.
        </div>
        <div class="texto-dos">
            <a href="javascript:void(0)" onclick="javascript:checkEmail();" class="verificacorreo">
                Verificar correo
            </a>
            ó
            <a href="/zona-usuario/actualizar-email">cambiar correo.</a>
        </div>
        <div class="content_accion">
            <a class="cerrar-icon cerrarBarra" onclick="javascript:$('#barraVerificacionHeader').remove();"></a>
        </div>
    </div>
</div>


    <section class="m-alert-2 m-alert alertaVerificaCorreo" id="enviar-correo-verificacion" style="display: none;">
        <span class="ico-alert"></span>
        <div class="txt-5">El correo electrónico de verificación se enviará a</div>
        <div class="txt-6 useremail"></div>
        <p class="txt-5"><br/>Revisa tu bandeja de entrada y si no, en tu carpeta de correo no deseado.</p>
        <a href="/zona-usuario/actualizar-email" class="btn-1 btn-verifica regresa">
            NO, CAMBIAR CORREO
        </a>
        <a href="javascript:void(0)" data-src="https://seg.eltiempo.com/eltiempodigital/user-area/newsletters/send-email-service" class="btn-2 btn-verifica">
            SI, ENVIAR
        </a>
        <a class="cerrarBarra cerrar-icon" onclick="javascript:$('#barraVerificacionHeader').remove();"></a>
        <span class="loader-icon" style="display: none"></span>
    </section>


        
                                                    <!--default-->
<div class="barra-lateral-personalizacion" style="display:none">
    <div class="header-barra-lateral">
        <a class="cerrar-noticias" href="#"></a>
        <p class="cerrar-hover dtm-profiling-close" id="cerrar-sidebar" data-dtm='sidebar'></p>
        <a class="href_header" href="/mis-noticias">
            <p class="header-titulo upper-text">
                mis noticias
            </p>
        </a>
        <a class="editar-noticias" href="/contenido-favorito"></a>
        <a class="editar-noticias-hover dtm-profiling-edit" href="/contenido-favorito" data-dtm='sidebar'></a>
    </div>
    <div class="contenedor-barra-lateral">
        <div class="cuerpo-barra-lateral">
            <div class="contenido-barra-lateral" id="contenido-barra-lateral">
                <div class="imagen-barra-lateral"></div>
                <p class="texto1-barra-lateral">Queremos que encuentres las noticias que más te interesan</p>
                <p class="texto2-barra-lateral">Sigue tus temas favoritos en un lugar exclusivo para ti.</p>
                <a class="contenedor-boton upper-text login-favoritos-sidebar dtm-profiling-start" href="/mis-noticias" data-dtm="sidebar">¡elígelos!</a>
            </div>
        </div>
        <!-- Loader -->
        <div class="contenido-loader" id="contenido-loader-sidebar" style="display: none">
            <div class="contenedor-loader">
                <p class="texto-principal">Estamos cargando tus noticias</p>
                <span class="loader"></span>
            </div>
            <div class="contenedor-empty" style="display: none">
                <p class="texto-principal">No hemos podido cargar tus noticias</p>
                <p class="texto-secundario">Intentalo de nuevo m&aacute;s tarde.</p>
                <a href="#" class="boton-reload">Intentar de nuevo</a>
            </div>
        </div>
    </div>
    <div class="boton-todas-noticias upper-text dtm-profiling-landing" style="display:none" data-dtm='sidebar'>
        <a href="/mis-noticias">
            <div class="boton-texto-todas-noticias ">ver todas mis noticias
                <span class="boton-image-flecha" deluminate_imagetype="png"></span></div>
        </a>
    </div>
</div>

<!--personalizacion-->
<script type="application/mustache" id="template-barra-personalizacion">
    
  <div class="contenido-barra-lateral-noticias">
    <span class="titulo-contenido-noticias">Lo más reciente:</span>
    <div class="noticias-aqui sider-noticias">
        {{#items}}
            <div class="contenedor-general-noticias dtm-profiling-sidebar-content" data-dtmidcontent="{{_id}}" data-dtmposition="{{index}}" data-dtmsection="{{categorySlug}}" {{#isLive }}data-dtmlive="en vivo"{{/isLive }}{{#premiumSetting }}data-dtmpremium="contenido premium"{{/premiumSetting }}>
              <div class="contenedor-noticias">
                <div class="contenido-noticias">
                  <a href="/{{slug}}"><img class="img-noticia" src="{{imageThumbnail}}"></a>
                  <div class="texto-noticia">
                      <p class="titulo-noticia upper-text">
                        <span class='section-slug section-name selected-alert'>{{ category }} </span>
                        {{#isLive }}<span class="titulo-noticia-vivo">EN VIVO</span>{{ /isLive }}
                      </p>
                      <a href="/{{slug}}"><p class="fragmento-noticia">{{#premiumSetting }}<span class="fragmento-noticia-bloqueado"></span>{{ /premiumSetting}}{{title}}</p></a>
                    </div>
                </div>
              </div>
            </div>
        {{/items}}
    </div>
  </div>
</script>


<script type="application/mustache" id="template-barra-personalizacion-default">

      <div class="contenido-barra-lateral" id="contenido-barra-lateral">
        <div class="imagen-barra-lateral"></div>
        <p class="texto1-barra-lateral">Queremos que encuentres las noticias que más te interesan</p>
        <p class="texto2-barra-lateral">Sigue tus temas favoritos en un lugar exclusivo para ti.</p>
        <a class="contenedor-boton upper-text login-favoritos-sidebar dtm-profiling-start" href="/contenido-favorito">¡elígelos!</a>
      </div>
</script>
                                        
<!-- Coachmark-->
<div class="contenedor-coachmark-pers" style="display:none">
    <div class="filtro-coachmark-1"></div>
    <div class="filtro-coachmark"></div>
    <span class="cerrar-coachmark"></span>
    <span id="cerrar-coachmark" class="cerrar-hover dtm-profiling-cmark-close" data-dtm="couchmark"></span>
    <div class="contenedor-coachmark-pers-1">
        <!-- user anonimo  -->
        <div class="contenedor-datos-anonimo" style="display:none">
            <div class="imagen-logo-ET"></div>
            <div class="imagen-coachmark"></div>
            <div class="imagen-estrella-coachmark"></div>
            <div class="imagen-circulo-coachmark">
                <p class="titulo-coachmark">descubre <br>¨mis noticias¨</p>
                <p class="texto-coachmark">Un lugar exclusivo,<br> donde podrás seguir tus<br> <strong>temas favoritos </strong>.
                    <a href="/mis-noticias" class="boton-coachmark login-favoritos-coachmark dtm-profiling-start">¡elígelos!</a>
                </div>
                <div class="contenedor-botones">
                    <a href="#" id="despues-coachmark"  class="despues-coachmark dtm-profiling-cmark-skip" data-dtm="omitir"><u>Lo haré después</u></a>
                </div>
        </div>
        
        <!-- user App -->
        <div class="contenedor-datos-app" style="display:none">
            <div class="contenedor-texto-app">
                <p class="titulo-app upper-text">¡hola!</p>
                <p class="introduccion-app">Aquí también puedes encontrar <strong>"Mis Noticias"</strong> <br>y seguir los temas que elegiste en la APP.</p>
                <p class="introduccion2-app">¡Descubre cómo funciona!</p>
            </div>
            <div class="contenedor-imagenes-app">
                <div class="contenedor-paso">
                    <div class="img-vista-rapida"></div>
                    <p class="img-titulo upper-text">lo último</p>
                    <p class="img-texto">La manera más rapida para ponerte al día.</p>
                </div>
                <div class="contenedor-paso">
                    <div class="img-mis-noticias"></div>
                    <p class="img-titulo upper-text">Mis noticias</p>
                    <p class="img-texto">Una sección exclusiva donde podras seguir tus temas.</p>
                </div>
                <div class="contenedor-paso">
                    <div class="img-ajustes"></div>
                    <p class="img-titulo upper-text">editar favoritos</p>
                    <p class="img-texto">Cuando quieras, cambia los temas que elegiste.</p>
                </div>
                <div class="img-tutorial-app"></div>
            </div>
            <div class="contenedor-botones">
                    <a href="/mis-noticias" class="boton-coachmark dtm-profiling-landing">Ir a mis noticias</a>
                    <p href="#" id="despues-coachmark" class="despues-coachmark dtm-profiling-cmark-skip" data-dtm="lo hare después"><u>Lo haré después</u></a>
                    </div>
            </div>
    </div>
</div>                <div class="content_grid_margin bk_coachmark_save_personalization" style="display:none;">
    <div class="seccion">
        <div class="coachmark-post-pers">
            <p class="encabezado-post-pers">¡Tus temas favoritos han sido guardados!</p>
            <p class="texto-post-pers">Ahora estas siguiendo
                <span class="texto2-post-pers"><span>4</span> TEMAS</span>
            </p>
            <p class="encabezado2-post-pers">Te contamos como funciona</p>
            <div class="contenedor-post-coachmark">
                <div class="contenedor-imagenes-app">
                    <div class="contenedor-paso">
                        <div class="img-vista-rapida"></div>
                        <p class="img-titulo">LO ÚLTIMO</p>
                        <p class="img-texto">La manera más rapida para ponerte al día.</p>
                    </div>
                    <div class="contenedor-paso">
                        <div class="img-mis-noticias"></div>
                        <p class="img-titulo">MIS NOTICIAS</p>
                        <p class="img-texto">Una sección exclusiva donde podrás seguir tus temas.</p>
                    </div>
                    <div class="contenedor-paso">
                        <div class="img-ajustes"></div>
                        <p class="img-titulo">EDITAR FAVORITOS</p>
                        <p class="img-texto">Cuando quieras, cambia los temas que elegiste.</p>
                    </div>
                </div>
                <a href="/mis-noticias" class="boton-coachmark dtm-profiling-landing">VER MIS NOTICIAS</a>
                 <a href="/"><p class="despues-coachmark-onboarding dtm-profiling-cmark-skip"><u>Lo haré después</u></p></a>
                <div class="guardar-seleccion" style="display: block">
                        <div class="contenedor-actualizar">
                            <span class="texto-actualizate">Recuerda que para ver tus temas en todos tus dispositivos, debes actualizar la App de El Tiempo.</span>
                            <div class="contenedor-tienda">
                                <a href="https://play.google.com/store/apps/details?id=com.kubo.web" class="android"><img src="/images/personalizacion/icon-google-play.png" alt=""></a>
                                <a href="https://itunes.apple.com/us/app/el-tiempo-noticias/id1002696749" class="ios"><img src="/images/personalizacion/icon-app-store.png" alt=""></a>
                            </div>
                        </div>
                    </div>
            </div>
        </div>
    </div>
</div>
                    
        
                                        <div class="html-superior-desktop-module">
            <div class="html-libre">
        
    </div>
        </div>
        
        <body><article default class="content_grid articulo article default" data-history-state="0" data-scroll-url="/tecnosfera/novedades-tecnologia/el-rey-leon-entrevista-con-el-director-sobre-la-tecnologia-de-la-pelicula-381546" data-title="Así se hizo ‘El Rey León’: Entrevista con el director" data-tracking="https://www.eltiempo.com/track/pageviews/article-381546" id="article-381546" xmlns="http://www.w3.org/1999/html"><div class="tags-article">
                                                        <hidden data-slug="tecnologia" data-title="Tecnología"></hidden><hidden data-slug="animacion" data-title="Animación"></hidden><hidden data-slug="peliculas" data-title="Películas"></hidden><hidden data-slug="peliculas-animadas" data-title="Películas animadas"></hidden><hidden data-slug="el-rey-leon" data-title="El rey león"></hidden>
</div>
                    <div class="content_grid_margin">
                                
                 
<section class="intro"><div class="contenedor-seguir-3" style="display: none;">
			<div class="contenedor-btn-seguir">
				<label><input type="checkbox" name="Novedades Tecnología" id="novedades-tecnologia" data-name="tecnosfera/novedades-tecnologia" onchange="followThemeSection(this)"><span class="boton-tema-seguir seguir-temas bt-seguir-desktop-bk dtm-profiling-follow">SEGUIR NOVEDADES TECNOLOGÍA</span></label>
			</div>
			<div class="contenedor-tooltip" id="tooltip-personalizacion">
				<p class="texto-informativo"><a href="/login"><u>Registrate o inicia sesión</u></a> para <span class="negrilla">seguir
			tus temas favoritos.</span></p>
			</div>
		</div>
	



    
                
        <div class="titular">
                        <div class="patrocinado-bk">
    
</div>
        <div class="minuto-bk">
            
        </div>
                            

                <div class="titulo-principal-bk">
            
        <h1 itemprop="headline" class="titulo" id="p381546-m1511-1510-1512">Así se hizo ‘El Rey León’: Entrevista con el director</h1>
</div>
    </div>
    <div class="lead">
        
    <p class="info" id="p381546-m1517-1516-1518">La película, creada con realidad virtual, es una obra de Jon Favreau que revive la cinta de 1994.</p>
</div>
</section><div class="articulos">
                    <section class="container_col"><div class="col1">
                            <div class="social-col">
                                                                    <div class="compartir">
                                                                                    <div class="redes">
        <ul class="texto_redes3" data-share="col-izquierda">
<li class="comentar ico-rs"><a name="Comentar">Comentar<span id="count-viafoura" class="comentar"></span></a></li>
                                <li class="facebook ico-rs"><a name="Facebook" href="">Facebook<span class="fbcount"></span></a></li>
                <li class="twitter ico-rs"><a name="Twitter" href="">Twitter<span class="twcount"></span></a></li>
                <li class="guardar ico-rs">
                                                                                
                    <a href="" data-save='{"id":381546,"titulo":"As\u00ed se hizo \u2018El Rey Le\u00f3n\u2019: Entrevista con el director","lead":"La pel\u00edcula, creada con realidad virtual, es una obra de Jon Favreau que revive la cinta de 1994.","thumbnail":"","timestamp_creacion":"1561676190","timestamp_modificacion":"1563479808","url":"\/tecnosfera\/novedades-tecnologia\/el-rey-leon-entrevista-con-el-director-sobre-la-tecnologia-de-la-pelicula-381546","seccion":"Tecnolog\u00eda","subseccion":"Novedades Tecnolog\u00eda"}' data-url="https://seg.eltiempo.com/eltiempodigital/user-area/resource/add" data-callback="https://seg.eltiempo.com/eltiempodigital/user-area/resource/add?callback=?" class="save-article" id="381546">
                        Guardar
                        <div class="tooltip-guardado tooltip-guardar">
                            Ingrese o regístrese <b class="btn_Texto26 conectate">acá</b>
                            para guardar los artículos en su
                            zona de usuario y leerlos cuando quiera
                        </div>
                    </a>

                    <div class="hidden tooltip-guardado">
                        <b>Este artículo ya fue guardado</b>
                        Para consultarlo en otro momento, visite su zona de usuario.
                    </div>
                    <div class="hidden tooltip-success-updated">
                        <b>Artículo guardado</b>
                        Para consultarlo en otro momento, visite su zona de usuario.
                    </div>
                    <div class="hidden tooltip-error">
                        El artículo no pudo ser guardado, intente nuevamente
                    </div>
                                    </li>
                <li class="enviar open-share-by-email-popup ico-rs"><a name="Enviar" href="">Enviar</a></li>
                <li class="linkedin ico-rs"><a name="Linked" href="">Linkedin</a></li>
                    </ul>
</div>
                                    </div>
                                                            </div>
                        </div>
                                                    <div class="col3 ">
                        <div class="recurso_apertura">
            
                        



                        
        <div class="recurso-imagen-apertura-bk" id="p381546-m1523-1522-1524">
                            <div class="figure-apertura-bk">
                    
                                        
                <figure id="m1528-1527-1529" class="foto-apertura-articulo" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"><img alt="Jon Favreau" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAQAAABeK7cBAAAAC0lEQVR42mNkAAIAAAoAAv/lxKUAAAAASUVORK5CYII=" style=" display: inline;" width="950px" height="475px" data-original="/files/article_main/uploads/2019/06/28/5d163835087ff.jpeg"><meta itemprop="width" content="950">
<meta itemprop="height" content="475">
<meta itemprop="url" content="https://www.eltiempo.com/files/article_main/uploads/2019/06/28/5d163835087ff.jpeg"></figure><p id="m1535-1-1536" class="titulo">En la nueva versión de ‘El Rey León’, tanto los personajes como los paisajes que habitan en la película fueron creados por completo con imágenes generadas por computador.</p>
</div>
                                <div class="credito-apertura-strong-bk credito-image-bk">
                    <strong>Foto:</strong>
                    
                <p id="m1541-2-1542" class="autor">Disney</p>
</div>
            </div>
</div>
    </div>
                    </section><section class="container_col"><div class="content-col1-col2">
                            <div class="social-col col1">
                                                                    <div class="alerta_scroll_new_article">
  <p>Aún hay más noticias ¡Sigue bajando!</p>
  <a href="javascript:void()" class="cerrar-alerta-scroll"></a>
</div>                                    
                                                                            <div class="publicidad pauta_160px">
                                                                                        	<div class="module-ads">
        
    <div class="ad-unit" id="sas_9608" width="160" height="600"><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 9608, target: sas_target });});</script></div>
</div>

</div>
                                                                                                            
                                                            </div>
                            <div class="col2">
                                                                                                    <div class="temasdeldia tags-en-articulo">
                                        <div class="tags-en-articulo-title">
                                            <a>Relacionados:</a>
                                        </div>
                                        <div class="tags-en-articulo-links">
                                                                                                                                                <h2 class="tags-en-articulo-tag">
                                                        <a class="page-link" href="/noticias/tecnologia">Tecnología</a>
                                                    </h2>
                                                                                                                                                                                                <h2 class="tags-en-articulo-tag">
                                                        <a class="page-link" href="/noticias/animacion">Animación</a>
                                                    </h2>
                                                                                                                                                                                                <h2 class="tags-en-articulo-tag">
                                                        <a class="page-link" href="/noticias/peliculas">Películas</a>
                                                    </h2>
                                                                                                                                                                                                <h2 class="tags-en-articulo-tag">
                                                        <a class="page-link" href="/noticias/peliculas-animadas">Películas animadas</a>
                                                    </h2>
                                                                                                                                                                                                <h2 class="tags-en-articulo-tag">
                                                        <a class="page-link" href="/noticias/el-rey-leon">El rey león</a>
                                                    </h2>
                                                                                                                                        
                                        </div>
                                    </div>
                                   
                                                                    <div class="factcheck" id="fact-check-top" hidden>
                                        <div><p>Contenido cierto</p></div>
                                        <p>Encuentra la validación de El Cazamentiras al final de la noticia.</p>
                                    </div>
                                                     
                                 <div class="articulo-autor">
                <div class="autor-bk">
            <span class="autor"><b>Por:</b>
                
            <span itemprop="name" class="nombre" id="p381546-m1549-1548-1550">WILSON VEGA. - EDITOR DE TECNOLOGÍA </span></span>
        </div>
    
                        <div class="fecha-publicacion-bk">
                <span class="fecha">
                    18 de julio 2019 , 02:56 p.m.
                </span>
            </div>
            </div>
                                                                <div class="articulo-contenido" itemprop="articleBody">
                                        
<div class="modulos" itemprop="articleBody">

        


                            
            
            

        
    

        
        



        




        



        
<!--INICIO SABOR AUDIO-->

<!--FIN SABOR AUDIO-->
        
        
        

        



        


        



        



         


        


             


                
    
<p class="contenido" id="p381546-m1555-1554-1556">A sus 52 años, es probable que Jon Favreau resulte más familiar para varias generaciones de espectadores por sus papeles como Happy Hogan, el guardaespaldas de Tony Stark en las películas de Iron Man, o incluso, dependiendo de su edad, Pete Beker, el novio de Mónica Geller en algunos episodios de <i>Friends. </i></p>
<div class="articulo-audio" id="p381546-m1599-2-1600">
    
    
    
<p id="m1604-1603-1605" class="titulo">Escuche esta nota: La realidad virtual de 'El Rey León'</p>
<p id="m1610-1-1611" class="info">Por primera vez, una cinta animada se rodó usando realidad virtual para poder filmar en un 'set digital'. Audio de la nota de Tecnósfera.</p>
<div id="m1616-2-1617" class="audio-player"><audio controls="controls" src="/uploads/2019/06/28/5d16347806cbb.mp4">El audio embebido no es soportado</audio></div>
</div>
<p class="contenido" id="p381546-m1624-3-1625">Pero es como director que su aporte ha trascendido al plano tecnológico, pues es el responsable de<i> Iron Man </i>y <i>Iron Man 2,</i> así como de la no menos que revolucionaria reimaginación de <i>El Libro de la Selva, </i>en la que usó imágenes generadas por computador para crear personajes y escenarios absolutamente verosímiles.<br><br> Hacer <i>El Rey León </i>parecería el paso lógico para la misma noción, siendo como es una versión realista del éxito animado de 1994, que bien podría haber sido filmada por un equipo de National Geographic.</p>
<p class="contenido" id="p381546-m1630-4-1631">Pero resultó ser una bestia completamente diferente. En una charla telefónica con EL TIEMPO, Favreau explicó que, en realidad, su nueva cinta tiene más parecido a un juego como <i>Assassins Creed</i> que a una cinta como <i>Iron Man.</i></p>
<div class="articulo-enlaces" id="p381546-m1636-5-1637">
    <div class="modulo-relacionados-bk">
        
    <div id="m1641-1640-1642" data-collection="p381546-m1636-5-1637">
            
        <a id="m1646-1645-1647" class="page-item-link btn_Texto24 enlace page-link" href="/tecnosfera/novedades-tecnologia/el-rey-leon-antes-y-despues-del-cgi-381408">El Rey León: antes y después del CGI</a>
</div>
<div id="m1654-1-1655" data-collection="p381546-m1636-5-1637">
            
        <a id="m1659-1658-1660" class="page-item-link btn_Texto24 enlace page-link" href="/cultura/cine-y-tv/alex-ross-llevo-a-marvel-a-otro-nivel-381442">Alex Ross llevó a Marvel a otro nivel</a>
</div>
<div id="m1667-2-1668" data-collection="p381546-m1636-5-1637">
            
        <a id="m1672-1671-1673" class="page-item-link btn_Texto24 enlace page-link" href="/tecnosfera/novedades-tecnologia/usos-cotidianos-de-la-inteligencia-artificial-tema-del-ibm-think-375992">Usted usa inteligencia artificial a diario, pero quizás no lo sabe</a>
</div>
</div>
</div>
<span class="articulo-subtitulo" id="p381546-m1681-6-1682">¿Es cierto que rodó este film con realidad virtual?</span><p class="contenido" id="p381546-m1687-7-1688">Sí. La idea en mi mente era presentar comportamientos animales a través del trabajo de artistas humanos. Sabíamos que teníamos que usar la tecnología <i>keyframe</i> que funcionó bien en <i>El Libro de la Selva.</i> Y dado que trabajo con algunos de los mejores animadores del mundo, sabía que las actuaciones iban a ser animadas. <br><br>Pero usamos VR para ubicar las cámaras y hacer que pareciera que fueron usadas por humanos. El equipo completo se ponía visores VR y de hecho ‘entraba’ al mundo animado, en el que el escenario estaba totalmente generado por computador, y trabajaba allí como si estuviéramos en un set real.</p>
<span class="articulo-subtitulo" id="p381546-m1693-8-1694">Es decir, ¿no fue el mismo proceso de ‘El Libro de la Selva’?</span><p class="contenido" id="p381546-m1699-9-1700">No. Inventamos las herramientas para esta producción. <i>El Libro de la Selva</i> usó la misma tecnología que se empleó en <i>Avatar, </i>básicamente <i>motion capture.</i> Aquí de hecho usamos tecnología de videojuegos. Los <i>headsets </i>son aparatos que están disponibles en el mercado, gracias al avance de la realidad virtual. <br><br>Pero trabajamos con Unity, que es una desarrolladora de videojuegos, para crear esta plataforma en la que se usan técnicas de filmación en entornos reales para trabajar en archivos digitales. Mucho de este código se escribía mientras avanzaba la producción. Las herramientas se creaban mientras hacíamos la película.</p>
<span class="articulo-subtitulo" id="p381546-m1705-10-1706">Uno se pregunta si esta tecnología lo libera -literalmente puede detener el Sol o mover montañas- o si por el contrario limita el proceso creativo por consideraciones técnicas.</span><p class="contenido" id="p381546-m1711-11-1712">Definitivamente es liberador, porque siempre hay un baile entre el <i>storytelling </i>y la innovación tecnológica. En otras palabras, herramientas nuevas surgen y la gente las usa para contar historias. Así se hallan sus limitaciones y se desarrollan herramientas nuevas, mediante la innovación. <br><br>Ya sea la perspectiva forzada o el <i>stop-motion</i> o la llegada del <i>steadycam,</i> siempre hay un invento que de pronto te permite hacer cosas nuevas y eso inspira a una nueva generación de realizadores. De cualquier manera, sabía que no podía hacer demasiados cambios a la historia, así que tenía que hacer algo revolucionario desde el punto de vista técnico y visual si queríamos que este film se justificara por sí mismo y no solo como un reflejo del film anterior. </p>
<div class="articulo-quote" id="p381546-m1717-12-1718">
    <div class="quote-bk">
        
    <p id="m1722-1721-1723" class="mensaje">‘El Libro de la Selva’ usó la tecnología que se empleó en ‘Avatar’, básicamente motion capture. Aquí de hecho usamos tecnología de videojuegos.</p>
</div>
    <div class="texto_redes4 compartir-quote">
        <ul>
<li class="facebook">
                
            <a id="m1728-1-1729" class="btn_compartir1 page-link">FACEBOOK</a>
</li>
            <li class="twitter">
                
            <a id="m1734-2-1735" class="btn_compartir2 page-link">TWITTER</a>
</li>
        </ul>
</div>
</div>
<span class="articulo-subtitulo" id="p381546-m1741-13-1742">¿Y es igual para los actores? ¿Hay espacio para adaptar, para improvisar?</span><p class="contenido" id="p381546-m1747-14-1748">Quería poder aprovechar la humanidad de los personajes. Todos sabemos que es una película animada pero quería que actuaran como si fuera una película de acción real. Eso significa que actuaron tanto como fue posible unos con otros y que les permitíamos improvisar y tomar decisiones sobre sus papeles como si fuera una película tradicional. Luego tomamos eso, en el cuarto de edición, armamos un <i>soundtrack </i>definitivo de interpretaciones, sobre el cual hicimos la animación.</p>
<div class="fotografia" id="p381546-m1753-15-1754">
        <div class="imagen-cuerpo-bk">
            
        <figure itemscope="" itemtype="https://schema.org/ImageObject" itemprop="image" id="m1758-1757-1759" class="foto-galeria-articulo"><img alt="El Rey León antes y después 6" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAQAAABeK7cBAAAAC0lEQVR42mNkAAIAAAoAAv/lxKUAAAAASUVORK5CYII=" style=" display: inline;" width="600px" height="450px" data-original="/files/article_content/files/crop/uploads/2019/06/27/5d152f4b156c3.r_1563479803472.99-41-699-491.jpeg"><meta itemprop="width" content="600">
<meta itemprop="height" content="450">
<meta itemprop="url" content="https://www.eltiempo.com/files/article_content/files/crop/uploads/2019/06/27/5d152f4b156c3.r_1563479803472.99-41-699-491.jpeg"></figure>
</div>
        <div class="figcaption-cuerpo-bk credito-image-bk">
            <figcaption class="foto-info"><div class="titulo-foto-bk">
                    
                <p id="m1765-1-1766" class="titulo">Está previsto que esta nueva versión de 'El Rey León' se estrene el próximo 19 de julio de 2019 en todo el mundo.</p>
</div>
                <div class="credito-apertura-strong-bk credito-image-bk">
                    <strong>Foto:</strong>
                    
                <p id="m1771-2-1772" class="autor">Tecnósfera</p>
</div>
            </figcaption>
</div>
    </div>
<span class="articulo-subtitulo" id="p381546-m1779-16-1780">¿No hay un elemento de miedo paralizante cuando se trabaja con una propiedad legendaria como ‘El Rey León’? Hablamos de una parte ‘sagrada’ de la infancia de varias generaciones...</span><p class="contenido" id="p381546-m1785-17-1786">No es paralizante, pero sí es miedo. El truco es estar lo suficientemente asustado para querer trabajar duro y para tomar en serio la importancia de esta propiedad para quienes crecieron con ella. Claramente quieres que el estudio esté feliz, pero en el caso de <i>El Rey León</i>, te preocupa más que la audiencia esté feliz. Y sabes, al estudio también le preocupa eso porque no quieren ser la gente que tomó un legado tan fuerte y lo desperdició.</p>
<span class="articulo-subtitulo" id="p381546-m1791-18-1792">¿Qué es distinto hoy a lo que era hace diez años, cuando hizo ‘Iron Man’?</span><p class="contenido" id="p381546-m1797-19-1798">La tecnología ha avanzado mucho y los artistas también. Al comienzo había un par de compañías capaces de hacer esto. Tenías a ILM, a Digital Dimension... había unas pocas. Hoy hay generación tras generación de gente acostumbrada a trabajar en esto y mover sus fronteras de lo que se puede hacer.<br><br> Pero de cierto modo me siento igual que cuando hice <i>Iron Man</i> en el sentido de que no debes poner la tecnología primero. El trabajo del director es entender lo que las herramientas pueden hacer y no pedirles lo que no pueden hacer, porque ahí es que comienza a verse extraño. Así contribuyes a ese ‘truco de magia’ que hace que todo parezca real.</p>
<div class="articulo-quote" id="p381546-m1803-20-1804">
    <div class="quote-bk">
        
    <p id="m1808-1807-1809" class="mensaje">Me alegra tener una voz en cómo se emplea la tecnología y espero que hayamos honrado a la película original.</p>
</div>
    <div class="texto_redes4 compartir-quote">
        <ul>
<li class="facebook">
                
            <a id="m1814-1-1815" class="btn_compartir1 page-link">FACEBOOK</a>
</li>
            <li class="twitter">
                
            <a id="m1820-2-1821" class="btn_compartir2 page-link">TWITTER</a>
</li>
        </ul>
</div>
</div>
<span class="articulo-subtitulo" id="p381546-m1827-21-1828">No le preocupa que alguien diga: ‘Bueno, Favreau demostró que se puede hacer todo dentro de un computador, vamos a hacer Casablanca con Ingrid Bergman y George Clooney’?</span><p class="contenido" id="p381546-m1833-22-1834">Creo que la tecnología tiene un lado bueno y malo, y no solo en el cine. Con internet, con las redes sociales, la tecnología se hace tan sofisticada que puede crear confusión y desinformación sobre su uso. Me alegra tener una voz en cómo se emplea la tecnología y espero que hayamos honrado a la película original. <br><br>Pero tienes razón, siempre hay la posibilidad de que se use para algo que no haga que la audiencia se sienta bien, pero por fortuna hay sistemas de retroalimentación que le permiten a la audiencia hacer sentir su descontento mucho más rápido que antes.</p>
<span class="articulo-subtitulo" id="p381546-m1839-23-1840">¿Qué sigue? ¿En qué planea trabajar después?</span><p class="contenido" id="p381546-m1845-24-1846">Bueno, estoy trabajando muy fuerte en <i>The Mandalorian,</i> para Disney +. Estoy escribiendo la segunda temporada en estos momentos. Y estoy haciendo <i>The Chef Show, </i>con Netflix, que es un proyecto muy sencillo en el que, de hecho, cocino. Es una pequeña parte de mi vida y la grande es trabajar con estas grandes propiedades de estos grandes estudios.</p>
<p class="contenido" id="p381546-m1851-25-1852"><b>WILSON F. VEGA- EDITOR DE TECNOLOGÍA<br>@WilsonVega</b></p>
</div>

                                </div>
                                                                     <div class="articulo-contenido-app">
	<p class="contenido">
		Descarga la app El Tiempo. Con ella puedes escoger los temas de tu interés y recibir notificaciones de las últimas noticias. Conócela <a href="https://eltiempo.page.link/editorial_et" target="_blank">acá</a>
    </p>
</div>
                                
                                                                                                                                                         	<div class="module-ads">
        
    <div class="ad-unit" id="sas_9343" width="300" height="250"><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 9343, target: sas_target });});</script></div>
</div>
<span class="endArticle"></span>
                                                                    <div class="article-bottom-ads">
                                            
</div>
                                                                                                                                    
                                                                                                    
   
    
        


                                                                                                                                         
             <ul class="articulo-guarda-reporta  " id="guardarDatos" data-share="herramientas">
<li>
                        <a id="btnVerComentarios" class="comentar btn_Texto25" href="javascript:void(0)" data-id="381546">Comentar
                            <span id="count-viafoura" class="comentar"></span></a>
                    </li>
                                <li>
                                                                                
                    <a href="" data-save='{"id":381546,"titulo":"As\u00ed se hizo \u2018El Rey Le\u00f3n\u2019: Entrevista con el director","lead":"La pel\u00edcula, creada con realidad virtual, es una obra de Jon Favreau que revive la cinta de 1994.","thumbnail":"","timestamp_creacion":"1561676190","timestamp_modificacion":"1563479808","url":"\/tecnosfera\/novedades-tecnologia\/el-rey-leon-entrevista-con-el-director-sobre-la-tecnologia-de-la-pelicula-381546","seccion":"Tecnolog\u00eda","subseccion":"Novedades Tecnolog\u00eda"}' data-url="https://seg.eltiempo.com/eltiempodigital/user-area/resource/add" data-callback="https://seg.eltiempo.com/eltiempodigital/user-area/resource/add?callback=?" class="guarda btn_Texto13 save-article" id="381546">
                        Guardar
                        <div class="tooltip-guardado tooltip-guardar">
                            Ingrese o regístrese <b class="btn_Texto26 conectate">acá</b>
                            para guardar los artículos en su
                            zona de usuario y leerlos cuando quiera
                        </div>
                    </a>

                    <div class="hidden tooltip-guardado">
                        <b>Este artículo ya fue guardado</b>
                        Para consultarlo en otro momento, visite su zona de usuario.
                    </div>
                    <div class="hidden tooltip-success-updated">
                        <b>Artículo guardado</b>
                        Para consultarlo en otro momento, visite su zona de usuario.
                    </div>
                    <div class="hidden tooltip-error">
                        El artículo no pudo ser guardado, intente nuevamente
                    </div>
                                    </li>
            <li>
                <a class="reporta btn_Texto14 open-report-error-popup">Reportar</a>
            </li>
                            <li class="btn_Texto34"> 
                    <a class="compartir-actions">Compartir</a> 
                    <ul id="compartir-actions">
<li class="facebook ico-rs"><a name="Facebook" href="">Facebook<span class="fbcount"></span></a></li> 
                        <li class="twitter ico-rs"><a name="Twitter" href="">Twitter<span class="twcount"></span></a></li> 
                        <li class="enviar open-share-by-email-popup ico-rs"><a name="Enviar" href="">Enviar</a></li> 
                    </ul>
</li> 
                                </ul>
</div>                             <div class="content-new-modules-article">
                                                                                                                                                                                     
                                    <div class="content-new-modules-two">
                                        <div class="container_liftigniter_article dtm-modulos_evo_articulo" dtm-name="descubre-noticias"></div>
                                        
	<section class="empodera md-sal-rt dtm-modulos_evo_articulo nuevo-modulo" dtm-name="sal-rutina">
					<h2 class="new_modules_title">Sal de la rutina</h2>
		 		 <div class="articulos">
		    		    			        		            		        		        <article class="new-article">
		        	<h3>
	                    <a class='dataurl' href="/cultura/cine-y-tv/trailer-definitivo-de-la-pelicula-it-capitulo-dos-390134">
	                    	<figure class="tipo default "></figure>
	                    	‘It: capítulo dos’, ¿el fin de Pennywise?
	                    </a>
	                </h3>
	                <div class="content-info-modulo">
		                <div class="redes_sociales dtm-compartir_modulos">
		                    <a class="compartir-actions">Compartir</a> 
		                    <ul id="compartir-actions"> 
		                        <li><a class="facebook">facebook</a></li>
		                        <li><a class="twitter">twitter</a></li>
		                        <li><a class="enviar open-share-by-email-popup">enviar</a></li>
		                    </ul>
		                </div>
		                		                <div class="tag">
		                    		                    <a href="/noticias/cine">Cine</a>
		                </div>
		                		                  <time class="actualizacion">04:21 p.m. </time>
		              		            </div>
		        </article>
		    		    			        		            		        		        <article class="new-article">
		        	<h3>
	                    <a class='dataurl' href="/vida/medio-ambiente/la-raya-rinoceronte-se-convierte-en-pez-mas-amenazado-390132">
	                    	<figure class="tipo default "></figure>
	                    	Un tipo de raya se convierte en el pez más amenazado
	                    </a>
	                </h3>
	                <div class="content-info-modulo">
		                <div class="redes_sociales dtm-compartir_modulos">
		                    <a class="compartir-actions">Compartir</a> 
		                    <ul id="compartir-actions"> 
		                        <li><a class="facebook">facebook</a></li>
		                        <li><a class="twitter">twitter</a></li>
		                        <li><a class="enviar open-share-by-email-popup">enviar</a></li>
		                    </ul>
		                </div>
		                		                <div class="tag">
		                    		                    <a href="/noticias/extincion">Extinción</a>
		                </div>
		                		                  <time class="actualizacion">04:16 p.m. </time>
		              		            </div>
		        </article>
		    		    			        		            		        		        <article class="new-article">
		        	<h3>
	                    <a class='dataurl' href="/deportes/futbol-internacional/asi-va-la-tercera-investigacion-de-la-conmebol-contra-messi-por-llamarlos-corruptos-390136">
	                    	<figure class="tipo default "></figure>
	                    	Expediente secreto de la Conmebol contra Messi: tercera investigación
	                    </a>
	                </h3>
	                <div class="content-info-modulo">
		                <div class="redes_sociales dtm-compartir_modulos">
		                    <a class="compartir-actions">Compartir</a> 
		                    <ul id="compartir-actions"> 
		                        <li><a class="facebook">facebook</a></li>
		                        <li><a class="twitter">twitter</a></li>
		                        <li><a class="enviar open-share-by-email-popup">enviar</a></li>
		                    </ul>
		                </div>
		                		                <div class="tag">
		                    		                    <a href="/noticias/lionel-messi">Lionel Messi</a>
		                </div>
		                		                  <time class="actualizacion">04:13 p.m. </time>
		              		            </div>
		        </article>
		    		</div>
	</section>
<hidden id="excludeId" value="381546"><div id="conoce-mundo" class="nuestro_mundo dtm-modulos_evo_articulo nuevo-modulo" dtm-name="nuestro-mundo">
    <h2 class="new_modules_title active"><a>Nuestro Mundo</a></h2>
    <div class="menu menu_evo">
        <ul class="menu_seccion">
<li id="colombia" class="active"><a href="javascript:void(0)">Colombia</a></li>
            <li id="internacional"><a href="javascript:void(0)">Internacional</a></li>
        </ul>
<div class="menu_nacional activo">
            <ul class="menu_subseccion" id="nacional-menu">
<li class="bogota"><a id="bogota" href="javascript:void(0)">Bogotá</a></li>
                <li class="medellin"><a id="colombia/medellin" href="javascript:void(0)">Medellín</a></li>
                <li class="cali"><a id="colombia/cali" href="javascript:void(0)">Cali</a></li>
                <li class="barranquilla"><a id="colombia/barranquilla" href="javascript:void(0)">Barranquilla</a></li>
                <li class="otras"><a id="colombia/otras-ciudades" href="javascript:void(0)">Más Ciudades</a></li>
            </ul>
</div>
        <div class="menu_internacional" id="internacional-menu">
            <ul class="menu_subseccion" id="menu_internacional">
<li class="latinoamerica"><a id="mundo/latinoamerica" href="javascript:void(0)">Latinoamérica</a></li>
                <li class="venezuela"><a id="mundo/venezuela" href="javascript:void(0)">Venezuela</a></li>
                <li class="eeuu-canada"><a id="mundo/eeuu-y-canada" href="javascript:void(0)">EEUU y Canadá</a></li>
                <li class="europa"><a id="mundo/europa" href="javascript:void(0)">Europa</a></li>
                <li class="africa"><a id="mundo/africa" href="javascript:void(0)">África</a></li>
                <li class="medio-oriente"><a id="mundo/medio-oriente" href="javascript:void(0)">Medio Oriente</a></li>
                <li class="asia"><a id="mundo/asia" href="javascript:void(0)">Asia</a></li>
                <li class="mas-regiones"><a id="mundo/mas-regiones" href="javascript:void(0)">Más Regiones</a></li>
                
            </ul>
</div>
    </div>
    <div class="contenido contenido-conoce-mundo">
             
                                                    <section class="contenido_uno">
                                                                             
                            <article class="new-article">
                <div class="detalle_articulo">
                    <h3>
                        <a class='dataurl' href="/colombia/otras-ciudades/avianca-abrira-ruta-directa-entre-bucaramanga-cartagena-santa-marta-y-cucuta-390108">
                            <figure class="tipo default "></figure>
                            Avianca abrirá ruta directa entre Bucaramanga y tres ciudades
                        </a>
                    </h3>
                                            <p>
                            <a class='dataurl' href="/colombia/otras-ciudades/avianca-abrira-ruta-directa-entre-bucaramanga-cartagena-santa-marta-y-cucuta-390108">Cartagena, Santa Marta y Cúcuta, tendrán vuelo directo desde la ciudad ...</a>
                        </p>
                                        <div class="content-info-modulo">
                        <div class="redes_sociales dtm-compartir_modulos">
                            <a class="compartir-actions">Compartir</a> 
                            <ul id="compartir-actions"> 
                                <li><a class="facebook">facebook</a></li>
                                <li><a class="twitter">twitter</a></li>
                                <li><a class="enviar open-share-by-email-popup">enviar</a></li>
                            </ul>
                        </div>
                                                                                                                    <div class="tag">
                                                                        <a href="/noticias/avianca">Avianca</a>
                                </div>
                                                                                                                                                                                                                                                                                            
                                                  <time>03:45 p.m. </time>
                                          </div>
                </div>
                <figure class="img_articulo">
                    <a href="/colombia/otras-ciudades/avianca-abrira-ruta-directa-entre-bucaramanga-cartagena-santa-marta-y-cucuta-390108" class="dataurl">
                        <img src="/files/secondary_default/uploads/2019/07/18/5d30d95e50fa9.jpeg" data-original="/files/secondary_default/uploads/2019/07/18/5d30d95e50fa9.jpeg" />
                    </a>
                </figure>
            </article>
                                                                                                         
                            <article class="new-article">
                <div class="detalle_articulo">
                    <h3>
                        <a class='dataurl' href="/colombia/barranquilla/comunidad-esta-en-contra-de-obras-del-nuevo-puente-pumarejo-en-barranquilla-389578">
                            <figure class="tipo default "></figure>
                            La Chinita, el barrio dispuesto a frenar obras del Puente Pumarejo
                        </a>
                    </h3>
                                            <p>
                            <a class='dataurl' href="/colombia/barranquilla/comunidad-esta-en-contra-de-obras-del-nuevo-puente-pumarejo-en-barranquilla-389578">Con toma pacífica, habitantes piden que se les solucionen varios probl ...</a>
                        </p>
                                        <div class="content-info-modulo">
                        <div class="redes_sociales dtm-compartir_modulos">
                            <a class="compartir-actions">Compartir</a> 
                            <ul id="compartir-actions"> 
                                <li><a class="facebook">facebook</a></li>
                                <li><a class="twitter">twitter</a></li>
                                <li><a class="enviar open-share-by-email-popup">enviar</a></li>
                            </ul>
                        </div>
                                                                                                                    <div class="tag">
                                                                        <a href="/noticias/puente-pumarejo">Puente Pumarejo</a>
                                </div>
                                                                            
                                                  <time>03:32 p.m. </time>
                                          </div>
                </div>
                <figure class="img_articulo">
                    <a href="/colombia/barranquilla/comunidad-esta-en-contra-de-obras-del-nuevo-puente-pumarejo-en-barranquilla-389578" class="dataurl">
                        <img src="/files/secondary_default/uploads/2019/07/17/5d2f810b3b795.jpeg" data-original="/files/secondary_default/uploads/2019/07/17/5d2f810b3b795.jpeg" />
                    </a>
                </figure>
            </article>
                            </section>
                                                    <section class="contenido_dos">
                                                                             
                            <article class="new-article">
                <div class="detalle_articulo">
                    <h3>
                        <a class='dataurl' href="/colombia/otras-ciudades/presunto-caso-de-sindrome-de-estocolmo-en-santander-390080">
                            <figure class="tipo default "></figure>
                            La inusual 'historia de amor' entre una secuestrada y su captor
                        </a>
                    </h3>
                                        <div class="content-info-modulo">
                        <div class="redes_sociales dtm-compartir_modulos">
                            <a class="compartir-actions">Compartir</a> 
                            <ul id="compartir-actions"> 
                                <li><a class="facebook">facebook</a></li>
                                <li><a class="twitter">twitter</a></li>
                                <li><a class="enviar open-share-by-email-popup">enviar</a></li>
                            </ul>
                        </div>
                                                                                                                    <div class="tag">
                                                                        <a href="/noticias/santander">Santander</a>
                                </div>
                                                                                                                                                                                    
                                                  <time>03:25 p.m. </time>
                                          </div>
                </div>
                <figure class="img_articulo">
                    <a href="/colombia/otras-ciudades/presunto-caso-de-sindrome-de-estocolmo-en-santander-390080" class="dataurl">
                        <img src="/files/secondary_default/files/crop/uploads/2019/07/18/5d30ce28eb50e.r_10115374.0-0-1280-635.jpeg" data-original="/files/secondary_default/files/crop/uploads/2019/07/18/5d30ce28eb50e.r_10115374.0-0-1280-635.jpeg" />
                    </a>
                </figure>
            </article>
                                                                                                         
                            <article class="new-article">
                <div class="detalle_articulo">
                    <h3>
                        <a class='dataurl' href="/colombia/cali/tres-mujeres-una-de-ellas-embarazada-atracaron-negocio-en-cali-390088">
                            <figure class="tipo default "></figure>
                            Tres mujeres, una de ellas embarazada, atracaron negocio en Cali
                        </a>
                    </h3>
                                        <div class="content-info-modulo">
                        <div class="redes_sociales dtm-compartir_modulos">
                            <a class="compartir-actions">Compartir</a> 
                            <ul id="compartir-actions"> 
                                <li><a class="facebook">facebook</a></li>
                                <li><a class="twitter">twitter</a></li>
                                <li><a class="enviar open-share-by-email-popup">enviar</a></li>
                            </ul>
                        </div>
                                                                                                                    <div class="tag">
                                                                        <a href="/noticias/atraco">Atraco</a>
                                </div>
                                                                            
                                                  <time>03:20 p.m. </time>
                                          </div>
                </div>
                <figure class="img_articulo">
                    <a href="/colombia/cali/tres-mujeres-una-de-ellas-embarazada-atracaron-negocio-en-cali-390088" class="dataurl">
                        <img src="/files/secondary_default/files/crop/uploads/2019/07/18/5d30d3cbd9610.r_10115588.0-84-1062-611.png" data-original="/files/secondary_default/files/crop/uploads/2019/07/18/5d30d3cbd9610.r_10115588.0-84-1062-611.png" />
                    </a>
                </figure>
            </article>
                                                                                                         
                            <article class="new-article">
                <div class="detalle_articulo">
                    <h3>
                        <a class='dataurl' href="/colombia/otras-ciudades/lluvia-de-dinero-genera-caos-en-el-centro-de-ibague-tolima-390082">
                            <figure class="tipo default "></figure>
                            Mujer causa caos en Ibagué luego de lanzar billetes desde balcón
                        </a>
                    </h3>
                                        <div class="content-info-modulo">
                        <div class="redes_sociales dtm-compartir_modulos">
                            <a class="compartir-actions">Compartir</a> 
                            <ul id="compartir-actions"> 
                                <li><a class="facebook">facebook</a></li>
                                <li><a class="twitter">twitter</a></li>
                                <li><a class="enviar open-share-by-email-popup">enviar</a></li>
                            </ul>
                        </div>
                                                                                                                    <div class="tag">
                                                                        <a href="/noticias/ibague">Ibagué</a>
                                </div>
                                                                                                                                                                                                                                        
                                                  <time>03:01 p.m. </time>
                                          </div>
                </div>
                <figure class="img_articulo">
                    <a href="/colombia/otras-ciudades/lluvia-de-dinero-genera-caos-en-el-centro-de-ibague-tolima-390082" class="dataurl">
                        <img src="/files/secondary_default/uploads/2019/07/18/5d30ce089627c.png" data-original="/files/secondary_default/uploads/2019/07/18/5d30ce089627c.png" />
                    </a>
                </figure>
            </article>
                            </section>
                    
</div>
</div>
                                         
                                        <div class="modulo_eto">
  <article><div class="eto_text">
      <h2>
        <a href="/horoscopo?cid=AUT_CON_PUBL_ET_HOROSCOPOCONT">Horóscopo</a>
      </h2>
      <p>
        <a href="/horoscopo?cid=AUT_CON_PUBL_ET_HOROSCOPOCONT">Encuentra acá todos los signos del zodiaco. Tenemos para ti consejos de amor, finanzas y muchas cosas más.</a>
      </p>
    </div>
    <div class="eto_images">
        <a href="/horoscopo?cid=AUT_CON_PUBL_ET_HOROSCOPOCONT">
            <img class="horoscopo" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAQAAABeK7cBAAAAC0lEQVR42mNkAAIAAAoAAv/lxKUAAAAASUVORK5CYII=" alt="icon horoscopo" data-original="/bundles/eltiempocms/images/img_new_article/icon_horoscopo.svg?1562820169"></a>
    </div>
  </article><article><div class="eto_text">
      <h2>
        <a href="/crucigrama?cid=AUT_CON_PUBL_ET_CRUCIGRAMACONT">Crucigrama</a>
      </h2>
      <p>
        <a href="/crucigrama?cid=AUT_CON_PUBL_ET_CRUCIGRAMACONT">Pon a prueba tus conocimientos con el crucigrama de <span>EL TIEMPO</span></a>
      </p>
    </div>
    <div class="eto_images">
        <a href="/crucigrama?cid=AUT_CON_PUBL_ET_CRUCIGRAMACONT">
            <img class="crucigrama" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAQAAABeK7cBAAAAC0lEQVR42mNkAAIAAAoAAv/lxKUAAAAASUVORK5CYII=" alt="icon horoscopo" data-original="/bundles/eltiempocms/images/img_new_article/icon_crucigrama.svg?1562820169"></a>
    </div>
  </article>
</div>
                                    </hidden>
</div>
                                    
                                                            </div>
                        </div>

                                                
                                                                        <div class="col_fija">
                                                                                                                                         <aside class="pauta_home_spincube publicidad pauta_300x250 ">	<div class="module-ads">
        
    <div class="ad-unit" id="sas_9346" width="300" height="250"><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 9346, target: sas_target });});</script></div>
</div>
</aside><div class="tendecias nuevo-modulo" dtm-name="tendencias">
                                            <h2 id="pontedia" class="active"><a>Ponte al día</a></h2>
                                            <h2 id="tendencias"><a>Tendencias</a></h2>
                                                
         <section id="content-pontedia" class="dtm-modulos_evo_articulo" dtm-name="pontedia">
                                                                                                                                                                                                                                                                                                              <article class="new-article ">
                    <div>
                        <h3>
                            <a class='dataurl' href="/justicia/cortes/corte-constitucional-dice-que-para-volver-al-glifosato-no-se-debe-demostrar-que-no-hay-riesgo-390130">
                                <figure class="tipo default"></figure>
                                'Para reanudar glifosato no se debe demostrar que no es un riesgo': Corte
                            </a>
                        </h3>
                        <div class="redes_sociales dtm-compartir_modulos">
                            <a class="compartir-actions">Compartir</a> 
                            <ul id="compartir-actions"> 
                                <li><a class="facebook">facebook</a></li>
                                <li><a class="twitter">twitter</a></li>
                                <li><a class="enviar open-share-by-email-popup">enviar</a></li>
                            </ul>
                        </div>
                                                                                                                    <div class="tag">
                                                                        <a href="/noticias/glifosato">Glifosato</a>
                                </div>
                                                                                                                                                                                    
                                                  <time class="actualizacion">04:19 p.m. </time>
                                          </div>
                </article>

                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <article class="new-article ">
                    <div>
                        <h3>
                            <a class='dataurl' href="/justicia/delitos/lujosos-carros-de-contrabando-chino-fueron-retenidos-por-la-fiscalia-389926">
                                <figure class="tipo default"></figure>
                                Las excentricidades incautadas al 'Zar de la mercancía china'
                            </a>
                        </h3>
                        <div class="redes_sociales dtm-compartir_modulos">
                            <a class="compartir-actions">Compartir</a> 
                            <ul id="compartir-actions"> 
                                <li><a class="facebook">facebook</a></li>
                                <li><a class="twitter">twitter</a></li>
                                <li><a class="enviar open-share-by-email-popup">enviar</a></li>
                            </ul>
                        </div>
                                                                                                                    <div class="tag">
                                                                        <a href="/noticias/fiscalia">Fiscalía</a>
                                </div>
                                                                                                                                                                                                                                        
                                                  <time class="actualizacion">01:06 p.m. </time>
                                          </div>
                </article>

                                                                                                                                                                                                                                                                                                                    <article class="new-article ">
                    <div>
                        <h3>
                            <a class='dataurl' href="/bogota/capturan-a-falso-policia-en-el-aeropuerto-el-dorado-que-disparo-390066">
                                <figure class="tipo default"></figure>
                                Tras cruce de disparos, capturan a falso policía cerca a El Dorado
                            </a>
                        </h3>
                        <div class="redes_sociales dtm-compartir_modulos">
                            <a class="compartir-actions">Compartir</a> 
                            <ul id="compartir-actions"> 
                                <li><a class="facebook">facebook</a></li>
                                <li><a class="twitter">twitter</a></li>
                                <li><a class="enviar open-share-by-email-popup">enviar</a></li>
                            </ul>
                        </div>
                                                                                                                    <div class="tag">
                                                                        <a href="/noticias/policia">Policía</a>
                                </div>
                                                                                                                                                                                    
                                                  <time class="actualizacion">03:06 p.m. </time>
                                          </div>
                </article>

                                                                                                                                                                                                                                                                                                                    <article class="new-article ">
                    <div>
                        <h3>
                            <a class='dataurl' href="/mundo/eeuu-y-canada/adx-florence-asi-es-la-carcel-donde-estara-el-chapo-326242">
                                <figure class="tipo default"></figure>
                                'Alcatraz de las montañas': así es la cárcel a donde fue trasladado 'El Chapo'
                            </a>
                        </h3>
                        <div class="redes_sociales dtm-compartir_modulos">
                            <a class="compartir-actions">Compartir</a> 
                            <ul id="compartir-actions"> 
                                <li><a class="facebook">facebook</a></li>
                                <li><a class="twitter">twitter</a></li>
                                <li><a class="enviar open-share-by-email-popup">enviar</a></li>
                            </ul>
                        </div>
                                                                                                                    <div class="tag">
                                                                        <a href="/noticias/estados-unidos">Estados Unidos</a>
                                </div>
                                                                                                                                                                                                                                                                                            
                                                  <time class="actualizacion">01:59 p.m. </time>
                                          </div>
                </article>

                                                                                                                                                                                                                                                                                                                    <article class="new-article ">
                    <div>
                        <h3>
                            <a class='dataurl' href="/deportes/futbol-internacional/real-madrid-pone-precio-final-por-james-de-50-millones-de-euros-390068">
                                <figure class="tipo default"></figure>
                                Real Madrid pone precio final por James Rodríguez
                            </a>
                        </h3>
                        <div class="redes_sociales dtm-compartir_modulos">
                            <a class="compartir-actions">Compartir</a> 
                            <ul id="compartir-actions"> 
                                <li><a class="facebook">facebook</a></li>
                                <li><a class="twitter">twitter</a></li>
                                <li><a class="enviar open-share-by-email-popup">enviar</a></li>
                            </ul>
                        </div>
                                                                                                                    <div class="tag">
                                                                        <a href="/noticias/james-rodriguez">James Rodríguez</a>
                                </div>
                                                                                                                                
                                                  <time class="actualizacion">02:36 p.m. </time>
                                          </div>
                </article>

                                                                                                                                                                                                                                                                                                                    <article class="new-article ">
                    <div>
                        <h3>
                            <a class='dataurl' href="/economia/que-trabajos-ganan-como-congresista-en-colombia-389900">
                                <figure class="tipo default"></figure>
                                Si no es congresista, ¿qué debe ser para ganar $ 34,7 millones?
                            </a>
                        </h3>
                        <div class="redes_sociales dtm-compartir_modulos">
                            <a class="compartir-actions">Compartir</a> 
                            <ul id="compartir-actions"> 
                                <li><a class="facebook">facebook</a></li>
                                <li><a class="twitter">twitter</a></li>
                                <li><a class="enviar open-share-by-email-popup">enviar</a></li>
                            </ul>
                        </div>
                                                                                                                    <div class="tag">
                                                                        <a href="/noticias/congresistas">Congresistas</a>
                                </div>
                                                                                                                                                                                                                                        
                                                  <time class="actualizacion">03:10 p.m. </time>
                                          </div>
                </article>

                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                </section>

   
 

</div>
                                        <aside class="publicidad pauta_300x600 ">	<div class="module-ads">
        
    <div class="ad-unit" id="sas_32365" width="300" height="600"><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 32365, target: sas_target });});</script></div>
</div>
</aside>	<div class="relacionados nuevo-modulo dtm-modulos_evo_articulo" dtm-name="recomendados">
    	<h2><a>Temas relacionados</a></h2>
	    	    	                            	    	<article class="new-article">
	    		<div>
	    			<h3>
	                    <a class='dataurl' href="/cultura/arte-y-teatro/disney-on-ice-en-bogota-funciones-y-precios-389614">
	                    	<figure class="tipo default "></figure>
	                    	Empieza el baile de Mickey Mouse y sus amigos en Bogotá
	                    </a>
	                </h3>
			        <div class="redes_sociales dtm-compartir_modulos">
	                    <a class="compartir-actions">Compartir</a> 
	                    <ul id="compartir-actions"> 
	                        <li><a class="facebook">facebook</a></li>
	                        <li><a class="twitter">twitter</a></li>
	                        <li><a class="enviar open-share-by-email-popup">enviar</a></li>
	                    </ul>
	                </div>
	                	                    	                        	                        <div class="tag">
	                            	                            <a href="/noticias/disney">Disney</a>
	                        </div>
	                    	                	                    	                	                    	                	                    	                	                    	                	                
	                	                  <time class="actualizacion">09:40 p.m. </time>
	              			    </div>
			  </article>
	    	    	                            	    	<article class="new-article">
	    		<div>
	    			<h3>
	                    <a class='dataurl' href="/cultura/entretenimiento/mulan-de-disney-liu-yifei-seria-la-actriz-protagonista-de-la-pelicula-385682">
	                    	<figure class="tipo gallery "></figure>
	                    	¿Se parecen? Ella es la actriz que hará de Mulán en película de Disney
	                    </a>
	                </h3>
			        <div class="redes_sociales dtm-compartir_modulos">
	                    <a class="compartir-actions">Compartir</a> 
	                    <ul id="compartir-actions"> 
	                        <li><a class="facebook">facebook</a></li>
	                        <li><a class="twitter">twitter</a></li>
	                        <li><a class="enviar open-share-by-email-popup">enviar</a></li>
	                    </ul>
	                </div>
	                	                    	                        	                        <div class="tag">
	                            	                            <a href="/noticias/disney">Disney</a>
	                        </div>
	                    	                	                    	                	                    	                	                    	                	                    	                	                    	                	                
	                	                  <time class="actualizacion">jul 09</time>
	              			    </div>
			  </article>
	    	    	                            	    	<article class="new-article">
	    		<div>
	    			<h3>
	                    <a class='dataurl' href="/cultura/cine-y-tv/polemica-por-la-eleccion-de-halle-bailey-para-ser-la-sirenita-384100">
	                    	<figure class="tipo default "></figure>
	                    	Polémica por la elección de Halle Bailey para ser 'La sirenita'
	                    </a>
	                </h3>
			        <div class="redes_sociales dtm-compartir_modulos">
	                    <a class="compartir-actions">Compartir</a> 
	                    <ul id="compartir-actions"> 
	                        <li><a class="facebook">facebook</a></li>
	                        <li><a class="twitter">twitter</a></li>
	                        <li><a class="enviar open-share-by-email-popup">enviar</a></li>
	                    </ul>
	                </div>
	                	                    	                        	                        <div class="tag">
	                            	                            <a href="/noticias/disney">Disney</a>
	                        </div>
	                    	                	                    	                	                    	                	                    	                	                
	                	                  <time class="actualizacion">jul 04</time>
	              			    </div>
			  </article>
	    	</div>
<aside class="ads-end-col-der publicidad"><div class="module-ads">
        
    <div class="ad-unit" id="sas_9344" width="300" height="250"><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 9344, target: sas_target });});</script></div>
</div></aside><div class="module-free-html">
        
        
    <div id="p342486-m176-175-177" class="">
<!--Secci&oacute;n Recomendados--> <link rel="stylesheet" type="text/css" media="screen" href="https://embed.eltiempo.digital/maquetacion/modulos-html-libre/eltiempo/2019/02/formulario-inscripcion/build/assets/css/style-recomendado-article-right.css">
<!--Script General para validaciones--><script src="https://embed.eltiempo.digital/maquetacion/modulos-html-libre/eltiempo/2019/02/formulario-inscripcion/build/assets/js/validacion.js"></script><div class="recomendados-boletin suscription formulario"> <form class="formulario-inscripcion" action="https://cl.exct.net/DEManager.aspx" name="subscribeForm" method="post"> <input type="hidden" name="_clientID" value="7219853"><input type="hidden" name="_deExternalKey" value="Informativos_1"><input type="hidden" name="_action" value="add"><input type="hidden" name="_returnXML" value="0"><input type="hidden" name="_successURL" value="https://www.eltiempo.com"><input type="hidden" name="_errorURL" value="https://www.eltiempo.com"><!--Campo en falso por cada bolet&iacute;n disponible--><input type="hidden" name="diario_et" value="true"><input type="hidden" name="director_et" value="false"><input type="hidden" name="multimedia_et" value="false"><input type="hidden" name="cronicas_et" value="false"><input type="hidden" name="diario_portafolio" value="false"><input type="hidden" name="semanal_portafolio" value="false"><input type="hidden" name="editor_portafolio" value="false"><input type="hidden" name="revista_portafolio" value="false"><input type="hidden" name="alo_semanal" value="false"><input type="hidden" name="abc_semanal" value="false"><input type="hidden" name="futbolred_semanal" value="false"><input type="hidden" name="donjuan_semanal" value="false"><input type="hidden" name="elecciones_et" value="false"><input type="hidden" name="colombia_et" value="false"><input type="hidden" name="cultura_et" value="false"><input type="hidden" name="deportes_et" value="false"><input type="hidden" name="economia_et" value="false"><input type="hidden" name="justicia_et" value="false"><input type="hidden" name="mundo_et" value="false"><input type="hidden" name="opinion_et" value="false"><input type="hidden" name="tecnosfera_et" value="false"><!--Campo en true para el bolet&iacute;n que se va a registrar--><input type="hidden" name="vespertino_et" value="false"><!------------------------------------------------------><input type="hidden" name="vida_et" value="false"><input type="hidden" name="videos_et" value="false"><input type="hidden" name="bogota_et" value="false"><input type="hidden" name="politica_et" value="false"><input type="hidden" name="registrado_SEG" value="false"><fieldset class="form">
<div class="logo-boletin"><img src="https://embed.eltiempo.digital/maquetacion/modulos-html-libre/eltiempo/2019/02/formulario-inscripcion/build/assets/img/Logo-boletines.png" alt="Logo Boletin"></div> <p class="title">Estás a un clic de recibir a diario la mejor información en tu correo. ¡Inscríbete! </p> <div class="form-noticias"> <div class="alertas"> <p class="exitoso">*Inscripción exitosa.</p> <p class="mensaje-no-valido">*Este no es un correo electrónico válido.</p> </div>
<span class="user"> <input class="inp-suscription" id="username" name="nombre" type="text" placeholder="Nombre"></span><span class="mail"> <input class="inp-suscription" id="email" maxlength="100" name="email" type="text" placeholder="*Correo electrónico" value=""></span> <button class="button-ins" id="submit-button" name="submit" type="submit">INSCRIBIRSE</button> </div> <div class="politicas"> <p class="politicas-alerta">*Debe aceptar los Términos y condiciones.</p>
<span class="politicas-cont-checkbox"> <input class="politicas-checkbox" name="habeas" type="checkbox" value="true"><span class="politicas-visual-check"></span></span> <label class="terminos" id="politicas">Acepto los <a class="link2-suscripcion" href="/terminos-condiciones">Términos y condiciones</a>, el <a class="link2-suscripcion" href="/politica-privacidad">Aviso de privacidad</a> y la <a class="link2-suscripcion" href="http://www.eltiempo.com/legal/20130412_HABEAS_DATA_Manual_Interno_CEET.pdf">Política de datos de navegación.</a></label> </div> <div class="vermas"><a class="link1" href="https://www.eltiempo.com/zona-usuario/boletines">VER MÁS BOLETINES</a></div> </fieldset>
</form> </div> <!--Mensaje Exitoso --> <div class="suscription-exito exitoso"> <div class="alertas"> <div class="formulario-inscripcion"> <div class="form">
<img class="logo-boletines-exito" src="https://embed.eltiempo.digital/maquetacion/modulos-html-libre/eltiempo/2019/02/formulario-inscripcion/build/assets/img/Logo-boletines.png" alt="Logo Boletines"><p class="title">¡Felicidades! Tu inscripción ha sido exitosa.</p> <p>Ya puedes ver los últimos contenidos de <strong>EL TIEMPO</strong> en tu bandeja de entrada</p> <div class="vermas"><a class="link1" href="https://www.eltiempo.com/zona-usuario/boletines">VER MÁS BOLETINES</a></div> </div> </div> </div> </div> <!--Fin Secci&oacute;n Recomendados-->
</div>
</div>
</div>
                    </section>
</div>
                                    <div class="login-registro-contenido">
        
</div>
                

                                    
                    <!--FIN MODULO DESKTOP PAUTE FACIL SU TARGET-->
                                            <div class="articulo-ayuda">
                            <span class="txt1">Sigue bajando</span>
                            <span class="txt2">para encontrar más contenido</span>
                            <span class="icon-flecha"></span>
                        </div>
                                    
                                                                                                <div class="ads-end-article">
                            
</div>
                                    
                                                                                            <aside class="publicidad su-target"><div class="module">
    	
    <div id="p148-m200-199-201" class="">
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-b',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
</div>
</div></aside>
</div>
        </article></body>

    
     
    
            <div class="container_liftigniter_general">
<script type="application/mustache" id="recommendation-template-dmp">
			<div class="contenido-personalizado dmp article descubre_noticias nuevo-modulo">
				<h2 class="new_modules_title active">Descubre noticias para ti</h2>
				<section class="slider">
					{{#items}}
						<article class="new-article slide multimediatag-show dtm modulo_seleccionados_recurso">
								
								<figure class="img_articulo">
									<a href="/{{url}}" class="enlace dataurl">
										<img data-original="//www.eltiempo.com/{{thumbnail}}" alt="{{title}}" class="foto recommended-dmp" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAQAAABeK7cBAAAAC0lEQVR42mNkAAIAAAoAAv/lxKUAAAAASUVORK5CYII=">
									</a>
								</figure>
								<a class = "parent_category oculto" href="#">{{ section }}</a> 
								<h3>
									<a class='dataurl' href="/{{ url }}">
										{{#resourceType}}
				                        	<figure class="tipo {{ resourceType }} {{#premium}}contenido-exclusivo-icon{{/premium}}"></figure>
				                        	{{ title }}
				                        {{/resourceType}}
				                    </a>
	                            </h3>
								<div class="content-info-modulo">
	                            	<div class="redes_sociales dtm-compartir_modulos">
										<a class="compartir-actions">compartir</a>
	                                    <ul id="compartir-actions">
	                                        <li><a class="facebook">facebook</a></li>
	                                        <li><a class="twitter">twitter</a></li>
	                                        <li><a class="enviar open-share-by-email-popup">enviar</a></li>
	                                    </ul>
	                                </div>
									{{#tag}}
										<div class="tag">
											{{#tagAbbrev}}
												<a href="/noticias/{{ tagSlug }}">{{ tagAbbrev }}</a>
											{{/tagAbbrev}}
											{{^tagAbbrev}}
												<a href="/noticias/{{ tagSlug }}">{{ tag }}</a>
											{{/tagAbbrev}}
										</div>
									{{/tag}}
									<time class="published-at">
										{{#published_time_article}}
										{{published_time_article}}
										{{/published_time_article}}
										{{^published_time_article}}
										{{#hour}}
										{{hour}}
										{{/hour}}
										{{/published_time_article}}
									</time>
								</div>
						</article>
					{{/items}}
				</section>
				<section class="contenido-personalizado-dmp-secundario articulos"></section>
			</div>
</script>

<script type="application/mustache" id="recommendation-template-dmp-secondary">
	{{#items}}
		<article class="new-article multimediatag-show dtm modulo_seleccionados_recurso">
			
			<h3>
				<a class='dataurl' href="/{{ url }}">
					{{#resourceType}}
                    	<figure class="tipo {{ resourceType }} {{#premium}}contenido-exclusivo-icon{{/premium}}"></figure>
                    	{{ title }}
                    {{/resourceType}}
                </a>
            </h3>
			<div class="content-info-modulo">
				<a class = "parent_category oculto" href="#">{{ section }}</a> 
				<div class="redes_sociales">
					<a class="compartir-actions">compartir</a>
                    <ul id="compartir-actions">
                        <li><a class="facebook">facebook</a></li>
                        <li><a class="twitter">twitter</a></li>
                        <li><a class="enviar open-share-by-email-popup">enviar</a></li>
                    </ul>
                </div>
				{{#tag}}
					<div class="tag">
						{{#tagAbbrev}}
							<a href="/noticias/{{ tagSlug }}">{{ tagAbbrev }}</a>
						{{/tagAbbrev}}
						{{^tagAbbrev}}
							<a href="/noticias/{{ tagSlug }}">{{ tag }}</a>
						{{/tagAbbrev}}
					</div>
				{{/tag}}
				<time class="published-at">
					{{#published_time_article}}
					{{published_time_article}}
					{{/published_time_article}}
					{{^published_time_article}}
					{{#hour}}
					{{hour}}
					{{/hour}}
					{{/published_time_article}}
				</time>
			</div>
		</article>
	{{/items}}
</script>


	<div id="dmp-recommendation">
			
	</div>

</div>

    
                    <section class="paywall" id="paywall">
        <div class="signwall-notificacion">
            <div class="notificacionBox">
                <div class="tituloNotificacion">
                    <div class="mensajeNot"></div>
                    <div class="cerrarNot" style="display:none">
                        <a href="javascript:void(0)" class="cerrar-icon cerrarBtn cerrado"></a>
                    </div>
                </div>
                <div class="cuerpoNotificacion abierto">                    
                    <p class="cuerpoP2">
                        <a href="/zona-usuario/crear">
                            CREA UNA CUENTA
                        </a>
                    </p>
                    <hr/>
                    <p class="cuerpoP3">
                        ¿Ya tienes cuenta? <a href="/login">INGRESA</a>
                    </p>
                </div>
            </div>
        </div>
</section>
    

    <img class="img-tracking" src="https://www.eltiempo.com/track/pageviews/article-381546" width="1" height="1" />

    
                                    <div class="paywallv2-container">     
    <div class="paywall">
        <div class="abstract">
            <div class="cerrarNot" style="display:none">
                <a href="/" class="cerrar-icon"></a>
            </div>
            <div class="cabezaAbstract paywall-cabeza">
                <div class="logo"></div>
                <div class="articulosleidos" id="articulosleidos-abstract">
                                        
                <p class="title" id="p182736-m175-174-176">Llegaste al <b>límite de contenidos</b> del mes</p>
</div>
            </div>            
            <div class="cuerpoAbstract">
                <div class="content-bk">
                    
                                        
                        
                <p class="paywallh3" id="p182736-m181-180-182">Disfruta al máximo el contenido de <b>EL TIEMPO DIGITAL</b> de forma ilimitada. ¡Suscríbete ya!</p>
</div> 
                <div class="suscriptBox">
                     
                <a href="https://seg.eltiempo.com/suscripciones/digital/eltiempodigital?cid=ORG_CON_NA_ET_PAYWALLCONTEO" class="botonSuscribete undefined" id="p182736-m187-186-188" title="">COP $900 / MES*</a>
</div>
                <div class="suscriptor-bk">
                        
                                               
                <p class="yasuscriptor yapaywall" id="p182736-m193-192-194">Si ya eres suscriptor del impreso</p>
<a href="/zona-usuario/activar" class="ingresar flecha-icon undefined" id="p182736-m211-1-212" title="">actívate</a>
</div>
                <div class="notas-tyc">
                    
                <p class="nota-suscripcion" id="p182736-m199-198-200">* COP $900 / mes durante los dos primeros meses</p>
</div>
                  
            </div>
        </div>
    </div>

    
    <div class="signwall">
            <div class="abstract">
                <div class="cabezaAbstract">
                    <div class="logo"></div>
                    <div class="backto"><a href="/">VOLVER A PORTADA</a></div>
                </div>
                <div class="cuerpoAbstract">
                    <div class="leftAbstract">
                        <p class="title">Sabemos que te gusta estar siempre informado.</p>
                        <p class="subtitle">Crea una cuenta y podrás disfrutar de: </p>
                        <ul class="contentItem">
<li>
<strong>Acceso a boletines</strong> con las mejores noticias de actualidad.</li>
                            <li>
<strong>Comentar</strong> las noticias que te interesan.</li>
                            <li>
<strong>Guardar</strong> tus artículos favoritos.</li>
                        </ul>
<p class="description">
                            Crea una cuenta y podrás <strong>disfrutar nuestro contenido</strong> desde cualquier dispositivo.
                        </p>
                    </div>
                    <div class="rightAbstract">
                        <iframe id="ob_iframe" name="ob_iframe" frameborder="0" hspace="0" scrolling="no" data-src="https://seg.eltiempo.com/server/login/eltiempodigital/authorization_code/code/basic/08562683476028/abstract"></iframe>
                    </div>
                </div>
            </div>
        </div>
</div>
                
                    <div class="module-free-html">
        
        
    <div id="p195006-m160-159-161" class=""><script type="text/javascript">
/*$(document).ready(function() {
    var art=["MAM-1543083","MAM-1540330","MAM-979851","MAM-766875","MAM-1580184","MAM-1018830","MAM-1579819","MAM-1365165"]
    if(digitalData && digitalData.page && art.indexOf(digitalData.page.pageID)>=0){
        $(".autor .nombre").html("Sergio Ocampo Madrid");
    }
});*/
</script></div>
</div>
                            
            
        

                    
<div class="content_grid content-grid-footer">
    <footer>
    <div class="container_footer02_2015 ">
        <div class="content-footer02">
            <div class="identy-et">
                <div class="nivel-logo2">
                    <figure class="logo">
                        <a href="/"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAMAAAACCAYAAACddGYaAAAAEklEQVR42mP8/vYtDwMUMCJzAGRcBb2SHTFTAAAAAElFTkSuQmCC" alt="" data-original="/images/eltiempo_logo.png"></a>
                    </figure>
                </div>
            </div>
            <div class="disclaimer-ft">
                <div class="disclaimer-content">
    
<p id="p18612-m86-85-87">COPYRIGHT © 2019 EL TIEMPO Casa Editorial. Prohibida su reproducción total o parcial, así como su traducción a cualquier idioma sin autorización escrita de su titular. ELTIEMPO.com todas las noticias principales de Colombia y el Mundo</p>
</div>
            </div>
            <div class="siguenos-ft siguenos-en-bk">
                <span>SÍGUENOS EN:</span>
                <ul class="redes_segir_footer">
                    <li>
                        <a href="https://www.facebook.com/eltiempo" target="_blank"></a>
                    </li>
                    <li>
                        <a href="https://twitter.com/eltiempo" target="_blank"></a>
                    </li>
                    <li>
                        <a href="https://www.instagram.com/eltiempo/" target="_blank"></a>
                    </li>
                    <li>
                        <a href="https://www.youtube.com/user/ElTiempoPLAY" target="_blank"></a>
                    </li>
                </ul>
            </div>
        </div>
    </div>
</footer>
</div>

                <div class="dictum-box" id="dictum-box"></div>
</div>

            <script type="text/javascript">
        fb_pixel_id = 359534717784560;
        subSection = '';
        if (location.pathname.split("/")[3]) {
            subSection = subsection();
        }
        !function (f, b, e, v, n, t, s) {
            if (f.fbq) return; n = f.fbq = function () {
                    n.callMethod ?
                    n.callMethod.apply(n, arguments) : n.queue.push(arguments)
                };
            if (!f._fbq) f._fbq = n;
                n.push = n; n.loaded = !0; n.version = '2.0'; n.queue = [];
                t = b.createElement(e); t.async = !0; t.src = v;
                s = b.getElementsByTagName(e)[0]; s.parentNode.insertBefore(t, s)
        }
        (window,document, 'script', 'https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', fb_pixel_id);
        fbq('track' , 'PageView');
        fbq('track', 'ViewContent', {
          content_ids: '381546',
          content_type: 'product',
          content_name: 'Así se hizo ‘El Rey León’: Entrevista con el director',
          content_category: section() + '/' + subsection()
        });
    </script>
                        <script defer="defer" type="text/javascript" src="/advertisement/pages"></script>
                                    <script defer="defer" src="//ced.sascdn.com/tag/484/smart.js" type="text/javascript"></script>
                           
                
        <script type='text/javascript'>
          
            /** CONFIGURATION START **/          
            _sf_async_config.sections = 'tecnosfera'; //CHANGE THIS
            _sf_async_config.authors = 'Wilson Vega'; //CHANGE THIS
            var _cbq = window._cbq = (window._cbq || []);
            if(getUserName()){
                if(getCmsCookie('suscriptor') == "true"){
                    _cbq.push(['_acct', 'paid']);    
                }else 
                    _cbq.push(['_acct', 'lgdin']);    
                }
            else{
                _cbq.push(['_acct', 'anon']);       
            }
            /** CONFIGURATION END **/            
            (function() {
                function loadChartbeat() {
                    
                    var e = document.createElement('script');
                    var n = document.getElementsByTagName('script')[0];
                    e.type = 'text/javascript';
                    e.async = true;
                    e.src = '//static.chartbeat.com/js/chartbeat.js';
                    n.parentNode.insertBefore(e, n);
                }                            
                loadChartbeat();
            })();
        </script>
        
                    <!-- begin Convert Experiences code-->
            <!--    <script defer="defer" type="text/javascript" src="//cdn-3.convertexperiments.com/js/10022306-10021161.js"></script>-->
            <!-- end Convert Experiences code -->
                
                    <!-- NEWSROOM SCRIPT -->
            <script>
                window._newsroom = window._newsroom || [];
             
                !function (e, f, u) {
                    e.async = 1;
                    e.src = u;
                    f.parentNode.insertBefore(e, f);
                }(document.createElement('script'),
                        document.getElementsByTagName('script')[0], '//c2.taboola.com/nr/eltiempoeditorial/newsroom.js');
            </script>
            <!-- END NEWSROOM SCRIPT -->
        
        <script src="//assets.adobedtm.com/41d3b477534338831f14b02d7af1cd359b73904f/satelliteLib-d2eaf14d78bc52358b0da00e13dbcd0258543316.js"></script>
        <script type="text/javascript">_satellite.pageBottomFired = -1;</script>
        
        <script type="text/javascript">
//<![CDATA[
(function() {
var _analytics_scr = document.createElement('script');
_analytics_scr.type = 'text/javascript'; _analytics_scr.async = true; _analytics_scr.src = '/_Incapsula_Resource?SWJIYLWA=719d34d31c8e3a6e6fffd425f7e032f3&ns=1&cb=1742024816';
var _analytics_elem = document.getElementsByTagName('script')[0]; _analytics_elem.parentNode.insertBefore(_analytics_scr, _analytics_elem);
})();
// ]]>
</script></body>
</html>


