<!DOCTYPE html>
<html>
    <head>
                    <script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
                
                
            
        <meta name="format-detection" content="telephone=no"/>

        <meta name="author" content="Casa Editorial El Tiempo"/>

        <meta name="genre" content="News"/>

        <meta name="geo.placename" content="Colombia"/>

        <meta name="geo.position" content="4.570868;-74.297333"/>

        <meta name="geo.region" content="CO"/>

        <meta name="google" content="notranslate"/>

        <meta name="ICBM" content="4.570868, -74.297333"/>

        <meta name="language" content="spanish"/>

    

                        <meta name="twitter:card" content="summary_large_image"/>

            <meta name="twitter:site" content="@ELTIEMPO"/>

            <meta name="twitter:creator" content="@ELTIEMPO"/>

            <meta name="twitter:title" content="Más de la mitad de los colombianos tiene acceso a internet móvil"/>

                <meta property="twitter:description" content="Sin embargo, el crecimiento en el número de conexiones con tecnología 4G no ha sido el esperado.&amp;nbsp;&amp;nbsp;"/>

         
             
                 
                 
                    <meta name="twitter:image" content="https://www.eltiempo.com/files/image_450_300/uploads/2018/07/02/5b3ad21606e64.jpeg"/>
 
             
         
    
                        <link href="https://m.eltiempo.com/tecnosfera/novedades-tecnologia/cifras-sobre-telecomunicaciones-e-internet-en-colombia-2017-250026" media=" only screen and (max-width: 640px)" rel="alternate">
<link href="https://www.eltiempo.com/files/image_950_534/uploads/2018/07/02/5b3ad21606e64.jpeg" rel="image_src">
<link href="https://www.eltiempo.com/tecnosfera/novedades-tecnologia/cifras-sobre-telecomunicaciones-e-internet-en-colombia-2017-250026" rel="canonical">
			<link href="https://www.eltiempo.com/amp/tecnosfera/novedades-tecnologia/cifras-sobre-telecomunicaciones-e-internet-en-colombia-2017-250026" rel="amphtml" />
	
                    <meta name="keywords" content="colombianos, internet, acceso, mitad, tiene">
    <meta name="news_keywords" content="colombianos, internet, acceso, mitad, tiene">
    <meta name="description" content="Sin embargo, el crecimiento en el número de conexiones con tecnología 4G no ha sido el esperado. | Novedades Tecnología | ElTiempo.com">
                                                                                                                                            <meta name="robots" content="index"/>

                        <meta property="fb:app_id" content="865245646889167"/>

        <meta property="og:title" content="Más de la mitad de los colombianos tiene acceso a internet móvil"/>

        <meta property="og:url" content="https://www.eltiempo.com/tecnosfera/novedades-tecnologia/cifras-sobre-telecomunicaciones-e-internet-en-colombia-2017-250026"/>

        <meta property="og:site_name" content="El Tiempo"/>

        <meta property="fb:admins" content="100002279652972"/>

        <meta property="og:locale" content="es_CO"/>

        <meta property="og:locale:alternate" content="es_CO"/>


            <meta property="og:description" content="Sin embargo, el crecimiento en el número de conexiones con tecnología 4G no ha sido el esperado.&amp;nbsp;&amp;nbsp;"/>


                    <meta property="og:type" content="article"/>

                                                <meta property="og:image" content="https://www.eltiempo.com/uploads/2018/07/02/5b3ad21606e64.jpeg"/>
        
                <meta property="og:image:url" content="https://www.eltiempo.com/uploads/2018/07/02/5b3ad21606e64.jpeg"/>
        
                <meta property="og:image:width" content="200"/>

            <meta property="og:image:height" content="200"/>
                    
            <meta property="og:image:type" content="image/jpeg"/>



                    <meta property="article:tag" content="Telecomunicaciones"/>

                    <meta property="article:tag" content="Internet"/>

                    <meta property="article:tag" content="CRC"/>

                
                    <meta property="article:published_time" content="2018-07-31"/>

                <meta property="article:modified_time" content="2018-07-31"/>

                <meta property="article:author" content="Ana Maria Durán"/>

                            <meta property="article:section" content="tecnosfera"/>

                        
        <title>    Cifras sobre telecomunicaciones e internet en Colombia 2017 - Novedades Tecnología - Tecnología - ELTIEMPO.COM
</title>
                    
            <link rel="stylesheet" href="https://www.eltiempo.com/css/ndesktop.css?1535485694" />
        <link rel="stylesheet" href="/css/categories.css?d=1535584662" />



            <link href="https://www.eltiempo.com/css/40f10b9.css?1535485694" type="text/css" rel="stylesheet" />
                            

    <script type="text/javascript">
        var sas_siteId = 22171;
        var sas = sas || {};
        sas.cmd = sas.cmd || [];
        sas.cmd.push(function() {
            sas.setup({ networkid: 484, domain: "//ads.eltiempo.co", async: true });
        });
    </script>
        <script src="//assets.adobedtm.com/41d3b477534338831f14b02d7af1cd359b73904f/satelliteLib-d2eaf14d78bc52358b0da00e13dbcd0258543316.js"></script>
    
    <script type="text/javascript">
        var textChars = 'Por favor no ingreses más de {0} caracteres.';
        var textSpecialChars = 'No se permiten caracteres especiales ni tildes.';
        var textNumbers = 'No se permiten números.';
        var textEmail = 'Este no es un correo electrónico válido.';
                var nameRules = {"required":true,"minlength":1,"maxlength":20,"noNumbers":true,"noSpecialChars":true};
                var emailRules = {"required":true,"email":true,"noEmail":true,"minlength":1,"maxlength":50};
                var messageRules = {"required":true,"minlength":10,"maxlength":150};
                var messageRules2 = {"required":false,"maxlength":150};
                var nameMessage = {"required":"Debes ingresar tu nombre. Recuerda que \u00e9ste no puede tener n\u00fameros o caracteres especiales.","minlength":"Al menos debes ingresar {0} caracteres!"};
                var emailMessage = {"required":"Ingresa tu correo electr\u00f3nico para continuar. Recuerda que debe estar bien escrito para poder continuar.","email":"Tu correo electr\u00f3nico debe tener un formato como nombre@dominio.com"};
                var messageMessage = {"required":"Escribe ac\u00e1 el error que encontraste para que podamos revisarlo. Gracias.","maxlength":"Por favor no ingreses m\u00e1s de {0} caracteres.","minlength":"Por favor ingresa m\u00e1s de {0} caracteres."};
                var nc = '4563da6f176be58ebd5c29ac27bdefe6';
        var s_account = "eltiempo";
        var wf_public_url = "https://www.eltiempo.com";
        if (!("sas_pageId" in window)) {
            sas_pageId = '';
        }
        if (!("sas_target" in window)) {
            sas_target = 'home';
        }

                                                        var ssoClient = 'eltiempodigital';
        var ssoMiSuscripcionPath = 'https://www.eltiempo.com/zona-usuario/mi-suscripcion';        
        var ssoSuscribirmePath = 'https://suscripciones.eltiempo.com/';
        //var ssoSuscribirmePath = 'https://seg.eltiempo.com/suscripciones'
        var ssoPortal = 'seg.eltiempo.com';
        var ssoProtocol = 'https';
        var ssoVerify = 'server/verify-login/';
        var ssoVerifyComplement = '/code/basic/';
    </script>
        <script src="https://www.eltiempo.com/js/desktoplib.js?1535485694" type="text/javascript"></script>
    
        <script defer="defer" src="https://www.eltiempo.com/js/global_desktop.js?1535485694" type="text/javascript"></script>
    
        <script>var shareElTiempo = "https://www.eltiempo.com/js/220c489.js?1535485694";</script>
    
                    <script defer="defer" src="https://www.eltiempo.com/js/3369f5a.js?1535485694" type="text/javascript"></script>
            
                        
                                                                                                                                                    <script>
    
        subSection = '';
        if (location.pathname.split("/")[3]) {
            subSection = subsection();
        }
        digitalData = {
            page: {
                pageID: '250026',
                pageName: pageName() + ' - Articulo',
                channel: section(),
                day: day(),
                hour: hour(),
                referrer: referrer(),
                contentType: 'Articulo',
                userName: getUserName(),
                weekday: weekday(),
                section: section(),
                subsection: subSection,
                autores: 'Ana Maria Durán',
                datePublish: '2018-07-31',
                                }
            };
    </script>

    <!-- Google  Analytic (gtm.js)  -->
            <script>
            (function(w,d,s,l,i){
                w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});
                var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
                j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-WG4KTGL');
        </script>
                <div class="module">
    	
    <div id="p87-m278-277-279" class=""><!-- 11.16 2018 --></div>
</div>
                <script type="text/javascript" src="/static/headerjs/article/tecnosfera/novedades-tecnologia"></script> 

        <!-- Quantcast Choice. Consent Manager Tag -->
    <script type="text/javascript" async=true>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</script>


    
    <script type="text/javascript">
        var pageTemplate = "default";
        var sitesMeter = "default,opinion,editorial,carta,gallery,video,graphic";
        var showMeter = "1";
    </script>
        <script defer="defer" src="https://www.eltiempo.com/js/desktopArticle.js?1535485694" type="text/javascript"></script>
        <script type="text/javascript">
        var ssoMeterPath = 'https://seg.eltiempo.com/paywall/newmeter/eltiempodigital?callback=?';
        var defaulMeterType = 'signwall';
    </script>
            <script type="text/javascript">
                        sas_pageId = "152162";
                           //default article template
                sas_pageId = "152162";
                sas_target = "seccion=novedades-tecnologia";
                        sas_pageid = "22171/"+sas_pageId; // temporal 6 julio
            sas_target += ";recurso=250026";
        </script>
    
                                                                                            <script  id = "liftigniter-metadata"  type = "application / json" >
  {
	"resource": "250026",
	"resourceType": "default"
			,"sectionPath": "https://www.eltiempo.com/tecnosfera"
				,"subsection": "Novedades Tecnología",
		"subsectionPath": "https://www.eltiempo.com/tecnosfera/novedades-tecnologia"
				,"hora": "7:11 PM"
	  }
</script>
                    <script type="application/ld+json">
    {
     "@context": "https://schema.org",
     "@type": "BreadcrumbList",
     "itemListElement":
     [
      {
       "@type": "ListItem",
       "position": 1,
       "item":
       {
        "@id": "https://www.eltiempo.com/",
        "name": "Inicio"
       }
      }
            ,{
       "@type": "ListItem",
       "position": 2,
       "item":
       {
        "@id": "https://www.eltiempo.com/tecnosfera",
        "name": "tecnosfera"
       }
      },
      {
       "@type": "ListItem",
       "position": 3,
       "item":
       {
        "@id": "https://www.eltiempo.com/tecnosfera/novedades-tecnologia",
        "name": "novedades tecnologia"
       }
      },
      {
       "@type": "ListItem",
       "position": 4,
       "item":
       {
        "@id": "https://www.eltiempo.com/tecnosfera/novedades-tecnologia/cifras-sobre-telecomunicaciones-e-internet-en-colombia-2017-250026",
        "name": "Más de la mitad de los colombianos tiene acceso a internet móvil"
       }
      }
           ]
    }
    </script>
 
                    <link rel="shortcut icon" href="https://www.eltiempo.com/favicon.ico?1535485694" />
                            </head>
    <body         class="article-page  section-tecnosfera-novedades-tecnologia section-tecnosfera"
    data-article-id="250026"
    data-logged="false"
>
                  

    <!-- Google  site tag (gtm.js)  -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WG4KTGL"
        height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
  <div id="main-container"  class="main-container" >

                    <div class="module-free-html">
        
        
    </div>
                

                    
                            
        	<div class="ads-before-header">
    <div class="module-ads">
        
        
    <div class="ad-unit" id="sas_29221" width="0" height="0"><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 29221, target: sas_target });});</script></div>
<div class="ad-unit" id="sas_21675" width="960" height="90"><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 21675, target: sas_target });});</script></div>
<div id="p15871-m323-2-324" class=""><script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
!function (e, f, u, i) {
if (!document.getElementById(i)){
e.async = 1;
e.src = u;
e.id = i;
f.parentNode.insertBefore(e, f);
}
}(document.createElement('script'),
document.getElementsByTagName('script')[0],
'//cdn.taboola.com/libtrc/eltiempoeditorial/loader.js',
'tb_loader_script');
if(window.performance && typeof window.performance.mark == 'function')
{window.performance.mark('tbl_ic');}
</script></div>
<div id="p15871-m328-3-329" class=""> <script type="text/javascript"> 
        var ssoMeterType = 'signwall'; 
_satellite_track =_satellite.track ;
    </script>
</div>
<div id="p15871-m333-4-334" class=""><script type="text/javascript">
$(document).ready(function(){
    	if(!$('#sas_9343').length){
		    var _formatId = 9343;
		    $('.articulo-contenido p:nth-child(1)').first().append('<di'+'v class="ad-unit" id="sas_9343" width="0" height="0"><\/di'+'v>');
	        if($('.bbc-mundo').length || $('.articulo.article.default').length==0){
	        	return;	
	        }
	        sas.cmd.push(function() { 
	            sas.call("std", {
	                    siteId: sas_siteId, pageId: sas_pageId, formatId: _formatId, target: sas_target , tagId: "sas_"+_formatId
	                });
	        });
		}
    });
</script></div>
</div>
</div>

    
<div class="content_grid content_grid_header">
    <header class="">
        <div class="top-contenedor">
            <div class="topbar3">
                                    <div class="icono-hamburguesa"></div>                    <div class="nivel-logo2">
                        <a href="/" class=""><figure class="logo"><img alt="" src="/images/eltiempo_logo.png"></figure></a>
                            <span>Más de la mitad de los colombianos tiene acceso a internet móvil</span>
                    </div>
                
                
                    <ul class="cliente">
  <li class="buscador-header-container">
      <a>
          <span class="buscador-icon"></span>

          <form class="buscador-form" method="GET" action="/buscar" name="search_form" style="display: none">
              <span class="buscador-icon"></span>
              <input class="search bloque" type="text" name="q" placeholder="Noticias de Colombia y el Mundo" autocomplete="off">
              <span class="cerrar-icon"></span>
          </form>
      </a>
  </li>
  <li><a id="suscribase-header" style="display: none;" target="_blank"><span class="suscribase">Suscribirme</span></a></li>
  <li class="login-bar" style="display: none;"><a href="https://www.eltiempo.com/login"><span class="ingresar">Iniciar sesión</span></a></li>

            <li class="user-bar cuenta" style="display: none;" data-src="">
            <div class="top-header-icon logged">
                <span class="username active"></span>
                <ul class="dropdown">
    
                
            <li>
            <div class="dropdown-title">Mi cuenta</div>
        </li>
        <li class="ico-configurar">
        <a href="/zona-usuario/configurar-mis-datos">
            Configurar mis datos
        </a>
    </li>
    <li class="ico-suscripcion" id="suscribirme-path">
        <!--<a href="">-->
        <a href="https://suscripciones.eltiempo.com/">
            Suscribirme
        </a>
    </li>
    <li class="ico-suscripcion" id="mi-suscripcion-path">
        <a href="/zona-usuario/mi-suscripcion">
            Mi suscripción
        </a>
    </li>    
    <li class="ico-impreso">
        <a href="/zona-usuario/version-impresa">
            Versión impresa
        </a>
    </li>
    <li class="ico-guardado">
        <a href="/zona-usuario/articulos-guardados">
            Artículos guardados
        </a>
    </li>
    <li class="ico-boletines">
        <a href="/zona-usuario/boletines">
            Boletines
        </a>
    </li>
    <li class="ico-vivamos">
        <a href="/zona-usuario/club-vivamos">
            Club vivamos El Tiempo
        </a>
    </li>
    <li class="ico-preguntas">
        <a href="/preguntas-frecuentes">
            Preguntas frecuentes
        </a>
    </li>
        <li class="ico-cerrar">
        <a class="cierre_sesion"
           data-src="https://seg.eltiempo.com/server/logout/eltiempodigital"
           data-href="/sesion/logout/eltiempodigital">
            Cerrar sesión
        </a>
    </li>
    </ul>

    <script>
        $(document).ready(function() {
            $(".username").click(function(e) {
                e.preventDefault();
                var contenido = $(this).next(".dropdown");
                if (contenido.css("display") == "none") {
                    contenido.slideDown(250);
                    $(this).addClass("open");
                } else {
                    contenido.slideUp(250);
                    $(this).removeClass("open");
                }
            });
        });
    </script>
            </div>
        </li>
    
  <li id="li-cargando" class="header-cargando" style="display: none;"><a id="loading-header"><span class="suscribase-loading">Cargando...</span></a></li>
</ul>


    <div class="redes-topbar" style="display: none">
                    <div class="texto_redes_header" id="shareArticle">
                <ul>
        
                    <li><a class="comentar" href="#btnVerComentarios"></a></li>
                    <li><a class="facebook" href="#"></a></li>
                    <li><a class="twitter" href="#"></a></li>
                    <li>
                                                                        
                        <a href=""
                        data-save="{&quot;id&quot;:250026,&quot;titulo&quot;:&quot;M\u00e1s de la mitad de los colombianos tiene acceso a internet m\u00f3vil&quot;,&quot;lead&quot;:&quot;Sin embargo, el crecimiento en el n\u00famero de conexiones con tecnolog\u00eda 4G no ha sido el esperado.&amp;nbsp;&amp;nbsp;&quot;,&quot;thumbnail&quot;:&quot;&quot;,&quot;timestamp_creacion&quot;:&quot;1533050923&quot;,&quot;timestamp_modificacion&quot;:&quot;1533084791&quot;,&quot;url&quot;:&quot;\/tecnosfera\/novedades-tecnologia\/cifras-sobre-telecomunicaciones-e-internet-en-colombia-2017-250026&quot;,&quot;seccion&quot;:&quot;Tecnolog\u00eda&quot;,&quot;subseccion&quot;:&quot;Novedades Tecnolog\u00eda&quot;}"
                        data-url="https://seg.eltiempo.com/eltiempodigital/user-area/resource/add"
                        data-callback="https://seg.eltiempo.com/eltiempodigital/user-area/resource/add?callback=?"
                        class="guardar btn_Texto13 save-article" id="250026">
                            GUARDAR
                            <div class="tooltip-guardado tooltip-guardar">
                                Ingrese o regístrese <b class="btn_Texto26 conectate">acá</b>
                                para guardar los artículos en su
                                zona de usuario y leerlos cuando quiera
                            </div>
                        </a>

                        <div class="hidden tooltip-guardado">
                            <b>Este artículo ya fue guardado</b>
                            Para consultarlo en otro momento, visite su zona de usuario.
                        </div>
                        <div class="hidden tooltip-success-updated">
                            <b>Artículo guardado</b>
                            Para consultarlo en otro momento, visite su zona de usuario.
                        </div>
                        <div class="hidden tooltip-error">
                            El artículo no pudo ser guardado, intente nuevamente
                        </div>
                    </li>
                    <li><a class="enviar open-share-by-email-popup ico-rs" href="#"></a></li>
                    </ul>
        </div>
    </div>
            </div>
        </div>

                    <nav class="page-menu" itemscope="" itemtype="https://www.schema.org/SiteNavigationElement">

                            <div class="menu_principal3">
                                            <ul class="tecnosfera-menu">
  <li class="tecnosfera first" itemprop="name">
    <a href="/tecnosfera" itemprop="url">Tecnología</a>
  </li>
  <li class="tecnosfera-novedades-tecnologia current" itemprop="name">
    <a href="/tecnosfera/novedades-tecnologia" itemprop="url">Novedades</a>
  </li>
  <li class="tecnosfera-apps" itemprop="name">
    <a href="/tecnosfera/apps" itemprop="url">Apps</a>
  </li>
  <li class="tecnosfera-dispositivos" itemprop="name">
    <a href="/tecnosfera/dispositivos" itemprop="url">Dispositivos</a>
  </li>
  <li class="tecnosfera-tutoriales-tecnologia" itemprop="name">
    <a href="/tecnosfera/tutoriales-tecnologia" itemprop="url">Tutoriales</a>
  </li>
  <li class="tecnosfera-videojuegos last" itemprop="name">
    <a href="/tecnosfera/videojuegos" itemprop="url">Videojuegos</a>
  </li>
</ul>


                                    </div>
            
        </nav>
    

        <nav class="default" itemscope="" itemtype="https://www.schema.org/SiteNavigationElement">
            <div class="menu_principal2">

                                                            <ul class="default-menu">
  <li class="opinion first" itemprop="name">
    <a href="/opinion" itemprop="url">Opinión</a>
  </li>
  <li class="colombia" itemprop="name">
    <a href="/colombia" itemprop="url">Colombia</a>
  </li>
  <li class="bogota" itemprop="name">
    <a href="/bogota" itemprop="url">Bogotá</a>
  </li>
  <li class="mundo" itemprop="name">
    <a href="/mundo" itemprop="url">Internacional</a>
  </li>
  <li class="politica" itemprop="name">
    <a href="/politica" itemprop="url">Política</a>
  </li>
  <li class="justicia" itemprop="name">
    <a href="/justicia" itemprop="url">Justicia</a>
  </li>
  <li class="economia" itemprop="name">
    <a href="/economia" itemprop="url">Economía</a>
  </li>
  <li class="deportes" itemprop="name">
    <a href="/deportes" itemprop="url">Deportes</a>
  </li>
  <li class="cultura" itemprop="name">
    <a href="/cultura" itemprop="url">Cultura</a>
  </li>
  <li class="tecnosfera" itemprop="name">
    <a href="/tecnosfera" itemprop="url">Tecnología</a>
  </li>
  <li class="vida" itemprop="name">
    <a href="/vida" itemprop="url">Vida</a>
  </li>
  <li class="link external last" itemprop="name">
    <a href="http://clasificados.eltiempo.com/" itemprop="url">Clasificados</a>
  </li>
</ul>


                    
                    <div class="menu_seccion">
                        <div class="secciones">
                            <div class="mas-secciones">Más Secciones</div>
                            <ul class="mas-secciones-menu">
  <li class="link first" itemprop="name">
    <a href="/especiales" itemprop="url">Especiales</a>
  </li>
  <li class="link external" itemprop="name">
    <a href="/multimedia/videos" itemprop="url">Video</a>
  </li>
  <li class="link external" itemprop="name">
    <a href="/multimedia/galeria-de-fotos" itemprop="url">Galerías</a>
  </li>
  <li class="podcast" itemprop="name">
    <a href="/podcast" itemprop="url">Podcast</a>
  </li>
  <li class="datos" itemprop="name">
    <a href="/datos" itemprop="url">Datos El Tiempo</a>
  </li>
  <li class="link external" itemprop="name">
    <a href="http://www.motor.com.co/" itemprop="url">Motor</a>
  </li>
  <li class="carrusel" itemprop="name">
    <a href="/carrusel" itemprop="url">Carrusel</a>
  </li>
  <li class="bocas" itemprop="name">
    <a href="/bocas" itemprop="url">Bocas</a>
  </li>
  <li class="lecturas-dominicales" itemprop="name">
    <a href="/lecturas-dominicales" itemprop="url">Lecturas</a>
  </li>
  <li class="link external" itemprop="name">
    <a href="http://www.eltiempo.com/noticias/huella-social" itemprop="url">Huella Social</a>
  </li>
  <li class="eltiempo-television" itemprop="name">
    <a href="/eltiempo-television" itemprop="url">EL TIEMPO TV</a>
  </li>
  <li class="link" itemprop="name">
    <a href="/pico-y-placa" itemprop="url">Pico y Placa</a>
  </li>
  <li class="link last" itemprop="name">
    <a href="/clima" itemprop="url">Clima</a>
  </li>
</ul>


                        </div>
                    </div>
                            </div>
        </nav>
            <div class="barra-progreso">
          <div class="barra-progreso-activo"></div>
        </div>
 
    </header>
</div>
    
                        
<div class="alertaBoletin registro-alerta">
    <div class="barra contenidoAlerta" style="display: none;" id="barraActivacionHeader">
        <div class="texto">¡Hola
            <span class="username"></span>!, Tu correo ha sido verificado. Ahora puedes elegir los
            <a class="alerta-subrayar" href="/zona-usuario/boletines">Boletines</a>
            que quiera recibir con la mejor información.
        </div>
        <div class="content_accion">
            <a class="cerrar-icon cerrarBarra" onclick="javascript:$('#barraVerificacionHeader').remove();"></a>
        </div>
    </div>
</div>
                
<div class="alertaGeneral registro-alerta">
    <div class="barra contenidoAlerta" style="display: none;" id="first-login-message">
        <div class="texto">Bienvenido
            <span class="username"></span>
            has creado tu cuenta en EL TIEMPO. Conoce y personaliza tu perfil.
            <div class="content_accion">
                <a class="cerrar-icon cerrarBarra" onclick="javascript:$('#barraVerificacionHeader').remove();"></a>
            </div>
        </div>
    </div>
</div>
                
<div class="alertaGeneral registro-alerta" id="welcome-bar-message">    
</div>

                <div class="alertaCuentaError">
    <div class="barra verificacion contenidoAlerta" id="barraVerificacionHeader" style="display: none">
        <div class="texto">Hola
            <span class="username"></span>
            el correo
            <span class="useremail"></span>
            no ha sido verificado.
        </div>
        <div class="texto-dos">
            <a href="javascript:void(0)" onclick="javascript:checkEmail();" class="verificacorreo">
                Verificar correo
            </a>
            ó
            <a href="/zona-usuario/actualizar-email">cambiar correo.</a>
        </div>
        <div class="content_accion">
            <a class="cerrar-icon cerrarBarra" onclick="javascript:$('#barraVerificacionHeader').remove();"></a>
        </div>
    </div>
</div>


    <section class="m-alert-2 m-alert alertaVerificaCorreo" id="enviar-correo-verificacion" style="display: none;">
        <span class="ico-alert"></span>
        <div class="txt-5">El correo electrónico de verificación se enviará a</div>
        <div class="txt-6 useremail"></div>
        <p class="txt-5"><br/>Revisa tu bandeja de entrada y si no, en tu carpeta de correo no deseado.</p>
        <a href="/zona-usuario/actualizar-email" class="btn-1 btn-verifica regresa">
            NO, CAMBIAR CORREO
        </a>
        <a href="javascript:void(0)" data-src="https://seg.eltiempo.com/eltiempodigital/user-area/newsletters/send-email-service" class="btn-2 btn-verifica">
            SI, ENVIAR
        </a>
        <a class="cerrarBarra cerrar-icon" onclick="javascript:$('#barraVerificacionHeader').remove();"></a>
        <span class="loader-icon" style="display: none"></span>
    </section>


        
        
                                        <div class="html-superior-desktop-module">
            
        </div>
        
        <body>
<article default class="content_grid articulo article default" data-history-state="0" data-scroll-url="/tecnosfera/novedades-tecnologia/cifras-sobre-telecomunicaciones-e-internet-en-colombia-2017-250026" data-title="Más de la mitad de los colombianos tiene acceso a internet móvil" data-tracking="https://www.eltiempo.com/track/pageviews/article-250026" id="article-250026" itemscope itemtype="https://schema.org/NewsArticle" xmlns="http://www.w3.org/1999/html"><div class="tags-article">
                                            <hidden data-slug="telecomunicaciones" data-title="Telecomunicaciones"></hidden><hidden data-slug="internet" data-title="Internet"></hidden><hidden data-slug="crc" data-title="CRC"></hidden>
</div>
            <div class="content_grid_margin">
                        
             
<section class="intro"><div class="titular">
        <meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.eltiempo.com/tecnosfera/novedades-tecnologia/cifras-sobre-telecomunicaciones-e-internet-en-colombia-2017-250026">
<div class="patrocinado-bk">
    
</div>
        <div class="minuto-bk">
            
        </div>
                            

                <div class="titulo-principal-bk">
            
        <h1 itemprop="headline" class="titulo" id="p250026-m218-217-219">Más de la mitad de los colombianos tiene acceso a internet móvil</h1>
</div>
    </div>
    <div class="lead">
        
    <p itemprop="description" class="info" id="p250026-m223-222-224">Sin embargo, el crecimiento en el número de conexiones con tecnología 4G no ha sido el esperado.  </p>
</div>
</section><div class="articulos">
                <section class="container_col"><div class="col1"></div>
                                            <div class="col3 ">
                        <div class="recurso_apertura">
            
                        



                        
        <div class="recurso-imagen-apertura-bk" id="p250026-m238-237-239">
                            <div class="figure-apertura-bk">
                    
                                        
                <figure itemscope="" itemtype="https://schema.org/ImageObject" itemprop="image" id="m242-241-243" class="foto-apertura-articulo"><img alt="Seguridad en el celular" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAQAAABeK7cBAAAAC0lEQVR42mNkAAIAAAoAAv/lxKUAAAAASUVORK5CYII=" style=" display: inline;" data-original="/files/article_main/uploads/2018/07/02/5b3ad21606e64.jpeg"><meta itemprop="width" content="950">
<meta itemprop="height" content="475">
<meta itemprop="url" content="http://www.eltiempo.com/files/article_main/uploads/2018/07/02/5b3ad21606e64.jpeg"></figure><p id="m248-1-249" class="titulo">El crecimiento en el número de conexiones a Internet móvil ha estado impulsado principalmente por el aumento en el número de conexiones por suscripción.</p>
</div>
                                <div class="credito-apertura-strong-bk credito-image-bk">
                    <strong>Foto:</strong>
                    
                <p id="m253-2-254" class="autor">123RF</p>
</div>
            </div>
</div>
    </div>
                </section><section class="container_col"><div class="social-col col1">
                                                    <div class="compartir">
                                                                    <div class="redes">
        <ul class="texto_redes3">
<li class="comentar ico-rs"><a name="Comentar">Comentar<span id="count-viafoura" class="comentar"></span></a></li>
                                <li class="facebook ico-rs"><a name="Facebook" href="">Facebook<span class="fbcount"></span></a></li>
                <li class="twitter ico-rs"><a name="Twitter" href="">Twitter<span class="twcount"></span></a></li>
                <li class="guardar ico-rs">
                                                                                
                    <a href="" data-save='{"id":250026,"titulo":"M\u00e1s de la mitad de los colombianos tiene acceso a internet m\u00f3vil","lead":"Sin embargo, el crecimiento en el n\u00famero de conexiones con tecnolog\u00eda 4G no ha sido el esperado.&amp;nbsp;&amp;nbsp;","thumbnail":"","timestamp_creacion":"1533050923","timestamp_modificacion":"1533084791","url":"\/tecnosfera\/novedades-tecnologia\/cifras-sobre-telecomunicaciones-e-internet-en-colombia-2017-250026","seccion":"Tecnolog\u00eda","subseccion":"Novedades Tecnolog\u00eda"}' data-url="https://seg.eltiempo.com/eltiempodigital/user-area/resource/add" data-callback="https://seg.eltiempo.com/eltiempodigital/user-area/resource/add?callback=?" class="save-article" id="250026">
                        Guardar
                        <div class="tooltip-guardado tooltip-guardar">
                            Ingrese o regístrese <b class="btn_Texto26 conectate">acá</b>
                            para guardar los artículos en su
                            zona de usuario y leerlos cuando quiera
                        </div>
                    </a>

                    <div class="hidden tooltip-guardado">
                        <b>Este artículo ya fue guardado</b>
                        Para consultarlo en otro momento, visite su zona de usuario.
                    </div>
                    <div class="hidden tooltip-success-updated">
                        <b>Artículo guardado</b>
                        Para consultarlo en otro momento, visite su zona de usuario.
                    </div>
                    <div class="hidden tooltip-error">
                        El artículo no pudo ser guardado, intente nuevamente
                    </div>
                                    </li>
                <li class="enviar open-share-by-email-popup ico-rs"><a name="Enviar" href="">Enviar</a></li>
                <li class="google ico-rs"><a name="Google+" href="">Google+</a></li>
                <li class="linkedin ico-rs"><a name="Linked" href="">Linkedin</a></li>
                    </ul>
</div>
                                                                    <div class="publicidad pauta_160px">
                                                                                	<div class="module-ads">
        
    <div class="ad-unit" id="sas_9608" width="300" height="250"><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 9608, target: sas_target });});</script></div>
</div>

</div>
                                                            </div>
                                            </div>
                    <div class="col2">
                                                                            <div class="temasdeldia tags-en-articulo">
                                <div class="tags-en-articulo-title">
                                    <a>Relacionados:</a>
                                </div>
                                <div class="tags-en-articulo-links">
                                                                                                                        <h2 class="tags-en-articulo-tag">
                                                <a class="page-link" href="/noticias/telecomunicaciones">Telecomunicaciones</a>
                                            </h2>
                                                                                                                                                                <h2 class="tags-en-articulo-tag">
                                                <a class="page-link" href="/noticias/internet">Internet</a>
                                            </h2>
                                                                                                                                                                <h2 class="tags-en-articulo-tag">
                                                <a class="page-link" href="/noticias/crc">CRC</a>
                                            </h2>
                                                                                                                
                                </div>
                            </div>
                           
                                                    <div class="factcheck" id="fact-check-top" hidden>
                                <div><p>Contenido cierto</p></div>
                                <p>Encuentra la validación de El Cazamentiras al final de la noticia.</p>
                            </div>
                                             
                         <div class="articulo-autor">
                <div class="autor-bk">
            <span class="autor" itemprop="author" itemscope itemtype="https://schema.org/Person"><b>Por:</b>
                
            <span itemprop="name" class="nombre" id="p250026-m233-232-234">TECNÓSFERA </span></span>
        </div>
    
                        <div class="fecha-publicacion-bk">
                <span class="fecha">
                    31 de julio 2018 , 07:53 p.m.
                </span>
                <meta itemprop="datePublished" content=" 2018-07-31">
<meta itemprop="dateModified" content=" 2018-07-31">
</div>
            </div>
                                                <div class="articulo-contenido" itemprop="articleBody">
                                <div class="oculto" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                    <img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAQAAABeK7cBAAAAC0lEQVR42mNkAAIAAAoAAv/lxKUAAAAASUVORK5CYII=" data-original="https://www.eltiempo.com/bundles/eltiempocms/images/el-tiempo/logo-el-tiempo-azul.jpg?1535485743"><meta itemprop="url" content="https://www.eltiempo.com/bundles/eltiempocms/images/el-tiempo/logo-el-tiempo-azul.jpg?1535485743">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
    <meta itemprop="name" content="EL TIEMPO">
</div>

<div class="modulos" itemprop="articleBody">

        


                
    
            

        
    

        
        



        




        



        
<!--INICIO SABOR AUDIO-->

<!--FIN SABOR AUDIO-->
        
        

        



        


        



        



         


        


             


                
    
<p class="contenido" id="p250026-m228-227-229">Más del 50 por ciento de los habitantes de Colombia (52,4 por ciento) contaron con <a href="http://www.eltiempo.com/noticias/internet-movil" target="_blank">acceso a internet móvil</a> en 2017. Así lo revela el Reporte de Industria TIC 2017 realizado por la Comisión de Regulación de Comunicaciones (CRC) en el que se analizan las cifras del sector de telecomunicaciones en el país. </p>
<p class="contenido" id="p250026-m265-2-266">El informe destaca que el servicio de internet móvil  se convirtió en el mayor generador de ingresos dentro de los servicios de comunicaciones móviles y fijas, con un total de 5,4 billones de pesos y una participación del 29 por ciento.<b> En total se alcanzaron para el año anterior un poco más de 25,8 millones de conexiones. La cifra representa un incremento del 4 por ciento en comparación con 2016, cuando la tasa de penetración fue del 48,7 por ciento.</b></p>
<div class="articulo-enlaces" id="p250026-m270-3-271">
    <div class="modulo-relacionados-bk">
        
    <div id="m274-273-275" data-collection="p250026-m270-3-271">
            
        <a id="m278-277-279" class="page-item-link btn_Texto24 enlace page-link" href="/tecnosfera/novedades-tecnologia/estudio-acerca-del-uso-que-los-ninos-le-dan-a-internet-en-colombia-249796">¿Sabe usted dónde están (navegando) sus hijos en estos momentos?</a>
</div>
<div id="m285-1-286" data-collection="p250026-m270-3-271">
            
        <a id="m289-288-290" class="page-item-link btn_Texto24 enlace page-link" href="/tecnosfera/novedades-tecnologia/cual-es-el-pais-mas-digital-del-mundo-249084">Estonia, el primer país 100 por ciento digital</a>
</div>
<div id="m296-2-297" data-collection="p250026-m270-3-271">
            
        <a id="m300-299-301" class="page-item-link btn_Texto24 enlace page-link" href="/tecnosfera/novedades-tecnologia/francia-quiere-regular-el-uso-de-pantallas-para-combatir-las-adicciones-248564">Francia quiere regular el uso de móviles para combatir las adicciones</a>
</div>
</div>
</div>
<p class="contenido" id="p250026-m308-4-309">No obstante, a pesar de que el número de conexiones de internet móvil ha aumentado, en el último año lo hicieron a un menor ritmo. <b>Mientras en 2015 la tasa de crecimiento anual era de 14,2 por ciento, para el 2016 bajó a 11,6 por ciento y en 2017 se ubicó en 8,7 por ciento.<br></b><br>Además el aumento en el número de suscriptores no ha sido suficiente para alcanzar el promedio mundial que se sitúa en un 56,4 por ciento. De hecho, el estudio resalta el llamado de la Unión Internacional de Telecomunicaciones (UIT) a abordar precisamente el problema de las brechas digitales entre zonas urbanas y rurales.<br><br>También cabe resaltar que la mayor cantidad de usuarios en Colombia acceden a internet móvil por medio de la modalidad de demanda, es decir a través del pago realizado teniendo en cuenta únicamente los consumos del usuario (prepago). En el cuarto trimestre de 2017, el 58,8 por ciento del total de este tipo de conexiones se realizó bajo este servicio.</p>
<div class="articulo-quote" id="p250026-m367-5-368">
    <div class="quote-bk">
        
    <p class="mensaje" id="m371-370-372" style="width: auto;">Colombia todavía está por debajo de los crecimientos esperados y alejados de las penetraciones de este tipo de servicios y tecnologías</p>
</div>
    <div class="texto_redes4 compartir-quote">
        <ul>
<li class="facebook">
                
            <a class="btn_compartir1 page-link" id="m376-1-377">FACEBOOK</a>
</li>
            <li class="twitter">
                
            <a class="btn_compartir2 page-link" id="m381-2-382">TWITTER</a>
</li>
        </ul>
</div>
</div>
<p class="contenido" id="p250026-m353-5-354">El crecimiento en la cantidad de conexiones se explica en parte al incremento en el número de suscripciones (es decir un plan con un cargo fijo que se paga de forma periódica), las cuales pasaron de 7,3 en 2015 a 10,6 millones en 2017, lo que representa un aumento del 46,3 por ciento. El resultado significó que las conexiones por suscripción  pasaran de representar el 34,2 por ciento del total de los usuarios en el cuarto trimestre de 2015 al 41,2 por ciento a finales del año pasado. <br><br>Cabe resaltar, además, que las conexiones de Internet móvil con tecnología 4G continuaron creciendo en 2017 pues pasaron de 3,3 millones en 2015 a 12 millones. Sin embargo, este aumento fue menor al registrado en años anteriores y aún no superan el 50 por ciento del total de estas conexiones (46,7 por ciento). <br><br>De hecho, el estudio detalla que <b>Colombia todavía está por debajo de los crecimientos esperados y alejados de las penetraciones de este tipo de servicios y tecnologías si se compara con los países que pertenecen a la Organización para la Cooperación y el Desarrollo </b>Económicos (OCDE).<br><br> Una de las principales razones por las que no se ha alcanzado la meta es el “encarecimiento de los terminales móviles por la depreciación del peso frente al dólar, así como por el comportamiento general del sector, cuyas tasas de crecimiento son menores a las alcanzadas unos años atrás”, según destaca el informe.<br><br>La OECD y el BID señalan la relevancia de velocidades 4G como pilar fundamental de la economía digital al ofrecer acceso a mayores y mejores servicios y al fomentar  la inclusión social, la productividad y el buen gobierno.</p>
<span class="articulo-subtitulo" id="p250026-m313-5-314">Telefonía móvil sigue creciendo</span><p class="contenido" id="p250026-m318-6-319">La Telefonía móvil es otro de los servicios que no para de crecer.<b> En 2017, tuvo un índice de penetración en Colombia superior al 100 por ciento llegando a una tasa de 126,2 por ciento. </b> La alta cifra se explica en parte a que en 2016, el 26,9 por ciento de los usuarios de servicios móviles contaban con más de una línea celular, según el estudio de Hábitos y usos servicios móviles de la CRC.<br><br>El año pasado se presentó un aumento de 8,5 por ciento en el número total de líneas activas en Colombia. En este periodo fueron reportadas por los operadores 62,2 millones de líneas celulares, es decir 3,5 millones más que en 2016 y 4,8 millones más que en 2015.<br><br>La telefonía es el segundo servicio que más generó ingresos en 2017 con un total de 4,2 billones y una participación del 22 por ciento.<br><br>Mientras que la telefonía fija continúa con la misma tendencia de los últimos años pues el índice de penetración se ubica en un 14 por ciento.<br><br>Estas cifras ratifican la tendencia actual en el mundo. <b>El reporte resalta que en los últimos 17 años el crecimiento a nivel global del servicio de telefonía móvil ha sido notable, </b>pues solo en 2017, la tasa de penetración fue de 103,5 por ciento. En contraste, el servicio de telefonía fija continúa decreciendo, y registró cifras de penetración del 13,0 por ciento, es decir seis puntos porcentuales menos que en el año 2016.<br><br>En cuanto a servicios postales, desde 2015 el número de envíos de correo ha venido creciendo a una tasa promedio anual de 10,5 por ciento, pasando de 88,0 millones en 2015 a 91,8 millones de envíos en 2016 y a 107,2 millones en 2017. Mientras que el servicio de Internet fijo cerró el año con 6,3 millones de accesos.<br><br>TECNÓSFERA</p>
</div>

                                                    </div>

                                                                                     	<div class="module-ads">
        
    <div class="ad-unit" id="sas_9343" width="300" height="250"><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 9343, target: sas_target });});</script></div>
</div>
<span class="endArticle"></span>
                                                                                                            <div class="article-bottom-ads">
                                    <div class="module-ads">
        
    </div>
</div>
                                                                                                         <aside class="pauta_home_spincube publicidad pauta_300x250 "></aside><ul class="articulo-guarda-reporta " id="guardarDatos">
<li>
                    <a id="btnVerComentarios" class="comenta btn_Texto25" href="javascript:void(0)" data-id="250026">Comentar</a>
                </li>
                            <li>
                                                                                
                    <a href="" data-save='{"id":250026,"titulo":"M\u00e1s de la mitad de los colombianos tiene acceso a internet m\u00f3vil","lead":"Sin embargo, el crecimiento en el n\u00famero de conexiones con tecnolog\u00eda 4G no ha sido el esperado.&amp;nbsp;&amp;nbsp;","thumbnail":"","timestamp_creacion":"1533050923","timestamp_modificacion":"1533084791","url":"\/tecnosfera\/novedades-tecnologia\/cifras-sobre-telecomunicaciones-e-internet-en-colombia-2017-250026","seccion":"Tecnolog\u00eda","subseccion":"Novedades Tecnolog\u00eda"}' data-url="https://seg.eltiempo.com/eltiempodigital/user-area/resource/add" data-callback="https://seg.eltiempo.com/eltiempodigital/user-area/resource/add?callback=?" class="guarda btn_Texto13 save-article" id="250026">
                        Guardar
                        <div class="tooltip-guardado tooltip-guardar">
                            Ingrese o regístrese <b class="btn_Texto26 conectate">acá</b>
                            para guardar los artículos en su
                            zona de usuario y leerlos cuando quiera
                        </div>
                    </a>

                    <div class="hidden tooltip-guardado">
                        <b>Este artículo ya fue guardado</b>
                        Para consultarlo en otro momento, visite su zona de usuario.
                    </div>
                    <div class="hidden tooltip-success-updated">
                        <b>Artículo guardado</b>
                        Para consultarlo en otro momento, visite su zona de usuario.
                    </div>
                    <div class="hidden tooltip-error">
                        El artículo no pudo ser guardado, intente nuevamente
                    </div>
                                    </li>
            <li>
                <a class="reporta btn_Texto14 open-report-error-popup">REPORTAR</a>
            </li>
        </ul>
</div> 
                                        
                                                            <div class="col_fija">
                                                                                                                         <aside class="pauta_home_spincube publicidad pauta_300x250 ">	<div class="module-ads">
        
    <div class="ad-unit" id="sas_9346" width="300" height="250"><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 9346, target: sas_target });});</script></div>
</div>
</aside><aside class="publicidad pauta_300x600 ">	<div class="module-ads">
        
    <div class="ad-unit" id="sas_32365" width="300" height="600"><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 32365, target: sas_target });});</script></div>
</div>
</aside><!--INICIO MODULO DESKTOP PAUTE FACIL SU TARGET--><aside class="publicidad su-target"><div class="module">
    	
    <div id="p148-m53-52-54" class="">
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({
mode: 'thumbnails-d',
container: 'taboola-below-article-thumbnails',
placement: 'Below Article Thumbnails',
target_type: 'mix'
});
_taboola.push({url: window.location.href, article:'auto'});
</script><script type="text/javascript">
window._taboola = window._taboola || [];
</script>
</div>
</div></aside>
</div>
                <div class="container_liftigniter_article"></div>
                </section>
</div>
                            <div class="login-registro-contenido">
        
</div>
            
                            
                <!--FIN MODULO DESKTOP PAUTE FACIL SU TARGET-->
                                    <div class="articulo-ayuda">
                        <span class="txt1">Sigue bajando</span>
                        <span class="txt2">para encontrar más contenido</span>
                        <span class="icon-flecha"></span>
                    </div>
                            
                                                                            <div class="ads-end-article">
                        
</div>
                            
                                    
        </div>
        
    </article><span id="scroll-load-path-0" class="scroll-load-path" data-item="0" data-title="Contrabando virtual, la nueva amenaza de empresarios y autoridades" data-href="/page/economia/empresas/contrabando-virtual-la-nueva-amenaza-de-empresarios-y-autoridades-261474.html">
        </span><span id="scroll-load-path-1" class="scroll-load-path" data-item="1" data-title="Así puede saber cuánto tiempo invierte viendo videos en YouTube" data-href="/page/tecnosfera/tutoriales-tecnologia/como-saber-cuanto-tiempo-invierte-viendo-videos-en-youtube-261112.html">
        </span><span id="scroll-load-path-2" class="scroll-load-path" data-item="2" data-title="Periodistas piden que gigantes de la Red paguen por difundir noticias" data-href="/page/tecnosfera/novedades-tecnologia/periodistas-europeos-piden-que-gigantes-de-la-red-paguen-por-difundir-noticias-261288.html">
        </span><span id="scroll-load-path-3" class="scroll-load-path" data-item="3" data-title="¿Es una puerta o es una playa? El nuevo debate en redes sociales" data-href="/page/cultura/entretenimiento/es-una-puerta-o-una-playa-el-nuevo-debate-en-redes-sociales-259586.html">
        </span><span id="scroll-load-path-4" class="scroll-load-path" data-item="4" data-title="Redes sociales tendrían una hora para borrar contenidos de odio" data-href="/page/tecnosfera/novedades-tecnologia/redes-sociales-tendrian-que-borrar-contenidos-de-odio-en-una-hora-258338.html">
        </span>
</body>

    
                <div class="container_liftigniter_general">
<script type="application/mustache"
		id="li-recommendation-template">
		<div class="mobile-version">
			<div class="contenido-personalizado">
				<div class="board-title">
					<h2 class="titulo">TE PUEDE INTERESAR</h2>
				</div>
				<div class="slider">
					{{#items}}
						<article class="slide multimediatag-show dtm modulo_seleccionados_recurso" itemscope itemtype="https://schema.org/NewsArticle">

							<div class="recurso">
								<figure class="image-container" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
									<a href="{{url}}" class="enlace">
										<img src="{{thumbnail}}" alt="{{title}}" class="foto">
										<meta itemprop="width" content="264">
										<meta itemprop="height" content="148">
										<meta itemprop="url" content="{{thumbnail}}">
									</a>
									</a>
								</figure>
							</div>
							<a class = "parent_category oculto" href="#">{{ section }}</a> 
							<div class="category-published">
								{{#subsection}}
									<a href="{{#subsection}}{{subsectionPath}}{{/subsection}}" class="category">{{subsection}}</a>
								{{/subsection}}
								{{^subsection}}
									<a href="{{#sectionPath}}{{sectionPath}}{{/sectionPath}}{{^sectionPath}}{{url}}{{/sectionPath}}" class="category">{{section}}</a>
								{{/subsection}}
								<span class="published-at">
									{{#published_time_article}}
										{{published_time_article}}
									{{/published_time_article}}
									{{^published_time_article}}
										{{#hora}}
											{{hora}}
										{{/hora}}
									{{/published_time_article}}
								</span>
							</div>
							<h3 class="title-container" itemprop="headline">
								{{#resourceType}}
									<a class="multimediatag page-link" href="{{url}}">{{resourceType}}</a>
								{{/resourceType}}
								<a href="{{url}}" class="title page-link">
									{{title}}
								</a>
							</h3>
							<meta itemprop="datePublished" content="{{published_time}}">
							<meta itemprop="dateModified" content="{{modified_time}}">
							<meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="{{url}}">
							<div class="oculto" itemprop="author" itemscope="" itemtype="https://schema.org/Person">
								<span itemprop="name">{{author}}</span>
							</div>
							<div class="oculto" itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
								<div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
									<meta itemprop="url" content="http://www.eltiempo.com/bundles/eltiempocms/images/el-tiempo/logo-el-tiempo-azul.jpg">
									<meta itemprop="width" content="600">
									<meta itemprop="height" content="60">
								</div>
								<meta itemprop="name" content="EL TIEMPO">
								<meta itemprop="url" content="http://www.eltiempo.com">
							</div>
						</article>
					{{/items}}
				</div>
			</div>
		</div>
</script>


<div id="li-recommendation-unit"></div>

<script type="text/javascript">
$( document ).ready(function() {

	var ids = [],
		idNota = "",
		tipo = "",
		today = "",
		mes = "",
		dia = "",
		todayString = "",
		arrayDateArticle = "",
		mes = "",
		newDate = "";
	/*$( "a" ).each(function( index, element ) {
		var valor = this.href.match(/https?:\/\/(?:(?:\w{1,5}\.)|(?:\w{1}\.\w{1,5}\.)|)eltiempo\.\w{1,3}\/[\w/-]+-(\d+)/);
		if(valor){
			if(1 in valor){
				if(ids.indexOf(this.href) === -1){
					idNota = this.href;
					ids.push(idNota.replace('m.', 'www.'));
				}
			}
		}
	});*/

	$p('register', {
		max: 8, // Number of items you want to show
		widget: 'tiempo-widget',
		//opts: {excludeItems : ids},
		callback: function(resp) {
			//if(resp['items'].length > 4){
				for (var i = 0; i < resp['items'].length; i++) {
					//se ajusta tipo de contenido
					tipo = resp['items'][i]['resourceType'];
					switch(tipo){
						case 'gallery':
							resp['items'][i]['resourceType'] = 'Galería';
						break;
						case 'grahic':
							resp['items'][i]['resourceType'] = 'Infografía';
						break;
						case 'especial_modular':
							resp['items'][i]['resourceType'] = 'Especiales';
						break;
						case 'video':
							resp['items'][i]['resourceType'] = 'Video';
						break;
						default:
							resp['items'][i]['resourceType'] = '';
						break;
					}

					//se ajsuat imagen
											resp['items'][i]['thumbnail'] = resp['items'][i]['thumbnail'].replace("uploads", "files/recomendados_liftigniter_desktop/uploads");
										if(resp['items'][i]['thumbnail'].search("compartir.jpg") > 1){
						resp['items'][i]['thumbnail'] = 'https://www.eltiempo.com/images/compartir_li.jpg?1535485743';
					}

					//se elimina protocolo
					resp['items'][i]['thumbnail'] = resp['items'][i]['thumbnail'].replace("http:", "");
					resp['items'][i]['thumbnail'] = resp['items'][i]['thumbnail'].replace("https:", "");

					//se ajusta hora
					today = new Date();
					mes = today.getMonth()+1;
					dia = today.getDate();
					if(mes < 9){ mes = '0'+mes}
					if(dia < 10){ dia = '0'+dia}
					todayString = today.getFullYear()+'-'+mes+'-'+dia;
					resp['items'][i]['published_time_article'] = resp['items'][i]['published_time'];
					if(todayString == resp['items'][i]['published_time']){
						resp['items'][i]['published_time_article'] = '';
					}else{
						arrayDateArticle = resp['items'][i]['published_time_article'].split('-');
						mes = window.etTranslateMonth(arrayDateArticle[1]);
						newDate = mes + " " + arrayDateArticle[2] + " de " + arrayDateArticle[0];
						resp['items'][i]['published_time_article'] = newDate;
					}
				}
				// Query selector should match div name from Recommendation Area
				var el = document.querySelector('#li-recommendation-unit');
				// Template should match mustache template name from Step 2
				var template = document.querySelector('#li-recommendation-template').innerHTML;
				// Basically Mustache.render(template, resp);
				el.innerHTML = $p('render', template, resp);
				$p('track', {
					// Div name from the Recommendation Area and recommendation item div name from Template
					elements: document.querySelectorAll('#li-recommendation-unit article.multimediatag-show'),
					name: 'tiempo-widget',
					// Match widget name
					source: 'LI',
					// Source "LI" indicates recommendations are provided by LiftIgniter
				});
				var $contenidoPersonalizadoSlider = $('.contenido-personalizado').find('.slider');
				 $contenidoPersonalizadoSlider.bxSlider({
					mode: 'horizontal',
					captions: false,
					/* Cambiar de acuerdo al diseño */
					maxSlides: 1,
					pager: false,
					slideMargin: 18,
					shrinkItems: true,
					infiniteLoop: true,
					maxSlides: 4,
					moveSlides: '4',
					nextText: '',
					prevText: '',
					onSliderLoad: function(){
						var sliderItems = $(".contenido-personalizado .slide.multimediatag-show").not('.bx-clone');
						$.each(sliderItems, function (index, value) {
							$(this).attr('data-count-element',index+1);
						});
					}
				});
			//}
		}
	 });

	$p("setRequestFields",["url", "author", "title", "rank", "thumbnail", "section", "resourceType", "published_time", "modified_time", "description", "resource", "hora", "sectionPath", "subsection", "subsectionPath"]);
	// Executes the registered call.
	$p("setRequestFieldsAON",true);
	$p("setMandatoryRequestFields",["url", "author", "title", "rank", "thumbnail", "section", "resourceType", "published_time", "modified_time", "description", "resource", "hora", "sectionPath"]);
	$p('fetch');
});
</script>
</div>
                
                <section class="paywall" id="paywall">
        <div class="signwall-notificacion">
            <div class="notificacionBox">
                <div class="tituloNotificacion">
                    <div class="mensajeNot"></div>
                    <div class="cerrarNot" style="display:none">
                        <a href="javascript:void(0)" class="cerrar-icon cerrarBtn cerrado"></a>
                    </div>
                </div>
                <div class="cuerpoNotificacion abierto">                    
                    <p class="cuerpoP2">
                        <a href="/zona-usuario/crear">
                            CREA UNA CUENTA
                        </a>
                    </p>
                    <hr/>
                    <p class="cuerpoP3">
                        ¿Ya tienes cuenta? <a href="/login">INGRESA</a>
                    </p>
                </div>
            </div>
        </div>
</section>
    

    <img class="img-tracking" src="https://www.eltiempo.com/track/pageviews/article-250026" width="1" height="1" />

    
                                    <div class="paywallv2-container">     
    <div class="paywall">
        <div class="abstract">
            <div class="cerrarNot" style="display:none">
                <a href="/" class="cerrar-icon"></a>
            </div>
            <div class="cabezaAbstract paywall-cabeza">
                <div class="logo"></div>
                <div class="articulosleidos" id="articulosleidos-abstract">
                                        
                <p class="title" id="p182736-m278-277-279">Ya leíste los <b>800 artículos disponibles</b> de este mes</p>
</div>
            </div>            
            <div class="cuerpoAbstract">
                <div class="content-bk">
                    
                                        
                        
                <p class="paywallh3" id="p182736-m273-272-274">Rompe los límites.</p>
<p class="description-bk paywallh4" id="p182736-m288-1-289">Aprovecha nuestro contenido digital <br>de forma ilimitada obteniendo el</p>
<p class="value-bk paywallh4" id="p182736-m293-2-294">70% de descuento.</p>
</div> 
                <div class="suscriptBox">
                     
                <a href="https://seg.eltiempo.com/suscripciones/digital/eltiempodigital?cid=PAG_CON_SER_ET_Paywall-suscripcion" class="botonSuscribete undefined" id="p182736-m268-267-269" title="SUSCRÍBETE YA">SUSCRÍBETE YA</a>
</div>
                <div class="suscriptor-bk">
                        
                                               
                <p class="yasuscriptor yapaywall" id="p182736-m263-262-264">¿Ya tienes una suscripción al impreso?</p>
<a href="/zona-usuario/activar" class="ingresar flecha-icon undefined" id="p182736-m283-1-284" title="actívala">actívala</a>
</div>
                  
            </div>
        </div>
    </div>

    
    <div class="signwall">
            <div class="abstract">
                <div class="cabezaAbstract">
                    <div class="logo"></div>
                    <div class="backto"><a href="/">VOLVER A PORTADA</a></div>
                </div>
                <div class="cuerpoAbstract">
                    <div class="leftAbstract">
                        <p class="title">Sabemos que te gusta estar siempre informado.</p>
                        <p class="subtitle">Crea una cuenta y podrás disfrutar de: </p>
                        <ul class="contentItem">
<li>
<strong>Acceso a boletines</strong> con las mejores noticias de actualidad.</li>
                            <li>
<strong>Comentar</strong> las noticias que te interesan.</li>
                            <li>
<strong>Guardar</strong> tus artículos favoritos.</li>
                        </ul>
<p class="description">
                            Crea una cuenta y podrás <strong>disfrutar nuestro contenido</strong> desde cualquier dispositivo.
                        </p>
                    </div>
                    <div class="rightAbstract">
                        <iframe id="ob_iframe" name="ob_iframe" frameborder="0" hspace="0" scrolling="no" data-src="https://seg.eltiempo.com/server/login/eltiempodigital/authorization_code/code/basic/78036269798980/abstract"></iframe>
                    </div>
                </div>
            </div>
        </div>
</div>
                
                    <div class="module-free-html">
        
        
    <div id="p195006-m64-1-65" class=""><script type="text/javascript">
$(document).ready(function() {
    var art=["MAM-1543083","MAM-1540330","MAM-979851","MAM-766875","MAM-1580184","MAM-1018830","MAM-1579819","MAM-1365165"]
    if(digitalData && digitalData.page && art.indexOf(digitalData.page.pageID)>=0){
        $(".autor .nombre").html("Sergio Ocampo Madrid");
    }
});
</script></div>
</div>
                            
            
        

                    
<div class="content_grid content-grid-footer">
    <footer>
    <div class="container_footer02_2015 ">
        <div class="content-footer02">
            <div class="identy-et">
                <div class="nivel-logo2">
                    <figure class="logo">
                        <a href="/"><img alt="" src="/images/eltiempo_logo.png"></a>
                    </figure>
                </div>
            </div>
            <div class="disclaimer-ft">
                <div class="disclaimer-content">
    
<p id="p18612-m71-70-72">COPYRIGHT © 2018 EL TIEMPO Casa Editorial. Prohibida su reproducción total o parcial, así como su traducción a cualquier idioma sin autorización escrita de su titular. ELTIEMPO.com todas las noticias principales de Colombia y el Mundo</p>
</div>
            </div>
            <div class="siguenos-ft siguenos-en-bk">
                <span>SÍGUENOS EN:</span>
                <ul>
                    <li><a class="facebook" href="https://www.facebook.com/eltiempo" target="_blank">󰀰</a></li>
                    <li><a class="twitter" href="https://twitter.com/eltiempo" target="_blank">󰀱</a></li>
                    <li><a class="google" href="https://plus.google.com/+ElTiempo" target="_blank">󰀲</a></li>
                </ul>
            </div>
        </div>
    </div>
</footer>
</div>

                <div class="dictum-box" id="dictum-box"></div>
</div>

            <script type="text/javascript">
        fb_pixel_id = 359534717784560;
        subSection = '';
        if (location.pathname.split("/")[3]) {
            subSection = subsection();
        }
        !function (f, b, e, v, n, t, s) {
            if (f.fbq) return; n = f.fbq = function () {
                    n.callMethod ?
                    n.callMethod.apply(n, arguments) : n.queue.push(arguments)
                };
            if (!f._fbq) f._fbq = n;
                n.push = n; n.loaded = !0; n.version = '2.0'; n.queue = [];
                t = b.createElement(e); t.async = !0; t.src = v;
                s = b.getElementsByTagName(e)[0]; s.parentNode.insertBefore(t, s)
        }
        (window,document, 'script', 'https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', fb_pixel_id);
        fbq('track' , 'PageView');
        fbq('track', 'ViewContent', {
          content_ids: '250026',
          content_type: 'product',
          content_name: 'Más de la mitad de los colombianos tiene acceso a internet móvil',
          content_category: section() + '/' + subsection()
        });
    </script>
            
    <script defer="defer" type="text/javascript" src="/advertisement/pages"></script>                        <script defer="defer" src="//ced.sascdn.com/tag/484/smart.js" type="text/javascript"></script>
                    <script type='text/javascript'>
        var _sf_async_config = _sf_async_config || {};
        /** CONFIGURATION START **/
        _sf_async_config.uid = 50648; //CHANGE THIS
        _sf_async_config.domain = 'eltiempo.com'; //CHANGE THIS
        _sf_async_config.useCanonical = true;
        _sf_async_config.sections = 'tecnosfera'; //CHANGE THIS
        _sf_async_config.authors = 'Ana Maria Durán'; //CHANGE THIS
        var _cbq = window._cbq = (window._cbq || []);
        if(getCmsCookie('logged')){
            if(getCmsCookie('suscriptor') == "true"){
                _cbq.push(['_acct', 'paid']);    
            }else 
                _cbq.push(['_acct', 'lgdin']);    
            }
        else{
            _cbq.push(['_acct', 'anon']);       
        }
        
        /** CONFIGURATION END **/
        (function() {
            function loadChartbeat() {
                window._sf_endpt = (new Date()).getTime();
                var e = document.createElement('script');
                e.setAttribute('language', 'javascript');
                e.setAttribute('type', 'text/javascript');
                e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
                //e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_pub.js'); //CHARTBEAT FOR ADS
                document.body.appendChild(e);
            }
            var oldonload = window.onload;
            window.onload = (typeof window.onload != 'function') ?
                    loadChartbeat : function() {
                oldonload();
                loadChartbeat();
            };
        })();
    </script>
            <!-- begin Convert Experiences code-->
            <script defer="defer" type="text/javascript" src="//cdn-3.convertexperiments.com/js/10022306-10021161.js"></script>
        <!-- end Convert Experiences code -->
        
            <!-- NEWSROOM SCRIPT -->
        <script>
            window._newsroom = window._newsroom || [];
         
            !function (e, f, u) {
                e.async = 1;
                e.src = u;
                f.parentNode.insertBefore(e, f);
            }(document.createElement('script'),
                    document.getElementsByTagName('script')[0], '//c2.taboola.com/nr/eltiempoeditorial/newsroom.js');
        </script>
        <!-- END NEWSROOM SCRIPT -->
            <script type="text/javascript">_satellite.pageBottom();</script>
    
    <!-- JS LiftIgniter  -->
            <script type="text/javascript">
            if (typeof $igniter_var === 'undefined') {
                (function(w,d,s,p,v,e,r) {w.$ps = (w.performance && w.performance.now && typeof(w.performance.now) == "function") ? w.performance.now() : undefined;
                    w['$igniter_var']=v;w[v]=w[v]||function(){(w[v].q=w[v].q||[]).push(arguments)};w[v].l=1*new Date();e=d.createElement(s),r=d.getElementsByTagName(s)[0];e.async=1;
                    e.src=p+'?ts='+(+new Date()/3600000|0);
                    r.parentNode.insertBefore(e,r)})(window,document,'script','//cdn.petametrics.com/l3rs7q0mstbupi0i.js','$p');
                    $p("init", 'l3rs7q0mstbupi0i'); // REPLACE JAVASCRIPT_KEY
                    $p('send', "pageview");
            }
        </script>
    

        </body>
</html>


