<!DOCTYPE html>
<html>
    <head>
                                    <script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
            <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
                
                
            
        <meta name="format-detection" content="telephone=no"/>

        <meta name="author" content="Casa Editorial El Tiempo"/>

        <meta name="genre" content="News"/>

        <meta name="geo.placename" content="Colombia"/>

        <meta name="geo.position" content="4.570868;-74.297333"/>

        <meta name="geo.region" content="CO"/>

        <meta name="google" content="notranslate"/>

        <meta name="ICBM" content="4.570868, -74.297333"/>

        <meta name="language" content="spanish"/>

    

                        <meta name="twitter:card" content="summary_large_image"/>

            <meta name="twitter:site" content="@ELTIEMPO"/>

            <meta name="twitter:creator" content="@ELTIEMPO"/>

            <meta name="twitter:title" content="En Marcha, el nuevo movimiento político creado por liberales rebeldes"/>

                <meta property="twitter:description" content="Argumentan que serán un movimiento ciudadano, pero enfilarán fuerzas para las elecciones del 2019."/>

         
             
                 
                 
                    <meta name="twitter:image" content="https://www.eltiempo.com/files/image_450_300/uploads/2018/11/29/5c007ef84841f.jpeg"/>
 
             
         
    
                        <link href="https://m.eltiempo.com/politica/partidos-politicos/liberales-rebeldes-crean-nuevo-movimiento-politico-ciudadano-299620" media=" only screen and (max-width: 640px)" rel="alternate">
<link href="https://www.eltiempo.com/files/image_950_534/uploads/2018/11/29/5c007ef84841f.jpeg" rel="image_src">
<link href="https://www.eltiempo.com/politica/partidos-politicos/liberales-rebeldes-crean-nuevo-movimiento-politico-ciudadano-299620" rel="canonical">
			<link href="https://www.eltiempo.com/amp/politica/partidos-politicos/liberales-rebeldes-crean-nuevo-movimiento-politico-ciudadano-299620" rel="amphtml" />
	
                    <meta name="keywords" content="movimiento, liberales, rebeldes, crearon, nuevo">
    <meta name="news_keywords" content="movimiento, liberales, rebeldes, crearon, nuevo">
    <meta name="description" content="Argumentan que serán un movimiento ciudadano, pero enfilarán fuerzas para las elecciones del 2019. | Partidos Políticos | ElTiempo.com">
                                                                                                                                                                        <meta name="robots" content="index"/>

                        <meta property="fb:app_id" content="865245646889167"/>

        <meta property="og:title" content="En Marcha, el nuevo movimiento político creado por liberales rebeldes"/>

        <meta property="og:url" content="https://www.eltiempo.com/politica/partidos-politicos/liberales-rebeldes-crean-nuevo-movimiento-politico-ciudadano-299620"/>

        <meta property="og:site_name" content="El Tiempo"/>

        <meta property="fb:admins" content="100002279652972"/>

        <meta property="og:locale" content="es_CO"/>

        <meta property="og:locale:alternate" content="es_CO"/>


            <meta property="og:description" content="Argumentan que serán un movimiento ciudadano, pero enfilarán fuerzas para las elecciones del 2019."/>


                    <meta property="og:type" content="article"/>

            
                                                                                                                                                                                                                                                                                                                                                                                            <meta property="og:image" content="https://www.eltiempo.com/uploads/2018/11/29/5c007ef84841f.jpeg"/>
        
                <meta property="og:image:url" content="https://www.eltiempo.com/uploads/2018/11/29/5c007ef84841f.jpeg"/>
        
                <meta property="og:image:width" content="200"/>

            <meta property="og:image:height" content="200"/>
                    
            <meta property="og:image:type" content="image/jpeg"/>



                    <meta property="article:tag" content="Juan Fernando Cristo"/>

                    <meta property="article:tag" content="Partido Liberal"/>

                    <meta property="article:tag" content="Liberalismo"/>

                    <meta property="article:tag" content="En Marcha"/>

                
                    <meta property="article:published_time" content="2018-11-29"/>

                <meta property="article:modified_time" content="2018-11-29"/>

                <meta property="article:author" content="Edulfo Peña"/>

                            <meta property="article:section" content="politica"/>

                        
        <title>    Liberales rebeldes crean nuevo movimiento político ciudadano - Partidos Políticos - Política - ELTIEMPO.COM
</title>
                    
            <link rel="stylesheet" href="https://www.eltiempo.com/css/ndesktop.css?1543520196" />
        <link rel="stylesheet" href="/css/categories.css?d=1543542996" />



            <link href="https://www.eltiempo.com/css/40f10b9.css?1543520196" type="text/css" rel="stylesheet" />
                        <script type="text/javascript">
        var sas_siteId = 22171;
        var sas = sas || {};
        sas.cmd = sas.cmd || [];
        sas.cmd.push(function() {
            sas.setup({ networkid: 484, domain: "//ads.eltiempo.co", async: true });
        });
    </script>

        <script src="https://www.eltiempo.com/js/desktoplib.js?1543520196" type="text/javascript"></script>
    

                

        <script type="text/javascript">
            var textChars = 'Por favor no ingreses más de {0} caracteres.';
            var textSpecialChars = 'No se permiten caracteres especiales ni tildes.';
            var textNumbers = 'No se permiten números.';
            var textEmail = 'Este no es un correo electrónico válido.';
                    var nameRules = {"required":true,"minlength":1,"maxlength":20,"noNumbers":true,"noSpecialChars":true};
                    var emailRules = {"required":true,"email":true,"noEmail":true,"minlength":1,"maxlength":50};
                    var messageRules = {"required":true,"minlength":10,"maxlength":150};
                    var messageRules2 = {"required":false,"maxlength":150};
                    var nameMessage = {"required":"Debes ingresar tu nombre. Recuerda que \u00e9ste no puede tener n\u00fameros o caracteres especiales.","minlength":"Al menos debes ingresar {0} caracteres!"};
                    var emailMessage = {"required":"Ingresa tu correo electr\u00f3nico para continuar. Recuerda que debe estar bien escrito para poder continuar.","email":"Tu correo electr\u00f3nico debe tener un formato como nombre@dominio.com"};
                    var messageMessage = {"required":"Escribe ac\u00e1 el error que encontraste para que podamos revisarlo. Gracias.","maxlength":"Por favor no ingreses m\u00e1s de {0} caracteres.","minlength":"Por favor ingresa m\u00e1s de {0} caracteres."};
                    var nc = '4563da6f176be58ebd5c29ac27bdefe6';
            var s_account = "eltiempo";
            var wf_public_url = "https://www.eltiempo.com";
            if (!("sas_pageId" in window)) {
                sas_pageId = '';
            }
            if (!("sas_target" in window)) {
                sas_target = 'home';
            }

                                                                                                var ssoClient = 'eltiempodigital';
            var ssoMiSuscripcionPath = 'https://www.eltiempo.com/zona-usuario/mi-suscripcion';
            var ssoSuscribirmePath = 'https://suscripciones.eltiempo.com/';
            //var ssoSuscribirmePath = 'https://seg.eltiempo.com/suscripciones'
            var ssoPortal = 'seg.eltiempo.com';
            var ssoProtocol = 'https';
            var ssoVerify = 'server/verify-login/';
            var ssoVerifyComplement = '/code/basic/';
            var liftigniter_number = '8';

            //Variables para dmp
            var deviceXalok = 'desktop';
            var dmpCampaigns = {"segmento1":{"audiencia":355181,"campana":304553,"numero_campana":1,"hash":"Aa9K0aK0I1E0jwPuSnixSiUG7Uxb2DfS5AlAvRbmNC8%3D","secciones":["colombia","justicia","economia","bogota"]},"segmento2":{"audiencia":355189,"campana":304554,"numero_campana":2,"hash":"Q5PKJWzAM3qixYEd2AEFSIFzg8dHRrwZff%2BPSqJJbyI%3D","secciones":["justicia","politica","colombia","vida"]},"segmento3":{"audiencia":355191,"campana":303509,"numero_campana":3,"hash":"hUyTg2Ik%2B0CX3ltsRahcS4S9wt3vKgqRbyzE2oaAAP8%3D","secciones":["cultura","mundo","deportes","vida"]},"segmento4":{"audiencia":361200,"campana":304559,"numero_campana":4,"hash":"hCNNmr%2FWJ%2FsVAMIlKAi0htYroKSt6HV26cm6gZpMFbE%3D","secciones":["tecnosfera","economia","politica","bogota","vida","deportes"]}};
            var dmpArticleNumber = 8;
        </script>

                <script defer="defer" src="https://www.eltiempo.com/js/global_desktop.js?1543520196" type="text/javascript"></script>
        
                <script>var shareElTiempo = "https://www.eltiempo.com/js/220c489.js?1543520196";</script>
        
                                <script defer="defer" src="https://www.eltiempo.com/js/3369f5a.js?1543520196" type="text/javascript"></script>
                    
                            
                                                                                                                                                                                        <script type="application/ld+json">
      {"@context":"http:\/\/schema.org","@type":"NewsArticle","@id":"https:\/\/search.google.com\/structured-data\/testing-tool\/article-299620","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.eltiempo.com\/politica\/partidos-politicos\/liberales-rebeldes-crean-nuevo-movimiento-politico-ciudadano-299620"},"headline":"En Marcha, el nuevo movimiento pol\u00edtico creado por liberales rebeldes","description":"Argumentan que ser\u00e1n un movimiento ciudadano, pero enfilar\u00e1n fuerzas para las elecciones del 2019.","image":{"@type":"ImageObject","url":"https:\/\/www.eltiempo.com\/files\/article_main\/uploads\/2018\/11\/29\/5c007ef84841f.jpeg","width":950,"height":475},"datePublished":"2018-11-29 19:35:30.000000","dateModified":"2018-11-29 19:35:30.000000","articleBody":" En Marcha es el nombre del movimiento pol\u00edtico ciudadano liderado por exdirigentes del liberalismo y presentado este jueves en Bogot\u00e1. Esta nueva organizaci\u00f3n tom\u00f3 fuerza luego de que el exministro \u003Ca href=\u0022https:\/\/www.eltiempo.com\/noticias\/juan-fernando-cristo\u0022 target=\u0022_blank\u0022\u003EJuan Fernando Cristo \u003C\/a\u003Ese enfrent\u00f3 al expresidente \u003Ca href=\u0022https:\/\/www.eltiempo.com\/noticias\/cesar-gaviria\u0022 target=\u0022_blank\u0022\u003EC\u00e9sar Gaviria\u003C\/a\u003E, jefe del liberalismo, y se apart\u00f3 de esa colectividad.\u003Cbr\u003E\u003Cbr\u003EEn su momento, Cristo argument\u00f3 que Gaviria no daba garant\u00edas a los miembros de la colectividad, lo que lo llev\u00f3 a renunciar a sus filas, junto a otros dirigentes. \u003Cb\u003EEn Marcha ser\u00e1 fundamentalmente un movimiento ciudadano.\u003C\/b\u003E\u003Cbr\u003E\u003Cbr\u003EA su presentaci\u00f3n, que tuvo lugar en una galer\u00eda del norte de Bogot\u00e1, no asistieron congresistas ni jefes pol\u00edticos. Tampoco hubo diatriba contra el liberalismo. Aunque en el lugar se hizo presente Cristo, quien aparece como l\u00edder del nuevo movimiento, los protagonistas de esta nueva organizaci\u00f3n fueron j\u00f3venes.\u003Cbr\u003E\u003Cbr\u003ETampoco hubo discursos. \u003Cb\u003ELos j\u00f3venes apenas hicieron una presentaci\u00f3n de principios, muy breve y discreta.\u003C\/b\u003E\u003Cbr\u003E\u003Cbr\u003EA partir del pr\u00f3ximo enero, En Marcha se meter\u00e1 a fondo en la campa\u00f1a para las elecciones regionales y crear\u00e1 un portal destinado a generar opini\u00f3n.\u003Cbr\u003E\u003Cbr\u003E\u201cEste movimiento ciudadano nace para convocar a todos los colombianos a una nueva forma de hacer pol\u00edtica y para derrotar el pesimismo y la polarizaci\u00f3n\u201d, afirm\u00f3 Cristo.\u003Cbr\u003E\u003Cbr\u003EAdem\u00e1s, asegur\u00f3 que En Marcha \u003Cb\u003Eva a luchar \u201cpor la evoluci\u00f3n, no por la revoluci\u00f3n\u201d.\u003Cbr\u003E\u003C\/b\u003E\u003Cbr\u003EPOL\u00cdTICA","author":{"@type":"Person","name":"Pol\u00edtica"},"publisher":{"name":"El Tiempo","@type":"Organization","logo":{"@type":"ImageObject","url":"https:\/\/www.eltiempo.com\/bundles\/eltiempocms\/images\/el-tiempo\/logo-el-tiempo-azul.jpg","width":600,"height":60}},"hasPart":{"@type":"WebPageElement","isAccessibleForFree":"true","cssSelector":".article"}}
    </script>
    <script>
    
        subSection = '';
        if (location.pathname.split("/")[3]) {
            subSection = subsection();
        }
        digitalData = {
            page: {
                pageID: '299620',
                pageName: pageName() + ' - Articulo',
                channel: section(),
                day: day(),
                hour: hour(),
                referrer: referrer(),
                contentType: 'Articulo',
                userName: getUserName(),
                weekday: weekday(),
                section: section(),
                subsection: subSection,
                autores: 'Edulfo Peña',
                datePublish: '2018-11-29',
                premium: '0',
                                }
            };
    </script>

        <!-- Google  Analytic (gtm.js)  -->
                    <script>
                (function(w,d,s,l,i){
                    w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});
                    var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
                    j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-WG4KTGL');
            </script>
                            <div class="module">
    	
    <div id="p87-m278-277-279" class=""><!-- 11.16 2018 --></div>
</div>
                        <script type="text/javascript" src="/static/headerjs/article/politica/partidos-politicos"></script> 

            <!-- Quantcast Choice. Consent Manager Tag -->
        <script type="text/javascript" async=true>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</script>
    

    
    <script type="text/javascript">
        var pageTemplate = "default";
        var sitesMeter = "default,opinion,editorial,carta,gallery,video,graphic";
        var showMeter = "1";
    </script>
        <script defer="defer" src="https://www.eltiempo.com/js/desktopArticle.js?1543520196" type="text/javascript"></script>
        <script type="text/javascript">
        var ssoMeterPath = 'https://seg.eltiempo.com/paywall/newmeter/eltiempodigital?callback=?';
        var defaulMeterType = 'signwall';
    </script>
            <script type="text/javascript">
                        sas_pageId = "152162";
                           //default article template
                sas_pageId = "152162";
                sas_target = "seccion=partidos-politicos";
                        sas_pageid = "22171/"+sas_pageId; // temporal 6 julio
            sas_target += ";recurso=299620";
        </script>
    
                                                                                                    <script type="application/ld+json">
    {
     "@context": "https://schema.org",
     "@type": "BreadcrumbList",
     "itemListElement":
     [
      {
       "@type": "ListItem",
       "position": 1,
       "item":
       {
        "@id": "https://www.eltiempo.com/",
        "name": "Inicio"
       }
      }
            ,{
       "@type": "ListItem",
       "position": 2,
       "item":
       {
        "@id": "https://www.eltiempo.com/politica",
        "name": "politica"
       }
      },
      {
       "@type": "ListItem",
       "position": 3,
       "item":
       {
        "@id": "https://www.eltiempo.com/politica/partidos-politicos",
        "name": "partidos politicos"
       }
      },
      {
       "@type": "ListItem",
       "position": 4,
       "item":
       {
        "@id": "https://www.eltiempo.com/politica/partidos-politicos/liberales-rebeldes-crean-nuevo-movimiento-politico-ciudadano-299620",
        "name": "En Marcha, el nuevo movimiento político creado por liberales rebeldes"
       }
      }
           ]
    }
    </script>
 
                    <link rel="shortcut icon" href="https://www.eltiempo.com/favicon.ico?1543520196" />
                            </head>
    <body         class="article-page  section-politica-partidos-politicos section-politica"
    data-article-id="299620"
    data-logged="false"
>
                  

    <!-- Google  site tag (gtm.js)  -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WG4KTGL"
        height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
  <div id="main-container"  class="main-container" >

                    <div class="module-free-html">
        
        
    </div>
                

                    
                            
        	<div class="ads-before-header">
    <div class="module-ads">
        
        
    <div class="ad-unit" id="sas_29221" width="0" height="0"><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 29221, target: sas_target });});</script></div>
<div class="ad-unit" id="sas_21675" width="960" height="90"><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 21675, target: sas_target });});</script></div>
<div class="ad-unit" id="sas_8941" width="960" height="90"><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 8941, target: sas_target });});</script></div>
<div id="p15871-m349-3-350" class="">
<!-- NO BORRAR -->
<style>
        .contenido-exclusivo-icon *::before{
          content: none !important;
        }
</style>
</div>
<div id="p15871-m354-4-355" class=""><script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
!function (e, f, u, i) {
if (!document.getElementById(i)){
e.async = 1;
e.src = u;
e.id = i;
f.parentNode.insertBefore(e, f);
}
}(document.createElement('script'),
document.getElementsByTagName('script')[0],
'//cdn.taboola.com/libtrc/eltiempoeditorial/loader.js',
'tb_loader_script');
if(window.performance && typeof window.performance.mark == 'function')
{window.performance.mark('tbl_ic');}
</script></div>
<div id="p15871-m359-5-360" class=""> <script type="text/javascript"> 
        var ssoMeterType = 'signwall'; 
    </script>
</div>
<div id="p15871-m364-6-365" class=""><script type="text/javascript">
$(document).ready(function(){
    	if(!$('#sas_9343').length){
		    var _formatId = 9343;
		    $('.articulo-contenido p:nth-child(1)').first().append('<di'+'v class="ad-unit" id="sas_9343" width="0" height="0"><\/di'+'v>');
	        if($('.bbc-mundo').length || $('.articulo.article.default').length==0){
	        	return;	
	        }
	        sas.cmd.push(function() { 
	            sas.call("std", {
	                    siteId: sas_siteId, pageId: sas_pageId, formatId: _formatId, target: sas_target , tagId: "sas_"+_formatId
	                });
	        });
		}
    });
</script></div>
<div id="p15871-m369-7-370" class=""><script type="text/javascript">
function $p(){};
</script></div>
</div>
</div>

    
<div class="content_grid content_grid_header">
    <header class="">
        <div class="top-contenedor">
            <div class="topbar3">
                                    <div class="icono-hamburguesa"></div>                    <div class="nivel-logo2">
                        <a href="/" class=""><figure class="logo"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAMAAAACCAYAAACddGYaAAAAEklEQVR42mP8/vYtDwMUMCJzAGRcBb2SHTFTAAAAAElFTkSuQmCC" alt="" data-original="/images/eltiempo_logo.png"></figure></a>
                            <span>En Marcha, el nuevo movimiento político creado por liberales rebeldes</span>
                    </div>
                
                
                    <ul class="cliente">
  <li class="buscador-header-container">
      <a>
          <span class="buscador-icon"></span>

          <form class="buscador-form" method="GET" action="/buscar" name="search_form" style="display: none">
              <span class="buscador-icon"></span>
              <input class="search bloque" type="text" name="q" placeholder="Noticias de Colombia y el Mundo" autocomplete="off">
              <span class="cerrar-icon"></span>
          </form>
      </a>
  </li>
  <li><a id="suscribase-header" style="display: none;" target="_blank"><span class="suscribase">Suscribirme</span></a></li>
  <li class="login-bar" style="display: none;"><a href="https://www.eltiempo.com/login"><span class="ingresar">Iniciar sesión</span></a></li>

            <li class="user-bar cuenta" style="display: none;" data-src="">
            <div class="top-header-icon logged">
                <span class="username active"></span>
                <ul class="dropdown">
    
                
            <li>
            <div class="dropdown-title">Mi cuenta</div>
        </li>
        <li class="ico-configurar">
        <a href="/zona-usuario/configurar-mis-datos">
            Configurar mis datos
        </a>
    </li>
    <li class="ico-suscripcion" id="suscribirme-path">
        <!--<a href="">-->
        <a href="https://suscripciones.eltiempo.com/">
            Suscribirme
        </a>
    </li>
    <li class="ico-suscripcion" id="mi-suscripcion-path">
        <a href="/zona-usuario/mi-suscripcion">
            Mi suscripción
        </a>
    </li>    
    <li class="ico-impreso">
        <a href="/zona-usuario/version-impresa">
            Versión impresa
        </a>
    </li>
    <li class="ico-guardado">
        <a href="/zona-usuario/articulos-guardados">
            Artículos guardados
        </a>
    </li>
    <li class="ico-boletines">
        <a href="/zona-usuario/boletines">
            Boletines
        </a>
    </li>
    <li class="ico-vivamos">
        <a href="/zona-usuario/club-vivamos">
            Club vivamos El Tiempo
        </a>
    </li>
    <li class="ico-preguntas">
        <a href="/preguntas-frecuentes">
            Preguntas frecuentes
        </a>
    </li>
        <li class="ico-cerrar">
        <a class="cierre_sesion"
           data-src="https://seg.eltiempo.com/server/logout/eltiempodigital"
           data-href="/sesion/logout/eltiempodigital">
            Cerrar sesión
        </a>
    </li>
    </ul>

    <script>
        $(document).ready(function() {
            $(".username").click(function(e) {
                e.preventDefault();
                var contenido = $(this).next(".dropdown");
                if (contenido.css("display") == "none") {
                    contenido.slideDown(250);
                    $(this).addClass("open");
                } else {
                    contenido.slideUp(250);
                    $(this).removeClass("open");
                }
            });
        });
    </script>
            </div>
        </li>
    
  <li id="li-cargando" class="header-cargando" style="display: none;"><a id="loading-header"><span class="suscribase-loading">Cargando...</span></a></li>
</ul>


    <div class="redes-topbar" style="display: none">
                    <div class="texto_redes_header" id="shareArticle">
                <ul>
        
                    <li><a class="comentar" href="#btnVerComentarios"></a></li>
                    <li><a class="facebook" href="#"></a></li>
                    <li><a class="twitter" href="#"></a></li>
                    <li>
                                                                        
                        <a href=""
                        data-save="{&quot;id&quot;:299620,&quot;titulo&quot;:&quot;En Marcha, el nuevo movimiento pol\u00edtico creado por liberales rebeldes&quot;,&quot;lead&quot;:&quot;Argumentan que ser\u00e1n un movimiento ciudadano, pero enfilar\u00e1n fuerzas para las elecciones del 2019.&quot;,&quot;thumbnail&quot;:&quot;&quot;,&quot;timestamp_creacion&quot;:&quot;1543538130&quot;,&quot;timestamp_modificacion&quot;:&quot;1543538130&quot;,&quot;url&quot;:&quot;\/politica\/partidos-politicos\/liberales-rebeldes-crean-nuevo-movimiento-politico-ciudadano-299620&quot;,&quot;seccion&quot;:&quot;Pol\u00edtica&quot;,&quot;subseccion&quot;:&quot;Partidos Pol\u00edticos&quot;}"
                        data-url="https://seg.eltiempo.com/eltiempodigital/user-area/resource/add"
                        data-callback="https://seg.eltiempo.com/eltiempodigital/user-area/resource/add?callback=?"
                        class="guardar btn_Texto13 save-article" id="299620">
                            GUARDAR
                            <div class="tooltip-guardado tooltip-guardar">
                                Ingrese o regístrese <b class="btn_Texto26 conectate">acá</b>
                                para guardar los artículos en su
                                zona de usuario y leerlos cuando quiera
                            </div>
                        </a>

                        <div class="hidden tooltip-guardado">
                            <b>Este artículo ya fue guardado</b>
                            Para consultarlo en otro momento, visite su zona de usuario.
                        </div>
                        <div class="hidden tooltip-success-updated">
                            <b>Artículo guardado</b>
                            Para consultarlo en otro momento, visite su zona de usuario.
                        </div>
                        <div class="hidden tooltip-error">
                            El artículo no pudo ser guardado, intente nuevamente
                        </div>
                    </li>
                    <li><a class="enviar open-share-by-email-popup ico-rs" href="#"></a></li>
                    </ul>
        </div>
    </div>
            </div>
        </div>

                    <nav class="page-menu" itemscope="" itemtype="https://www.schema.org/SiteNavigationElement">

                            <div class="menu_principal3">
                                            <ul class="politica-menu">
  <li class="politica first" itemprop="name">
    <a href="/politica" itemprop="url">Política</a>
  </li>
  <li class="politica-gobierno" itemprop="name">
    <a href="/politica/gobierno" itemprop="url">Gobierno</a>
  </li>
  <li class="politica-congreso" itemprop="name">
    <a href="/politica/congreso" itemprop="url">Congreso</a>
  </li>
  <li class="politica-proceso-de-paz" itemprop="name">
    <a href="/politica/proceso-de-paz" itemprop="url">Proceso de Paz</a>
  </li>
  <li class="politica-partidos-politicos current" itemprop="name">
    <a href="/politica/partidos-politicos" itemprop="url">Partidos Políticos</a>
  </li>
  <li class="elecciones-colombia-- last" itemprop="name">
    <a href="/elecciones-colombia-2018" itemprop="url">Elecciones 2018</a>
  </li>
</ul>


                                    </div>
            
        </nav>
    

        <nav class="default" itemscope="" itemtype="https://www.schema.org/SiteNavigationElement">
            <div class="menu_principal2">

                                                            <ul class="default-menu">
  <li class="opinion first" itemprop="name">
    <a href="/opinion" itemprop="url">Opinión</a>
  </li>
  <li class="colombia" itemprop="name">
    <a href="/colombia" itemprop="url">Colombia</a>
  </li>
  <li class="bogota" itemprop="name">
    <a href="/bogota" itemprop="url">Bogotá</a>
  </li>
  <li class="mundo" itemprop="name">
    <a href="/mundo" itemprop="url">Internacional</a>
  </li>
  <li class="politica" itemprop="name">
    <a href="/politica" itemprop="url">Política</a>
  </li>
  <li class="justicia" itemprop="name">
    <a href="/justicia" itemprop="url">Justicia</a>
  </li>
  <li class="economia" itemprop="name">
    <a href="/economia" itemprop="url">Economía</a>
  </li>
  <li class="deportes" itemprop="name">
    <a href="/deportes" itemprop="url">Deportes</a>
  </li>
  <li class="cultura" itemprop="name">
    <a href="/cultura" itemprop="url">Cultura</a>
  </li>
  <li class="tecnosfera" itemprop="name">
    <a href="/tecnosfera" itemprop="url">Tecnología</a>
  </li>
  <li class="vida" itemprop="name">
    <a href="/vida" itemprop="url">Vida</a>
  </li>
  <li class="link external last" itemprop="name">
    <a href="http://clasificados.eltiempo.com/" itemprop="url">Clasificados</a>
  </li>
</ul>


                    
                    <div class="menu_seccion">
                        <div class="secciones">
                            <div class="mas-secciones">Más Secciones</div>
                            <ul class="mas-secciones-menu">
  <li class="link first" itemprop="name">
    <a href="/especiales" itemprop="url">Especiales</a>
  </li>
  <li class="link external" itemprop="name">
    <a href="/multimedia/videos" itemprop="url">Video</a>
  </li>
  <li class="link external" itemprop="name">
    <a href="/multimedia/galeria-de-fotos" itemprop="url">Galerías</a>
  </li>
  <li class="podcast" itemprop="name">
    <a href="/podcast" itemprop="url">Podcast</a>
  </li>
  <li class="datos" itemprop="name">
    <a href="/datos" itemprop="url">Datos El Tiempo</a>
  </li>
  <li class="link external" itemprop="name">
    <a href="http://www.motor.com.co/" itemprop="url">Motor</a>
  </li>
  <li class="carrusel" itemprop="name">
    <a href="/carrusel" itemprop="url">Carrusel</a>
  </li>
  <li class="bocas" itemprop="name">
    <a href="/bocas" itemprop="url">Bocas</a>
  </li>
  <li class="lecturas-dominicales" itemprop="name">
    <a href="/lecturas-dominicales" itemprop="url">Lecturas</a>
  </li>
  <li class="link external" itemprop="name">
    <a href="http://www.eltiempo.com/noticias/huella-social" itemprop="url">Huella Social</a>
  </li>
  <li class="eltiempo-television" itemprop="name">
    <a href="/eltiempo-television" itemprop="url">EL TIEMPO TV</a>
  </li>
  <li class="link" itemprop="name">
    <a href="/pico-y-placa" itemprop="url">Pico y Placa</a>
  </li>
  <li class="link last" itemprop="name">
    <a href="/clima" itemprop="url">Clima</a>
  </li>
</ul>


                        </div>
                    </div>
                            </div>
        </nav>
            <div class="barra-progreso">
          <div class="barra-progreso-activo"></div>
        </div>
 
    </header>
</div>
    
                        
<div class="alertaBoletin registro-alerta">
    <div class="barra contenidoAlerta" style="display: none;" id="barraActivacionHeader">
        <div class="texto">¡Hola
            <span class="username"></span>!, Tu correo ha sido verificado. Ahora puedes elegir los
            <a class="alerta-subrayar" href="/zona-usuario/boletines">Boletines</a>
            que quiera recibir con la mejor información.
        </div>
        <div class="content_accion">
            <a class="cerrar-icon cerrarBarra" onclick="javascript:$('#barraVerificacionHeader').remove();"></a>
        </div>
    </div>
</div>
                
<div class="alertaGeneral registro-alerta">
    <div class="barra contenidoAlerta" style="display: none;" id="first-login-message">
        <div class="texto">Bienvenido
            <span class="username"></span>
            has creado tu cuenta en EL TIEMPO. Conoce y personaliza tu perfil.
            <div class="content_accion">
                <a class="cerrar-icon cerrarBarra" onclick="javascript:$('#barraVerificacionHeader').remove();"></a>
            </div>
        </div>
    </div>
</div>
                
<div class="alertaGeneral registro-alerta" id="welcome-bar-message">    
</div>

                <div class="alertaCuentaError">
    <div class="barra verificacion contenidoAlerta" id="barraVerificacionHeader" style="display: none">
        <div class="texto">Hola
            <span class="username"></span>
            el correo
            <span class="useremail"></span>
            no ha sido verificado.
        </div>
        <div class="texto-dos">
            <a href="javascript:void(0)" onclick="javascript:checkEmail();" class="verificacorreo">
                Verificar correo
            </a>
            ó
            <a href="/zona-usuario/actualizar-email">cambiar correo.</a>
        </div>
        <div class="content_accion">
            <a class="cerrar-icon cerrarBarra" onclick="javascript:$('#barraVerificacionHeader').remove();"></a>
        </div>
    </div>
</div>


    <section class="m-alert-2 m-alert alertaVerificaCorreo" id="enviar-correo-verificacion" style="display: none;">
        <span class="ico-alert"></span>
        <div class="txt-5">El correo electrónico de verificación se enviará a</div>
        <div class="txt-6 useremail"></div>
        <p class="txt-5"><br/>Revisa tu bandeja de entrada y si no, en tu carpeta de correo no deseado.</p>
        <a href="/zona-usuario/actualizar-email" class="btn-1 btn-verifica regresa">
            NO, CAMBIAR CORREO
        </a>
        <a href="javascript:void(0)" data-src="https://seg.eltiempo.com/eltiempodigital/user-area/newsletters/send-email-service" class="btn-2 btn-verifica">
            SI, ENVIAR
        </a>
        <a class="cerrarBarra cerrar-icon" onclick="javascript:$('#barraVerificacionHeader').remove();"></a>
        <span class="loader-icon" style="display: none"></span>
    </section>


        
        
                                        <div class="html-superior-desktop-module">
            <div class="html-libre">
        
    </div>
        </div>
        
        <body>
<article default class="content_grid articulo article default" data-history-state="0" data-scroll-url="/politica/partidos-politicos/liberales-rebeldes-crean-nuevo-movimiento-politico-ciudadano-299620" data-title="En Marcha, el nuevo movimiento político creado por liberales rebeldes" data-tracking="https://www.eltiempo.com/track/pageviews/article-299620" id="article-299620" xmlns="http://www.w3.org/1999/html"><div class="tags-article">
                                                        <hidden data-slug="juan-fernando-cristo" data-title="Juan Fernando Cristo"></hidden><hidden data-slug="partido-liberal" data-title="Partido Liberal"></hidden><hidden data-slug="liberalismo" data-title="Liberalismo"></hidden><hidden data-slug="en-marcha" data-title="En Marcha"></hidden>
</div>
                    <div class="content_grid_margin">
                                
                 
<section class="intro"><div class="titular">
                        <div class="patrocinado-bk">
    
</div>
        <div class="minuto-bk">
            
        </div>
                            

                <div class="titulo-principal-bk">
            
        <h1 itemprop="headline" class="titulo" id="p299620-m29-28-30" style="width: auto;">En Marcha, el nuevo movimiento político creado por liberales rebeldes</h1>
</div>
    </div>
    <div class="lead">
        
    <p class="info" id="p299620-m34-33-35" style="width: auto;">Argumentan que serán un movimiento ciudadano, pero enfilarán fuerzas para las elecciones del 2019.</p>
</div>
</section><div class="articulos">
                    <section class="container_col"><div class="col1"></div>
                                                    <div class="col3 ">
                        <div class="recurso_apertura">
            
                        



                        
        <div class="recurso-imagen-apertura-bk" id="p299620-m39-38-40">
                            <div class="figure-apertura-bk">
                    
                                        
                <figure id="m43-42-44" class="foto-apertura-articulo" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"><img alt="Juan Fernando Cristo durante el lanzamiento de En Marcha" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAQAAABeK7cBAAAAC0lEQVR42mNkAAIAAAoAAv/lxKUAAAAASUVORK5CYII=" style=" display: inline;" data-original="/files/article_main/uploads/2018/11/29/5c007ef84841f.jpeg"><meta itemprop="width" content="950">
<meta itemprop="height" content="475">
<meta itemprop="url" content="https://www.eltiempo.com/files/article_main/uploads/2018/11/29/5c007ef84841f.jpeg"></figure><p id="m49-1-50" class="titulo">Juan Fernando Cristo durante el lanzamiento de En Marcha</p>
</div>
                                <div class="credito-apertura-strong-bk credito-image-bk">
                    <strong>Foto:</strong>
                    
                <p id="m54-2-55" class="autor" style="width: auto;">Twitter @poliax</p>
</div>
            </div>
</div>
    </div>
                    </section><section class="container_col"><div class="social-col col1">
                                                            <div class="compartir">
                                                                            <div class="redes">
        <ul class="texto_redes3">
<li class="comentar ico-rs"><a name="Comentar">Comentar<span id="count-viafoura" class="comentar"></span></a></li>
                                <li class="facebook ico-rs"><a name="Facebook" href="">Facebook<span class="fbcount"></span></a></li>
                <li class="twitter ico-rs"><a name="Twitter" href="">Twitter<span class="twcount"></span></a></li>
                <li class="guardar ico-rs">
                                                                                
                    <a href="" data-save='{"id":299620,"titulo":"En Marcha, el nuevo movimiento pol\u00edtico creado por liberales rebeldes","lead":"Argumentan que ser\u00e1n un movimiento ciudadano, pero enfilar\u00e1n fuerzas para las elecciones del 2019.","thumbnail":"","timestamp_creacion":"1543538130","timestamp_modificacion":"1543538130","url":"\/politica\/partidos-politicos\/liberales-rebeldes-crean-nuevo-movimiento-politico-ciudadano-299620","seccion":"Pol\u00edtica","subseccion":"Partidos Pol\u00edticos"}' data-url="https://seg.eltiempo.com/eltiempodigital/user-area/resource/add" data-callback="https://seg.eltiempo.com/eltiempodigital/user-area/resource/add?callback=?" class="save-article" id="299620">
                        Guardar
                        <div class="tooltip-guardado tooltip-guardar">
                            Ingrese o regístrese <b class="btn_Texto26 conectate">acá</b>
                            para guardar los artículos en su
                            zona de usuario y leerlos cuando quiera
                        </div>
                    </a>

                    <div class="hidden tooltip-guardado">
                        <b>Este artículo ya fue guardado</b>
                        Para consultarlo en otro momento, visite su zona de usuario.
                    </div>
                    <div class="hidden tooltip-success-updated">
                        <b>Artículo guardado</b>
                        Para consultarlo en otro momento, visite su zona de usuario.
                    </div>
                    <div class="hidden tooltip-error">
                        El artículo no pudo ser guardado, intente nuevamente
                    </div>
                                    </li>
                <li class="enviar open-share-by-email-popup ico-rs"><a name="Enviar" href="">Enviar</a></li>
                <li class="linkedin ico-rs"><a name="Linked" href="">Linkedin</a></li>
                    </ul>
</div>
                                                                            <div class="publicidad pauta_160px">
                                                                                        	<div class="module-ads">
        
    <div class="ad-unit" id="sas_9608" width="160" height="600"><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 9608, target: sas_target });});</script></div>
</div>

</div>
                                                                    </div>
                                                    </div>
                        <div class="col2">
                                                                                        <div class="temasdeldia tags-en-articulo">
                                    <div class="tags-en-articulo-title">
                                        <a>Relacionados:</a>
                                    </div>
                                    <div class="tags-en-articulo-links">
                                                                                                                                    <h2 class="tags-en-articulo-tag">
                                                    <a class="page-link" href="/noticias/juan-fernando-cristo">Juan Fernando Cristo</a>
                                                </h2>
                                                                                                                                                                                <h2 class="tags-en-articulo-tag">
                                                    <a class="page-link" href="/noticias/partido-liberal">Partido Liberal</a>
                                                </h2>
                                                                                                                                                                                <h2 class="tags-en-articulo-tag">
                                                    <a class="page-link" href="/noticias/liberalismo">Liberalismo</a>
                                                </h2>
                                                                                                                                                                                <h2 class="tags-en-articulo-tag">
                                                    <a class="page-link" href="/noticias/en-marcha">En Marcha</a>
                                                </h2>
                                                                                                                            
                                    </div>
                                </div>
                               
                                                            <div class="factcheck" id="fact-check-top" hidden>
                                    <div><p>Contenido cierto</p></div>
                                    <p>Encuentra la validación de El Cazamentiras al final de la noticia.</p>
                                </div>
                                                 
                             <div class="articulo-autor">
                <div class="autor-bk">
            <span class="autor"><b>Por:</b>
                
            <span itemprop="name" class="nombre" id="p299620-m61-60-62">Política</span></span>
        </div>
    
                        <div class="fecha-publicacion-bk">
                <span class="fecha">
                    29 de noviembre 2018 , 07:35 p.m.
                </span>
            </div>
            </div>
                                                        <div class="articulo-contenido" itemprop="articleBody">
                                    
<div class="modulos" itemprop="articleBody">

        


                            
            
            

        
    

        
        



        




        



        
<!--INICIO SABOR AUDIO-->

<!--FIN SABOR AUDIO-->
        
        

        



        


        



        



         


        


             


                
    
<p class="contenido" id="p299620-m66-65-67">En Marcha es el nombre del movimiento político ciudadano liderado por exdirigentes del liberalismo y presentado este jueves en Bogotá.</p>
<p class="contenido" id="p299620-m103-2-104">Esta nueva organización tomó fuerza luego de que el exministro <a href="https://www.eltiempo.com/noticias/juan-fernando-cristo" target="_blank">Juan Fernando Cristo </a>se enfrentó al expresidente <a href="https://www.eltiempo.com/noticias/cesar-gaviria" target="_blank">César Gaviria</a>, jefe del liberalismo, y se apartó de esa colectividad.<br><br>En su momento, Cristo argumentó que Gaviria no daba garantías a los miembros de la colectividad, lo que lo llevó a renunciar a sus filas, junto a otros dirigentes. <b>En Marcha será fundamentalmente un movimiento ciudadano.</b><br><br>A su presentación, que tuvo lugar en una galería del norte de Bogotá, no asistieron congresistas ni jefes políticos.</p>
<div class="articulo-enlaces" id="p299620-m108-3-109">
    <div class="modulo-relacionados-bk">
        
    <div id="m112-111-113" data-collection="p299620-m108-3-109">
            
        <a id="m116-115-117" class="page-item-link btn_Texto24 enlace page-link" href="/politica/partidos-politicos/sectores-liberales-anuncian-su-renuncia-al-partido-esta-semana-269528">Vientos de división se toman esta semana al Partido Liberal</a>
</div>
<div id="m123-1-124" data-collection="p299620-m108-3-109">
            
        <a id="m127-126-128" class="page-item-link btn_Texto24 enlace page-link" href="/politica/partidos-politicos/un-grupo-de-politicos-anunciaron-que-renuncian-al-partido-liberal-269690">Aires de disidencia llegan esta semana a las toldas liberales</a>
</div>
<div id="m134-2-135" data-collection="p299620-m108-3-109">
            
        <a id="m138-137-139" class="page-item-link btn_Texto24 enlace page-link" href="/politica/partidos-politicos/que-va-a-pasar-con-la-disidencia-liberal-272002">Hasta dónde llegará la nueva disidencia del Partido Liberal</a>
</div>
</div>
</div>
<p class="contenido" id="p299620-m146-4-147">Tampoco hubo diatriba contra el liberalismo. Aunque en el lugar se hizo presente Cristo, quien aparece como líder del nuevo movimiento, los protagonistas de esta nueva organización fueron jóvenes.<br><br>Tampoco hubo discursos. <b>Los jóvenes apenas hicieron una presentación de principios, muy breve y discreta.</b><br><br>A partir del próximo enero, En Marcha se meterá a fondo en la campaña para las elecciones regionales y creará un portal destinado a generar opinión.<br><br>“Este movimiento ciudadano nace para convocar a todos los colombianos a una nueva forma de hacer política y para derrotar el pesimismo y la polarización”, afirmó Cristo.<br><br>Además, aseguró que En Marcha <b>va a luchar “por la evolución, no por la revolución”.<br></b><br>POLÍTICA</p>
</div>

                                                            </div>

                                                                                                                                         	<div class="module-ads">
        
    <div class="ad-unit" id="sas_9343" width="300" height="250"><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 9343, target: sas_target });});</script></div>
</div>
<span class="endArticle"></span>
                                                                                                                            <div class="article-bottom-ads">
                                        <div class="module-ads">
        
    </div>
</div>
                                                                                                                         <aside class="pauta_home_spincube publicidad pauta_300x250 "></aside><ul class="articulo-guarda-reporta " id="guardarDatos">
<li>
                    <a id="btnVerComentarios" class="comenta btn_Texto25" href="javascript:void(0)" data-id="299620">Comentar</a>
                </li>
                            <li>
                                                                                
                    <a href="" data-save='{"id":299620,"titulo":"En Marcha, el nuevo movimiento pol\u00edtico creado por liberales rebeldes","lead":"Argumentan que ser\u00e1n un movimiento ciudadano, pero enfilar\u00e1n fuerzas para las elecciones del 2019.","thumbnail":"","timestamp_creacion":"1543538130","timestamp_modificacion":"1543538130","url":"\/politica\/partidos-politicos\/liberales-rebeldes-crean-nuevo-movimiento-politico-ciudadano-299620","seccion":"Pol\u00edtica","subseccion":"Partidos Pol\u00edticos"}' data-url="https://seg.eltiempo.com/eltiempodigital/user-area/resource/add" data-callback="https://seg.eltiempo.com/eltiempodigital/user-area/resource/add?callback=?" class="guarda btn_Texto13 save-article" id="299620">
                        Guardar
                        <div class="tooltip-guardado tooltip-guardar">
                            Ingrese o regístrese <b class="btn_Texto26 conectate">acá</b>
                            para guardar los artículos en su
                            zona de usuario y leerlos cuando quiera
                        </div>
                    </a>

                    <div class="hidden tooltip-guardado">
                        <b>Este artículo ya fue guardado</b>
                        Para consultarlo en otro momento, visite su zona de usuario.
                    </div>
                    <div class="hidden tooltip-success-updated">
                        <b>Artículo guardado</b>
                        Para consultarlo en otro momento, visite su zona de usuario.
                    </div>
                    <div class="hidden tooltip-error">
                        El artículo no pudo ser guardado, intente nuevamente
                    </div>
                                    </li>
            <li>
                <a class="reporta btn_Texto14 open-report-error-popup">REPORTAR</a>
            </li>
        </ul>
</div> 
                                                
                                                                        <div class="col_fija">
                                                                                                                                         <aside class="pauta_home_spincube publicidad pauta_300x250 ">	<div class="module-ads">
        
    <div class="ad-unit" id="sas_9346" width="300" height="250"><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 9346, target: sas_target });});</script></div>
</div>
</aside><aside class="publicidad pauta_300x600 ">	<div class="module-ads">
        
    <div class="ad-unit" id="sas_32365" width="300" height="600"><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 32365, target: sas_target });});</script></div>
</div>
</aside><!--INICIO MODULO DESKTOP PAUTE FACIL SU TARGET--><aside class="publicidad su-target"><div class="module">
    	
    <div id="p148-m53-52-54" class="">
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({
mode: 'thumbnails-d',
container: 'taboola-below-article-thumbnails',
placement: 'Below Article Thumbnails',
target_type: 'mix'
});
_taboola.push({url: window.location.href, article:'auto'});
</script><script type="text/javascript">
window._taboola = window._taboola || [];
</script>
</div>
</div></aside>
</div>
                    </section>
</div>
                                    <div class="login-registro-contenido">
        
</div>
                
                                    
                    <!--FIN MODULO DESKTOP PAUTE FACIL SU TARGET-->
                                            <div class="articulo-ayuda">
                            <span class="txt1">Sigue bajando</span>
                            <span class="txt2">para encontrar más contenido</span>
                            <span class="icon-flecha"></span>
                        </div>
                                    
                                                                                                <div class="ads-end-article">
                            
</div>
                                    
                                                
            </div>
        </article><div class="container_liftigniter_article"></div>
<span id="scroll-load-path-0" class="scroll-load-path" data-item="0" data-title="Duque se reúne con Gaviria para estudiar Ley de Financiamiento" data-href="/page/politica/gobierno/reunion-de-ivan-duque-con-cesar-gaviria-en-palacio-para-hablar-sobre-la-reforma-tributaria-298124.html">
        </span><span id="scroll-load-path-1" class="scroll-load-path" data-item="1" data-title="¿Uribe está proponiendo una nueva coalición en el Congreso?" data-href="/page/politica/congreso/uribe-esta-proponiendo-una-nueva-coalicion-en-el-congreso-295388.html">
        </span><span id="scroll-load-path-2" class="scroll-load-path" data-item="2" data-title="Estaría a salvo cuarta parte de la canasta familiar que no tiene IVA" data-href="/page/economia/sectores/cuarta-parte-de-la-canasta-familiar-podria-salvarse-del-iva-295186.html">
        </span><span id="scroll-load-path-3" class="scroll-load-path" data-item="3" data-title="Partido Liberal reitera críticas a la ley de financiamiento" data-href="/page/politica/congreso/partido-liberal-reitera-criticas-a-la-ley-de-financiamiento-295346.html">
        </span><span id="scroll-load-path-4" class="scroll-load-path" data-item="4" data-title="Un mes sin Abdón Espinosa" data-href="/page/cultura/gente/semblanza-de-abdon-espinosa-a-un-mes-de-su-muerte-295294.html">
        </span>
</body>

    
     
                <div class="container_liftigniter_general">
<script type="application/mustache" id="recommendation-template-dmp">
		<div class="mobile-version">
			<div class="contenido-personalizado dmp">
				<div class="board-title">
					<h2 class="titulo">DESCUBRE NOTICIAS PARA TI</h2>
				</div>
				<div class="slider">
					{{#items}}
						<article class="slide {{#premium}}contenido-exclusivo-icon{{/premium}} multimediatag-show dtm modulo_seleccionados_recurso" itemscope itemtype="https://schema.org/NewsArticle">

							<div class="recurso">
								<figure class="image-container" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
									<a href="/{{url}}" class="enlace">
										<img data-original="//www.eltiempo.com/{{thumbnail}}" alt="{{title}}" class="foto recommended-dmp" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAQAAABeK7cBAAAAC0lEQVR42mNkAAIAAAoAAv/lxKUAAAAASUVORK5CYII=">
										<meta itemprop="width" content="264">
										<meta itemprop="height" content="148">
										<meta itemprop="url" content="//www.eltiempo.com/{{thumbnail}}">
									</a>
									</a>
								</figure>
							</div>
							<a class = "parent_category oculto" href="#">{{ section }}</a> 
							<div class="category-published">
								{{#subsection}}
									<a href="/{{#subsection}}{{subsectionPath}}{{/subsection}}" class="category">{{subsection}}</a>
								{{/subsection}}
								{{^subsection}}
									<a href="/{{#sectionPath}}{{sectionPath}}{{/sectionPath}}{{^sectionPath}}{{url}}{{/sectionPath}}" class="category">{{section}}</a>
								{{/subsection}}
								<span class="published-at">
									{{#published_time_article}}
									{{published_time_article}}
									{{/published_time_article}}
									{{^published_time_article}}
									{{#hour}}
									{{hour}}
									{{/hour}}
									{{/published_time_article}}
								</span>

							</div>
							<h3 class="title-container" itemprop="headline">
								{{#resourceType}}
									<a class="multimediatag page-link" href="/{{url}}">{{resourceType}}</a>
								{{/resourceType}}
								<a href="/{{url}}" class="title page-link">
									{{title}}
								</a>
							</h3>
							<meta itemprop="datePublished" content="{{published_date}}">
							<meta itemprop="dateModified" content="{{modified_date}}">
							<meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="{{url}}">
							<div class="oculto" itemprop="author" itemscope="" itemtype="https://schema.org/Person">
								<span itemprop="name">{{author}}</span>
							</div>
							<div class="oculto" itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
								<div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
									<meta itemprop="url" content="https://www.eltiempo.com/bundles/eltiempocms/images/el-tiempo/logo-el-tiempo-azul.jpg">
									<meta itemprop="width" content="600">
									<meta itemprop="height" content="60">
								</div>
								<meta itemprop="name" content="EL TIEMPO">
								<meta itemprop="url" content="https://www.eltiempo.com">
							</div>
						</article>
					{{/items}}
				</div>
			</div>
		</div>
</script>


	<div id="dmp-recommendation">
			
	</div>

</div>

    
                    <section class="paywall" id="paywall">
        <div class="signwall-notificacion">
            <div class="notificacionBox">
                <div class="tituloNotificacion">
                    <div class="mensajeNot"></div>
                    <div class="cerrarNot" style="display:none">
                        <a href="javascript:void(0)" class="cerrar-icon cerrarBtn cerrado"></a>
                    </div>
                </div>
                <div class="cuerpoNotificacion abierto">                    
                    <p class="cuerpoP2">
                        <a href="/zona-usuario/crear">
                            CREA UNA CUENTA
                        </a>
                    </p>
                    <hr/>
                    <p class="cuerpoP3">
                        ¿Ya tienes cuenta? <a href="/login">INGRESA</a>
                    </p>
                </div>
            </div>
        </div>
</section>
    

    <img class="img-tracking" src="https://www.eltiempo.com/track/pageviews/article-299620" width="1" height="1" />

    
                                    <div class="paywallv2-container">     
    <div class="paywall">
        <div class="abstract">
            <div class="cerrarNot" style="display:none">
                <a href="/" class="cerrar-icon"></a>
            </div>
            <div class="cabezaAbstract paywall-cabeza">
                <div class="logo"></div>
                <div class="articulosleidos" id="articulosleidos-abstract">
                                        
                <p class="title" id="p182736-m72-71-73" style="width: auto;">Llegaste al <b>límite de contenidos</b> del mes</p>
</div>
            </div>            
            <div class="cuerpoAbstract">
                <div class="content-bk">
                    
                                        
                        
                <p class="paywallh3" id="p182736-m78-77-79">Disfruta al máximo el contenido de <b>EL TIEMPO DIGITAL</b> de forma ilimitada. ¡Suscríbete ya!</p>
</div> 
                <div class="suscriptBox">
                     
                <a href="https://seg.eltiempo.com/suscripciones/digital/eltiempodigital?cid=PAG_CON_SER_ET_Paywall-suscripcion" class="botonSuscribete undefined" id="p182736-m96-95-97" style="width: auto;">COP $900 / MES*</a>
</div>
                <div class="suscriptor-bk">
                        
                                               
                <p class="yasuscriptor yapaywall" id="p182736-m102-101-103" style="width: auto;">Si ya eres suscriptor del impreso</p>
<a href="/zona-usuario/activar" class="ingresar flecha-icon undefined" id="p182736-m108-1-109" style="width: auto;">actívate</a>
</div>
                <div class="notas-tyc">
                    
                <p class="nota-suscripcion" id="p182736-m114-113-115" style="width: auto;">* COP $900 / mes durante los dos primeros meses</p>
</div>
                  
            </div>
        </div>
    </div>

    
    <div class="signwall">
            <div class="abstract">
                <div class="cabezaAbstract">
                    <div class="logo"></div>
                    <div class="backto"><a href="/">VOLVER A PORTADA</a></div>
                </div>
                <div class="cuerpoAbstract">
                    <div class="leftAbstract">
                        <p class="title">Sabemos que te gusta estar siempre informado.</p>
                        <p class="subtitle">Crea una cuenta y podrás disfrutar de: </p>
                        <ul class="contentItem">
<li>
<strong>Acceso a boletines</strong> con las mejores noticias de actualidad.</li>
                            <li>
<strong>Comentar</strong> las noticias que te interesan.</li>
                            <li>
<strong>Guardar</strong> tus artículos favoritos.</li>
                        </ul>
<p class="description">
                            Crea una cuenta y podrás <strong>disfrutar nuestro contenido</strong> desde cualquier dispositivo.
                        </p>
                    </div>
                    <div class="rightAbstract">
                        <iframe id="ob_iframe" name="ob_iframe" frameborder="0" hspace="0" scrolling="no" data-src="https://seg.eltiempo.com/server/login/eltiempodigital/authorization_code/code/basic/37231700657122/abstract"></iframe>
                    </div>
                </div>
            </div>
        </div>
</div>
                
                    <div class="module-free-html">
        
        
    <div id="p195006-m64-1-65" class=""><script type="text/javascript">
$(document).ready(function() {
    var art=["MAM-1543083","MAM-1540330","MAM-979851","MAM-766875","MAM-1580184","MAM-1018830","MAM-1579819","MAM-1365165"]
    if(digitalData && digitalData.page && art.indexOf(digitalData.page.pageID)>=0){
        $(".autor .nombre").html("Sergio Ocampo Madrid");
    }
});
</script></div>
</div>
                            
            
        

                    
<div class="content_grid content-grid-footer">
    <footer>
    <div class="container_footer02_2015 ">
        <div class="content-footer02">
            <div class="identy-et">
                <div class="nivel-logo2">
                    <figure class="logo">
                        <a href="/"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAMAAAACCAYAAACddGYaAAAAEklEQVR42mP8/vYtDwMUMCJzAGRcBb2SHTFTAAAAAElFTkSuQmCC" alt="" data-original="/images/eltiempo_logo.png"></a>
                    </figure>
                </div>
            </div>
            <div class="disclaimer-ft">
                <div class="disclaimer-content">
    
<p id="p18612-m71-70-72">COPYRIGHT © 2018 EL TIEMPO Casa Editorial. Prohibida su reproducción total o parcial, así como su traducción a cualquier idioma sin autorización escrita de su titular. ELTIEMPO.com todas las noticias principales de Colombia y el Mundo</p>
</div>
            </div>
            <div class="siguenos-ft siguenos-en-bk">
                <span>SÍGUENOS EN:</span>
                <ul>
                    <li><a class="facebook" href="https://www.facebook.com/eltiempo" target="_blank">󰀰</a></li>
                    <li><a class="twitter" href="https://twitter.com/eltiempo" target="_blank">󰀱</a></li>
                    <li><a class="google" href="https://plus.google.com/+ElTiempo" target="_blank">󰀲</a></li>
                </ul>
            </div>
        </div>
    </div>
</footer>
</div>

                <div class="dictum-box" id="dictum-box"></div>
</div>

            <script type="text/javascript">
        fb_pixel_id = 359534717784560;
        subSection = '';
        if (location.pathname.split("/")[3]) {
            subSection = subsection();
        }
        !function (f, b, e, v, n, t, s) {
            if (f.fbq) return; n = f.fbq = function () {
                    n.callMethod ?
                    n.callMethod.apply(n, arguments) : n.queue.push(arguments)
                };
            if (!f._fbq) f._fbq = n;
                n.push = n; n.loaded = !0; n.version = '2.0'; n.queue = [];
                t = b.createElement(e); t.async = !0; t.src = v;
                s = b.getElementsByTagName(e)[0]; s.parentNode.insertBefore(t, s)
        }
        (window,document, 'script', 'https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', fb_pixel_id);
        fbq('track' , 'PageView');
        fbq('track', 'ViewContent', {
          content_ids: '299620',
          content_type: 'product',
          content_name: 'En Marcha, el nuevo movimiento político creado por liberales rebeldes',
          content_category: section() + '/' + subsection()
        });
    </script>
                        <script defer="defer" type="text/javascript" src="/advertisement/pages"></script>
        <script async src="https://cdn.ampproject.org/v0.js"></script>
        <script async custom-element="amp-iframe" src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js"></script>
                                    <script defer="defer" src="//ced.sascdn.com/tag/484/smart.js" type="text/javascript"></script>
                                    <script type='text/javascript'>
            var _sf_async_config = _sf_async_config || {};
            /** CONFIGURATION START **/
            _sf_async_config.uid = 50648; //CHANGE THIS
            _sf_async_config.domain = 'eltiempo.com'; //CHANGE THIS
            _sf_async_config.useCanonical = true;
            _sf_async_config.sections = 'politica'; //CHANGE THIS
            _sf_async_config.authors = 'Edulfo Peña'; //CHANGE THIS
            var _cbq = window._cbq = (window._cbq || []);
            if(getCmsCookie('logged')){
                if(getCmsCookie('suscriptor') == "true"){
                    _cbq.push(['_acct', 'paid']);    
                }else 
                    _cbq.push(['_acct', 'lgdin']);    
                }
            else{
                _cbq.push(['_acct', 'anon']);       
            }
            
            /** CONFIGURATION END **/
            (function() {
                function loadChartbeat() {
                    window._sf_endpt = (new Date()).getTime();
                    var e = document.createElement('script');
                    e.setAttribute('language', 'javascript');
                    e.setAttribute('type', 'text/javascript');
                    e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
                    //e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_pub.js'); //CHARTBEAT FOR ADS
                    document.body.appendChild(e);
                }
                var oldonload = window.onload;
                window.onload = (typeof window.onload != 'function') ?
                        loadChartbeat : function() {
                    oldonload();
                    loadChartbeat();
                };
            })();
        </script>
                    <!-- begin Convert Experiences code-->
                <script defer="defer" type="text/javascript" src="//cdn-3.convertexperiments.com/js/10022306-10021161.js"></script>
            <!-- end Convert Experiences code -->
                
                    <!-- NEWSROOM SCRIPT -->
            <script>
                window._newsroom = window._newsroom || [];
             
                !function (e, f, u) {
                    e.async = 1;
                    e.src = u;
                    f.parentNode.insertBefore(e, f);
                }(document.createElement('script'),
                        document.getElementsByTagName('script')[0], '//c2.taboola.com/nr/eltiempoeditorial/newsroom.js');
            </script>
            <!-- END NEWSROOM SCRIPT -->
        
        <script src="//assets.adobedtm.com/41d3b477534338831f14b02d7af1cd359b73904f/satelliteLib-d2eaf14d78bc52358b0da00e13dbcd0258543316.js"></script>
        <script type="text/javascript">_satellite.pageBottomFired = -1;</script>
        
        <script type="text/javascript">
//<![CDATA[
(function() {
var _analytics_scr = document.createElement('script');
_analytics_scr.type = 'text/javascript'; _analytics_scr.async = true; _analytics_scr.src = '/_Incapsula_Resource?SWJIYLWA=719d34d31c8e3a6e6fffd425f7e032f3&ns=17&cb=1668455357';
var _analytics_elem = document.getElementsByTagName('script')[0]; _analytics_elem.parentNode.insertBefore(_analytics_scr, _analytics_elem);
})();
// ]]>
</script></body>
</html>


