<!DOCTYPE html>
<html>
<head>
<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<script type="text/javascript">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</script>
<meta name="format-detection" content="telephone=no"/>
<meta name="author" content="Casa Editorial El Tiempo"/>
<meta name="genre" content="News"/>
<meta name="geo.placename" content="Colombia"/>
<meta name="geo.position" content="4.570868;-74.297333"/>
<meta name="geo.region" content="CO"/>
<meta name="google" content="notranslate"/>
<meta name="ICBM" content="4.570868, -74.297333"/>
<meta name="language" content="spanish"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@ELTIEMPO"/>
<meta name="twitter:creator" content="@ELTIEMPO"/>
<meta name="twitter:title" content="Terremoto"/>
<meta property="twitter:description" content="Vivimos un reacomodo de las placas tectónicas que bien superado podría conducirnos a algo mejor."/>
<meta name="twitter:image" content="/images/compartir.jpg?2102181620"/>
<link href="/images/compartir.jpg?2102181620" rel="image_src">
<link href="https://www.eltiempo.com/opinion/columnistas/ricardo-silva-romero/terremoto-columna-de-ricardo-silva-romero-567975" rel="canonical">
<link href="https://www.eltiempo.com/amp/opinion/columnistas/ricardo-silva-romero/terremoto-columna-de-ricardo-silva-romero-567975" rel="amphtml" />
<meta name="keywords" content="terremoto">
<meta name="news_keywords" content="terremoto">
<meta name="description" content="Vivimos un reacomodo de las placas tectónicas que bien superado podría conducirnos a algo mejor. | Columnistas | ElTiempo.com">
<meta property="fb:app_id" content="865245646889167"/>
<meta property="og:title" content="Terremoto"/>
<meta property="og:url" content="https://www.eltiempo.com/opinion/columnistas/ricardo-silva-romero/terremoto-columna-de-ricardo-silva-romero-567975"/>
<meta property="og:site_name" content="El Tiempo"/>
<meta property="fb:admins" content="100002279652972"/>
<meta property="og:locale" content="es_CO"/>
<meta property="og:locale:alternate" content="es_CO"/>
<meta property="og:description" content="Vivimos un reacomodo de las placas tectónicas que bien superado podría conducirnos a algo mejor."/>
<meta property="og:type" content="website"/>
<meta property="og:image" content="https://www.eltiempo.com/uploads/2018/03/16/5aac174887592.jpeg"/>
<meta property="og:image:url" content="https://www.eltiempo.com/uploads/2018/03/16/5aac174887592.jpeg"/>
<meta property="og:image:width" content="200"/>
<meta property="og:image:height" content="200"/>
<meta property="og:image:type" content="image/jpeg"/>
<meta property="article:tag" content="Ricardo Silva Romero"/>
<meta property="article:tag" content="Política"/>
<meta property="article:tag" content="Gobierno colombiano"/>
<meta property="article:tag" content="Política colombiana"/>
<meta property="article:published_time" content="2021-02-18"/>
<meta property="article:modified_time" content="2021-02-18"/>
<meta property="article:author" content="Ricardo Silva Romero"/>
<meta property="article:section" content="opinion"/>
<title> Terremoto - Columna de Ricardo Silva Romero - Columnistas - Opinión - ELTIEMPO.COM
</title>
<link rel="stylesheet" href="/css/ndesktop.css?2102181620" />
<link rel="preload" href="/css/fonts/open_sans/OpenSans-Semibold.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/css/fonts/open_sans/OpenSans.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/css/fonts/open_sans/OpenSans-Bold.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/css/fonts/et-icon/et-icon-141020.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/css/fonts/roboto_slab/robotoslab-bold-webfont.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/css/fonts/roboto_slab/robotoslab-regular-webfont.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/css/fonts/open_sans/OpenSans-ExtraBold.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/css/fonts/et_icon_2019/icon-et-2019.woff2" as="font" type="font/woff2" crossorigin>
<link href="/css/40f10b9.css?2102181620" type="text/css" rel="stylesheet" />
<script type="text/javascript">
var sas_siteId = 22171;
var sas = sas || {};
sas.cmd = sas.cmd || [];
sas.cmd.push(function() {
sas.setup({ networkid: 484, domain: "//ads.eltiempo.co", async: true });
});
</script>
<script src="/js/desktoplib.js?2102181620" type="text/javascript"></script>
<script type="text/javascript">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</script>
<script defer="defer" src="/js/global_desktop.js?2102181620" type="text/javascript"></script>
<script type="application/ld+json">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</script>
<script>
subSection = '';
if (location.pathname.split("/")[3]) {
subSection = subsection();
}
digitalData = {
page: {
pageID: '567975',
pageName: pageName() + ' - Articulo',
channel: section(),
day: day(),
hour: hour(),
referrer: referrer(),
contentType: 'Articulo',
userName: getUserName(),
weekday: weekday(),
section: section(),
subsection: subSection,
autores: 'Ricardo Silva Romero',
datePublish: '2021-02-18',
datePublishIso: '2021-02-18T21:25',
premium: '0',
tags: String.prototype.split.call('Ricardo Silva Romero,Política,Gobierno colombiano,Política colombiana', ','),
categoryType: 'Premium',
columnista: 'Ricardo Silva Romero',
}
};
</script>
<!-- Google Analytic (gtm.js) -->
<script>
(function(w,d,s,l,i){
w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});
var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WG4KTGL');
</script>
<div class="module">
<div id="p87-m278-277-279" class=""><!-- 11.16 2018 --></div></div>
<script type='text/javascript'>
/** CONFIGURATION CHARTBEAT **/
var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
_sf_async_config.uid = 50648; //CHANGE THIS
_sf_async_config.domain = 'eltiempo.com'; //CHANGE THIS
_sf_async_config.useCanonical = true;
_sf_async_config.lazyLoadSrcsetAttribute = 'data-original';
_sf_async_config.flickerControl = false;
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script>
//variable con url para motor de recomendacion
var recomendationUrl = 'https://recomendador.eltiempo.com/recommendation'
</script>
<script>
//base
(function(src) {
var a = document.createElement("script");
a.type = "text/javascript";
a.async = true;
a.src = src;
var b= document.getElementsByTagName('script')[0];
b.parentNode.insertBefore(a,b)
})('//experience.tinypass.com/xbuilder/experience/load?aid=3ST2fSyHpu')
//inicializacion de variable de piano
tp = window["tp"] || [];
</script>
<script>
//esp
document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
var setNptTechAdblockerCookie = function(adblocker) {
var d = new Date(); d.setTime(d.getTime() + 60 * 5 * 1000);
document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
};
var script = document.createElement("script");
script.setAttribute("async", true);
script.setAttribute("src", "//www.npttech.com/advertising.js");
script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
document.getElementsByTagName("head")[0].appendChild(script);
</script>
<script type="text/javascript">
var pageTemplate = "opinion";
var sitesMeter = "default,opinion,editorial,carta,gallery,video,graphic,podcast,especial_modular,especial_tipo_d,archive,video_etplay";
var showMeter = "1";
</script>
<script defer="defer" src="/js/desktopArticle.js?2102181620" type="text/javascript"></script>
<script type="text/javascript">
var ssoMeterPath = 'https://seg.eltiempo.com/paywall/newmeter/eltiempodigital?callback=?';
var defaulMeterType = 'signwall';
</script>
<script type="text/javascript">
sas_pageId = "152162";
sas_pageId = "548817";
sas_pageid = "22171/"+sas_pageId; // temporal 6 julio
sas_target += ";recurso=567975";
</script>
<script type="application/ld+json">
{
"@context": "https://schema.org",
"@type": "BreadcrumbList",
"itemListElement":
[
{
"@type": "ListItem",
"position": 1,
"item":
{
"@id": "https://www.eltiempo.com/",
"name": "Inicio"
}
}
,{
"@type": "ListItem",
"position": 2,
"item":
{
"@id": "https://www.eltiempo.com/opinion",
"name": "opinion"
}
},
{
"@type": "ListItem",
"position": 3,
"item":
{
"@id": "https://www.eltiempo.com/opinion/columnistas",
"name": "columnistas"
}
},
{
"@type": "ListItem",
"position": 4,
"item":
{
"@id": "https://www.eltiempo.com/opinion/columnistas/ricardo-silva-romero/terremoto-columna-de-ricardo-silva-romero-567975",
"name": "Terremoto"
}
}
]
}
</script>
<link rel="shortcut icon" href="/favicon.ico" />
<link rel="apple-touch-icon" sizes="32x32" href="/favicon-32x32.png">
<link rel="apple-touch-icon" sizes="72x72" href="/favicon-72x72.png">
<link rel="apple-touch-icon" sizes="114x114" href="/favicon-114x114.png">

                          <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("True"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="D72D5-WUQSN-PLC23-RDC47-L9SU5",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,_,o,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",o=document.getElementsByTagName("script")[0],o.parentNode.insertBefore(r,o);try{_=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",_=r.contentWindow.document}_.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"D72D5-WUQSN-PLC23-RDC47-L9SU5",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},_.write("<bo"+'dy onload="document._l();">'),_.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e=""=="true"?1:0,t="",n="nml5ubaxzcproybpfvsa-f-577c4cb51-clientnsv4-s.akamaihd.net",i={"ak.v":"30","ak.cp":"541205","ak.ai":parseInt("584384",10),"ak.ol":"0","ak.cr":2,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"14293fb","ak.r":37115,"ak.a2":e,"ak.m":"dscf","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":51264,"ak.gh":"23.200.158.23","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1613704548","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==akrHPP/oOBvZ0Rgp8NaCQazkcAUdYOWaXQu/JIEzt0K6bdunLvp+un1tvfkPXi1m9zQWMSHq90qvsDdAOFon+td2/nPZ3FvmN5kXtXF9ltm991x6taxYh8A/eTVC17VjBKzZMdNtOStWccCmqPyYisHFsBCYn1ogscu3pR9+T1qaFY4TO68uEB4ZhwzyoIR1b9/i7tgWopUC0QG2zjCVaCLCm7+LfXIFQ2ZOdQ5R8sEjP7r+7rV7dfN8H2qxyyw8wg5VL1Kw0aqv4pmvOc0kflRd+//7e+KGCFXThS7Bhzlow9JRLlJS6cSB55OB5cmtyRXlBF6Uy3HzYEChCALa3NYfzlKt09YDoXXnIRWjhNmFHczNPdoc92xukoLcWBXzHu0jIDPXXNWq9KKK0cSrRNASHeCvZbFGkRdiq4X6unU=","ak.pv":"40","ak.dpoabenc":""};if(""!==t)i["ak.ruds"]=t;var _={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))i["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(i)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:i,akDNSPreFetchDomain:n,init:function(){if(!_.i){var a=BOOMR.subscribe;a("before_beacon",_.av,null,null),a("onbeacon",_.rv,null,null),_.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head>
<body class="article-page section-opinion-columnistas section-opinion "
data-article-id="567975"
data-logged="false"
>
<!-- Google site tag (gtm.js) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WG4KTGL"
height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<div id="main-container" class="main-container" >
<div class="module-free-html">
</div>
<div class="ad-unit" id="sas_8932"></div>
<div class="ad-unit" id="sas_17232"></div>
<div class="ad-unit" id="sas_8941"></div>
<div class="ad-unit" id="sas_21675"></div>
<div class="ads-before-header">
<div class="module-ads">
<div id="p15871-m539-538-540" class=""><!-- NO BORRAR -->
<!-- <style>
.contenido-exclusivo-icon *::before{
content: none !important;
}
</style>
--></div><div id="p15871-m545-1-546" class=""><style> .rutina { display:none; } </style></div><div id="p15871-m551-2-552" class=""><style>
.deportes-tablas .titular-tablas .tabs-tablas li#goleadores{
display: none;
}
.deportes-tablas .titular-tablas .tabs-tablas li#descenso{
display: none;
}
</style></div><div id="p15871-m557-3-558" class=""><style>.mis-noticias-desactivado.multimedia-article header .top-contenedor .topbar5 {width: unset}</style></div><div id="p15871-m563-4-564" class=""><script type="text/javascript">
$(document).ready(function(){
$( ".group-members li:nth-child(3)" ).find('span a').text('Asociacion Colombiana de Medios de Informacion')
setTimeout(function(){
$('.modulo_seleccionados_recurso img[data-original]').each(function(){
$(this).attr('data-original', $(this).attr('data-original').replace('files/','/files/'));
window.lazyLoad()
})
$('.descubre_noticias').find('.dataurl').each(function(){
$(this).attr('href', $(this).attr('href').replace(/(^\/\/)/,'/'));
}); }, 6000);
if(!$('#sas_9343').length){
var _formatId = 9343;
$('.ads-end-article').append('<di'+'v class="ad-unit" id="sas_9343" width="0" height="0"><\/di'+'v>');
if($('.bbc-mundo').length || $('.articulo.article.default').length==0){
return;
}
sas.cmd.push(function() {
sas.call("std", {
siteId: sas_siteId, pageId: sas_pageId, formatId: _formatId, target: sas_target , tagId: "sas_"+_formatId
});
});
}
});
</script></div><div id="p15871-m569-5-570" class=""><style>
@font-face {
font-family: 'et_icons';
src: url('/css/fonts/et-icon/et-icon.eot?suscripcion');
src: url('/css/fonts/et-icon/et-icon.oet?#iefix') format('embedded-opentype');
src: url('/css/fonts/et-icon/et-icon.woff2?suscripcion') format('woff2'), url('/css/fonts/et-icon/et-icon.woff?suscripcion') format('woff'), url('/css/fonts/et-icon/et-icon.ttf?suscripcion') format('truetype'), url('/css/fonts/et-icon/et-icon.svg#et-icons?suscripcion') format('svg');
font-weight: normal;
font-style: normal;
font-display: auto;
}
</style></div><div id="p15871-m575-6-576" class=""><script type="text/javascript"> if (location.pathname === "/archivo/documento/CMS-13064037" ||
location.pathname === "/archivo/documento/CMS-1997146" || location.pathname === "/archivo/documento/CMS-724071" || location.pathname === "/archivo/documento/CMS-455667" || location.pathname === "/archivo/documento/CMS-13472815") { sas.cmd.length = 0 } </script></div><div id="p15871-m581-7-582" class=""><style>.section-home header nav .menu_principal2 ul li.unidad-investigativa{padding: 14px 14px 18px 0;}</style></div><div id="p15871-m587-8-588" class=""><style>
.qc-cmp-deprecation-messaging{
display:none
}
</style></div><div id="p15871-m593-9-594" class=""><style>header .top-contenedor .topbar .cliente #suscribase-header, header .top-contenedor .topbar3 .cliente #suscribase-header{background: #27AE60;}@media screen and (max-width: 768px){.m-registro-login .btn_subscription{font-size:0;background: #27AE60;}}.m-registro-login .btn_subscription::before{content: "suscribirme"; font-size: 15px;}</style></div><div id="p15871-m605-11-606" class=""><style>
.podcast.wf-editor .recomendado.cont-mask .reproductor-podcast::before{
display:none;
}
</style></div></div>
</div>




<div class="content_grid content_grid_header">
<header class="opinion-header">
<div class="top-contenedor">
<div class="topbar3">
<div class="icono-hamburguesa"></div> <div class="nivel-logo2">
<a href="/" class="">
<figure class="logo">
<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAMAAAACCAYAAACddGYaAAAAEklEQVR42mP8/vYtDwMUMCJzAGRcBb2SHTFTAAAAAElFTkSuQmCC" alt="" data-original="/images/eltiempo_logo.png">
</figure>
</a>
<span>Terremoto</span>
</div>
<ul class="cliente">
<li class="buscador-header-container">
<a>
<span class="buscador-icon"></span>
<form class="buscador-form" method="GET" action="/buscar" name="search_form" style="display: none">
<span class="buscador-icon"></span>
<input class="search bloque" type="text" name="q" placeholder="Noticias de Colombia y el Mundo" autocomplete="off">
<span class="cerrar-icon"></span>
</form>
</a>
</li>
<li><a id="suscribase-header" style="display: none;" target="_blank"><span class="suscribase">Suscribirme</span></a></li>
<li class="login-bar" style="display: none;"><a href="/login"><span class="ingresar">Iniciar sesión</span></a></li>
<li class="user-bar cuenta" style="display: none;" data-src="">
<div class="top-header-icon logged">
<span class="username active"></span>
<ul class="dropdown">
<li>
<div class="dropdown-title">Mi cuenta</div>
</li>
<li class="ico-configurar">
<a href="/zona-usuario/configurar-mis-datos">
Configurar mis datos
</a>
</li>
<li class="icon-activar-suscripcion">
<a href="/zona-usuario/activar">
Activar Acceso Digital
</a>
</li>
<li class="ico-suscripcion" id="suscribirme-path">
<!--<a href="">-->
<a href="/suscripcion-digital">
Suscribirme
</a>
</li>
<li class="ico-suscripcion" id="mi-suscripcion-path">
<a href="/zona-usuario/mi-suscripcion">
Mi suscripción
</a>
</li>
<li class="ico-impreso">
<a href="/zona-usuario/version-impresa">
Versión impresa
</a>
</li>
<li class="ico-guardado">
<a href="/zona-usuario/articulos-guardados">
Artículos guardados
</a>
</li>
<li class="ico-boletines">
<a href="/zona-usuario/boletines">
Boletines
</a>
</li>
<li class="ico-vivamos">
<a href="/zona-usuario/club-vivamos">
Club vivamos El Tiempo
</a>
</li>
<li class="ico-preguntas">
<a href="/preguntas-frecuentes">
Preguntas frecuentes
</a>
</li>
<li class="ico-cerrar">
<a class="cierre_sesion"
data-src="https://seg.eltiempo.com/server/logout/eltiempodigital"
data-href="/sesion/logout/eltiempodigital">
Cerrar sesión
</a>
</li>
</ul> </div>
</li>
<li id="li-cargando" class="header-cargando" style="display: none;"><a id="loading-header"><span class="suscribase-loading">Cargando...</span></a></li>
<li class='abrir-noticias dtm-misnoticias-sticky' style="">
<a class="noticia upper-text dtm-profiling-header">
mis noticias
</a>
</li>
</ul>
<ul class="cliente-sticky-profiling" style="display: none">
<li class='abrir-noticias dtm-misnoticias-sticky' style="">
<a class="noticia upper-text dtm-profiling-header">
mis noticias
</a>
</li>
</ul>
<div class="redes-topbar" style="display: none">
<div class="texto_redes_header" id="shareArticle">
<ul data-share="header">
<li><a class="comentar" href="#btnVerComentarios"></a></li>
<li><a class="facebook" href="#"></a></li>
<li><a class="twitter" href="#"></a></li>
<li>
<a href=""
data-save="{&quot;id&quot;:567975,&quot;titulo&quot;:&quot;Terremoto&quot;,&quot;lead&quot;:&quot;Vivimos un reacomodo de las placas tect\u00f3nicas que bien superado podr\u00eda conducirnos a algo mejor.&quot;,&quot;thumbnail&quot;:&quot;&quot;,&quot;timestamp_creacion&quot;:&quot;1613701500&quot;,&quot;timestamp_modificacion&quot;:&quot;1613701500&quot;,&quot;url&quot;:&quot;\/opinion\/columnistas\/ricardo-silva-romero\/terremoto-columna-de-ricardo-silva-romero-567975&quot;,&quot;seccion&quot;:&quot;Opini\u00f3n&quot;,&quot;subseccion&quot;:&quot;Columnistas&quot;}"
data-url="https://seg.eltiempo.com/eltiempodigital/user-area/resource/add"
data-callback="https://seg.eltiempo.com/eltiempodigital/user-area/resource/add?callback=?"
class="guardar btn_Texto13 save-article" id="567975">
GUARDAR
<div class="tooltip-guardado tooltip-guardar">
Ingrese o regístrese <b class="btn_Texto26 conectate">acá</b>
para guardar los artículos en su
zona de usuario y leerlos cuando quiera
</div>
</a>
<div class="hidden tooltip-guardado">
<b>Este artículo ya fue guardado</b>
Para consultarlo en otro momento, visite su zona de usuario.
</div>
<div class="hidden tooltip-success-updated">
<b>Artículo guardado</b>
Para consultarlo en otro momento, visite su zona de usuario.
</div>
<div class="hidden tooltip-error">
El artículo no pudo ser guardado, intente nuevamente
</div>
</li>
<li><a class="enviar open-share-by-email-popup ico-rs" href="#"></a></li>
</ul>
</div>
</div>
</div>
<div id="tema-añadido" class="tooltip-misnoticias" style="display:none;">
<p class="texto-informativo">Acá encontrarás tus noticias de <span class="negrilla" id="tema-nuevo"></span></p>
</div>
</div>
<div class="tooltip-home-desktop go-home-landing-profiling" style="display: none">
<div class="texto-tooltip">
Haz clic aquí para ver todas las noticias
</div>
<span class="cerrar-icon"></span>
</div>
<nav class="page-menu" itemscope="" itemtype="https://www.schema.org/SiteNavigationElement">
<div class="menu_principal3">
<ul class="opinion-menu">
<li class="opinion first" itemprop="name">
<a href="/opinion" itemprop="url">Opinión</a>
</li>
<li class="opinion-editorial" itemprop="name">
<a href="/opinion/editorial" itemprop="url">Editoriales</a>
</li>
<li class="opinion-caricaturas" itemprop="name">
<a href="/opinion/caricaturas" itemprop="url">Caricaturas</a>
</li>
<li class="link external last" itemprop="name">
<a href="http://blogs.eltiempo.com" itemprop="url">Blogs</a>
</li>
</ul>

</div>
</nav>
<nav class="default" itemscope="" itemtype="https://www.schema.org/SiteNavigationElement">
<div class="menu_principal2">
<ul class="default-menu">
<li class="opinion first" itemprop="name">
<a href="/opinion" itemprop="url">Opinión</a>
</li>
<li class="colombia" itemprop="name">
<a href="/colombia" itemprop="url">Colombia</a>
</li>
<li class="bogota" itemprop="name">
<a href="/bogota" itemprop="url">Bogotá</a>
</li>
<li class="mundo" itemprop="name">
<a href="/mundo" itemprop="url">Internacional</a>
</li>
<li class="politica" itemprop="name">
<a href="/politica" itemprop="url">Política</a>
</li>
<li class="justicia" itemprop="name">
<a href="/justicia" itemprop="url">Justicia</a>
</li>
<li class="economia" itemprop="name">
<a href="/economia" itemprop="url">Economía</a>
</li>
<li class="deportes" itemprop="name">
<a href="/deportes" itemprop="url">Deportes</a>
</li>
<li class="cultura" itemprop="name">
<a href="/cultura" itemprop="url">Cultura</a>
</li>
<li class="tecnosfera" itemprop="name">
<a href="/tecnosfera" itemprop="url">Tecnología</a>
</li>
<li class="vida" itemprop="name">
<a href="/vida" itemprop="url">Vida</a>
</li>
<li class="salud" itemprop="name">
<a href="/salud" itemprop="url">Salud</a>
</li>
<li class="unidad-investigativa" itemprop="name">
<a href="/unidad-investigativa" itemprop="url">Unidad Investigativa</a>
</li>
<li class="link external last" itemprop="name">
<a href="/multimedia/videos" itemprop="url">El Tiempo Play</a>
</li>
</ul>

<div class="menu_seccion">
<div class="secciones">
<div class="mas-secciones">Más</div>
<ul class="mas-secciones-menu">
<li class="link first" itemprop="name">
<a href="/especiales" itemprop="url">Especiales</a>
</li>
<li class="link external" itemprop="name">
<a href="/multimedia/galeria-de-fotos" itemprop="url">Galerías</a>
</li>
<li class="podcast" itemprop="name">
<a href="/podcast" itemprop="url">Podcast</a>
</li>
<li class="datos" itemprop="name">
<a href="/datos" itemprop="url">Datos El Tiempo</a>
</li>
<li class="link external" itemprop="name">
<a href="http://www.motor.com.co/" itemprop="url">Motor</a>
</li>
<li class="carrusel" itemprop="name">
<a href="/carrusel" itemprop="url">Carrusel</a>
</li>
<li class="bocas" itemprop="name">
<a href="/bocas" itemprop="url">Bocas</a>
</li>
<li class="lecturas-dominicales" itemprop="name">
<a href="/lecturas-dominicales" itemprop="url">Lecturas</a>
</li>
<li class="link last" itemprop="name">
<a href="/libro-fotografia-2020" itemprop="url">Libro Fotografias</a>
</li>
</ul>

</div>
</div>
</div>
</nav>
</header>
</div>
<div class="alertaBoletin registro-alerta">
<div class="barra contenidoAlerta" style="display: none;" id="barraActivacionHeader">
<div class="texto">¡Hola
<span class="username"></span>!, Tu correo ha sido verificado. Ahora puedes elegir los
<a class="alerta-subrayar" href="/zona-usuario/boletines">Boletines</a>
que quiera recibir con la mejor información.
</div>
<div class="content_accion">
<a class="cerrar-icon cerrarBarra" onclick="javascript:$('#barraVerificacionHeader').remove();"></a>
</div>
</div>
</div>
<div class="alertaGeneral registro-alerta">
<div class="barra contenidoAlerta" style="display: none;" id="first-login-message">
<div class="texto">Bienvenido
<span class="username"></span>
has creado tu cuenta en EL TIEMPO. Conoce y personaliza tu perfil.
<div class="content_accion">
<a class="cerrar-icon cerrarBarra" onclick="javascript:$('#barraVerificacionHeader').remove();"></a>
</div>
</div>
</div>
</div>
<div class="alertaGeneral registro-alerta" id="welcome-bar-message">
</div>
<div class="alertaCuentaError">
<div class="barra verificacion contenidoAlerta" id="barraVerificacionHeader" style="display: none">
<div class="texto">Hola
<span class="username"></span>
el correo
<span class="useremail"></span>
no ha sido verificado.
</div>
<div class="texto-dos">
<a href="javascript:void(0)" onclick="javascript:checkEmail();" class="verificacorreo">
Verificar correo.
</a>
ó
<a href="/zona-usuario/actualizar-email">cambiar correo.</a>
</div>
<div class="content_accion">
<a class="cerrar-icon cerrarBarra" onclick="javascript:$('#barraVerificacionHeader').remove();"></a>
</div>
</div>
</div>
<section class="m-alert-2 m-alert alertaVerificaCorreo" id="enviar-correo-verificacion" style="display: none;">
<span class="ico-alert"></span>
<div class="txt-5">El correo electrónico de verificación se enviará a</div>
<div class="txt-6 useremail"></div>
<p class="txt-5"><br/>Revisa tu bandeja de entrada y si no, en tu carpeta de correo no deseado.</p>
<a href="/zona-usuario/actualizar-email" class="btn-1 btn-verifica regresa">
NO, CAMBIAR CORREO
</a>
</br></br>
<a href="javascript:void(0)" class="btn-2 btn-verifica">
SI, ENVIAR
</a>
<a class="cerrarBarra cerrar-icon" onclick="javascript:$('#barraVerificacionHeader').remove();"></a>
<span class="loader-icon" style="display: none"></span>
</section>
<!--default-->
<div class="barra-lateral-personalizacion" style="display:none">
<div class="header-barra-lateral">
<a class="cerrar-noticias" href="#"></a>
<p class="cerrar-hover dtm-profiling-close" id="cerrar-sidebar" data-dtm='sidebar'></p>
<a class="href_header" href="/mis-noticias">
<p class="header-titulo upper-text">
mis noticias
</p>
</a>
<a class="editar-noticias" href="/contenido-favorito"></a>
<a class="editar-noticias-hover dtm-profiling-edit" href="/contenido-favorito" data-dtm='sidebar'></a>
</div>
<div class="contenedor-barra-lateral">
<div class="cuerpo-barra-lateral">
<div class="contenido-barra-lateral" id="contenido-barra-lateral">
<div class="imagen-barra-lateral"></div>
<p class="texto1-barra-lateral">Queremos que encuentres las noticias que más te interesan</p>
<p class="texto2-barra-lateral">Sigue tus temas favoritos en un lugar exclusivo para ti.</p>
<a class="contenedor-boton upper-text login-favoritos-sidebar dtm-profiling-start" href="/mis-noticias" data-dtm="sidebar">¡elígelos!</a>
</div>
</div>
<!-- Loader -->
<div class="contenido-loader" id="contenido-loader-sidebar" style="display: none">
<div class="contenedor-loader">
<p class="texto-principal">Estamos cargando tus noticias</p>
<span class="loader"></span>
</div>
<div class="contenedor-empty" style="display: none">
<p class="texto-principal">No hemos podido cargar tus noticias</p>
<p class="texto-secundario">Intentalo de nuevo m&aacute;s tarde.</p>
<a href="#" class="boton-reload">Intentar de nuevo</a>
</div>
</div>
</div>
<div class="boton-todas-noticias upper-text dtm-profiling-landing" style="display:none" data-dtm='sidebar'>
<a href="/mis-noticias">
<div class="boton-texto-todas-noticias ">ver todas mis noticias
<span class="boton-image-flecha" deluminate_imagetype="png"></span></div>
</a>
</div>
</div>
<!--personalizacion-->
<script type="application/mustache" id="template-barra-personalizacion">
<div class="contenido-barra-lateral-noticias">
<span class="titulo-contenido-noticias">Lo más reciente:</span>
<div class="noticias-aqui sider-noticias">
{{#items}}
<div class="contenedor-general-noticias dtm-profiling-sidebar-content" data-dtmidcontent="{{_id}}" data-dtmposition="{{index}}" data-dtmsection="{{categorySlug}}" {{#isLive }}data-dtmlive="en vivo"{{/isLive }}{{#premiumSetting }}data-dtmpremium="contenido premium"{{/premiumSetting }}>
<div class="contenedor-noticias">
<div class="contenido-noticias">
<a href="/{{slug}}"><img class="img-noticia" src="{{imageThumbnail}}"></a>
<div class="texto-noticia">
<p class="titulo-noticia upper-text">
<span class='section-slug section-name selected-alert'>{{ category }} </span>
{{#isLive }}<span class="titulo-noticia-vivo">EN VIVO</span>{{ /isLive }}
</p>
<a href="/{{slug}}"><p class="fragmento-noticia">{{#premiumSetting }}<span class="fragmento-noticia-bloqueado"></span>{{ /premiumSetting}}{{title}}</p></a>
</div>
</div>
</div>
</div>
{{/items}}
</div>
</div>
</script>
<script type="application/mustache" id="template-barra-personalizacion-default">
<div class="contenido-barra-lateral" id="contenido-barra-lateral">
<div class="imagen-barra-lateral"></div>
<p class="texto1-barra-lateral">Queremos que encuentres las noticias que más te interesan</p>
<p class="texto2-barra-lateral">Sigue tus temas favoritos en un lugar exclusivo para ti.</p>
<a class="contenedor-boton upper-text login-favoritos-sidebar dtm-profiling-start" href="/contenido-favorito">¡elígelos!</a>
</div>
</script>
<!-- Coachmark-->
<div class="contenedor-coachmark-pers" style="display:none">
<div class="filtro-coachmark-1"></div>
<div class="filtro-coachmark"></div>
<span class="cerrar-coachmark"></span>
<span id="cerrar-coachmark" class="cerrar-hover dtm-profiling-cmark-close" data-dtm="couchmark"></span>
<div class="contenedor-coachmark-pers-1">
<!-- user anonimo -->
<div class="contenedor-datos-anonimo" style="display:none">
<div class="imagen-logo-ET"></div>
<div class="imagen-coachmark"></div>
<div class="imagen-estrella-coachmark"></div>
<div class="imagen-circulo-coachmark">
<p class="titulo-coachmark">descubre <br>¨mis noticias¨</p>
<p class="texto-coachmark">Un lugar exclusivo,<br> donde podrás seguir tus<br> <strong>temas favoritos </strong>.
<a href="/mis-noticias" class="boton-coachmark login-favoritos-coachmark dtm-profiling-start">¡elígelos!</a>
</div>
<div class="contenedor-botones">
<a href="#" id="despues-coachmark" class="despues-coachmark dtm-profiling-cmark-skip" data-dtm="omitir"><u>Lo haré después</u></a>
</div>
</div>
<!-- user App -->
<div class="contenedor-datos-app" style="display:none">
<div class="contenedor-texto-app">
<p class="titulo-app upper-text">¡hola!</p>
<p class="introduccion-app">Aquí también puedes encontrar <strong>"Mis Noticias"</strong> <br>y seguir los temas que elegiste en la APP.</p>
<p class="introduccion2-app">¡Descubre cómo funciona!</p>
</div>
<div class="contenedor-imagenes-app">
<div class="contenedor-paso">
<div class="img-vista-rapida"></div>
<p class="img-titulo upper-text">lo último</p>
<p class="img-texto">La manera más rapida para ponerte al día.</p>
</div>
<div class="contenedor-paso">
<div class="img-mis-noticias"></div>
<p class="img-titulo upper-text">Mis noticias</p>
<p class="img-texto">Una sección exclusiva donde podras seguir tus temas.</p>
</div>
<div class="contenedor-paso">
<div class="img-ajustes"></div>
<p class="img-titulo upper-text">editar favoritos</p>
<p class="img-texto">Cuando quieras, cambia los temas que elegiste.</p>
</div>
<div class="img-tutorial-app"></div>
</div>
<div class="contenedor-botones">
<a href="/mis-noticias" class="boton-coachmark dtm-profiling-landing">Ir a mis noticias</a>
<p href="#" id="despues-coachmark" class="despues-coachmark dtm-profiling-cmark-skip" data-dtm="lo hare después"><u>Lo haré después</u></a>
</div>
</div>
</div>
</div> <div class="content_grid_margin bk_coachmark_save_personalization" style="display:none;">
<div class="seccion">
<div class="coachmark-post-pers">
<p class="encabezado-post-pers">¡Tus temas favoritos han sido guardados!</p>
<p class="texto-post-pers">Ahora estas siguiendo
<span class="texto2-post-pers"><span>4</span> TEMAS</span>
</p>
<p class="encabezado2-post-pers">Te contamos como funciona</p>
<div class="contenedor-post-coachmark">
<div class="contenedor-imagenes-app">
<div class="contenedor-paso">
<div class="img-vista-rapida"></div>
<p class="img-titulo">LO ÚLTIMO</p>
<p class="img-texto">La manera más rapida para ponerte al día.</p>
</div>
<div class="contenedor-paso">
<div class="img-mis-noticias"></div>
<p class="img-titulo">MIS NOTICIAS</p>
<p class="img-texto">Una sección exclusiva donde podrás seguir tus temas.</p>
</div>
<div class="contenedor-paso">
<div class="img-ajustes"></div>
<p class="img-titulo">EDITAR FAVORITOS</p>
<p class="img-texto">Cuando quieras, cambia los temas que elegiste.</p>
</div>
</div>
<a href="/mis-noticias" class="boton-coachmark dtm-profiling-landing">VER MIS NOTICIAS</a>
<a href="/"><p class="despues-coachmark-onboarding dtm-profiling-cmark-skip"><u>Lo haré después</u></p></a>
<div class="guardar-seleccion" style="display: block">
<div class="contenedor-actualizar">
<span class="texto-actualizate">Recuerda que para ver tus temas en todos tus dispositivos, debes actualizar la App de El Tiempo.</span>
<div class="contenedor-tienda">
<a href="https://play.google.com/store/apps/details?id=com.kubo.web" class="android"><img src="/images/personalizacion/icon-google-play.png" alt=""></a>
<a href="https://itunes.apple.com/us/app/el-tiempo-noticias/id1002696749" class="ios"><img src="/images/personalizacion/icon-app-store.png" alt=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="html-superior-desktop-module">

</div>
<body><article opinion class="content_grid articulo article-opinion " data-history-state="0" data-scroll-url="/opinion/columnistas/ricardo-silva-romero/terremoto-columna-de-ricardo-silva-romero-567975" data-title="Terremoto" id="article-567975"><div class="tags-article">
<hidden data-slug="ricardo-silva-romero" data-title="Ricardo Silva Romero"></hidden><hidden data-slug="politica" data-title="Política"></hidden><hidden data-slug="gobierno-colombiano" data-title="Gobierno colombiano"></hidden><hidden data-slug="politica-colombiana" data-title="Política colombiana"></hidden></div>
<section class="intro bg_azul3"><div class="content_grid_margin">
<div class="author-image-container">
<a class="image" href="#">
<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAQAAABeK7cBAAAAC0lEQVR42mNkAAIAAAoAAv/lxKUAAAAASUVORK5CYII=" alt="Ricardo Silva Romero" title="Ricardo Silva Romero" data-original="/files/image_180_180/uploads/2018/03/16/5aac174887592.jpeg"></a>
</div>
<div class="intro-content">
<div class="title-container">
<h1 itemprop="headline" class="title " id="pnull-m134-133-135" style="width: auto;">Terremoto</h1></div>
<div class="epigraph-container">
<p class="epigraph " id="pnull-m140-139-141" style="width: auto;">Vivimos un reacomodo de las placas tectónicas que bien superado podría conducirnos a algo mejor.</p></div>
<div class="author-details">
<a href="#" class="author-name">Ricardo Silva Romero</a>
<span class="separator">|</span>
<a href="https://twitter.com/RSilvaRomero" target="_blank" class="author-twitter">@RSilvaRomero</a>
</div>
</div>
</div>
</section><div class="content_grid_margin">
<div class="articulos">
<section class="container_col"><div class="col1-new-article">
<div class="compartir">
<ul class="articulo-guarda-reporta " id="guardarDatos" data-share="herramientas"><li class="btn_Texto34">
<a class="compartir-actions">Compartir</a>
<ul id="compartir-actions"><li class="facebook ico-rs"><a name="Facebook" href="">Facebook<span class="fbcount"></span></a></li>
<li class="twitter ico-rs"><a name="Twitter" href="">Twitter<span class="twcount"></span></a></li>
<li class="enviar open-share-by-email-popup ico-rs"><a name="Enviar" href="">Enviar</a></li>
<li class="linkedin ico-rs"><a name="Linked" href="">Linkedin</a></li>
</ul></li>
<li>
<a id="btnVerComentarios" class="comentar btn_Texto25" href="javascript:void(0)" data-id="567975">Comentar
<span id="count-viafoura" class="comentar"></span></a>
</li>
<li>
<a href="" data-save='{"id":567975,"titulo":"Terremoto","lead":"Vivimos un reacomodo de las placas tect\u00f3nicas que bien superado podr\u00eda conducirnos a algo mejor.","thumbnail":"","timestamp_creacion":"1613701500","timestamp_modificacion":"1613701500","url":"\/opinion\/columnistas\/ricardo-silva-romero\/terremoto-columna-de-ricardo-silva-romero-567975","seccion":"Opini\u00f3n","subseccion":"Columnistas"}' data-url="https://seg.eltiempo.com/eltiempodigital/user-area/resource/add" data-callback="https://seg.eltiempo.com/eltiempodigital/user-area/resource/add?callback=?" class="guarda btn_Texto13 save-article" id="567975">
Guardar
<div class="tooltip-guardado tooltip-guardar">
Ingrese o regístrese <b class="btn_Texto26 conectate">acá</b>
para guardar los artículos en su
zona de usuario y leerlos cuando quiera
</div>
</a>
<div class="hidden tooltip-guardado">
<b>Este artículo ya fue guardado</b>
Para consultarlo en otro momento, visite su zona de usuario.
</div>
<div class="hidden tooltip-success-updated">
<b>Artículo guardado</b>
Para consultarlo en otro momento, visite su zona de usuario.
</div>
<div class="hidden tooltip-error">
El artículo no pudo ser guardado, intente nuevamente
</div>
</li>
<li>
<a class="reporta btn_Texto14 open-report-error-popup">Reportar</a>
</li>
<li>
<a class="come-back-home" href="/">Portada</a>
</li>
</ul></div>
</div>
</section><section class="container_col"><div class="content-col1-col2">
<div class="social-col col1">
<div class="publicidad pauta_160px">
<div class="module-ads">
<div class="ad-unit" id="sas_9608" width="160" height="600"><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 9608, target: sas_target });});</script></div></div></div>
</div>
<div class="col2">
<div class="articulo-autor">
<div class="autor-bk">
<span class="autor"><b>Por:</b>
<span class="nombre" itemprop="name"><a href="/opinion/columnistas/ricardo-silva-romero" class="nombre">Ricardo Silva Romero</a></span>
</span>
</div>
<div class="fecha-publicacion-bk">
<span class="fecha">
18 de febrero 2021 , 09:25 p. m.
</span>
</div>
</div>
<div class="articulo-contenido" itemprop="articleBody">
<div class="modulos" itemprop="articleBody">
<!--INICIO SABOR AUDIO-->
<!--FIN SABOR AUDIO-->
<p class="contenido " id="pnull-m146-145-147"></p><p class="contenido " id="pnull-m158-2-159">Parece que hubiera habido un terremoto. Y nos hubiera removido poco a poco, como se dan los cambios sociales, y entre los escombros mezquinos y traicioneros de los partidos políticos brotaran ahora candidatos a la presidencia de esta república que ya no parece un país tropical, sino su sátira. Por los libros de historia sabemos que Colombia no ha sido una nación seria: “Duque pide no hacer politiquería con el proceso de vacunación”, dice un titular de comienzos de año, pero, ya que el mundo se ha vuelto un pretexto para los memes, días después tenemos esta selfi de la plana mayor del Gobierno haciendo la ve de la victoria y la vacuna y la vanagloria –en chalecos fosforescentes de controladores aéreos– luego de recibir un <i>container</i> de Pfizer en El Dorado. Esto no ha sido serio ni ha sido cuerdo. Con frecuencia ha buscado redentores para crucificar. Pero está reacomodándose tras el cataclismo.<br><br>Por culpa de la sacudida con cuentagotas, por culpa de esta crisis de la democracia representativa en los tiempos de las redes sociales, que se ha ido dando como en el experimento de la rana hervida, ay, nos hemos visto convertidos en una suma de individuos con anteojeras. Si no es así, si no estamos aturdidos por una catástrofe, si no está viviendo cada cual en su trinchera, en su realidad que ya ni siquiera depende de los hechos, completamente enfrascado en que no hay otro modo de vivir en paz aparte del suyo, y punto, entonces cómo puede ser que haya tanta gente que vea épica la fotografía de Duque con el avión de DHL cargado de vacunas a sus espaldas o vea natural que la vicepresidenta no solo se pronuncie sobre lo que pasó, sino sobre lo que iba a pasar en un caso judicial.</p><div id="pnull-m196-3-197" class="wf-module hovered"><blockquote class="twitter-tweet"><p lang="es" dir="ltr">Es evidente la mala intención de Paul Naranjo, Mateo Reyes y Julián Ortegon al emborrachar a Ana Maria Castro hasta hacerla perder el sentido. Lo que venia después era violarla , pero terminaron matándola antes. Bares como Cantina y El Chupe tienen también responsabilidad. <a href="https://t.co/i6tkUwd79X">pic.twitter.com/i6tkUwd79X</a></p>— Marta Lucía Ramírez (@mluciaramirez) <a href="https://twitter.com/mluciaramirez/status/1361029600055357443?ref_src=twsrc%5Etfw">February 14, 2021</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><p class="contenido " id="pnull-m189-3-190">Hay gente a la que le parece evidente, caído de su peso, que entre menos impuestos se les cobren a los billonarios –y más se nos suba el IVA a todos los demás– irá creciendo y creciendo la equidad en el país más desigual de América Latina. Hay gente que piensa, de corazón, que un Gobierno “progre” podría poner en riesgo esta nación alegre y libre en la que no se ha perseguido la opinión ni se ha dado un exterminio ni se ha impedido la riqueza, sino que se han encarado a sangre y fuego el terrorismo y la vagancia. Hay gente a la que le parece oportuno, democrático, patriótico, sensato, proponer que Duque se quede dos años más: déjenlo ir, por el amor de Dios, déjenlo pagar sus cuatro años, y ya, que desde hace meses ha estado despidiéndose en voz alta y entre líneas como nunca antes se despidió un presidente.<br><br>No estoy sintiendo nostalgia por un país anterior, porque aquí solo ha habido presente, sino sospechando que estamos viviendo un reacomodo de las placas tectónicas que bien superado podría conducirnos a algo mejor. Sí, en estos tiempos de burbujas y pensamientos de manada la convivencia entre antagonistas políticos solo se está dando en la ficción. Y sí, en estos veintipico años los candidatos a las elecciones de turno se la han pasado abandonando ese reguero de partidos, el Liberal, el Conservador, Cambio Radical, ‘la U’, el Polo, como saltando del barco y botando el sofá cuando ciertos colegas son atrapados con las manos en la masa –y cuando algo no les gusta ni les sirve–, pero las últimas noticias de coaliciones y de pactos son una señal de que se está entendiendo que la democracia no es para mesías, sino para colectividades.<br><br>Colombia es lo que es: “Ayer, cuando se presentó la distribución de las vacunas, de manera involuntaria se omitió el departamento del Amazonas”, explicó el Presidente antes de correr a Sincelejo a aplaudir la primera vacuna. Pero se está viendo obligado, este país, a rebarajarse, a reagruparse para que pueda darse el debate serio y leal de una nación.<br><br>Ricardo Silva Romero<br>www.ricardosilvaromero.com</p></div>
</div>
<div class="article-bottom-ads">
</div>
<div class="contenido-cerrado-piano" id="contenido-cerrado-piano"></div>
</div>
<div class="content-new-modules-article">
 <section>
<div class="opinion">
<article>
<div class="nuevo-modulo">
<h2 class="new_modules_title">Otros opinan</h2>
</div>
<div class="slider-opinion">
<div class="caja-opinion">
<div class="texto">
<a class='dataurl' href="/opinion/columnistas/juan-esteban-constain/las-palabras-y-su-sombra-columna-de-juan-esteban-constain-567690">
<h3>Las palabras y su sombra</h3>
<p>La etimología y la historia de las palabras, su novela, es una ciencia exacta y deslumbrante.</p>
</a>
</div>
<div class="imagen-opinion">
<a href="/opinion/columnistas/juan-esteban-constain">
<img class="img2" src="/files/image_45_45/uploads/2018/03/07/5a9fe8cd53abf.jpeg" alt="foto">
</a>
<a href="/opinion/columnistas/juan-esteban-constain">
<p>Juan Esteban Constaín</p>
</a>
<div class="lines"></div>
</div>
</div>
<div class="caja-opinion">
<div class="texto">
<a class='dataurl' href="/opinion/columnistas/thierry-ways/columna-de-thierry-ways-sobre-la-comparacion-entre-colombia-y-venezuela-567686">
<h3>Un loro a una guacamaya</h3>
<p>En aspectos cruciales de la vida económica y política, Colombia está lejos de parecerse a Venezuela.</p>
</a>
</div>
<div class="imagen-opinion">
<a href="/opinion/columnistas/thierry-ways">
<img class="img2" src="/files/image_45_45/uploads/2018/05/23/5b0604a52631e.jpeg" alt="foto">
</a>
<a href="/opinion/columnistas/thierry-ways">
<p>Thierry Ways</p>
</a>
<div class="lines"></div>
</div>
</div>
<div class="caja-opinion">
<div class="texto">
<a class='dataurl' href="/opinion/columnistas/claudia-palacios/aplausos-y-ya-columna-de-claudia-isabel-palacios-giraldo-567702">
<h3>¿Aplausos y ya?</h3>
<p>Para que la celebrada regularización de migrantes funcione se necesitan mucho más que aplausos.</p>
</a>
</div>
<div class="imagen-opinion">
<a href="/opinion/columnistas/claudia-palacios">
<img class="img2" src="/files/image_45_45/uploads/2019/03/20/5c92d4679a378.jpeg" alt="foto">
</a>
<a href="/opinion/columnistas/claudia-palacios">
<p>Claudia Palacios</p>
</a>
<div class="lines"></div>
</div>
</div>
<div class="caja-opinion">
<div class="texto">
<a class='dataurl' href="/opinion/columnistas/sergio-ramirez/confesiones-de-un-vicioso-columna-de-sergio-ramirez-567683">
<h3>Confesiones de un vicioso</h3>
<p>Cada vez que entro en una librería me domina la avidez de quien no es dueño de un solo libro.</p>
</a>
</div>
<div class="imagen-opinion">
<a href="/opinion/columnistas/sergio-ramirez">
<img class="img2" src="/files/image_45_45/uploads/2017/11/29/5a1f51c8b7c81.jpeg" alt="foto">
</a>
<a href="/opinion/columnistas/sergio-ramirez">
<p>Sergio Ramírez</p>
</a>
<div class="lines"></div>
</div>
</div>
<div class="caja-opinion">
<div class="texto">
<a class='dataurl' href="/opinion/columnistas/oscar-dominguez-giraldo/columna-de-oscar-dominguez-giraldo-sobre-castro-caycedo-gustavo-567694">
<h3>La reencarnación de Chigüiro</h3>
<p>Nacido para ser original, eres el primer galardonado en reencarnar en tu fallecido gato Chigüiro.</p>
</a>
</div>
<div class="imagen-opinion">
<a href="/opinion/columnistas/oscar-dominguez-giraldo">
<img class="img2" src="/files/image_45_45/uploads/2017/11/20/5a13229675fae.jpeg" alt="foto">
</a>
<a href="/opinion/columnistas/oscar-dominguez-giraldo">
<p>Óscar Domínguez Giraldo</p>
</a>
<div class="lines"></div>
</div>
</div>
<div class="caja-opinion">
<div class="texto">
<a class='dataurl' href="/opinion/columnistas/women-in-connection/hacia-una-vision-integral-de-la-inclusion-financiera-margarita-correa-henao-567716">
<h3>Hacia una visión integral de la inclusión financiera</h3>
<p>La exclusión de mujeres del sistema financiero ha sido históricamente superior a la de los hombres.</p>
</a>
</div>
<div class="imagen-opinion">
<a href="/opinion/columnistas/women-in-connection">
<img class="img2" src="/files/image_45_45/uploads/2021/01/14/6000a8ca4c348.jpeg" alt="foto">
</a>
<a href="/opinion/columnistas/women-in-connection">
<p>Women in Connection</p>
</a>
<div class="lines"></div>
</div>
</div>
</div>
</article>
</div>
</section>
<div class="container_liftigniter_article dtm-modulos_evo_articulo nuevo-modulo" dtm-name="descubre-noticias"></div>
<div id="empodera_tu_conocimiento"> </div>
<hidden id="excludeId" value="567975"><div id="conoce-mundo" class="nuestro_mundo dtm-modulos_evo_articulo nuevo-modulo" dtm-name="nuestro-mundo">
<h2 class="new_modules_title active"><a>Nuestro Mundo</a></h2>
<div class="menu menu_evo">
<ul class="menu_seccion"><li id="colombia-mundo" class="active"><a href="javascript:void(0)">Colombia</a></li>
<li id="internacional"><a href="javascript:void(0)">Internacional</a></li>
</ul><div class="menu_nacional activo">
<ul class="menu_subseccion" id="nacional-menu"><li class="bogota"><a id="bogota" href="javascript:void(0)">Bogotá</a></li>
<li class="medellin"><a id="colombia/medellin" href="javascript:void(0)">Medellín</a></li>
<li class="cali"><a id="colombia/cali" href="javascript:void(0)">Cali</a></li>
<li class="barranquilla"><a id="colombia/barranquilla" href="javascript:void(0)">Barranquilla</a></li>
<li class="otras"><a id="colombia/otras-ciudades" href="javascript:void(0)">Más Ciudades</a></li>
</ul></div>
<div class="menu_internacional" id="internacional-menu">
<ul class="menu_subseccion" id="menu_internacional"><li class="latinoamerica"><a id="mundo/latinoamerica" href="javascript:void(0)">Latinoamérica</a></li>
<li class="venezuela"><a id="mundo/venezuela" href="javascript:void(0)">Venezuela</a></li>
<li class="eeuu-canada"><a id="mundo/eeuu-y-canada" href="javascript:void(0)">EEUU y Canadá</a></li>
<li class="europa"><a id="mundo/europa" href="javascript:void(0)">Europa</a></li>
<li class="africa"><a id="mundo/africa" href="javascript:void(0)">África</a></li>
<li class="medio-oriente"><a id="mundo/medio-oriente" href="javascript:void(0)">Medio Oriente</a></li>
<li class="asia"><a id="mundo/asia" href="javascript:void(0)">Asia</a></li>
<li class="mas-regiones"><a id="mundo/mas-regiones" href="javascript:void(0)">Más Regiones</a></li>
</ul></div>
</div>
<div class="contenido contenido-conoce-mundo">

<section class="contenido_uno">
<article class="new-article">
<div class="detalle_articulo">
<div class="content-info-modulo">
<div class="tag">
<a href="/noticias/buenaventura">Buenaventura</a>
</div>
<time>09:13 p. m. </time>
</div>
<h3>
<a class='dataurl' href="/colombia/cali/buenaventura-situacion-actual-en-ciudad-del-valle-567935">
<figure class="tipo especial_modular "></figure>
#TodosPorBuenaventura
</a>
</h3>
<p>
<a class='dataurl' href="/colombia/cali/buenaventura-situacion-actual-en-ciudad-del-valle-567935"> ...</a>
</p>
</div>
<figure class="img_articulo">
<a href="/colombia/cali/buenaventura-situacion-actual-en-ciudad-del-valle-567935" class="dataurl">
<img src="/files/secondary_default/uploads/2021/02/18/602ed9acba228.jpeg" data-original="/files/secondary_default/uploads/2021/02/18/602ed9acba228.jpeg" />
</a>
</figure>
</article>
<article class="new-article">
<div class="detalle_articulo">
<div class="content-info-modulo">
<div class="tag">
<a href="/noticias/vacuna-contra-covid-19">Vacuna contra covid-19</a>
</div>
<time>09:05 p. m. </time>
</div>
<h3>
<a class='dataurl' href="/colombia/otras-ciudades/vacunacion-en-colombia-polemicas-en-las-primeras-jornadas-567989">
<figure class="tipo default "></figure>
Las polémicas de las primeras jornadas de vacunación
</a>
</h3>
<p>
<a class='dataurl' href="/colombia/otras-ciudades/vacunacion-en-colombia-polemicas-en-las-primeras-jornadas-567989">Hay molestia por actuaciones de algunos funcionarios con respecto a la ...</a>
</p>
</div>
<figure class="img_articulo">
<a href="/colombia/otras-ciudades/vacunacion-en-colombia-polemicas-en-las-primeras-jornadas-567989" class="dataurl">
<img src="/files/secondary_default/uploads/2021/02/18/602e76abc03ea.jpeg" data-original="/files/secondary_default/uploads/2021/02/18/602e76abc03ea.jpeg" />
</a>
</figure>
</article>
</section>
<section class="contenido_dos">
<article class="new-article">
<div class="detalle_articulo">
<div class="content-info-modulo">
<div class="tag">
<a href="/noticias/indigena">Indigena</a>
</div>
<time>07:57 p. m. </time>
</div>
<h3>
<a class='dataurl' href="/colombia/otras-ciudades/choco-murio-nina-indigena-luego-tomar-agua-de-una-quebrada-en-quibdo-567953">
<figure class="tipo default "></figure>
Murió niña indígena luego tomar agua de una quebrada en Quibdó
</a>
</h3>
</div>
<figure class="img_articulo">
<a href="/colombia/otras-ciudades/choco-murio-nina-indigena-luego-tomar-agua-de-una-quebrada-en-quibdo-567953" class="dataurl">
<img src="/files/secondary_default/uploads/2021/02/18/602ee9bda56c7.jpeg" data-original="/files/secondary_default/uploads/2021/02/18/602ee9bda56c7.jpeg" />
</a>
</figure>
</article>
<article class="new-article">
<div class="detalle_articulo">
<div class="content-info-modulo">
<div class="tag">
<a href="/noticias/regueton">Reguetón</a>
</div>
<time>07:32 p. m. </time>
</div>
<h3>
<a class='dataurl' href="/colombia/medellin/blessd-suena-con-cambiar-mala-imagen-de-medellin-en-el-mundo-567990">
<figure class="tipo default "></figure>
Blessd sueña con cambiar mala imagen de Medellín en el mundo
</a>
</h3>
</div>
<figure class="img_articulo">
<a href="/colombia/medellin/blessd-suena-con-cambiar-mala-imagen-de-medellin-en-el-mundo-567990" class="dataurl">
<img src="/files/secondary_default/uploads/2021/02/18/602f03ec910ea.jpeg" data-original="/files/secondary_default/uploads/2021/02/18/602f03ec910ea.jpeg" />
</a>
</figure>
</article>
<article class="new-article">
<div class="detalle_articulo">
<div class="content-info-modulo">
<div class="tag">
<a href="/noticias/vacunas">Vacunas</a>
</div>
<time>07:02 p. m. </time>
</div>
<h3>
<a class='dataurl' href="/colombia/otras-ciudades/en-cartagena-fueron-vacunadas-80-personas-en-la-primera-jornada-567969">
<figure class="tipo default "></figure>
'No sentí ningún dolor ni malestar': primer vacunado en Cartagena
</a>
</h3>
</div>
<figure class="img_articulo">
<a href="/colombia/otras-ciudades/en-cartagena-fueron-vacunadas-80-personas-en-la-primera-jornada-567969" class="dataurl">
<img src="/files/secondary_default/uploads/2021/02/18/602efa758e8b1.jpeg" data-original="/files/secondary_default/uploads/2021/02/18/602efa758e8b1.jpeg" />
</a>
</figure>
</article>
</section>
</div>
</div>
<div class="modulo_eto">
<article><div class="eto_text">
<h2>
<a href="/horoscopo?cid=AUT_CON_PUBL_ET_HOROSCOPOCONT">Horóscopo</a>
</h2>
<p>
<a href="/horoscopo?cid=AUT_CON_PUBL_ET_HOROSCOPOCONT">Encuentra acá todos los signos del zodiaco. Tenemos para ti consejos de amor, finanzas y muchas cosas más.</a>
</p>
</div>
<div class="eto_images">
<a href="/horoscopo?cid=AUT_CON_PUBL_ET_HOROSCOPOCONT">
<img class="horoscopo" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAQAAABeK7cBAAAAC0lEQVR42mNkAAIAAAoAAv/lxKUAAAAASUVORK5CYII=" alt="icon horoscopo" data-original="/bundles/eltiempocms/images/img_new_article/icon_horoscopo.svg?2102181620"></a>
</div>
</article><article><div class="eto_text">
<h2>
<a href="/crucigrama?cid=AUT_CON_PUBL_ET_CRUCIGRAMACONT">Crucigrama</a>
</h2>
<p>
<a href="/crucigrama?cid=AUT_CON_PUBL_ET_CRUCIGRAMACONT">Pon a prueba tus conocimientos con el crucigrama de <span>EL TIEMPO</span></a>
</p>
</div>
<div class="eto_images">
<a href="/crucigrama?cid=AUT_CON_PUBL_ET_CRUCIGRAMACONT">
<img class="crucigrama" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAQAAABeK7cBAAAAC0lEQVR42mNkAAIAAAoAAv/lxKUAAAAASUVORK5CYII=" alt="icon horoscopo" data-original="/bundles/eltiempocms/images/img_new_article/icon_crucigrama.svg?2102181620"></a>
</div>
</article></div>
<!--INICIO MODULO DESKTOP PAUTE FACIL SU TARGET-->
</hidden></div>
</div>
<div class="col_fija">
<aside class="publicidad pauta_300x250"><div class="module-ads">
<div class="ad-unit" id="sas_9346" width="300" height="250"><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 9346, target: sas_target });});</script></div></div></aside><div class="sidebar-article-latest">
<div class="board-title">
<h2>
Más de Ricardo Silva Romero
</h2>
</div>
 <article class="opinion-article-latest" itemscope="" itemtype="https://schema.org/NewsArticle">
<div class="published-at">febrero 11 de 2021</div>
<h3 class="title-container" itemprop="headline">
<a href="/opinion/columnistas/ricardo-silva-romero/influenciadores-columna-de-ricardo-silva-romero-566378" class="title">Influenciadores</a>
</h3>
<p class="epigraph-container">
<a href="/opinion/columnistas/ricardo-silva-romero/influenciadores-columna-de-ricardo-silva-romero-566378" class="epigraph">A este paso, tanto la política electoral como la política transformadora van a quedar en sus manos.</a>
</p>
<div class="oculto" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
<meta itemprop="width" content="320">
<meta itemprop="height" content="214">
<meta itemprop="url" content="/bundles/eltiempocms/images/default.jpg?2102181620">
</div>
<meta itemprop="datePublished" content="2021-02-11" />
<meta itemprop="dateModified" content="2021-02-11" />
<meta
itemscope
itemprop="mainEntityOfPage"
itemType="https://schema.org/WebPage"
itemid="https://www.eltiempo.com/opinion/columnistas/ricardo-silva-romero/influenciadores-columna-de-ricardo-silva-romero-566378"/>
<span class="oculto" itemprop="author" itemscope="" itemtype="https://schema.org/Person">
<span itemprop="name">Ricardo Silva Romero</span>
</span>
<div class="oculto" itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="/bundles/eltiempocms/images/el-tiempo/logo-el-tiempo-azul.jpg" />
<meta itemprop="url" content="/bundles/eltiempocms/images/el-tiempo/logo-el-tiempo-azul.jpg">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL TIEMPO">
<meta itemprop="url" content="https://www.eltiempo.com">
</div>
</article>
<article class="opinion-article-latest" itemscope="" itemtype="https://schema.org/NewsArticle">
<div class="published-at">febrero 04 de 2021</div>
<h3 class="title-container" itemprop="headline">
<a href="/opinion/columnistas/ricardo-silva-romero/desafiante-columna-de-ricardo-silva-romero-564800" class="title">Desafiante</a>
</h3>
<p class="epigraph-container">
<a href="/opinion/columnistas/ricardo-silva-romero/desafiante-columna-de-ricardo-silva-romero-564800" class="epigraph">Este gobierno desafiante sigue yéndose a la derecha, encarando el horizonte por el espejo retrovisor</a>
</p>
<div class="oculto" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
<meta itemprop="width" content="320">
<meta itemprop="height" content="214">
<meta itemprop="url" content="/bundles/eltiempocms/images/default.jpg?2102181620">
</div>
<meta itemprop="datePublished" content="2021-02-04" />
<meta itemprop="dateModified" content="2021-02-04" />
<meta
itemscope
itemprop="mainEntityOfPage"
itemType="https://schema.org/WebPage"
itemid="https://www.eltiempo.com/opinion/columnistas/ricardo-silva-romero/desafiante-columna-de-ricardo-silva-romero-564800"/>
<span class="oculto" itemprop="author" itemscope="" itemtype="https://schema.org/Person">
<span itemprop="name">Ricardo Silva Romero</span>
</span>
<div class="oculto" itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="/bundles/eltiempocms/images/el-tiempo/logo-el-tiempo-azul.jpg" />
<meta itemprop="url" content="/bundles/eltiempocms/images/el-tiempo/logo-el-tiempo-azul.jpg">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL TIEMPO">
<meta itemprop="url" content="https://www.eltiempo.com">
</div>
</article>
<article class="opinion-article-latest" itemscope="" itemtype="https://schema.org/NewsArticle">
<div class="published-at">enero 28 de 2021</div>
<h3 class="title-container" itemprop="headline">
<a href="/opinion/columnistas/ricardo-silva-romero/tanatofobia-columna-de-ricardo-silva-romero-563339" class="title">Tanatofobia</a>
</h3>
<p class="epigraph-container">
<a href="/opinion/columnistas/ricardo-silva-romero/tanatofobia-columna-de-ricardo-silva-romero-563339" class="epigraph">Este mes nos ha puesto cara a cara con lo que somos: un país de masacres, feminicidios y pérdidas.</a>
</p>
<div class="oculto" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
<meta itemprop="width" content="320">
<meta itemprop="height" content="214">
<meta itemprop="url" content="/bundles/eltiempocms/images/default.jpg?2102181620">
</div>
<meta itemprop="datePublished" content="2021-01-28" />
<meta itemprop="dateModified" content="2021-01-28" />
<meta
itemscope
itemprop="mainEntityOfPage"
itemType="https://schema.org/WebPage"
itemid="https://www.eltiempo.com/opinion/columnistas/ricardo-silva-romero/tanatofobia-columna-de-ricardo-silva-romero-563339"/>
<span class="oculto" itemprop="author" itemscope="" itemtype="https://schema.org/Person">
<span itemprop="name">Ricardo Silva Romero</span>
</span>
<div class="oculto" itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="/bundles/eltiempocms/images/el-tiempo/logo-el-tiempo-azul.jpg" />
<meta itemprop="url" content="/bundles/eltiempocms/images/el-tiempo/logo-el-tiempo-azul.jpg">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL TIEMPO">
<meta itemprop="url" content="https://www.eltiempo.com">
</div>
</article>
<article class="opinion-article-latest" itemscope="" itemtype="https://schema.org/NewsArticle">
<div class="published-at">enero 21 de 2021</div>
<h3 class="title-container" itemprop="headline">
<a href="/opinion/columnistas/ricardo-silva-romero/aniquilacion-columna-de-ricardo-silva-romero-561975" class="title">Aniquilación</a>
</h3>
<p class="epigraph-container">
<a href="/opinion/columnistas/ricardo-silva-romero/aniquilacion-columna-de-ricardo-silva-romero-561975" class="epigraph">Esta es y ha sido una cultura de la aniquilación: yo soy en la medida en que&nbsp;lo destruyo a usted.</a>
</p>
<div class="oculto" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
<meta itemprop="width" content="320">
<meta itemprop="height" content="214">
<meta itemprop="url" content="/bundles/eltiempocms/images/default.jpg?2102181620">
</div>
<meta itemprop="datePublished" content="2021-01-21" />
<meta itemprop="dateModified" content="2021-01-21" />
<meta
itemscope
itemprop="mainEntityOfPage"
itemType="https://schema.org/WebPage"
itemid="https://www.eltiempo.com/opinion/columnistas/ricardo-silva-romero/aniquilacion-columna-de-ricardo-silva-romero-561975"/>
<span class="oculto" itemprop="author" itemscope="" itemtype="https://schema.org/Person">
<span itemprop="name">Ricardo Silva Romero</span>
</span>
<div class="oculto" itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="/bundles/eltiempocms/images/el-tiempo/logo-el-tiempo-azul.jpg" />
<meta itemprop="url" content="/bundles/eltiempocms/images/el-tiempo/logo-el-tiempo-azul.jpg">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL TIEMPO">
<meta itemprop="url" content="https://www.eltiempo.com">
</div>
</article>
<article class="opinion-article-latest" itemscope="" itemtype="https://schema.org/NewsArticle">
<div class="published-at">enero 14 de 2021</div>
<h3 class="title-container" itemprop="headline">
<a href="/opinion/columnistas/ricardo-silva-romero/fiebre-columna-de-ricardo-silva-romero-560607" class="title">Fiebre</a>
</h3>
<p class="epigraph-container">
<a href="/opinion/columnistas/ricardo-silva-romero/fiebre-columna-de-ricardo-silva-romero-560607" class="epigraph">Trumpistas seguirán su cruzada intolerable. Solo serán vencidos cuando la democracia no sea fachada.</a>
</p>
<div class="oculto" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
<meta itemprop="width" content="320">
<meta itemprop="height" content="214">
<meta itemprop="url" content="/bundles/eltiempocms/images/default.jpg?2102181620">
</div>
<meta itemprop="datePublished" content="2021-01-14" />
<meta itemprop="dateModified" content="2021-01-14" />
<meta
itemscope
itemprop="mainEntityOfPage"
itemType="https://schema.org/WebPage"
itemid="https://www.eltiempo.com/opinion/columnistas/ricardo-silva-romero/fiebre-columna-de-ricardo-silva-romero-560607"/>
<span class="oculto" itemprop="author" itemscope="" itemtype="https://schema.org/Person">
<span itemprop="name">Ricardo Silva Romero</span>
</span>
<div class="oculto" itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="/bundles/eltiempocms/images/el-tiempo/logo-el-tiempo-azul.jpg" />
<meta itemprop="url" content="/bundles/eltiempocms/images/el-tiempo/logo-el-tiempo-azul.jpg">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL TIEMPO">
<meta itemprop="url" content="https://www.eltiempo.com">
</div>
</article>
<div class="see-more">
<a href="/opinion/columnistas/ricardo-silva-romero">
VER MÁS COLUMNAS
</a>
</div>
</div>
</div>
</section></div>
</div>
</article></body>
<div class="container_liftigniter_general">
<script type="application/mustache" id="recommendation-template-dmp">
<div class="contenido-personalizado dmp article descubre_noticias nuevo-modulo">
<h2 class="new_modules_title active">Descubre noticias para ti</h2>
<section class="slider">
{{#items}}
<article class="new-article slide multimediatag-show dtm modulo_seleccionados_recurso">
<figure class="img_articulo">
<a href="{{url}}" class="enlace dataurl">
<img data-original="//www.eltiempo.com/{{thumbnail}}" alt="{{title}}" class="foto recommended-dmp" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAQAAABeK7cBAAAAC0lEQVR42mNkAAIAAAoAAv/lxKUAAAAASUVORK5CYII=">
</a>
</figure>
<a class = "parent_category oculto" href="#">{{ section }}</a>
<div class="content-info-modulo">
{{#tag}}
<div class="tag">
{{#tagAbbrev}}
<a href="/noticias/{{ tagSlug }}">{{ tagAbbrev }}</a>
{{/tagAbbrev}}
{{^tagAbbrev}}
<a href="/noticias/{{ tagSlug }}">{{ tag }}</a>
{{/tagAbbrev}}
</div>
{{/tag}}
<time class="published-at">
{{#published_time_article}}
{{published_time_article}}
{{/published_time_article}}
{{^published_time_article}}
{{#hour}}
{{hour}}
{{/hour}}
{{/published_time_article}}
</time>
</div>
<h3>
<a class='dataurl' href="{{ url }}">
{{#resourceType}}
<figure class="tipo {{ resourceType }} {{#premium}}contenido-exclusivo-icon{{/premium}}"></figure>
{{ title }}
{{/resourceType}}
</a>
</h3>
</article>
{{/items}}
</section>
</div>
</script>
<script type="application/mustache" id="recommendation-template-dmp-secondary">
{{#items}}
<article class="new-article multimediatag-show dtm modulo_seleccionados_recurso">
<h3>
<a class='dataurl' href="{{ url }}">
{{#resourceType}}
<figure class="tipo {{ resourceType }} {{#premium}}contenido-exclusivo-icon{{/premium}}"></figure>
{{ title }}
{{/resourceType}}
</a>
</h3>
<div class="content-info-modulo">
<a class = "parent_category oculto" href="#">{{ section }}</a>
<div class="redes_sociales">
<a class="compartir-actions">compartir</a>
<ul id="compartir-actions">
<li><a class="facebook">facebook</a></li>
<li><a class="twitter">twitter</a></li>
<li><a class="enviar open-share-by-email-popup">enviar</a></li>
</ul>
</div>
{{#tag}}
<div class="tag">
{{#tagAbbrev}}
<a href="/noticias/{{ tagSlug }}">{{ tagAbbrev }}</a>
{{/tagAbbrev}}
{{^tagAbbrev}}
<a href="/noticias/{{ tagSlug }}">{{ tag }}</a>
{{/tagAbbrev}}
</div>
{{/tag}}
<time class="published-at">
{{#published_time_article}}
{{published_time_article}}
{{/published_time_article}}
{{^published_time_article}}
{{#hour}}
{{hour}}
{{/hour}}
{{/published_time_article}}
</time>
</div>
</article>
{{/items}}
</script>
<div id="dmp-recommendation">
</div>
</div>

<section class="paywall" id="paywall">
<div id="signwall-notificacion" class="signwall-notificacion">
</div>
</section>
<img class="img-tracking" src="https://servicios.eltiempo.com/track/pageviews/article-567975" width="1" height="1" />
<div class="paywallv2-container">
<div class="paywall">
<div class="abstract">
<div class="cerrarNot" style="display:none">
<a href="/" class="cerrar-icon"></a>
</div>
<div class="cabezaAbstract paywall-cabeza">
<div class="logo"></div>
<div class="articulosleidos" id="articulosleidos-abstract">
<p class="title" id="p182736-m175-174-176">Llegaste al <b>límite de contenidos</b> del mes</p></div>
</div>
<div class="cuerpoAbstract">
<div class="content-bk">
<p class="paywallh3" id="p182736-m181-180-182">Disfruta al máximo el contenido de <b>EL TIEMPO DIGITAL</b> de forma ilimitada. ¡Suscríbete ya!</p></div>
<div class="suscriptBox">
<a href="https://seg.eltiempo.com/suscripciones/digital/eltiempodigital?cid=ORG_CON_NA_ET_PAYWALLCONTEO" class="botonSuscribete undefined" id="p182736-m187-186-188" title="">COP $900 / MES*</a></div>
<div class="suscriptor-bk">
<p class="yasuscriptor yapaywall" id="p182736-m193-192-194">Si ya eres suscriptor del impreso</p><a href="/zona-usuario/activar" class="ingresar flecha-icon undefined" id="p182736-m211-1-212" title="">actívate</a></div>
<div class="notas-tyc">
<p class="nota-suscripcion" id="p182736-m199-198-200">* COP $900 / mes durante los dos primeros meses</p></div>
</div>
</div>
</div>
<div class="signwall">
<div class="abstract">
<div class="cabezaAbstract">
<div class="logo"></div>
<div class="backto"><a href="/">VOLVER A PORTADA</a></div>
</div>
<div class="cuerpoAbstract">
<div class="leftAbstract">
<p class="title">Sabemos que te gusta estar siempre informado.</p>
<p class="subtitle">Crea una cuenta y podrás disfrutar de: </p>
<ul class="contentItem"><li><strong>Acceso a boletines</strong> con las mejores noticias de actualidad.</li>
<li><strong>Comentar</strong> las noticias que te interesan.</li>
<li><strong>Guardar</strong> tus artículos favoritos.</li>
</ul><p class="description">
Crea una cuenta y podrás <strong>disfrutar nuestro contenido</strong> desde cualquier dispositivo.
</p>
</div>
<div class="rightAbstract">
<iframe id="ob_iframe" name="ob_iframe" frameborder="0" hspace="0" scrolling="no" data-src="https://seg.eltiempo.com/server/login/eltiempodigital/authorization_code/code/basic/72972317218484/abstract"></iframe>
</div>
</div>
</div>
</div>
</div>
<div class="module-free-html">
<div id="p195006-m222-221-223" class=""><script type="text/javascript">
/*$(document).ready(function() {
var art=["MAM-1543083","MAM-1540330","MAM-979851","MAM-766875","MAM-1580184","MAM-1018830","MAM-1579819","MAM-1365165"]
if(digitalData && digitalData.page && art.indexOf(digitalData.page.pageID)>=0){
$(".autor .nombre").html("Sergio Ocampo Madrid");
}
});*/
</script></div><div id="p195006-m228-1-229" class=""><style>
.rutina{ display:none;}
</style></div><div id="p195006-m310-2-311" class=""><script type="text/javascript"> if (location.pathname === "/archivo/documento/CMS-13064037" || location.pathname === "/archivo/documento/CMS-1997146" || location.pathname === "/archivo/documento/CMS-724071" || location.pathname === "/archivo/documento/CMS-455667" || location.pathname === "/archivo/documento/CMS-13472815") { sas.cmd.length = 0 } </script></div></div>
<div class="content_grid">
<div class="content_grid_margin">

</div>
</div>

<div class="content_grid content-grid-footer">
<footer>
<div class="container_footer02_2015 ">
<div class="content-footer02">
<div class="identy-et">
<div class="nivel-logo2">
<figure class="logo">
<a href="/">
<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAMAAAACCAYAAACddGYaAAAAEklEQVR42mP8/vYtDwMUMCJzAGRcBb2SHTFTAAAAAElFTkSuQmCC" alt="" data-original="/images/eltiempo_logo.png">
</a>
</figure>
</div>
</div>
<div class="disclaimer-ft">
<div class="disclaimer-content">
<p id="p18612-m214-213-215">COPYRIGHT © 2021 EL TIEMPO Casa Editorial. Prohibida su reproducción total o parcial, así como su traducción a cualquier idioma sin autorización escrita de su titular. ELTIEMPO.com todas las noticias principales de Colombia y el Mundo</p></div>
</div>
<div class="siguenos-ft siguenos-en-bk">
<span>SÍGUENOS EN:</span>
<ul class="redes_segir_footer">
<li>
<a href="https://www.facebook.com/eltiempo" target="_blank"></a>
</li>
<li>
<a href="https://twitter.com/eltiempo" target="_blank"></a>
</li>
<li>
<a href="https://www.instagram.com/eltiempo/" target="_blank"></a>
</li>
<li>
<a href="https://www.youtube.com/user/ElTiempoPLAY" target="_blank"></a>
</li>
</ul>
</div>
</div>
</div>
</footer>
</div>

<div class="dictum-box" id="dictum-box"></div>
</div>
<script type='text/javascript'>
/** CONFIGURATION START **/
_sf_async_config.sections = 'opinion'; //CHANGE THIS
_sf_async_config.authors = 'Ricardo Silva Romero'; //CHANGE THIS
var _cbq = window._cbq = (window._cbq || []);
if(getUserName()){
if(getCmsCookie('suscriptor') == "true"){
_cbq.push(['_acct', 'paid']);
}else
_cbq.push(['_acct', 'lgdin']);
}
else{
_cbq.push(['_acct', 'anon']);
}
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
var e = document.createElement('script');
var n = document.getElementsByTagName('script')[0];
e.type = 'text/javascript';
e.async = true;
e.src = '//static.chartbeat.com/js/chartbeat.js';
n.parentNode.insertBefore(e, n);
}
loadChartbeat();
})();
</script>
<!-- begin Convert Experiences code-->
<!-- <script defer="defer" type="text/javascript" src="//cdn-3.convertexperiments.com/js/10022306-10021161.js"></script>-->
<!-- end Convert Experiences code -->
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" defer="defer"></script>
</body>
</html>
