<!DOCTYPE html>
<html>
<head>
<script async type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<script type="text/javascript">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</script> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="width=device-width">
<meta name="format-detection" content="telephone=no"/>
<meta name="author" content="Casa Editorial El Tiempo"/>
<meta name="genre" content="News"/>
<meta name="geo.placename" content="Colombia"/>
<meta name="geo.position" content="4.570868;-74.297333"/>
<meta name="geo.region" content="CO"/>
<meta name="google" content="notranslate"/>
<meta name="ICBM" content="4.570868, -74.297333"/>
<meta name="language" content="spanish"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@ELTIEMPO"/>
<meta name="twitter:creator" content="@ELTIEMPO"/>
<meta name="twitter:title" content="El Stradivarius de la batería"/>
<meta property="twitter:description" content="Como sus devotos estamos viejos como ellos, digamos que todos somos Stones."/>
<meta name="twitter:image" content="https://www.eltiempo.com/images/compartir.jpg?2108232020"/>
<link href="https://www.eltiempo.com/images/compartir.jpg?2108232020" rel="image_src">
<link href="https://www.eltiempo.com/opinion/columnistas/oscar-dominguez-giraldo/el-stradivarius-de-la-bateria-columna-de-oscar-dominguez-613834" rel="canonical">
<link href="https://www.eltiempo.com/amp/opinion/columnistas/oscar-dominguez-giraldo/el-stradivarius-de-la-bateria-columna-de-oscar-dominguez-613834" rel="amphtml" />
<meta name="keywords" content="el, stradivarius, de, la, bateria">
<meta name="news_keywords" content="el, stradivarius, de, la, bateria">
<meta name="description" content="Como sus devotos estamos viejos como ellos, digamos que todos somos Stones. | Columnistas | ElTiempo.com">
<meta property="fb:app_id" content="865245646889167"/>
<meta property="og:title" content="El Stradivarius de la batería"/>
<meta property="og:url" content="https://www.eltiempo.com/opinion/columnistas/oscar-dominguez-giraldo/el-stradivarius-de-la-bateria-columna-de-oscar-dominguez-613834"/>
<meta property="og:site_name" content="El Tiempo"/>
<meta property="fb:admins" content="100002279652972"/>
<meta property="og:locale" content="es_CO"/>
<meta property="og:locale:alternate" content="es_CO"/>
<meta property="og:description" content="Como sus devotos estamos viejos como ellos, digamos que todos somos Stones."/>
<meta property="og:type" content="website"/>
<meta property="og:image" content="https://www.eltiempo.com/uploads/2021/04/12/6074be24d2024.jpeg"/>
<meta property="og:image:url" content="https://www.eltiempo.com/uploads/2021/04/12/6074be24d2024.jpeg"/>
<meta property="og:image:width" content="200"/>
<meta property="og:image:height" content="200"/>
<meta property="og:image:type" content="image/jpeg"/>
<meta property="article:tag" content="Rolling Stones"/>
<meta property="article:tag" content="Charlie Watts"/>
<meta property="article:tag" content="Muerte de Charlie Watts"/>
<meta property="article:tag" content="Rolling Stones en Colombia"/>
<meta property="article:published_time" content="2021-08-27"/>
<meta property="article:modified_time" content="2021-08-27"/>
<meta property="article:author" content=""/>
<meta property="article:section" content="opinion"/>
<title> El Stradivarius de la batería - Columna de Óscar Domínguez - Columnistas - Opinión - ELTIEMPO.COM
</title>
<link rel="stylesheet" href="/css/ndesktop.css?2108232020" />
<link rel="preload" href="/css/fonts/open_sans/OpenSans-Semibold.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/css/fonts/open_sans/OpenSans.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/css/fonts/open_sans/OpenSans-Bold.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/css/fonts/et-icon/et-icon-141020.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/css/fonts/roboto_slab/robotoslab-bold-webfont.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/css/fonts/roboto_slab/robotoslab-regular-webfont.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/css/fonts/open_sans/OpenSans-ExtraBold.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/css/fonts/et_icon_2019/icon-et-2019.woff2" as="font" type="font/woff2" crossorigin>
<link href="/css/40f10b9.css?2108232020" type="text/css" rel="stylesheet" />
<script type="text/javascript">
var sas_siteId = 22171;
var sas = sas || {};
sas.cmd = sas.cmd || [];
sas.cmd.push(function() {
sas.setup({ networkid: 484, domain: "//ads.eltiempo.co", async: true });
});
</script>
<script src="/js/desktoplib.js?2108232020" type="text/javascript"></script>
<script type="text/javascript" async="" src="//cdn.tinypass.com/api/tinypass.min.js"></script>
<script type="text/javascript">
tp = window["tp"] || [];
function onCheckoutClose(event) {
/* Default behavior is to refresh the page on successful checkout */
if (event && event.state == "checkoutCompleted") {
location.reload();
}
}
/* Callback executed when a user must login */
function onLoginRequired() {
return false;
}
/* Callback executed if external checkout has been completed successfully */
function onExternalCheckoutComplete(event) {
/* Default behavior is to refresh the page on successful checkout */
location.reload();
}
tp.push(["setAid", '3ST2fSyHpu']);
tp.push(["setCxenseSiteId", "1139721983214147178"])
tp.push(["setEndpoint", 'https://buy.tinypass.com/api/v3']);
tp.push(["setUseTinypassAccounts", false]);
tp.push(["setUsePianoIdUserProvider", false]);
tp.push(["setUsePianoIdLiteUserProvider", true]);
/* checkout related events */
tp.push(["addHandler", "checkoutClose", onCheckoutClose]);
/* user login events */
tp.push(["addHandler", "loginRequired", onLoginRequired]);
/* external checkout related events */
tp.push(["addHandler", "checkoutComplete", function(s) {
setTimeout(function() {
window.location.replace("/")
}, 5000)
}])
</script>
<script>
//esp
document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
var setNptTechAdblockerCookie = function(adblocker) {
var d = new Date(); d.setTime(d.getTime() + 60 * 5 * 1000);
document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
};
var script = document.createElement("script");
script.setAttribute("async", true);
script.setAttribute("src", "//www.npttech.com/advertising.js");
script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
document.getElementsByTagName("head")[0].appendChild(script);
</script>
<script defer="defer" type="text/javascript">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</script>
<script defer="defer" src="/js/global_desktop_libraries.js?2108232020" type="text/javascript"></script>
<script defer="defer" src="/js/global_desktop.js?2108232020" type="text/javascript"></script>
<script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"NewsArticle","@id":"https:\/\/search.google.com\/structured-data\/testing-tool\/article-613834","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.eltiempo.com\/opinion\/columnistas\/oscar-dominguez-giraldo\/el-stradivarius-de-la-bateria-columna-de-oscar-dominguez-613834"},"headline":"El Stradivarius de la bater\u00eda","description":"Como sus devotos estamos viejos como ellos, digamos que todos somos Stones.","image":{"@type":"ImageObject","url":"https:\/\/www.eltiempo.com\/files\/image_320_214\/uploads\/2021\/04\/12\/6074be24d2024.jpeg","width":320,"height":214},"dateModified":"2021-08-27 20:00:00.000000","datePublished":"2021-08-27 20:00:00.000000","articleBody":" La partida al Walhalla de los m\u00fasicos de Charles Robert Watts \u2013Charlie, para su entorno\u2013 me alborot\u00f3 una vieja bronca que tengo con sus graciosas majestades los Rolling Stones. Estaba listo para romper mi marrano-alcanc\u00eda, o sea, mi Banco de la Rep\u00fablica personal, para asistir desde la aristocracia de gallinero al concierto que dar\u00edan en Medell\u00edn. Algo pas\u00f3 \u201ccamino de Damasco\u201d y la banda encall\u00f3 en Bogot\u00e1.Ante la partida del abuelo Watts, el fiel de la balanza, el anciano de la tribu, les perdono el desplante contra mi marrano y su due\u00f1o porque le pusieron m\u00fasica a la letra de mi \u2018jodentud\u2019. Como sus devotos estamos viejos como ellos, digamos que todos somos Stones.En los a\u00f1os sesenta, cuando no sab\u00eda qu\u00e9 hacer con mi vida y la vida estaba encartada conmigo, los mechudos produjeron Satisfaction.Fue cuando tangos, boleros, bambucos pasaron al cuarto de san Alejo, a los que volv\u00ed cuando me toc\u00f3 enfrentar el pelot\u00f3n de fusilamiento de los a\u00f1os.As\u00ed como hay mujeres a las que miramos a los ojos y les vemos todo el cuerpo, me sucede que sea cual sea la canci\u00f3n de ellos que truene, escucho Satisfaction.Ahora sabemos por Keith Richards, guitarrista y bi\u00f3grafo de la logia en su memorioso libro Vida, que uno de los grandes responsables del sonido de los Stones fue quien acaba de abrir el paraguas, el elegante Watts de sonrisa que se quedaba a mitad de camino. Cuando muri\u00f3, la reina Isabel aplaz\u00f3 el t\u00e9 de las cinco, el Big Ben se retras\u00f3 una mil\u00e9sima de segundo, la tienda Harrods vendi\u00f3 menos y Savile Row, la exclusiva calle londinense donde compraba sus chiros, derram\u00f3 una furtiva l\u00e1grima.Se merece el homenaje el dandi, el mon\u00f3gamo, el NN, el discreto, el san Jos\u00e9 de los cuatro de Londres, el que, en traje comprado en Savile Row, le propin\u00f3 tremendo derechazo a Jagger porque lo llam\u00f3 \u201cmi baterista\u201d.Watts nunca se preocup\u00f3 por quitarles protagonismo a sus colegas: le bastaba permitir su lucimiento. M\u00e1s que ser famoso quer\u00eda hacer bien su oficio, como dijo de paso por Bogot\u00e1 su colega Ringo Starr.\u201cPasamos hambre para poder contratarlo\u201d, confes\u00f3 Richards, quien revel\u00f3 otro secreto para la galer\u00eda: su colega ten\u00eda un don divino para tocar la bater\u00eda con humor. Larga vida m\u00e1s all\u00e1 de la vida, Charlie; perd\u00f3n, se\u00f1or Watts. \u00d3SCAR DOM\u00cdNGUEZ GIRALDO (Lea todas las columnas de \u00d3scar Dom\u00ednguez Giraldo en EL TIEMPO, aqu\u00ed)","author":{"@type":"Person","name":"\u00d3scar Dom\u00ednguez Giraldo"},"publisher":{"name":"El Tiempo","@type":"Organization","logo":{"@type":"ImageObject","url":"https:\/\/www.eltiempo.com\/bundles\/eltiempocms\/images\/el-tiempo\/logo-el-tiempo-azul.jpg","width":600,"height":60}},"hasPart":{"@type":"WebPageElement","isAccessibleForFree":"true","cssSelector":".article"}}
</script>
<script>
subSection = '';
if (location.pathname.split("/")[3]) {
subSection = subsection();
}
digitalData = {
page: {
pageID: '613834',
pageName: pageName() + ' - Articulo',
channel: section(),
day: day(),
hour: hour(),
referrer: referrer(),
contentType: 'Articulo',
userName: getUserName(),
weekday: weekday(),
section: section(),
subsection: subSection,
autores: '',
datePublish: '2021-08-27',
datePublishIso: '2021-08-27T20:00',
premium: '0',
tags: String.prototype.split.call('Rolling Stones,Charlie Watts,Muerte de Charlie Watts,Rolling Stones en Colombia', ','),
categoryType: 'Premium',
columnista: 'Óscar Domínguez Giraldo',
}
};
</script>
<!-- Google Analytic (gtm.js) -->
<script>
(function(w,d,s,l,i){
w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});
var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WG4KTGL');
</script>
<!-- Google Tag Manager Optimizado-->
<script>
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PLVTDKZ');
</script>
<div class="module">
<div id="p87-m278-277-279" class=""><!-- 11.16 2018 --></div></div>
<script async type='text/javascript'>
/** CONFIGURATION CHARTBEAT **/
var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
_sf_async_config.uid = 50648; //CHANGE THIS
_sf_async_config.domain = 'eltiempo.com'; //CHANGE THIS
_sf_async_config.useCanonical = true;
_sf_async_config.lazyLoadSrcsetAttribute = 'data-original';
_sf_async_config.flickerControl = false;
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script>
//variable con url para motor de recomendacion
var recomendationUrl = 'https://recomendador.eltiempo.com/recommendation'
</script>
<script type="text/javascript">
var pageTemplate = "opinion";
var sitesMeter = "default,opinion,editorial,carta,gallery,video,graphic,podcast,especial_modular,especial_tipo_d,archive,video_etplay";
var showMeter = "1";
</script>
<script defer="defer" src="/js/desktopArticle.js?2108232020" type="text/javascript"></script>
<script type="text/javascript">
var ssoMeterPath = 'https://seg.eltiempo.com/paywall/newmeter/eltiempodigital?callback=?';
var defaulMeterType = 'signwall';
</script>
<script type="text/javascript">
sas_pageId = "152162";
sas_pageId = "548817";
sas_pageid = "22171/"+sas_pageId; // temporal 6 julio
sas_target += ";recurso=613834";
</script>
<script type="application/ld+json">
{
"@context": "https://schema.org",
"@type": "BreadcrumbList",
"itemListElement":
[
{
"@type": "ListItem",
"position": 1,
"item":
{
"@id": "https://www.eltiempo.com/",
"name": "Inicio"
}
}
,{
"@type": "ListItem",
"position": 2,
"item":
{
"@id": "https://www.eltiempo.com/opinion",
"name": "opinion"
}
},
{
"@type": "ListItem",
"position": 3,
"item":
{
"@id": "https://www.eltiempo.com/opinion/columnistas",
"name": "columnistas"
}
},
{
"@type": "ListItem",
"position": 4,
"item":
{
"@id": "https://www.eltiempo.com/opinion/columnistas/oscar-dominguez-giraldo/el-stradivarius-de-la-bateria-columna-de-oscar-dominguez-613834",
"name": "El Stradivarius de la batería"
}
}
]
}
</script>
<link rel="shortcut icon" href="/favicon.ico" />
<link rel="apple-touch-icon" sizes="32x32" href="/favicon-32x32.png">
<link rel="apple-touch-icon" sizes="72x72" href="/favicon-72x72.png">
<link rel="apple-touch-icon" sizes="114x114" href="/favicon-114x114.png">

                              <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("True"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="D72D5-WUQSN-PLC23-RDC47-L9SU5",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,_,o,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",o=document.getElementsByTagName("script")[0],o.parentNode.insertBefore(r,o);try{_=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",_=r.contentWindow.document}_.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"D72D5-WUQSN-PLC23-RDC47-L9SU5",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},_.write("<bo"+'dy onload="document._l();">'),_.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e=""=="true"?1:0,t="",n="nml5ubax2t4bwyjjswxq-f-7b60c8385-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,_={"ak.v":"32","ak.cp":"541205","ak.ai":parseInt("584384",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"62428a7","ak.r":41745,"ak.a2":e,"ak.m":"dscf","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":37072,"ak.gh":"23.220.104.27","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1630115247","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==JcJPyYa6mFZEzPvpybgRlcmrmqw8DrspRB2nmejdjitD/DY4DLk2CWMW4sE1jmLiTQUccQvXMg3jNL3vpXhuTgZryoj1CBCS4sWCzNLtmB/FnK9qvOboj9aNx6eKU59QtbwUSykA2uNcsPUfscHvI0inTWimQbB+CDWBLFFmWnTsUTXLFAi7MCSmo5+d2BREvsUb55dMiYUoXSB5GdsBX35UiGVN52XcRtfYZsu1ilLNe0fidFkkGVYsZv8piQvMMG2noUJXWmLeosZEIzgdn3uqThR6xACsaAamMz8GYS1eO8NOqfmy9gwUY173+av7G8CBPwzLPk1StMzYFtOiLOSbVBKdLKyRJ5/j+4KkeS8dOH48wTExLzwMCdCvhypb9BQ+fN/3hBMfC3qHMU+XdBDCGUybkQo+TcKZy/CZjdA=","ak.pv":"45","ak.dpoabenc":"","ak.tf":i};if(""!==t)_["ak.ruds"]=t;var o={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))_["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(_)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:_,akDNSPreFetchDomain:n,init:function(){if(!o.i){var a=BOOMR.subscribe;a("before_beacon",o.av,null,null),a("onbeacon",o.rv,null,null),o.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head>
<body class="article-page section-opinion-columnistas section-opinion "
data-article-id="613834"
data-logged="false"
>
<!-- Google site tag (gtm.js) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WG4KTGL"
height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- Google Tag Manager (noscript) Optimizado -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PLVTDKZ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>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</script>
<div id="main-container" class="main-container" >
<div class="module-free-html">
<div id="p88-m254-1-255" class=""><!-- Hotjar Tracking Code for www.eltiempo.com -->
<script>
(function(h,o,t,j,a,r){
h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
h._hjSettings={hjid:2527580,hjsv:6};
a=o.getElementsByTagName('head')[0];
r=o.createElement('script');r.async=1;
r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
a.appendChild(r);
})(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script></div></div>
<div class="ad_sas_pauta_desktop" id='sas_8941'></div>
<div class="ad_sas_pauta_mobile" id='sas_8941'></div>
<div class="ad_sas_pauta_tablet" id='sas_8941'></div>
<div class="ad_sas_pauta_desktop" id='sas_21675'></div>
<div class="ad_sas_pauta_tablet" id='sas_21675'></div>
<div class="ads-before-header">
<div class="module-ads">
<div id="p15871-m490-489-491" class=""><!-- NO BORRAR -->
<!-- <style>
.contenido-exclusivo-icon *::before{
content: none !important;
}
</style>
--></div><div id="p15871-m496-1-497" class=""><style> .rutina { display:none; } </style></div><div id="p15871-m502-2-503" class=""><style>
.deportes-tablas .titular-tablas .tabs-tablas li#goleadores{
display: none;
}
.deportes-tablas .titular-tablas .tabs-tablas li#descenso{
display: none;
}
</style></div><div id="p15871-m508-3-509" class=""><style>.mis-noticias-desactivado.multimedia-article header .top-contenedor .topbar5 {width: unset}</style></div><div id="p15871-m514-4-515" class=""><script type="text/javascript">
$(document).ready(function(){
$( ".group-members li:nth-child(3)" ).find('span a').text('Asociacion Colombiana de Medios de Informacion')
setTimeout(function(){
$('.modulo_seleccionados_recurso img[data-original]').each(function(){
$(this).attr('data-original', $(this).attr('data-original').replace('files/','/files/'));
window.lazyLoad()
})
$('.descubre_noticias').find('.dataurl').each(function(){
$(this).attr('href', $(this).attr('href').replace(/(^\/\/)/,'/'));
}); }, 6000);
if(!$('#sas_9343').length){
var _formatId = 9343;
$('.ads-end-article').append('<di'+'v class="ad-unit" id="sas_9343" width="0" height="0"><\/di'+'v>');
if($('.bbc-mundo').length || $('.articulo.article.default').length==0){
return;
}
sas.cmd.push(function() {
sas.call("std", {
siteId: sas_siteId, pageId: sas_pageId, formatId: _formatId, target: sas_target , tagId: "sas_"+_formatId
});
});
}
});
</script></div><div id="p15871-m520-5-521" class=""><script type="text/javascript"> if (location.pathname === "/archivo/documento/CMS-13064037" ||
location.pathname === "/archivo/documento/CMS-1997146" || location.pathname === "/archivo/documento/CMS-724071" || location.pathname === "/archivo/documento/CMS-455667" || location.pathname === "/archivo/documento/CMS-13472815") { sas.cmd.length = 0 } </script></div><div id="p15871-m526-6-527" class=""><style>.section-home header nav .menu_principal2 ul li.unidad-investigativa{padding: 14px 14px 18px 0;}</style></div><div id="p15871-m532-7-533" class=""><style>
.qc-cmp-deprecation-messaging{
display:none
}
</style></div><div id="p15871-m538-8-539" class=""><style>header .top-contenedor .topbar .cliente #suscribase-header, header .top-contenedor .topbar3 .cliente #suscribase-header{background: #27AE60;}@media screen and (max-width: 768px){.m-registro-login .btn_subscription{font-size:0;background: #27AE60;}}.m-registro-login .btn_subscription::before{content: "suscribirme"; font-size: 15px;}</style></div><div id="p15871-m544-9-545" class=""><style>
.podcast.wf-editor .recomendado.cont-mask .reproductor-podcast::before{
display:none;
}
</style></div><div id="p15871-m701-10-702" class=""><style>
.search-page [id*="afscontainer"] {
margin: 30px auto;
max-width: 1000px;
}
@media screen and (max-width: 767px) {
.search-page [id*="afscontainer"] {
margin: 20px auto;
max-width: 100%;
}
}
</style></div></div>
</div>




<div class="content_grid content_grid_header">
<header class="opinion-header" id="header_new">
<div class="top-contenedor">
<div class="top_bar topbar">
<!--Buscador -->
<a class="buscador-header-container">
<span class="buscador-icon"></span>
<form class="buscador-form" method="GET" action="/buscar" name="search_form" style="display: none">
<span class="buscador-icon"></span>
<input class="search bloque" type="text" name="q" placeholder="Noticias de Colombia y el Mundo" autocomplete="off">
</form>
</a>
<!-- Menu de secciones -->
<div class="box-sections">
<strong class="hamburguesa-icon"><span>Secciones</span></strong>
<div class="content-sections">
<!--Buscador -->
<a class="buscador-header-container-sections">
<span class="buscador-icon"></span>
<form class="buscador-form" method="GET" action="/buscar" name="search_form" style="display: none">
<span class="buscador-icon"></span>
<input class="search bloque" type="text" name="q" placeholder="Noticias de Colombia y el Mundo" autocomplete="off">
</form>
</a>
<ul>
<li>
<a class="suscribase-header" href="https://www.eltiempo.com/suscripcion-digital"><span class="suscribase">Suscríbete x $900 <span class="texto-light">1er mes</span></span></a>
<a class="noticia upper-text dtm-profiling-header abrir-noticias">mis noticias</a>
</li>
<li itemprop="name" > <a itemprop="url" href="/opinion">opinión</a><span class="arrow"></span> <ul >
<li itemprop="name" > <a itemprop="url" href="/opinion">columnistas</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/opinion/editorial">editorial</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/opinion/caricaturas">caricaturas</a><span class="arrow"></span>
</li>
<li itemprop="name" > <a itemprop="url" href="http://blogs.eltiempo.com/">blogs</a><span class="arrow"></span>
</li>
</ul>
</li>
<li itemprop="name"> <a itemprop="url" href="/colombia">colombia</a><span class="arrow"></span> <ul >
<li itemprop="name" > <a itemprop="url" href="/bogota">bogotá</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/colombia/medellin">medellín</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/colombia/barranquilla">barranquilla</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/colombia/cali">cali</a><span class="arrow"></span>
</li>
<li itemprop="name" > <a itemprop="url" href="/colombia/santander">santander</a><span class="arrow"></span>
</li>
</ul>
</li>
<li itemprop="name"> <a itemprop="url" href="/bogota">bogotá</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/mundo">internacional</a><span class="arrow"></span> <ul >
<li itemprop="name" > <a itemprop="url" href="/mundo/latinoamerica">latinoamérica</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/mundo/venezuela">venezuela</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/mundo/eeuu-y-canada">eeuu y canadá</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/mundo/europa">europa</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/mundo/africa">África</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/mundo/medio-oriente">medio oriente</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/mundo/asia">asia</a><span class="arrow"></span>
</li>
<li itemprop="name" > <a itemprop="url" href="/mundo/mas-regiones">más regiones</a><span class="arrow"></span>
</li>
</ul>
</li>
<li itemprop="name"> <a itemprop="url" href="/politica">política</a><span class="arrow"></span> <ul >
<li itemprop="name" > <a itemprop="url" href="/politica/gobierno">gobierno</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/politica/congreso">congreso</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/politica/proceso-de-paz">proceso de paz</a><span class="arrow"></span>
</li>
<li itemprop="name" > <a itemprop="url" href="/politica/partidos-politicos">partidos políticos</a><span class="arrow"></span>
</li>
</ul>
</li>
<li itemprop="name"> <a itemprop="url" href="/justicia">justicia</a><span class="arrow"></span> <ul >
<li itemprop="name" > <a itemprop="url" href="/justicia/cortes">cortes</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/justicia/conflicto-y-narcotrafico">conflicto y narcotráfico</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/justicia/investigacion">investigación</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/justicia/delitos">delitos</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/justicia/servicios">servicios</a><span class="arrow"></span>
</li>
<li itemprop="name" > <a itemprop="url" href="/justicia/jep-colombia">jurisdicción especial paz</a><span class="arrow"></span>
</li>
</ul>
</li>
<li itemprop="name"> <a itemprop="url" href="/economia">economía</a><span class="arrow"></span> <ul >
<li itemprop="name" > <a itemprop="url" href="/economia/finanzas-personales">finanzas personales</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/economia/empresas">empresas</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/economia/sectores">sectores</a><span class="arrow"></span>
</li>
<li itemprop="name" > <a itemprop="url" href="/economia/sector-financiero">sector financiero</a><span class="arrow"></span>
</li>
</ul>
</li>
<li itemprop="name"> <a itemprop="url" href="/deportes">deportes</a><span class="arrow"></span> <ul >
<li itemprop="name" > <a itemprop="url" href="/deportes/futbol-internacional">fútbol internacional</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/deportes/futbol-colombiano">fútbol colombiano</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/deportes/tenis">tenis</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/deportes/ciclismo">ciclismo</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/deportes/automovilismo">automovilismo</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/deportes/otros-deportes">más deportes</a><span class="arrow"></span>
</li>
<li itemprop="name" > <a itemprop="url" href="/deportes/copa-america-2019">copa américa 2019</a><span class="arrow"></span>
</li>
</ul>
</li>
<li itemprop="name"> <a itemprop="url" href="/cultura">cultura</a><span class="arrow"></span> <ul >
<li itemprop="name" > <a itemprop="url" href="/cultura/cine-y-tv">cine y tv</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/cultura/arte-y-teatro">arte y teatro</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/cultura/musica-y-libros">música y libros</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/cultura/gastronomia">gastronomía</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/cultura/entretenimiento">entretenimiento</a><span class="arrow"></span>
</li>
<li itemprop="name" > <a itemprop="url" href="/cultura/gente">gente</a><span class="arrow"></span>
</li>
</ul>
</li>
<li itemprop="name"> <a itemprop="url" href="/tecnosfera">tecnología</a><span class="arrow"></span> <ul >
<li itemprop="name" > <a itemprop="url" href="/tecnosfera/apps">apps</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/tecnosfera/dispositivos">dispositivos</a><span class="arrow"></span>
</li>
<li itemprop="name" > <a itemprop="url" href="/tecnosfera/videojuegos">videojuegos</a><span class="arrow"></span>
</li>
</ul>
</li>
<li itemprop="name"> <a itemprop="url" href="/ultimas-noticias">Últimas noticias</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/vida">vida</a><span class="arrow"></span> <ul >
<li itemprop="name" > <a itemprop="url" href="/vida/ciencia">ciencia</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/vida/educacion">educación</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/vida/viajar">viajar</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/vida/medio-ambiente">medio ambiente</a><span class="arrow"></span>
</li>
<li itemprop="name" > <a itemprop="url" href="/vida/mujeres">mujeres</a><span class="arrow"></span>
</li>
</ul>
</li>
<li itemprop="name"> <a itemprop="url" href="/salud">salud</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/unidad-investigativa">unidad investigativa</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/eltiempoplay">el tiempo play</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/especiales">especiales</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/multimedia/galeria-de-fotos">fotos</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/podcast">podcast</a><span class="arrow"></span>
</li>
<li itemprop="name" > <a itemprop="url" href="/datos">datos el tiempo</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="http://www.motor.com.co/" target="_blank">motor</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/carrusel">carrusel</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/bocas">bocas</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/lecturas-dominicales">lecturas</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/don-juan">don juan</a><span class="arrow"></span>
</li>
<li itemprop="name" > <a itemprop="url" href="http://www.eltiempo.com/noticias/huella-social" target="_blank">huella social</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/abc-del-bebe">abc del bebé</a><span class="arrow"></span>
</li>
<li itemprop="name" > <a itemprop="url" href="/ayuda">ayuda</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/servicio-al-cliente">servicio al cliente</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="https://www.ceet.co/linea-etica" target="_blank">línea Ética</a><span class="arrow"></span>
</li>
<li itemprop="name" > <a itemprop="url" href="#">nuestros portales</a><span class="arrow"></span> <ul >
<li itemprop="name" > <a itemprop="url" href="http://www.portafolio.co" target="_blank">portafolio.co - noticias de economía</a><span class="arrow"></span>
</li>
<li itemprop="name" > <a itemprop="url" href="http://www.futbolred.com" target="_blank">futbolred.com - futbol colombiano</a><span class="arrow"></span>
</li>
<li itemprop="name" > <a itemprop="url" href="http://www.alo.co" target="_blank">alo.co - consejos para mujeres</a><span class="arrow"></span>
</li>
<li itemprop="name" > <a itemprop="url" href="http://www.motor.com.co/" target="_blank">motor.com.co - noticias de vehículos</a><span class="arrow"></span>
</li>
<li itemprop="name" > <a itemprop="url" href="http://www.diarioadn.co" target="_blank">diarioadn.co - noticias de actualidad</a><span class="arrow"></span>
</li>
<li itemprop="name" > <a itemprop="url" href="http://www.loencontraste.com" target="_blank">loencontraste.com - consulte antes de comprar</a><span class="arrow"></span>
</li>
<li itemprop="name" > <a itemprop="url" href="http://www.citytv.com.co" target="_blank">citytv.com.co - videos de entretenimiento</a><span class="arrow"></span>
</li>
<li itemprop="name" > <a itemprop="url" href="http://clasificados.eltiempo.com" target="_blank">clasificados.eltiempo.com - clasificados</a><span class="arrow"></span>
</li>
<li itemprop="name" > <a itemprop="url" href="http://www.eltiempo.com/eltiempo-television" target="_blank">canaleltiempo.tv - noticias 24 horas</a><span class="arrow"></span>
</li>
<li itemprop="name" > <a itemprop="url" href="http://www.elempleo.com" target="_blank">elempleo.com - empleos en colombia</a><span class="arrow"></span>
</li>
<li itemprop="name" > <a itemprop="url" href="http://www.metrocuadrado.com" target="_blank">metrocuadrado.com - finca raíz</a><span class="arrow"></span>
</li>
<li itemprop="name" > <a itemprop="url" href="http://www.guiaacademica.com" target="_blank">guiaacademica.com - carreras profesionales</a><span class="arrow"></span>
</li>
<li itemprop="name" > <a itemprop="url" href="http://www.elempleo.com/sitios-empresariales/colombia/e-hunters/candidatos/index.asp" target="_blank">e-hunters.com - head hunters</a><span class="arrow"></span>
</li>
<li itemprop="name" > <a itemprop="url" href="http://www.audienciadigital.co" target="_blank">audienciadigital.co - paute en internet</a><span class="arrow"></span>
</li>
<li itemprop="name" > <a itemprop="url" href="https://www.canchasfutbolred.com/" target="_blank">reserva de canchas de fútbol</a><span class="arrow"></span>
</li>
</ul>
</li>
<li itemprop="name" > <a itemprop="url" href="#">pasatiempos</a><span class="arrow"></span> <ul >
<li itemprop="name" > <a itemprop="url" href="https://www.eltiempo.com/eltiempoplay/juegos" target="_blank">el tiempo play</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="http://eltiempo.com/crucigrama" target="_blank">crucigrama</a><span class="arrow"></span>
</li>
<li itemprop="name" > <a itemprop="url" href="http://eltiempo.com/sudoku" target="_blank">sudoku</a><span class="arrow"></span>
</li>
</ul>
</li>
</ul>
<div class="siguenos-en-bk containt">
<span>Síguenos en:</span>
<div class="redes_seguir_header">
<a href="https://www.facebook.com/eltiempo" target="_blank"></a>
<a href="https://www.instagram.com/eltiempo/" target="_blank"></a>
<a href="https://twitter.com/eltiempo" target="_blank"></a>
<a href="https://www.youtube.com/user/ElTiempoPLAY" target="_blank"></a>
</div>
</div>
</div>
</div>
<div class="sticky-left">
<div class="nivel-logo2">
<a href="/" class="">
<figure class="logo">
<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAMAAAACCAYAAACddGYaAAAAEklEQVR42mP8/vYtDwMUMCJzAGRcBb2SHTFTAAAAAElFTkSuQmCC" alt="" data-original="/images/eltiempo_logo.png" width='130px' height='114px'>
</figure>
</a>
<span>El Stradivarius de la batería</span>
</div>
</div>
<ul class="cliente">
<li><a id="suscribase-header" style="display: none;"><span class="suscribase">Suscríbete x $900 <span class="texto-light">1er mes</span></span></a></li>
<li class="login-bar" style="display: none;">
<a href="/login"><span><span class="ingresar">Iniciar sesión</span></span></a>
</li>
<li class="user-bar cuenta" style="display: none;" data-src="">
<div class="top-header-icon logged">
<p class="username active"><span></span></p>
<ul class="dropdown">
<li>
<div class="dropdown-title">Mi cuenta</div>
</li>
<li class="ico-configurar">
<a href="/zona-usuario/configurar-mis-datos">
Configurar mis datos
</a>
</li>
<li class="icon-activar-suscripcion">
<a href="/zona-usuario/activar">
Activar Acceso Digital
</a>
</li>
<li class="ico-suscripcion" id="suscribirme-path">
<!--<a href="">-->
<a href="/suscripcion-digital">
Suscríbete x $900 <span class="texto-light">1er mes</span>
</a>
</li>
<li class="ico-suscripcion" id="mi-suscripcion-path">
<a href="/zona-usuario/mi-suscripcion">
Mi suscripción
</a>
</li>
<li class="ico-impreso">
<a href="/zona-usuario/version-impresa">
Versión impresa
</a>
</li>
<li class="ico-guardado">
<a href="/zona-usuario/articulos-guardados">
Artículos guardados
</a>
</li>
<li class="ico-boletines">
<a href="/zona-usuario/boletines">
Boletines
</a>
</li>
<li class="ico-vivamos">
<a href="/zona-usuario/club-vivamos">
Club vivamos El Tiempo
</a>
</li>
<li class="ico-preguntas">
<a href="/preguntas-frecuentes">
Preguntas frecuentes
</a>
</li>
<li class="ico-cerrar">
<a class="cierre_sesion"
data-src="https://seg.eltiempo.com/server/logout/eltiempodigital"
data-href="/sesion/logout/eltiempodigital">
Cerrar sesión
</a>
</li>
</ul> </div>
</li>
<li id="li-cargando" class="header-cargando" style="display: none;"><a id="loading-header"><span class="suscribase-loading">Cargando...</span></a></li>
<li class='abrir-noticias dtm-misnoticias-sticky' style="">
<a class="noticia upper-text dtm-profiling-header">
<span>mis noticias</span>
</a>
</li>
</ul>
<ul class="cliente-sticky-profiling" style="display: none">
<li class='abrir-noticias dtm-misnoticias-sticky' style="">
<a class="noticia upper-text dtm-profiling-header">
mis noticias
</a>
</li>
</ul>
</div>
<div id="tema-añadido" class="tooltip-misnoticias" style="display:none;">
<p class="texto-informativo">Acá encontrarás tus noticias de <span class="negrilla" id="tema-nuevo"></span></p>
</div>
</div>
<div class="tooltip-home-desktop go-home-landing-profiling" style="display: none">
<div class="texto-tooltip">
Haz clic aquí para ver todas las noticias
</div>
<span class="cerrar-icon"></span>
</div>
<nav class="page-menu" itemscope="" itemtype="https://www.schema.org/SiteNavigationElement">
<div class="menu_principal3">
<span class="arrow"></span><ul class="opinion-menu">
<li class="opinion first" itemprop="name">
<a href="/opinion" itemprop="url">Opinión</a>
</li>
<li class="opinion-editorial" itemprop="name">
<a href="/opinion/editorial" itemprop="url">Editoriales</a>
</li>
<li class="opinion-caricaturas" itemprop="name">
<a href="/opinion/caricaturas" itemprop="url">Caricaturas</a>
</li>
<li class="link external" itemprop="name">
<a href="http://blogs.eltiempo.com" itemprop="url">Blogs</a>
</li>
<li class="opinion last" itemprop="name">
<a href="/opinion" itemprop="url">Columnistas</a>
</li>
</ul>

</div>
</nav>
<nav class="default " itemscope="" itemtype="https://www.schema.org/SiteNavigationElement">
<div class="menu_principal2">
<span class="arrow"></span><ul class="default-menu">
<li class="opinion first" itemprop="name">
<a href="/opinion" itemprop="url">Opinión</a>
</li>
<li class="colombia" itemprop="name">
<a href="/colombia" itemprop="url">Colombia</a>
</li>
<li class="bogota" itemprop="name">
<a href="/bogota" itemprop="url">Bogotá</a>
</li>
<li class="mundo" itemprop="name">
<a href="/mundo" itemprop="url">Internacional</a>
</li>
<li class="politica" itemprop="name">
<a href="/politica" itemprop="url">Política</a>
</li>
<li class="justicia" itemprop="name">
<a href="/justicia" itemprop="url">Justicia</a>
</li>
<li class="economia" itemprop="name">
<a href="/economia" itemprop="url">Economía</a>
</li>
<li class="deportes" itemprop="name">
<a href="/deportes" itemprop="url">Deportes</a>
</li>
<li class="cultura" itemprop="name">
<a href="/cultura" itemprop="url">Cultura</a>
</li>
<li class="tecnosfera" itemprop="name">
<a href="/tecnosfera" itemprop="url">Tecnología</a>
</li>
<li class="vida" itemprop="name">
<a href="/vida" itemprop="url">Vida</a>
</li>
<li class="salud" itemprop="name">
<a href="/salud" itemprop="url">Salud</a>
</li>
<li class="unidad-investigativa" itemprop="name">
<a href="/unidad-investigativa" itemprop="url">Unidad Investigativa</a>
</li>
<li class="link external last" itemprop="name">
<a href="/eltiempoplay" itemprop="url">El Tiempo Play</a>
</li>
</ul>

<div class="menu_seccion">
<div class="secciones">
<div class="mas-secciones">Más</div>
<span class="arrow"></span><ul class="mas-secciones-menu">
<li class="link first" itemprop="name">
<a href="/especiales" itemprop="url">Especiales</a>
</li>
<li class="link external" itemprop="name">
<a href="/multimedia/galeria-de-fotos" itemprop="url">Galerías</a>
</li>
<li class="podcast" itemprop="name">
<a href="/podcast" itemprop="url">Podcast</a>
</li>
<li class="datos" itemprop="name">
<a href="/datos" itemprop="url">Datos El Tiempo</a>
</li>
<li class="link external" itemprop="name">
<a href="http://www.motor.com.co/" itemprop="url">Motor</a>
</li>
<li class="carrusel" itemprop="name">
<a href="/carrusel" itemprop="url">Carrusel</a>
</li>
<li class="bocas" itemprop="name">
<a href="/bocas" itemprop="url">Bocas</a>
</li>
<li class="lecturas-dominicales" itemprop="name">
<a href="/lecturas-dominicales" itemprop="url">Lecturas</a>
</li>
<li class="link last" itemprop="name">
<a href="/libro-fotografia-2020" itemprop="url">Libro Fotografias</a>
</li>
</ul>

</div>
</div>
</div>
</nav>
</header>
</div>
<div class="ad-container ad-container-top mobile">
<div class="ad_sas_pauta_mobile" id="sas_21675"></div>
</div>
<div class="alertaBoletin registro-alerta">
<div class="barra contenidoAlerta" style="display: none;" id="barraActivacionHeader">
<div class="texto">¡Hola
<span class="username"></span>!, Tu correo ha sido verificado. Ahora puedes elegir los
<a class="alerta-subrayar" href="/zona-usuario/boletines">Boletines</a>
que quiera recibir con la mejor información.
</div>
<div class="content_accion">
<a class="cerrar-icon cerrarBarra" onclick="javascript:$('#barraVerificacionHeader').remove();"></a>
</div>
</div>
</div>
<div class="alertaGeneral registro-alerta">
<div class="barra contenidoAlerta" style="display: none;" id="first-login-message">
<div class="texto">Bienvenido
<span class="username"></span>
has creado tu cuenta en EL TIEMPO. Conoce y personaliza tu perfil.
<div class="content_accion">
<a class="cerrar-icon cerrarBarra" onclick="javascript:$('#barraVerificacionHeader').remove();"></a>
</div>
</div>
</div>
</div>
<div class="alertaGeneral registro-alerta" id="welcome-bar-message">
</div>
<div class="alertaCuentaError">
<div class="barra verificacion contenidoAlerta" id="barraVerificacionHeader" style="display: none">
<div class="texto">Hola
<span class="username"></span>
el correo
<span class="useremail"></span>
no ha sido verificado.
</div>
<div class="texto-dos">
<a href="javascript:void(0)" onclick="javascript:checkEmail();" class="verificacorreo">
Verificar correo.
</a>
ó
<a href="/zona-usuario/actualizar-email">cambiar correo.</a>
</div>
<div class="content_accion">
<a class="cerrar-icon cerrarBarra" onclick="javascript:$('#barraVerificacionHeader').remove();"></a>
</div>
</div>
</div>
<section class="m-alert-2 m-alert alertaVerificaCorreo" id="enviar-correo-verificacion" style="display: none;">
<span class="ico-alert"></span>
<div class="txt-5">El correo electrónico de verificación se enviará a</div>
<div class="txt-6 useremail"></div>
<p class="txt-5"><br/>Revisa tu bandeja de entrada y si no, en tu carpeta de correo no deseado.</p>
<a href="/zona-usuario/actualizar-email" class="btn-1 btn-verifica regresa">
NO, CAMBIAR CORREO
</a>
<a href="javascript:void(0)" class="btn-2 btn-verifica">
SI, ENVIAR
</a>
<a class="cerrarBarra cerrar-icon" onclick="javascript:$('#barraVerificacionHeader').remove();"></a>
<span class="loader-icon" style="display: none"></span>
</section>
<!--default-->
<div class="barra-lateral-personalizacion" style="display:none">
<div class="header-barra-lateral">
<a class="cerrar-noticias" href="#"></a>
<p class="cerrar-hover dtm-profiling-close" id="cerrar-sidebar" data-dtm='sidebar'></p>
<a class="href_header" href="/mis-noticias">
<p class="header-titulo upper-text">
mis noticias
</p>
</a>
<a class="editar-noticias" href="/contenido-favorito"></a>
<a class="editar-noticias-hover dtm-profiling-edit" href="/contenido-favorito" data-dtm='sidebar'></a>
</div>
<div class="contenedor-barra-lateral">
<div class="cuerpo-barra-lateral">
<div class="contenido-barra-lateral" id="contenido-barra-lateral">
<div class="imagen-barra-lateral"></div>
<p class="texto1-barra-lateral">Queremos que encuentres las noticias que más te interesan</p>
<p class="texto2-barra-lateral">Sigue tus temas favoritos en un lugar exclusivo para ti.</p>
<a class="contenedor-boton upper-text login-favoritos-sidebar dtm-profiling-start" href="/mis-noticias" data-dtm="sidebar">¡elígelos!</a>
</div>
<div class="texto3-barra-lateral">
<p>Recuerda que para ver tus temas en todos tus dispositivos, debes actualizar la App de El Tiempo.</p>
<a href="" title="Disponible en Google Play"><img src="/images/google-play-badge.png" alt="Disponible en Google Play" width='134px' height='34px'/></a>
<a href="" title="Descárgalo en el App Store"><img src="/images/App_Store_Badge.png" alt="Descárgalo en el App Store" width='134px' height='34px'/></a>
</div>
</div>
<!-- Loader -->
<div class="contenido-loader" id="contenido-loader-sidebar" style="display: none">
<div class="contenedor-loader">
<p class="texto-principal">Estamos cargando tus noticias</p>
<span class="loader"></span>
</div>
<div class="contenedor-empty" style="display: none">
<p class="texto-principal">No hemos podido cargar tus noticias</p>
<p class="texto-secundario">Intentalo de nuevo m&aacute;s tarde.</p>
<a href="#" class="boton-reload">Intentar de nuevo</a>
</div>
</div>
</div>
<div class="boton-todas-noticias upper-text dtm-profiling-landing" style="display:none" data-dtm='sidebar'>
<a href="/mis-noticias">
<div class="boton-texto-todas-noticias ">ver todas mis noticias
<span class="boton-image-flecha" deluminate_imagetype="png"></span></div>
</a>
</div>
</div>
<!--personalizacion-->
<script type="application/mustache" id="template-barra-personalizacion">
<div class="contenido-barra-lateral-noticias">
<span class="titulo-contenido-noticias">Lo más reciente:</span>
<div class="noticias-aqui sider-noticias">
{{#items}}
<div class="contenedor-general-noticias dtm-profiling-sidebar-content" data-dtmidcontent="{{_id}}" data-dtmposition="{{index}}" data-dtmsection="{{categorySlug}}" {{#isLive }}data-dtmlive="en vivo"{{/isLive }}{{#premiumSetting }}data-dtmpremium="contenido premium"{{/premiumSetting }}>
<div class="contenedor-noticias">
<div class="contenido-noticias">
<a href="/{{slug}}"><img class="img-noticia" src="{{imageThumbnail}}"></a>
<div class="texto-noticia">
<p class="titulo-noticia upper-text">
<span class='section-slug section-name selected-alert'>{{ category }} </span>
{{#isLive }}<span class="titulo-noticia-vivo">EN VIVO</span>{{ /isLive }}
</p>
<a href="/{{slug}}"><p class="fragmento-noticia">{{#premiumSetting }}<span class="fragmento-noticia-bloqueado"></span>{{ /premiumSetting}}{{title}}</p></a>
</div>
</div>
</div>
</div>
{{/items}}
</div>
</div>
</script>
<script type="application/mustache" id="template-barra-personalizacion-default">
<div class="contenido-barra-lateral" id="contenido-barra-lateral">
<div class="imagen-barra-lateral"></div>
<p class="texto1-barra-lateral">Queremos que encuentres las noticias que más te interesan</p>
<p class="texto2-barra-lateral">Sigue tus temas favoritos en un lugar exclusivo para ti.</p>
<a class="contenedor-boton upper-text login-favoritos-sidebar dtm-profiling-start" href="/contenido-favorito">¡elígelos!</a>
</div>
</script>
<!-- Coachmark-->
<div class="contenedor-coachmark-pers" style="display:none">
<div class="filtro-coachmark-1"></div>
<div class="filtro-coachmark"></div>
<span class="cerrar-coachmark"></span>
<span id="cerrar-coachmark" class="cerrar-hover dtm-profiling-cmark-close" data-dtm="couchmark"></span>
<div class="contenedor-coachmark-pers-1">
<!-- user anonimo -->
<div class="contenedor-datos-anonimo" style="display:none">
<div class="imagen-logo-ET"></div>
<div class="imagen-coachmark"></div>
<div class="imagen-estrella-coachmark"></div>
<div class="imagen-circulo-coachmark">
<p class="titulo-coachmark">descubre <br>¨mis noticias¨</p>
<p class="texto-coachmark">Un lugar exclusivo,<br> donde podrás seguir tus<br> <strong>temas favoritos </strong>.
<a href="/mis-noticias" class="boton-coachmark login-favoritos-coachmark dtm-profiling-start">¡elígelos!</a>
</div>
<div class="contenedor-botones">
<a href="#" id="despues-coachmark" class="despues-coachmark dtm-profiling-cmark-skip" data-dtm="omitir"><u>Lo haré después</u></a>
</div>
</div>
<!-- user App -->
<div class="contenedor-datos-app" style="display:none">
<div class="contenedor-texto-app">
<p class="titulo-app upper-text">¡hola!</p>
<p class="introduccion-app">Aquí también puedes encontrar <strong>"Mis Noticias"</strong> <br>y seguir los temas que elegiste en la APP.</p>
<p class="introduccion2-app">¡Descubre cómo funciona!</p>
</div>
<div class="contenedor-imagenes-app">
<div class="contenedor-paso">
<div class="img-vista-rapida"></div>
<p class="img-titulo upper-text">lo último</p>
<p class="img-texto">La manera más rapida para ponerte al día.</p>
</div>
<div class="contenedor-paso">
<div class="img-mis-noticias"></div>
<p class="img-titulo upper-text">Mis noticias</p>
<p class="img-texto">Una sección exclusiva donde podras seguir tus temas.</p>
</div>
<div class="contenedor-paso">
<div class="img-ajustes"></div>
<p class="img-titulo upper-text">editar favoritos</p>
<p class="img-texto">Cuando quieras, cambia los temas que elegiste.</p>
</div>
<div class="img-tutorial-app"></div>
</div>
<div class="contenedor-botones">
<a href="/mis-noticias" class="boton-coachmark dtm-profiling-landing">Ir a mis noticias</a>
<p href="#" id="despues-coachmark" class="despues-coachmark dtm-profiling-cmark-skip" data-dtm="lo hare después"><u>Lo haré después</u></a>
</div>
</div>
</div>
</div> <div class="content_grid_margin bk_coachmark_save_personalization" style="display:none;">
<div class="seccion">
<div class="coachmark-post-pers">
<p class="encabezado-post-pers">¡Tus temas favoritos han sido guardados!</p>
<p class="texto-post-pers">Ahora estas siguiendo
<span class="texto2-post-pers"><span>4</span> TEMAS</span>
</p>
<p class="encabezado2-post-pers">Te contamos como funciona</p>
<div class="contenedor-post-coachmark">
<div class="contenedor-imagenes-app">
<div class="contenedor-paso">
<div class="img-vista-rapida"></div>
<p class="img-titulo">LO ÚLTIMO</p>
<p class="img-texto">La manera más rapida para ponerte al día.</p>
</div>
<div class="contenedor-paso">
<div class="img-mis-noticias"></div>
<p class="img-titulo">MIS NOTICIAS</p>
<p class="img-texto">Una sección exclusiva donde podrás seguir tus temas.</p>
</div>
<div class="contenedor-paso">
<div class="img-ajustes"></div>
<p class="img-titulo">EDITAR FAVORITOS</p>
<p class="img-texto">Cuando quieras, cambia los temas que elegiste.</p>
</div>
</div>
<a href="/mis-noticias" class="boton-coachmark dtm-profiling-landing">VER MIS NOTICIAS</a>
<a href="/"><p class="despues-coachmark-onboarding dtm-profiling-cmark-skip"><u>Lo haré después</u></p></a>
<div class="guardar-seleccion" style="display: block">
<div class="contenedor-actualizar">
<span class="texto-actualizate">Recuerda que para ver tus temas en todos tus dispositivos, debes actualizar la App de El Tiempo.</span>
<div class="contenedor-tienda">
<a href="https://play.google.com/store/apps/details?id=com.kubo.web" class="android"><img src="/images/personalizacion/icon-google-play.png" alt=""></a>
<a href="https://itunes.apple.com/us/app/el-tiempo-noticias/id1002696749" class="ios"><img src="/images/personalizacion/icon-app-store.png" alt=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="html-superior-desktop-module">

</div>
<body><article opinion class="content_grid articulo article-opinion " data-history-state="0" data-scroll-url="/opinion/columnistas/oscar-dominguez-giraldo/el-stradivarius-de-la-bateria-columna-de-oscar-dominguez-613834" data-title="El Stradivarius de la batería" id="article-613834"><div class="tags-article">
<hidden data-slug="rolling-stones" data-title="Rolling Stones"></hidden><hidden data-slug="charlie-watts" data-title="Charlie Watts"></hidden><hidden data-slug="muerte-de-charlie-watts" data-title="Muerte de Charlie Watts"></hidden><hidden data-slug="rolling-stones-en-colombia" data-title="Rolling Stones en Colombia"></hidden></div>
<section class="intro bg_azul3"><div class="content_grid_margin">
<div class="author-image-container">
<a class="image" href="#">
<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAQAAABeK7cBAAAAC0lEQVR42mNkAAIAAAoAAv/lxKUAAAAASUVORK5CYII=" alt="Óscar Domínguez Giraldo" title="Óscar Domínguez Giraldo" data-original="/files/image_180_180/uploads/2021/04/12/6074be24d2024.jpeg"></a>
</div>
<div class="intro-content">
<div class="title-container">
<h1 itemprop="headline" class="title " id="pnull-m131-130-132" style="width: auto;">El Stradivarius de la batería</h1></div>
<div class="epigraph-container">
<p class="epigraph " id="pnull-m137-136-138" style="width: auto;">Como sus devotos estamos viejos como ellos, digamos que todos somos Stones.</p></div>
<div class="author-details">
<a href="#" class="author-name">Óscar Domínguez Giraldo</a>
</div>
</div>
</div>
</section><div class="content_grid_margin">
<div class="articulos">
<section class="container_col"><div class="col1-new-article">
<div class="compartir">
<ul class="articulo-guarda-reporta " id="guardarDatos" data-share="herramientas"><li class="btn_Texto34">
<a class="compartir-actions">Compartir</a>
<ul id="compartir-actions"><li class="facebook ico-rs"><a name="Facebook" href="">Facebook<span class="fbcount"></span></a></li>
<li class="twitter ico-rs"><a name="Twitter" href="">Twitter<span class="twcount"></span></a></li>
<li class="enviar open-share-by-email-popup ico-rs"><a name="Enviar" href="">Enviar</a></li>
<li class="linkedin ico-rs"><a name="Linked" href="">Linkedin</a></li>
</ul></li>
<li>
<a id="btnVerComentarios" class="comentar btn_Texto25" href="javascript:void(0)" data-id="613834">Comentar
<span id="count-viafoura" class="comentar"></span></a>
</li>
<li>
<a href="" data-save='{"id":613834,"titulo":"El Stradivarius de la bater\u00eda","lead":"Como sus devotos estamos viejos como ellos, digamos que todos somos Stones.","thumbnail":"","timestamp_creacion":"1630112400","timestamp_modificacion":"1630112400","url":"\/opinion\/columnistas\/oscar-dominguez-giraldo\/el-stradivarius-de-la-bateria-columna-de-oscar-dominguez-613834","seccion":"Opini\u00f3n","subseccion":"Columnistas"}' data-url="https://seg.eltiempo.com/eltiempodigital/user-area/resource/add" data-callback="https://seg.eltiempo.com/eltiempodigital/user-area/resource/add?callback=?" class="guarda btn_Texto13 save-article" id="613834">
Guardar
<div class="tooltip-guardado tooltip-guardar">
Ingrese o regístrese <b class="btn_Texto26 conectate">acá</b>
para guardar los artículos en su
zona de usuario y leerlos cuando quiera
</div>
</a>
<div class="hidden tooltip-guardado">
<b>Este artículo ya fue guardado</b>
Para consultarlo en otro momento, visite su zona de usuario.
</div>
<div class="hidden tooltip-success-updated">
<b>Artículo guardado</b>
Para consultarlo en otro momento, visite su zona de usuario.
</div>
<div class="hidden tooltip-error">
El artículo no pudo ser guardado, intente nuevamente
</div>
</li>
<li>
<a class="reporta btn_Texto14 open-report-error-popup">Reportar</a>
</li>
<li>
<a class="come-back-home" href="/">Portada</a>
</li>
</ul></div>
</div>
</section><section class="container_col"><div class="content-col1-col2">
<div class="social-col col1">
<div class="publicidad pauta_160px">
<div class="module-ads">
<div class="ad-unit" id="sas_9608" width="160" height="600"><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 9608, target: sas_target });});</script></div></div></div>
</div>
<div class="col2 article-opinion-t">
<div class="articulo-autor">
<div class="autor-bk">
<span class="autor"><b>Por:</b>
<span class="nombre" itemprop="name"><a href="/opinion/columnistas/oscar-dominguez-giraldo" class="nombre">Óscar Domínguez Giraldo</a></span>
</span>
</div>
<div class="fecha-publicacion-bk">
<span class="fecha">
27 de agosto 2021 , 08:00 p. m.
</span>
</div>
</div> <div class="articulo-contenido" itemprop="articleBody">
<div class="modulos public-side" itemprop="articleBody">
<p class="contenido " id="pnull-m143-142-144">La partida al Walhalla de los músicos de Charles Robert Watts –Charlie, para su entorno– me alborotó una vieja bronca que tengo con sus graciosas majestades los Rolling Stones.</p><p class="contenido " id="pnull-m155-2-156">Estaba listo para romper mi marrano-alcancía, o sea, mi Banco de la República personal, para asistir desde la aristocracia de gallinero al concierto que darían en Medellín. Algo pasó “camino de Damasco” y la banda encalló en Bogotá.<br><br>Ante la partida del abuelo Watts, el fiel de la balanza, el anciano de la tribu, les perdono el desplante contra mi marrano y su dueño porque le pusieron música a la letra de mi ‘jodentud’. Como sus devotos estamos viejos como ellos, digamos que todos somos Stones.<br><br>En los años sesenta, cuando no sabía qué hacer con mi vida y la vida estaba encartada conmigo, los mechudos produjeron Satisfaction.<br><br>Fue cuando tangos, boleros, bambucos pasaron al cuarto de san Alejo, a los que volví cuando me tocó enfrentar el pelotón de fusilamiento de los años.<br><br>Así como hay mujeres a las que miramos a los ojos y les vemos todo el cuerpo, me sucede que sea cual sea la canción de ellos que truene, escucho Satisfaction.<br><br>Ahora sabemos por Keith Richards, guitarrista y biógrafo de la logia en su memorioso libro Vida, que uno de los grandes responsables del sonido de los Stones fue quien acaba de abrir el paraguas, el elegante Watts de sonrisa que se quedaba a mitad de camino.</p><div class="articulo-quote " id="pnull-m202-3-203">
<div class="quote-bk">
<p class="mensaje " id="m207-206-208" style="width: auto;">Larga vida más allá de la vida, Charlie; perdón, señor Watts.</p></div>
<div class="texto_redes4 compartir-quote">
<ul><li class="facebook">
<a class="btn_compartir1 page-link " id="m213-1-214">FACEBOOK</a></li>
<li class="twitter">
<a class="btn_compartir2 page-link " id="m219-2-220">TWITTER</a></li>
</ul></div>
</div><p class="contenido " id="pnull-m195-3-196">Cuando murió, la reina Isabel aplazó el té de las cinco, el Big Ben se retrasó una milésima de segundo, la tienda Harrods vendió menos y Savile Row, la exclusiva calle londinense donde compraba sus chiros, derramó una furtiva lágrima.<br><br>Se merece el homenaje el dandi, el monógamo, el NN, el discreto, el san José de los cuatro de Londres, el que, en traje comprado en Savile Row, le propinó tremendo derechazo a Jagger porque lo llamó “mi baterista”.<br><br>Watts nunca se preocupó por quitarles protagonismo a sus colegas: le bastaba permitir su lucimiento. Más que ser famoso quería hacer bien su oficio, como dijo de paso por Bogotá su colega Ringo Starr.<br><br>“Pasamos hambre para poder contratarlo”, confesó Richards, quien reveló otro secreto para la galería: su colega tenía un don divino para tocar la batería con humor. Larga vida más allá de la vida, Charlie; perdón, señor Watts.</p><p class="contenido " id="pnull-m178-3-179">ÓSCAR DOMÍNGUEZ GIRALDO</p><p class="contenido " id="pnull-m185-4-186">(Lea todas las columnas de <a href="https://www.eltiempo.com/opinion/columnistas/oscar-dominguez-giraldo" target="_blank">Óscar Domínguez Giraldo</a> en EL TIEMPO, aquí)</p></div>
</div>
<div class="article-bottom-ads">
</div>
<div class="contenido-cerrado-piano" id="contenido-cerrado-piano"></div>
</div>
<div class="content-new-modules-article">
 <section>
<div class="opinion">
<article>
<div class="nuevo-modulo">
<h2 class="new_modules_title">Otros opinan</h2>
</div>
<div class="slider-opinion">
<div class="caja-opinion">
<div class="texto">
<a class='dataurl' href="/opinion/columnistas/moises-wasserman/sorpresas-que-depara-la-ciencia-columna-de-moises-wasserman-613441">
<h3>Sorpresas que depara la ciencia</h3>
<p>Tres ejemplos tecnológicos adicionales para reducir gases de efecto invernadero.</p>
</a>
</div>
<div class="imagen-opinion">
<a href="/opinion/columnistas/moises-wasserman">
<img class="img2" src="/files/image_45_45/uploads/2021/04/08/606faf6af2f45.jpeg" alt="foto">
</a>
<a href="/opinion/columnistas/moises-wasserman">
<p>Moisés Wasserman</p>
</a>
<div class="lines"></div>
</div>
</div>
<div class="caja-opinion">
<div class="texto">
<a class='dataurl' href="/opinion/columnistas/ricardo-silva-romero/limpieza-columna-de-ricardo-silva-romero-613490">
<h3>Limpieza</h3>
<p>Hay un reguero de 49 precandidatos porque si este pudo hacerlo, entonces dígame quién no.</p>
</a>
</div>
<div class="imagen-opinion">
<a href="/opinion/columnistas/ricardo-silva-romero">
<img class="img2" src="/files/image_45_45/uploads/2021/04/08/606fb0446e32c.jpeg" alt="foto">
</a>
<a href="/opinion/columnistas/ricardo-silva-romero">
<p>Ricardo Silva Romero</p>
</a>
<div class="lines"></div>
</div>
</div>
<div class="caja-opinion">
<div class="texto">
<a class='dataurl' href="/opinion/columnistas/claudia-hakim/bienvenidos-nuevamente-columna-de-claudia-hakim-613450">
<h3>¡Bienvenidos nuevamente!</h3>
<p>Virtualizar todo puede ser desastroso en términos sociales, culturales y económicos.</p>
</a>
</div>
<div class="imagen-opinion">
<a href="/opinion/columnistas/claudia-hakim">
<img class="img2" src="/files/image_45_45/uploads/2021/05/14/609ef8778c85e.jpeg" alt="foto">
</a>
<a href="/opinion/columnistas/claudia-hakim">
<p>Claudia Hakim</p>
</a>
<div class="lines"></div>
</div>
</div>
<div class="caja-opinion">
<div class="texto">
<a class='dataurl' href="/opinion/columnistas/manuel-guzman-hennessey/transicion-1-5-columna-de-manuel-guzman-hennessey-613456">
<h3>Transición 1,5</h3>
<p>Se detendrá la nueva expansión de la producción de petróleo, gas y carbón.</p>
</a>
</div>
<div class="imagen-opinion">
<a href="/opinion/columnistas/manuel-guzman-hennessey">
<img class="img2" src="/files/image_45_45/uploads/2021/04/08/606fd8b172cdd.jpeg" alt="foto">
</a>
<a href="/opinion/columnistas/manuel-guzman-hennessey">
<p>Manuel Guzmán Hennessey</p>
</a>
<div class="lines"></div>
</div>
</div>
<div class="caja-opinion">
<div class="texto">
<a class='dataurl' href="/opinion/columnistas/eduardo-posada-carbo/cucuta-y-la-prensa-columna-de-eduardo-posada-carbo-613448">
<h3>Cúcuta y la prensa</h3>
<p>La libertad de prensa fue una de las medidas tomadas por el Congreso que adoptó la Constitución.</p>
</a>
</div>
<div class="imagen-opinion">
<a href="/opinion/columnistas/eduardo-posada-carbo">
<img class="img2" src="/files/image_45_45/uploads/2021/04/08/606fafe13ff6a.jpeg" alt="foto">
</a>
<a href="/opinion/columnistas/eduardo-posada-carbo">
<p>Eduardo Posada Carbó</p>
</a>
<div class="lines"></div>
</div>
</div>
<div class="caja-opinion">
<div class="texto">
<a class='dataurl' href="/opinion/columnistas/andres-candela/senor-concejal-daniel-carvalho-usted-deberia-ser-andres-candela-613468">
<h3>Señor concejal Daniel Carvalho: ¡usted debería ser…!</h3>
<p>Me encantaría verlo dirigiendo Medellín con la misma entrega y vehemencia.</p>
</a>
</div>
<div class="imagen-opinion">
<a href="/opinion/columnistas/andres-candela">
<img class="img2" src="/files/image_45_45/uploads/2021/05/04/6091c4f48655d.jpeg" alt="foto">
</a>
<a href="/opinion/columnistas/andres-candela">
<p>Andrés Candela</p>
</a>
<div class="lines"></div>
</div>
</div>
</div>
</article>
</div>
</section>
<div class="container_liftigniter_article dtm-modulos_evo_articulo nuevo-modulo" dtm-name="descubre-noticias"></div>
<div id="empodera_tu_conocimiento"> </div>
<hidden id="excludeId" value="613834"><div id="conoce-mundo" class="nuestro_mundo dtm-modulos_evo_articulo nuevo-modulo" dtm-name="nuestro-mundo">
<h2 class="new_modules_title active"><a>Nuestro Mundo</a></h2>
<div class="menu menu_evo">
<ul class="menu_seccion"><li id="colombia-mundo" class="active"><a href="javascript:void(0)">Colombia</a></li>
<li id="internacional"><a href="javascript:void(0)">Internacional</a></li>
</ul><div class="menu_nacional activo">
<ul class="menu_subseccion" id="nacional-menu"><li class="bogota"><a id="bogota" href="javascript:void(0)">Bogotá</a></li>
<li class="medellin"><a id="colombia/medellin" href="javascript:void(0)">Medellín</a></li>
<li class="cali"><a id="colombia/cali" href="javascript:void(0)">Cali</a></li>
<li class="barranquilla"><a id="colombia/barranquilla" href="javascript:void(0)">Barranquilla</a></li>
<li class="otras"><a id="colombia/otras-ciudades" href="javascript:void(0)">Más Ciudades</a></li>
</ul></div>
<div class="menu_internacional" id="internacional-menu">
<ul class="menu_subseccion" id="menu_internacional"><li class="latinoamerica"><a id="mundo/latinoamerica" href="javascript:void(0)">Latinoamérica</a></li>
<li class="venezuela"><a id="mundo/venezuela" href="javascript:void(0)">Venezuela</a></li>
<li class="eeuu-canada"><a id="mundo/eeuu-y-canada" href="javascript:void(0)">EEUU y Canadá</a></li>
<li class="europa"><a id="mundo/europa" href="javascript:void(0)">Europa</a></li>
<li class="africa"><a id="mundo/africa" href="javascript:void(0)">África</a></li>
<li class="medio-oriente"><a id="mundo/medio-oriente" href="javascript:void(0)">Medio Oriente</a></li>
<li class="asia"><a id="mundo/asia" href="javascript:void(0)">Asia</a></li>
<li class="mas-regiones"><a id="mundo/mas-regiones" href="javascript:void(0)">Más Regiones</a></li>
</ul></div>
</div>
<div class="contenido contenido-conoce-mundo">

<section class="contenido_uno">
<article class="image-left">
<div class="recurso">
<figure class="image-container">
<a href="/colombia/cali/paralimpicos-jose-lemos-espera-celebrar-la-medalla-de-oro-con-su-mama-613835" class="dataurl image page-link">
<img src="/files/secondary_default/uploads/2021/08/27/6129507b05df9.jpeg" data-original="/files/secondary_default/uploads/2021/08/27/6129507b05df9.jpeg" />
</a>
</figure>
</div>
<div class="article-details">
<div class="category-published">
<div class="category page-link">
<a href="/noticias/deportistas-colombianos">Deportistas colombiano</a>
</div>
<time class="published-at">07:40 p. m. </time>
</div>
<h3 class="title-container">
<a class='dataurl title page-link' href="/colombia/cali/paralimpicos-jose-lemos-espera-celebrar-la-medalla-de-oro-con-su-mama-613835">
<figure class="tipo default "></figure>
Mientras ganaba el oro su mamá estaba en una UCI; quiere celebrar con ella
</a>
</h3>
<div class="epigraph-container">
<a class='dataurl' href="/colombia/cali/paralimpicos-jose-lemos-espera-celebrar-la-medalla-de-oro-con-su-mama-613835">El atleta José Gregorio Lemos ganó la medalla de oro en los Juegos Par ...</a>
</div>
</div>
</article>
<article class="image-left">
<div class="recurso">
<figure class="image-container">
<a href="/colombia/otras-ciudades/cierre-de-via-bogota-hacia-llanos-orientales-613812" class="dataurl image page-link">
<img src="/files/secondary_default/uploads/2021/08/27/612960fb9e7b0.jpeg" data-original="/files/secondary_default/uploads/2021/08/27/612960fb9e7b0.jpeg" />
</a>
</figure>
</div>
<div class="article-details">
<div class="category-published">
<div class="category page-link">
<a href="/noticias/vias">Vías</a>
</div>
<time class="published-at">05:46 p. m. </time>
</div>
<h3 class="title-container">
<a class='dataurl title page-link' href="/colombia/otras-ciudades/cierre-de-via-bogota-hacia-llanos-orientales-613812">
<figure class="tipo default "></figure>
Reportan nuevo cierre preventivo en la vía al Llano
</a>
</h3>
<div class="epigraph-container">
<a class='dataurl' href="/colombia/otras-ciudades/cierre-de-via-bogota-hacia-llanos-orientales-613812">Por una roca, se realizó el cierre a la altura del kilómetro 58. ...</a>
</div>
</div>
</article>
</section>
<section class="contenido_dos">
<article class="image-left">
<div class="recurso">
<figure class="image-container">
<a href="/colombia/barranquilla/presidente-de-panam-sports-recorrio-escenario-deportivos-de-barranquilla-613815" class="dataurl image page-link">
<img src="/files/secondary_default/uploads/2021/08/27/61296109bf3f1.jpeg" data-original="/files/secondary_default/uploads/2021/08/27/61296109bf3f1.jpeg" />
</a>
</figure>
</div>
<div class="article-details">
<div class="category-published">
<div class="category page-link">
<a href="/noticias/barranquilla">Barranquilla</a>
</div>
<time class="published-at">05:12 p. m. </time>
</div>
<h3 class="title-container">
<a class='dataurl title page-link' href="/colombia/barranquilla/presidente-de-panam-sports-recorrio-escenario-deportivos-de-barranquilla-613815">
<figure class="tipo default "></figure>
Presidente de Panam Sports recorrió escenario deportivos de Barranquilla
</a>
</h3>
</div>
</article>
<article class="image-left">
<div class="recurso">
<figure class="image-container">
<a href="/colombia/otras-ciudades/vias-punto-de-quiebra-de-los-arroceros-de-la-mojana-y-el-san-jorge-613780" class="dataurl image page-link">
<img src="/files/secondary_default/uploads/2021/08/27/61294d7999bde.jpeg" data-original="/files/secondary_default/uploads/2021/08/27/61294d7999bde.jpeg" />
</a>
</figure>
</div>
<div class="article-details">
<div class="category-published">
<div class="category page-link">
<a href="/noticias/arroz">Arroz</a>
</div>
<time class="published-at">03:48 p. m. </time>
</div>
<h3 class="title-container">
<a class='dataurl title page-link' href="/colombia/otras-ciudades/vias-punto-de-quiebra-de-los-arroceros-de-la-mojana-y-el-san-jorge-613780">
<figure class="tipo default "></figure>
Vías, punto de quiebra de los arroceros de La Mojana y el San Jorge
</a>
</h3>
</div>
</article>
<article class="image-left">
<div class="recurso">
<figure class="image-container">
<a href="/colombia/otras-ciudades/en-covenas-hoteleros-y-comunidad-tapan-huecos-ante-desidia-de-la-alcaldia-613764" class="dataurl image page-link">
<img src="/files/secondary_default/uploads/2021/08/27/6129477919682.jpeg" data-original="/files/secondary_default/uploads/2021/08/27/6129477919682.jpeg" />
</a>
</figure>
</div>
<div class="article-details">
<div class="category-published">
<div class="category page-link">
<a href="/noticias/covenas">Coveñas</a>
</div>
<time class="published-at">03:18 p. m. </time>
</div>
<h3 class="title-container">
<a class='dataurl title page-link' href="/colombia/otras-ciudades/en-covenas-hoteleros-y-comunidad-tapan-huecos-ante-desidia-de-la-alcaldia-613764">
<figure class="tipo default "></figure>
En Coveñas hoteleros y comunidad tapan huecos ante desidia de la alcaldía
</a>
</h3>
</div>
</article>
</section>
</div>
</div>
<div class="modulo_eto">
<article><div class="eto_text">
<h2>
<a href="/horoscopo?cid=AUT_CON_PUBL_ET_HOROSCOPOCONT">Horóscopo</a>
</h2>
<p>
<a href="/horoscopo?cid=AUT_CON_PUBL_ET_HOROSCOPOCONT">Encuentra acá todos los signos del zodiaco. Tenemos para ti consejos de amor, finanzas y muchas cosas más.</a>
</p>
</div>
<div class="eto_images">
<a href="/horoscopo?cid=AUT_CON_PUBL_ET_HOROSCOPOCONT">
<div class="horoscopo_crucigrama_image image_horoscopo"></div>
</a>
</div>
</article><article><div class="eto_text">
<h2>
<a href="/crucigrama?cid=AUT_CON_PUBL_ET_CRUCIGRAMACONT">Crucigrama</a>
</h2>
<p>
<a class="crucigrama" href="/crucigrama?cid=AUT_CON_PUBL_ET_CRUCIGRAMACONT">Pon a prueba tus conocimientos con el crucigrama de <span>EL TIEMPO</span></a>
</p>
</div>
<div class="eto_images">
<a href="/crucigrama?cid=AUT_CON_PUBL_ET_CRUCIGRAMACONT">
<div class="horoscopo_crucigrama_image image_crucigrama"></div>
</a>
</div>
</article></div>
<!--INICIO MODULO DESKTOP PAUTE FACIL SU TARGET-->
</hidden></div>
</div>
<div class="col_fija">
<aside class="publicidad pauta_300x250"><div class="module-ads">
<div class="ad-unit" id="sas_9346" width="300" height="250"><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 9346, target: sas_target });});</script></div></div></aside><div class="sidebar-article-latest">
<div class="board-title">
<h2>
Más de Óscar Domínguez Giraldo
</h2>
</div>
 <article class="opinion-article-latest" itemscope="" itemtype="https://schema.org/NewsArticle">
<div class="published-at">agosto 23 de 2021</div>
<h3 class="title-container" itemprop="headline">
<a href="/opinion/columnistas/oscar-dominguez-giraldo/analfabeto-digital-columna-de-oscar-dominguez-giraldo-612434" class="title">Analfabeto digital</a>
</h3>
<p class="epigraph-container">
<a href="/opinion/columnistas/oscar-dominguez-giraldo/analfabeto-digital-columna-de-oscar-dominguez-giraldo-612434" class="epigraph">En mi barrio, solo el potentado de la cuadra tenía televisión.</a>
</p>
<div class="oculto" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
<meta itemprop="width" content="320">
<meta itemprop="height" content="214">
<meta itemprop="url" content="/bundles/eltiempocms/images/default.jpg?2108232020">
</div>
<meta itemprop="datePublished" content="2021-08-23" />
<meta itemprop="dateModified" content="2021-08-23" />
<meta
itemscope
itemprop="mainEntityOfPage"
itemType="https://schema.org/WebPage"
itemid="https://www.eltiempo.com/opinion/columnistas/oscar-dominguez-giraldo/analfabeto-digital-columna-de-oscar-dominguez-giraldo-612434"/>
<span class="oculto" itemprop="author" itemscope="" itemtype="https://schema.org/Person">
<span itemprop="name">Óscar Domínguez Giraldo</span>
</span>
<div class="oculto" itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="/bundles/eltiempocms/images/el-tiempo/logo-el-tiempo-azul.jpg" />
<meta itemprop="url" content="/bundles/eltiempocms/images/el-tiempo/logo-el-tiempo-azul.jpg">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL TIEMPO">
<meta itemprop="url" content="https://www.eltiempo.com">
</div>
</article>
<article class="opinion-article-latest" itemscope="" itemtype="https://schema.org/NewsArticle">
<div class="published-at">agosto 13 de 2021</div>
<h3 class="title-container" itemprop="headline">
<a href="/opinion/columnistas/oscar-dominguez-giraldo/instrucciones-para-montar-en-metro-columna-de-oscar-dominguez-giraldo-610578" class="title">Instrucciones para montar en metro</a>
</h3>
<p class="epigraph-container">
<a href="/opinion/columnistas/oscar-dominguez-giraldo/instrucciones-para-montar-en-metro-columna-de-oscar-dominguez-giraldo-610578" class="epigraph">Mi primera instrucción para montar en el metro en Bogotá es no cambiar de alcaldesa.</a>
</p>
<div class="oculto" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
<meta itemprop="width" content="320">
<meta itemprop="height" content="214">
<meta itemprop="url" content="/bundles/eltiempocms/images/default.jpg?2108232020">
</div>
<meta itemprop="datePublished" content="2021-08-13" />
<meta itemprop="dateModified" content="2021-08-13" />
<meta
itemscope
itemprop="mainEntityOfPage"
itemType="https://schema.org/WebPage"
itemid="https://www.eltiempo.com/opinion/columnistas/oscar-dominguez-giraldo/instrucciones-para-montar-en-metro-columna-de-oscar-dominguez-giraldo-610578"/>
<span class="oculto" itemprop="author" itemscope="" itemtype="https://schema.org/Person">
<span itemprop="name">Óscar Domínguez Giraldo</span>
</span>
<div class="oculto" itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="/bundles/eltiempocms/images/el-tiempo/logo-el-tiempo-azul.jpg" />
<meta itemprop="url" content="/bundles/eltiempocms/images/el-tiempo/logo-el-tiempo-azul.jpg">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL TIEMPO">
<meta itemprop="url" content="https://www.eltiempo.com">
</div>
</article>
<article class="opinion-article-latest" itemscope="" itemtype="https://schema.org/NewsArticle">
<div class="published-at">julio 19 de 2021</div>
<h3 class="title-container" itemprop="headline">
<a href="/opinion/columnistas/oscar-dominguez-giraldo/memorias-de-un-hombre-culto-columna-de-oscar-dominguez-604175" class="title">Memorias de un hombre ‘culto’</a>
</h3>
<p class="epigraph-container">
<a href="/opinion/columnistas/oscar-dominguez-giraldo/memorias-de-un-hombre-culto-columna-de-oscar-dominguez-604175" class="epigraph">En mi prontuario cultural también figura una ida a la ópera ‘Don Carlos’, en Múnich.</a>
</p>
<div class="oculto" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
<meta itemprop="width" content="320">
<meta itemprop="height" content="214">
<meta itemprop="url" content="/bundles/eltiempocms/images/default.jpg?2108232020">
</div>
<meta itemprop="datePublished" content="2021-07-19" />
<meta itemprop="dateModified" content="2021-07-19" />
<meta
itemscope
itemprop="mainEntityOfPage"
itemType="https://schema.org/WebPage"
itemid="https://www.eltiempo.com/opinion/columnistas/oscar-dominguez-giraldo/memorias-de-un-hombre-culto-columna-de-oscar-dominguez-604175"/>
<span class="oculto" itemprop="author" itemscope="" itemtype="https://schema.org/Person">
<span itemprop="name">Óscar Domínguez Giraldo</span>
</span>
<div class="oculto" itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="/bundles/eltiempocms/images/el-tiempo/logo-el-tiempo-azul.jpg" />
<meta itemprop="url" content="/bundles/eltiempocms/images/el-tiempo/logo-el-tiempo-azul.jpg">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL TIEMPO">
<meta itemprop="url" content="https://www.eltiempo.com">
</div>
</article>
<article class="opinion-article-latest" itemscope="" itemtype="https://schema.org/NewsArticle">
<div class="published-at">julio 07 de 2021</div>
<h3 class="title-container" itemprop="headline">
<a href="/opinion/columnistas/oscar-dominguez-giraldo/columna-de-oscar-dominguez-giraldo-sobre-la-jurisprudencia-lisistrata-601556" class="title">Invocación a Lisístrata</a>
</h3>
<p class="epigraph-container">
<a href="/opinion/columnistas/oscar-dominguez-giraldo/columna-de-oscar-dominguez-giraldo-sobre-la-jurisprudencia-lisistrata-601556" class="epigraph">Se impone retomar la jurisprudencia Lisístrata para violentos como el Eln y también para&nbsp;corruptos.</a>
</p>
<div class="oculto" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
<meta itemprop="width" content="320">
<meta itemprop="height" content="214">
<meta itemprop="url" content="/bundles/eltiempocms/images/default.jpg?2108232020">
</div>
<meta itemprop="datePublished" content="2021-07-07" />
<meta itemprop="dateModified" content="2021-07-07" />
<meta
itemscope
itemprop="mainEntityOfPage"
itemType="https://schema.org/WebPage"
itemid="https://www.eltiempo.com/opinion/columnistas/oscar-dominguez-giraldo/columna-de-oscar-dominguez-giraldo-sobre-la-jurisprudencia-lisistrata-601556"/>
<span class="oculto" itemprop="author" itemscope="" itemtype="https://schema.org/Person">
<span itemprop="name">Óscar Domínguez Giraldo</span>
</span>
<div class="oculto" itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="/bundles/eltiempocms/images/el-tiempo/logo-el-tiempo-azul.jpg" />
<meta itemprop="url" content="/bundles/eltiempocms/images/el-tiempo/logo-el-tiempo-azul.jpg">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL TIEMPO">
<meta itemprop="url" content="https://www.eltiempo.com">
</div>
</article>
<article class="opinion-article-latest" itemscope="" itemtype="https://schema.org/NewsArticle">
<div class="published-at">junio 25 de 2021</div>
<h3 class="title-container" itemprop="headline">
<a href="/opinion/columnistas/oscar-dominguez-giraldo/un-tsunami-llamado-ancon-columna-de-oscar-dominguez-giraldo-598904" class="title">Un tsunami llamado Ancón</a>
</h3>
<p class="epigraph-container">
<a href="/opinion/columnistas/oscar-dominguez-giraldo/un-tsunami-llamado-ancon-columna-de-oscar-dominguez-giraldo-598904" class="epigraph">Hace 50 años, un terremoto musical sacó del bostezo la parroquia colombiana con tres días de rock.</a>
</p>
<div class="oculto" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
<meta itemprop="width" content="320">
<meta itemprop="height" content="214">
<meta itemprop="url" content="/bundles/eltiempocms/images/default.jpg?2108232020">
</div>
<meta itemprop="datePublished" content="2021-06-25" />
<meta itemprop="dateModified" content="2021-06-25" />
<meta
itemscope
itemprop="mainEntityOfPage"
itemType="https://schema.org/WebPage"
itemid="https://www.eltiempo.com/opinion/columnistas/oscar-dominguez-giraldo/un-tsunami-llamado-ancon-columna-de-oscar-dominguez-giraldo-598904"/>
<span class="oculto" itemprop="author" itemscope="" itemtype="https://schema.org/Person">
<span itemprop="name">Óscar Domínguez Giraldo</span>
</span>
<div class="oculto" itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="/bundles/eltiempocms/images/el-tiempo/logo-el-tiempo-azul.jpg" />
<meta itemprop="url" content="/bundles/eltiempocms/images/el-tiempo/logo-el-tiempo-azul.jpg">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL TIEMPO">
<meta itemprop="url" content="https://www.eltiempo.com">
</div>
</article>
<div class="see-more">
<a href="/opinion/columnistas/oscar-dominguez-giraldo">
VER MÁS COLUMNAS
</a>
</div>
</div>
</div>
</section></div>
</div>
</article></body>
<div class="container_liftigniter_general">
<script type="application/mustache" id="recommendation-template-dmp">
<div class="contenido-personalizado dmp article descubre_noticias nuevo-modulo">
<h2 class="new_modules_title active">Descubre noticias para ti</h2>
<section class="slider">
{{#items}}
<article class="new-article slide multimediatag-show dtm modulo_seleccionados_recurso">
<figure class="img_articulo">
<a href="{{url}}" class="enlace dataurl">
<img data-original="https://www.eltiempo.com/{{thumbnail}}" alt="{{title}}" class="foto recommended-dmp" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAQAAABeK7cBAAAAC0lEQVR42mNkAAIAAAoAAv/lxKUAAAAASUVORK5CYII=">
</a>
</figure>
<a class = "parent_category oculto" href="#">{{ section }}</a>
<div class="content-info-modulo">
{{#tag}}
<div class="tag">
{{#tagAbbrev}}
<a href="/noticias/{{ tagSlug }}">{{ tagAbbrev }}</a>
{{/tagAbbrev}}
{{^tagAbbrev}}
<a href="/noticias/{{ tagSlug }}">{{ tag }}</a>
{{/tagAbbrev}}
</div>
{{/tag}}
<time class="published-at">
{{#published_time_article}}
{{published_time_article}}
{{/published_time_article}}
{{^published_time_article}}
{{#hour}}
{{hour}}
{{/hour}}
{{/published_time_article}}
</time>
</div>
<h3>
<a class='dataurl' href="{{ url }}">
{{#resourceType}}
<figure class="tipo {{ resourceType }} {{#premium}}contenido-exclusivo-icon{{/premium}}"></figure>
{{ title }}
{{/resourceType}}
</a>
</h3>
</article>
{{/items}}
</section>
</div>
</script>
<script type="application/mustache" id="recommendation-template-dmp-secondary">
{{#items}}
<article class="new-article multimediatag-show dtm modulo_seleccionados_recurso">
<h3>
<a class='dataurl' href="{{ url }}">
{{#resourceType}}
<figure class="tipo {{ resourceType }} {{#premium}}contenido-exclusivo-icon{{/premium}}"></figure>
{{ title }}
{{/resourceType}}
</a>
</h3>
<div class="content-info-modulo">
<a class = "parent_category oculto" href="#">{{ section }}</a>
<div class="redes_sociales">
<a class="compartir-actions">compartir</a>
<ul id="compartir-actions">
<li><a class="facebook">facebook</a></li>
<li><a class="twitter">twitter</a></li>
<li><a class="enviar open-share-by-email-popup">enviar</a></li>
</ul>
</div>
{{#tag}}
<div class="tag">
{{#tagAbbrev}}
<a href="/noticias/{{ tagSlug }}">{{ tagAbbrev }}</a>
{{/tagAbbrev}}
{{^tagAbbrev}}
<a href="/noticias/{{ tagSlug }}">{{ tag }}</a>
{{/tagAbbrev}}
</div>
{{/tag}}
<time class="published-at">
{{#published_time_article}}
{{published_time_article}}
{{/published_time_article}}
{{^published_time_article}}
{{#hour}}
{{hour}}
{{/hour}}
{{/published_time_article}}
</time>
</div>
</article>
{{/items}}
</script>
<div id="dmp-recommendation">
</div>
</div>

<section class="paywall" id="paywall">
<div id="signwall-notificacion" class="signwall-notificacion">
</div>
</section>
<img class="img-tracking" src="https://servicios.eltiempo.com/track/pageviews/article-613834" width="1" height="1" />
<div class="paywallv2-container">
<div class="paywall">
<div class="abstract">
<div class="cerrarNot" style="display:none">
<a href="/" class="cerrar-icon"></a>
</div>
<div class="cabezaAbstract paywall-cabeza">
<div class="logo"></div>
<div class="articulosleidos" id="articulosleidos-abstract">
<p class="title" id="p182736-m175-174-176">Llegaste al <b>límite de contenidos</b> del mes</p></div>
</div>
<div class="cuerpoAbstract">
<div class="content-bk">
<p class="paywallh3" id="p182736-m181-180-182">Disfruta al máximo el contenido de <b>EL TIEMPO DIGITAL</b> de forma ilimitada. ¡Suscríbete ya!</p></div>
<div class="suscriptBox">
<a href="https://seg.eltiempo.com/suscripciones/digital/eltiempodigital?cid=ORG_CON_NA_ET_PAYWALLCONTEO" class="botonSuscribete undefined" id="p182736-m187-186-188" title="">COP $900 / MES*</a></div>
<div class="suscriptor-bk">
<p class="yasuscriptor yapaywall" id="p182736-m193-192-194">Si ya eres suscriptor del impreso</p><a href="/zona-usuario/activar" class="ingresar flecha-icon undefined" id="p182736-m211-1-212" title="">actívate</a></div>
<div class="notas-tyc">
<p class="nota-suscripcion" id="p182736-m199-198-200">* COP $900 / mes durante los dos primeros meses</p></div>
</div>
</div>
</div>
<div class="signwall">
<div class="abstract">
<div class="cabezaAbstract">
<div class="logo"></div>
<div class="backto"><a href="/">VOLVER A PORTADA</a></div>
</div>
<div class="cuerpoAbstract">
<div class="leftAbstract">
<p class="title">Sabemos que te gusta estar siempre informado.</p>
<p class="subtitle">Crea una cuenta y podrás disfrutar de: </p>
<ul class="contentItem"><li><strong>Acceso a boletines</strong> con las mejores noticias de actualidad.</li>
<li><strong>Comentar</strong> las noticias que te interesan.</li>
<li><strong>Guardar</strong> tus artículos favoritos.</li>
</ul><p class="description">
Crea una cuenta y podrás <strong>disfrutar nuestro contenido</strong> desde cualquier dispositivo.
</p>
</div>
<div class="rightAbstract">
<iframe id="ob_iframe" name="ob_iframe" frameborder="0" hspace="0" scrolling="no" data-src="https://seg.eltiempo.com/server/login/eltiempodigital/authorization_code/code/basic/06132385626635/abstract"></iframe>
</div>
</div>
</div>
</div>
</div>
<div class="module-free-html">
<div id="p195006-m222-221-223" class=""><script type="text/javascript">
/*$(document).ready(function() {
var art=["MAM-1543083","MAM-1540330","MAM-979851","MAM-766875","MAM-1580184","MAM-1018830","MAM-1579819","MAM-1365165"]
if(digitalData && digitalData.page && art.indexOf(digitalData.page.pageID)>=0){
$(".autor .nombre").html("Sergio Ocampo Madrid");
}
});*/
</script></div><div id="p195006-m228-1-229" class=""><style>
.rutina{ display:none;}
</style></div><div id="p195006-m310-2-311" class=""><script type="text/javascript"> if (location.pathname === "/archivo/documento/CMS-13064037" || location.pathname === "/archivo/documento/CMS-1997146" || location.pathname === "/archivo/documento/CMS-724071" || location.pathname === "/archivo/documento/CMS-455667" || location.pathname === "/archivo/documento/CMS-13472815") { sas.cmd.length = 0 } </script></div></div>
<div class="content_grid">
<div class="content_grid_margin">

</div>
</div>
<div class="content_grid content-grid-footer">
<footer id="new_footer">
<div class="min-footer ">
<div class="containt">
<div class="identy-et">
<div class="nivel-logo2">
<figure class="logo">
<a href="/">
<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAMAAAACCAYAAACddGYaAAAAEklEQVR42mP8/vYtDwMUMCJzAGRcBb2SHTFTAAAAAElFTkSuQmCC" alt="" data-original="/images/eltiempo_logo.png" width='114px' height='100px'>
</a>
</figure>
</div>
</div>
<div class="siguenos-ft siguenos-en-bk">
<span>SÍGUENOS EN:</span>
<ul class="redes_segir_footer">
<li>
<a href="https://www.facebook.com/eltiempo" target="_blank" class="facebook"></a>
</li>
<li>
<a href="https://twitter.com/eltiempo" target="_blank" class="twitter"></a>
</li>
<li>
<a href="https://www.youtube.com/user/ElTiempoPLAY" target="_blank" class="youtube"></a>
</li>
<li>
<a href="https://www.instagram.com/eltiempo/" target="_blank" class="instagram"></a>
</li>
</ul>
</div>
<div class="disclaimer-ft">
<div class="disclaimer-content">
<p id="p18612-m228-227-229">COPYRIGHT © 2021 EL TIEMPO Casa Editorial NIT. 860.001.022-7 . Prohibida su reproducción total o parcial, así como su traducción a cualquier idioma sin autorización escrita de su titular. ELTIEMPO.com todas las noticias principales de Colombia y el Mundo</p></div>
</div>
</div>
</div>
</footer>
</div>
<div class="dictum-box" id="dictum-box"></div>
</div>
<script async type='text/javascript'>
/** CONFIGURATION START **/
_sf_async_config.sections = 'opinion'; //CHANGE THIS
_sf_async_config.authors = 'Óscar Domínguez Giraldo'; //CHANGE THIS
var _cbq = window._cbq = (window._cbq || []);
if(getUserName()){
if(getCmsCookie('suscriptor') == "true"){
_cbq.push(['_acct', 'paid']);
}else
_cbq.push(['_acct', 'lgdin']);
}
else{
_cbq.push(['_acct', 'anon']);
}
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
var e = document.createElement('script');
var n = document.getElementsByTagName('script')[0];
e.type = 'text/javascript';
e.async = true;
e.src = '//static.chartbeat.com/js/chartbeat.js';
n.parentNode.insertBefore(e, n);
}
loadChartbeat();
})();
</script>
<!-- begin Convert Experiences code-->
<!-- <script defer="defer" type="text/javascript" src="//cdn-3.convertexperiments.com/js/10022306-10021161.js"></script>-->
<!-- end Convert Experiences code -->
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" defer="defer"></script>
<script async type="text/javascript" src="/_Incapsula_Resource?SWJIYLWA=719d34d31c8e3a6e6fffd425f7e032f3&ns=1&cb=1851554946"></script>
</body>
</html>
