<!DOCTYPE html>
<html>
    <head>
                    <script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
                
                
            
        <meta name="format-detection" content="telephone=no"/>

        <meta name="author" content="Casa Editorial El Tiempo"/>

        <meta name="genre" content="News"/>

        <meta name="geo.placename" content="Colombia"/>

        <meta name="geo.position" content="4.570868;-74.297333"/>

        <meta name="geo.region" content="CO"/>

        <meta name="google" content="notranslate"/>

        <meta name="ICBM" content="4.570868, -74.297333"/>

        <meta name="language" content="spanish"/>

    

                        <meta name="twitter:card" content="summary_large_image"/>

            <meta name="twitter:site" content="@ELTIEMPO"/>

            <meta name="twitter:creator" content="@ELTIEMPO"/>

            <meta name="twitter:title" content="Pintar en la oscuridad"/>

                <meta property="twitter:description" content="Pedro Alcántara, pionero del arte gráfico, nunca ha abandonado el dibujo ni el blanco y negro."/>

         
             
                    <meta name="twitter:image" content="https://www.eltiempo.com/images/compartir.jpg?1536332020"/>
 
             
         
    
                    <link href="https://m.eltiempo.com/opinion/columnistas/fabio-martinez/pintar-en-la-oscuridad-fabio-martinez-266256" media=" only screen and (max-width: 640px)" rel="alternate">
<link href="https://www.eltiempo.com/images/compartir.jpg?1536332020" rel="image_src">
<link href="https://www.eltiempo.com/opinion/columnistas/fabio-martinez/pintar-en-la-oscuridad-fabio-martinez-266256" rel="canonical">
			<link href="https://www.eltiempo.com/amp/opinion/columnistas/fabio-martinez/pintar-en-la-oscuridad-fabio-martinez-266256" rel="amphtml" />
	
                    <meta name="keywords" content="oscuridad, pintar, en, la">
    <meta name="news_keywords" content="oscuridad, pintar, en, la">
    <meta name="description" content="Pedro Alcántara, pionero del arte gráfico, nunca ha abandonado el dibujo ni el blanco y negro. | Columnistas | ElTiempo.com">
                <meta property="fb:app_id" content="865245646889167"/>

        <meta property="og:title" content="Pintar en la oscuridad"/>

        <meta property="og:url" content="https://www.eltiempo.com/opinion/columnistas/fabio-martinez/pintar-en-la-oscuridad-fabio-martinez-266256"/>

        <meta property="og:site_name" content="El Tiempo"/>

        <meta property="fb:admins" content="100002279652972"/>

        <meta property="og:locale" content="es_CO"/>

        <meta property="og:locale:alternate" content="es_CO"/>


            <meta property="og:description" content="Pedro Alcántara, pionero del arte gráfico, nunca ha abandonado el dibujo ni el blanco y negro."/>


                    <meta property="og:type" content="website"/>

                                                                                <meta property="og:image" content="https://www.eltiempo.com/uploads/2018/02/14/5a846fb4667b2.jpeg"/>
        
                <meta property="og:image:url" content="https://www.eltiempo.com/uploads/2018/02/14/5a846fb4667b2.jpeg"/>
        
                <meta property="og:image:width" content="200"/>

            <meta property="og:image:height" content="200"/>
                    
            <meta property="og:image:type" content="image/jpeg"/>



                    <meta property="article:tag" content="Fabio Martínez"/>

                    <meta property="article:tag" content="Cali"/>

                    <meta property="article:tag" content="Narcotráfico"/>

                    <meta property="article:tag" content="Pintura"/>

                    <meta property="article:tag" content="Unión Patriótica"/>

                
                    <meta property="article:published_time" content="2018-09-09"/>

                <meta property="article:modified_time" content="2018-09-09"/>

                <meta property="article:author" content="Fabio Martínez"/>

                            <meta property="article:section" content="opinion"/>

                        
        <title>    Pintar en la oscuridad - Fabio Martínez - Columnistas - Opinión - ELTIEMPO.COM
</title>
                    
            <link rel="stylesheet" href="https://www.eltiempo.com/css/ndesktop.css?1536332020" />
        <link rel="stylesheet" href="/css/categories.css?d=1536557813" />



            <link href="https://www.eltiempo.com/css/40f10b9.css?1536332020" type="text/css" rel="stylesheet" />
                            

    <script type="text/javascript">
        var sas_siteId = 22171;
        var sas = sas || {};
        sas.cmd = sas.cmd || [];
        sas.cmd.push(function() {
            sas.setup({ networkid: 484, domain: "//ads.eltiempo.co", async: true });
        });
    </script>
        <script src="//assets.adobedtm.com/41d3b477534338831f14b02d7af1cd359b73904f/satelliteLib-d2eaf14d78bc52358b0da00e13dbcd0258543316.js"></script>
    
    <script type="text/javascript">
        var textChars = 'Por favor no ingreses más de {0} caracteres.';
        var textSpecialChars = 'No se permiten caracteres especiales ni tildes.';
        var textNumbers = 'No se permiten números.';
        var textEmail = 'Este no es un correo electrónico válido.';
                var nameRules = {"required":true,"minlength":1,"maxlength":20,"noNumbers":true,"noSpecialChars":true};
                var emailRules = {"required":true,"email":true,"noEmail":true,"minlength":1,"maxlength":50};
                var messageRules = {"required":true,"minlength":10,"maxlength":150};
                var messageRules2 = {"required":false,"maxlength":150};
                var nameMessage = {"required":"Debes ingresar tu nombre. Recuerda que \u00e9ste no puede tener n\u00fameros o caracteres especiales.","minlength":"Al menos debes ingresar {0} caracteres!"};
                var emailMessage = {"required":"Ingresa tu correo electr\u00f3nico para continuar. Recuerda que debe estar bien escrito para poder continuar.","email":"Tu correo electr\u00f3nico debe tener un formato como nombre@dominio.com"};
                var messageMessage = {"required":"Escribe ac\u00e1 el error que encontraste para que podamos revisarlo. Gracias.","maxlength":"Por favor no ingreses m\u00e1s de {0} caracteres.","minlength":"Por favor ingresa m\u00e1s de {0} caracteres."};
                var nc = '4563da6f176be58ebd5c29ac27bdefe6';
        var s_account = "eltiempo";
        var wf_public_url = "https://www.eltiempo.com";
        if (!("sas_pageId" in window)) {
            sas_pageId = '';
        }
        if (!("sas_target" in window)) {
            sas_target = 'home';
        }

                                                        var ssoClient = 'eltiempodigital';
        var ssoMiSuscripcionPath = 'https://www.eltiempo.com/zona-usuario/mi-suscripcion';        
        var ssoSuscribirmePath = 'https://suscripciones.eltiempo.com/';
        //var ssoSuscribirmePath = 'https://seg.eltiempo.com/suscripciones'
        var ssoPortal = 'seg.eltiempo.com';
        var ssoProtocol = 'https';
        var ssoVerify = 'server/verify-login/';
        var ssoVerifyComplement = '/code/basic/';
        var liftigniter_number = '8';
    </script>
        <script src="https://www.eltiempo.com/js/desktoplib.js?1536332020" type="text/javascript"></script>
    
        <script defer="defer" src="https://www.eltiempo.com/js/global_desktop.js?1536332020" type="text/javascript"></script>
    
        <script>var shareElTiempo = "https://www.eltiempo.com/js/220c489.js?1536332020";</script>
    
                    <script defer="defer" src="https://www.eltiempo.com/js/3369f5a.js?1536332020" type="text/javascript"></script>
            
                        
                                                                                                                                                                                                            <script>
    
        subSection = '';
        if (location.pathname.split("/")[3]) {
            subSection = subsection();
        }
        digitalData = {
            page: {
                pageID: '266256',
                pageName: pageName() + ' - Articulo',
                channel: section(),
                day: day(),
                hour: hour(),
                referrer: referrer(),
                contentType: 'Articulo',
                userName: getUserName(),
                weekday: weekday(),
                section: section(),
                subsection: subSection,
                autores: 'Fabio Martínez',
                datePublish: '2018-09-09',
                                                    columnista: 'Fabio Martínez',
                                                    }
            };
    </script>

    <!-- Google  Analytic (gtm.js)  -->
            <script>
            (function(w,d,s,l,i){
                w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});
                var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
                j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-WG4KTGL');
        </script>
                <div class="module">
    	
    <div id="p87-m278-277-279" class=""><!-- 11.16 2018 --></div>
</div>
                <script type="text/javascript" src="/static/headerjs/article/opinion/columnistas"></script> 

        <!-- Quantcast Choice. Consent Manager Tag -->
    <script type="text/javascript" async=true>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</script>


    
    <script type="text/javascript">
        var pageTemplate = "opinion";
        var sitesMeter = "default,opinion,editorial,carta,gallery,video,graphic";
        var showMeter = "1";
    </script>
        <script defer="defer" src="https://www.eltiempo.com/js/desktopArticle.js?1536332020" type="text/javascript"></script>
        <script type="text/javascript">
        var ssoMeterPath = 'https://seg.eltiempo.com/paywall/newmeter/eltiempodigital?callback=?';
        var defaulMeterType = 'signwall';
    </script>
            <script type="text/javascript">
                        sas_pageId = "152162";
                           //default article template
                sas_pageId = "152162";
                sas_target = "seccion=columnistas";
                        sas_pageid = "22171/"+sas_pageId; // temporal 6 julio
            sas_target += ";recurso=266256";
        </script>
    
                                                                                            <script  id = "liftigniter-metadata"  type = "application / json" >
  {
	"resource": "266256",
	"resourceType": "opinion"
			,"sectionPath": "https://www.eltiempo.com/opinion"
				,"subsection": "Columnistas",
		"subsectionPath": "https://www.eltiempo.com/opinion/columnistas"
				,"hora": "11:15 PM"
	  }
</script>
                    <script type="application/ld+json">
    {
     "@context": "https://schema.org",
     "@type": "BreadcrumbList",
     "itemListElement":
     [
      {
       "@type": "ListItem",
       "position": 1,
       "item":
       {
        "@id": "https://www.eltiempo.com/",
        "name": "Inicio"
       }
      }
            ,{
       "@type": "ListItem",
       "position": 2,
       "item":
       {
        "@id": "https://www.eltiempo.com/opinion",
        "name": "opinion"
       }
      },
      {
       "@type": "ListItem",
       "position": 3,
       "item":
       {
        "@id": "https://www.eltiempo.com/opinion/columnistas",
        "name": "columnistas"
       }
      },
      {
       "@type": "ListItem",
       "position": 4,
       "item":
       {
        "@id": "https://www.eltiempo.com/opinion/columnistas/fabio-martinez/pintar-en-la-oscuridad-fabio-martinez-266256",
        "name": "Pintar en la oscuridad"
       }
      }
           ]
    }
    </script>
 
                    <link rel="shortcut icon" href="https://www.eltiempo.com/favicon.ico?1536332020" />
                            </head>
    <body         class="article-page  section-opinion-columnistas section-opinion"
    data-article-id="266256"
    data-logged="false"
>
                  

    <!-- Google  site tag (gtm.js)  -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WG4KTGL"
        height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
  <div id="main-container"  class="main-container" >

                    <div class="module-free-html">
        
        
    </div>
                

                    
                            
        	<div class="ads-before-header">
    <div class="module-ads">
        
        
    <div class="ad-unit" id="sas_29221" width="0" height="0"><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 29221, target: sas_target });});</script></div>
<div class="ad-unit" id="sas_21675" width="960" height="90"><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 21675, target: sas_target });});</script></div>
<div id="p15871-m320-2-321" class=""><script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
!function (e, f, u, i) {
if (!document.getElementById(i)){
e.async = 1;
e.src = u;
e.id = i;
f.parentNode.insertBefore(e, f);
}
}(document.createElement('script'),
document.getElementsByTagName('script')[0],
'//cdn.taboola.com/libtrc/eltiempoeditorial/loader.js',
'tb_loader_script');
if(window.performance && typeof window.performance.mark == 'function')
{window.performance.mark('tbl_ic');}
</script></div>
<div id="p15871-m325-3-326" class=""> <script type="text/javascript"> 
        var ssoMeterType = 'signwall'; 
_satellite_track =_satellite.track ;
    </script>
</div>
<div id="p15871-m330-4-331" class=""><script type="text/javascript">
$(document).ready(function(){
    	if(!$('#sas_9343').length){
		    var _formatId = 9343;
		    $('.articulo-contenido p:nth-child(1)').first().append('<di'+'v class="ad-unit" id="sas_9343" width="0" height="0"><\/di'+'v>');
	        if($('.bbc-mundo').length || $('.articulo.article.default').length==0){
	        	return;	
	        }
	        sas.cmd.push(function() { 
	            sas.call("std", {
	                    siteId: sas_siteId, pageId: sas_pageId, formatId: _formatId, target: sas_target , tagId: "sas_"+_formatId
	                });
	        });
		}
    });
</script></div>
</div>
</div>

    
<div class="content_grid content_grid_header">
    <header class="opinion-header">
        <div class="top-contenedor">
            <div class="topbar3">
                                    <div class="icono-hamburguesa"></div>                    <div class="nivel-logo2">
                        <a href="/" class=""><figure class="logo"><img alt="" src="/images/eltiempo_logo.png"></figure></a>
                            <span>Pintar en la oscuridad</span>
                    </div>
                
                
                    <ul class="cliente">
  <li class="buscador-header-container">
      <a>
          <span class="buscador-icon"></span>

          <form class="buscador-form" method="GET" action="/buscar" name="search_form" style="display: none">
              <span class="buscador-icon"></span>
              <input class="search bloque" type="text" name="q" placeholder="Noticias de Colombia y el Mundo" autocomplete="off">
              <span class="cerrar-icon"></span>
          </form>
      </a>
  </li>
  <li><a id="suscribase-header" style="display: none;" target="_blank"><span class="suscribase">Suscribirme</span></a></li>
  <li class="login-bar" style="display: none;"><a href="https://www.eltiempo.com/login"><span class="ingresar">Iniciar sesión</span></a></li>

            <li class="user-bar cuenta" style="display: none;" data-src="">
            <div class="top-header-icon logged">
                <span class="username active"></span>
                <ul class="dropdown">
    
                
            <li>
            <div class="dropdown-title">Mi cuenta</div>
        </li>
        <li class="ico-configurar">
        <a href="/zona-usuario/configurar-mis-datos">
            Configurar mis datos
        </a>
    </li>
    <li class="ico-suscripcion" id="suscribirme-path">
        <!--<a href="">-->
        <a href="https://suscripciones.eltiempo.com/">
            Suscribirme
        </a>
    </li>
    <li class="ico-suscripcion" id="mi-suscripcion-path">
        <a href="/zona-usuario/mi-suscripcion">
            Mi suscripción
        </a>
    </li>    
    <li class="ico-impreso">
        <a href="/zona-usuario/version-impresa">
            Versión impresa
        </a>
    </li>
    <li class="ico-guardado">
        <a href="/zona-usuario/articulos-guardados">
            Artículos guardados
        </a>
    </li>
    <li class="ico-boletines">
        <a href="/zona-usuario/boletines">
            Boletines
        </a>
    </li>
    <li class="ico-vivamos">
        <a href="/zona-usuario/club-vivamos">
            Club vivamos El Tiempo
        </a>
    </li>
    <li class="ico-preguntas">
        <a href="/preguntas-frecuentes">
            Preguntas frecuentes
        </a>
    </li>
        <li class="ico-cerrar">
        <a class="cierre_sesion"
           data-src="https://seg.eltiempo.com/server/logout/eltiempodigital"
           data-href="/sesion/logout/eltiempodigital">
            Cerrar sesión
        </a>
    </li>
    </ul>

    <script>
        $(document).ready(function() {
            $(".username").click(function(e) {
                e.preventDefault();
                var contenido = $(this).next(".dropdown");
                if (contenido.css("display") == "none") {
                    contenido.slideDown(250);
                    $(this).addClass("open");
                } else {
                    contenido.slideUp(250);
                    $(this).removeClass("open");
                }
            });
        });
    </script>
            </div>
        </li>
    
  <li id="li-cargando" class="header-cargando" style="display: none;"><a id="loading-header"><span class="suscribase-loading">Cargando...</span></a></li>
</ul>


    <div class="redes-topbar" style="display: none">
                    <div class="texto_redes_header" id="shareArticle">
                <ul>
        
                    <li><a class="comentar" href="#btnVerComentarios"></a></li>
                    <li><a class="facebook" href="#"></a></li>
                    <li><a class="twitter" href="#"></a></li>
                    <li>
                                                                        
                        <a href=""
                        data-save="{&quot;id&quot;:266256,&quot;titulo&quot;:&quot;Pintar en la oscuridad&quot;,&quot;lead&quot;:&quot;Pedro Alc\u00e1ntara, pionero del arte gr\u00e1fico, nunca ha abandonado el dibujo ni el blanco y negro.&quot;,&quot;thumbnail&quot;:&quot;&quot;,&quot;timestamp_creacion&quot;:&quot;1536554595&quot;,&quot;timestamp_modificacion&quot;:&quot;1536554595&quot;,&quot;url&quot;:&quot;\/opinion\/columnistas\/fabio-martinez\/pintar-en-la-oscuridad-fabio-martinez-266256&quot;,&quot;seccion&quot;:&quot;Opini\u00f3n&quot;,&quot;subseccion&quot;:&quot;Columnistas&quot;}"
                        data-url="https://seg.eltiempo.com/eltiempodigital/user-area/resource/add"
                        data-callback="https://seg.eltiempo.com/eltiempodigital/user-area/resource/add?callback=?"
                        class="guardar btn_Texto13 save-article" id="266256">
                            GUARDAR
                            <div class="tooltip-guardado tooltip-guardar">
                                Ingrese o regístrese <b class="btn_Texto26 conectate">acá</b>
                                para guardar los artículos en su
                                zona de usuario y leerlos cuando quiera
                            </div>
                        </a>

                        <div class="hidden tooltip-guardado">
                            <b>Este artículo ya fue guardado</b>
                            Para consultarlo en otro momento, visite su zona de usuario.
                        </div>
                        <div class="hidden tooltip-success-updated">
                            <b>Artículo guardado</b>
                            Para consultarlo en otro momento, visite su zona de usuario.
                        </div>
                        <div class="hidden tooltip-error">
                            El artículo no pudo ser guardado, intente nuevamente
                        </div>
                    </li>
                    <li><a class="enviar open-share-by-email-popup ico-rs" href="#"></a></li>
                    </ul>
        </div>
    </div>
            </div>
        </div>

                    <nav class="page-menu" itemscope="" itemtype="https://www.schema.org/SiteNavigationElement">

                            <div class="menu_principal3">
                                            <ul class="opinion-menu">
  <li class="opinion first" itemprop="name">
    <a href="/opinion" itemprop="url">Opinión</a>
  </li>
  <li class="opinion-editorial" itemprop="name">
    <a href="/opinion/editorial" itemprop="url">Editoriales</a>
  </li>
  <li class="opinion-caricaturas" itemprop="name">
    <a href="/opinion/caricaturas" itemprop="url">Caricaturas</a>
  </li>
  <li class="link external last" itemprop="name">
    <a href="http://blogs.eltiempo.com" itemprop="url">Blogs</a>
  </li>
</ul>


                                    </div>
            
        </nav>
    

        <nav class="default" itemscope="" itemtype="https://www.schema.org/SiteNavigationElement">
            <div class="menu_principal2">

                                                            <ul class="default-menu">
  <li class="opinion first" itemprop="name">
    <a href="/opinion" itemprop="url">Opinión</a>
  </li>
  <li class="colombia" itemprop="name">
    <a href="/colombia" itemprop="url">Colombia</a>
  </li>
  <li class="bogota" itemprop="name">
    <a href="/bogota" itemprop="url">Bogotá</a>
  </li>
  <li class="mundo" itemprop="name">
    <a href="/mundo" itemprop="url">Internacional</a>
  </li>
  <li class="politica" itemprop="name">
    <a href="/politica" itemprop="url">Política</a>
  </li>
  <li class="justicia" itemprop="name">
    <a href="/justicia" itemprop="url">Justicia</a>
  </li>
  <li class="economia" itemprop="name">
    <a href="/economia" itemprop="url">Economía</a>
  </li>
  <li class="deportes" itemprop="name">
    <a href="/deportes" itemprop="url">Deportes</a>
  </li>
  <li class="cultura" itemprop="name">
    <a href="/cultura" itemprop="url">Cultura</a>
  </li>
  <li class="tecnosfera" itemprop="name">
    <a href="/tecnosfera" itemprop="url">Tecnología</a>
  </li>
  <li class="vida" itemprop="name">
    <a href="/vida" itemprop="url">Vida</a>
  </li>
  <li class="link external last" itemprop="name">
    <a href="http://clasificados.eltiempo.com/" itemprop="url">Clasificados</a>
  </li>
</ul>


                    
                    <div class="menu_seccion">
                        <div class="secciones">
                            <div class="mas-secciones">Más Secciones</div>
                            <ul class="mas-secciones-menu">
  <li class="link first" itemprop="name">
    <a href="/especiales" itemprop="url">Especiales</a>
  </li>
  <li class="link external" itemprop="name">
    <a href="/multimedia/videos" itemprop="url">Video</a>
  </li>
  <li class="link external" itemprop="name">
    <a href="/multimedia/galeria-de-fotos" itemprop="url">Galerías</a>
  </li>
  <li class="podcast" itemprop="name">
    <a href="/podcast" itemprop="url">Podcast</a>
  </li>
  <li class="datos" itemprop="name">
    <a href="/datos" itemprop="url">Datos El Tiempo</a>
  </li>
  <li class="link external" itemprop="name">
    <a href="http://www.motor.com.co/" itemprop="url">Motor</a>
  </li>
  <li class="carrusel" itemprop="name">
    <a href="/carrusel" itemprop="url">Carrusel</a>
  </li>
  <li class="bocas" itemprop="name">
    <a href="/bocas" itemprop="url">Bocas</a>
  </li>
  <li class="lecturas-dominicales" itemprop="name">
    <a href="/lecturas-dominicales" itemprop="url">Lecturas</a>
  </li>
  <li class="link external" itemprop="name">
    <a href="http://www.eltiempo.com/noticias/huella-social" itemprop="url">Huella Social</a>
  </li>
  <li class="eltiempo-television" itemprop="name">
    <a href="/eltiempo-television" itemprop="url">EL TIEMPO TV</a>
  </li>
  <li class="link" itemprop="name">
    <a href="/pico-y-placa" itemprop="url">Pico y Placa</a>
  </li>
  <li class="link last" itemprop="name">
    <a href="/clima" itemprop="url">Clima</a>
  </li>
</ul>


                        </div>
                    </div>
                            </div>
        </nav>
            <div class="barra-progreso">
          <div class="barra-progreso-activo"></div>
        </div>
 
    </header>
</div>
    
                        
<div class="alertaBoletin registro-alerta">
    <div class="barra contenidoAlerta" style="display: none;" id="barraActivacionHeader">
        <div class="texto">¡Hola
            <span class="username"></span>!, Tu correo ha sido verificado. Ahora puedes elegir los
            <a class="alerta-subrayar" href="/zona-usuario/boletines">Boletines</a>
            que quiera recibir con la mejor información.
        </div>
        <div class="content_accion">
            <a class="cerrar-icon cerrarBarra" onclick="javascript:$('#barraVerificacionHeader').remove();"></a>
        </div>
    </div>
</div>
                
<div class="alertaGeneral registro-alerta">
    <div class="barra contenidoAlerta" style="display: none;" id="first-login-message">
        <div class="texto">Bienvenido
            <span class="username"></span>
            has creado tu cuenta en EL TIEMPO. Conoce y personaliza tu perfil.
            <div class="content_accion">
                <a class="cerrar-icon cerrarBarra" onclick="javascript:$('#barraVerificacionHeader').remove();"></a>
            </div>
        </div>
    </div>
</div>
                
<div class="alertaGeneral registro-alerta" id="welcome-bar-message">    
</div>

                <div class="alertaCuentaError">
    <div class="barra verificacion contenidoAlerta" id="barraVerificacionHeader" style="display: none">
        <div class="texto">Hola
            <span class="username"></span>
            el correo
            <span class="useremail"></span>
            no ha sido verificado.
        </div>
        <div class="texto-dos">
            <a href="javascript:void(0)" onclick="javascript:checkEmail();" class="verificacorreo">
                Verificar correo
            </a>
            ó
            <a href="/zona-usuario/actualizar-email">cambiar correo.</a>
        </div>
        <div class="content_accion">
            <a class="cerrar-icon cerrarBarra" onclick="javascript:$('#barraVerificacionHeader').remove();"></a>
        </div>
    </div>
</div>


    <section class="m-alert-2 m-alert alertaVerificaCorreo" id="enviar-correo-verificacion" style="display: none;">
        <span class="ico-alert"></span>
        <div class="txt-5">El correo electrónico de verificación se enviará a</div>
        <div class="txt-6 useremail"></div>
        <p class="txt-5"><br/>Revisa tu bandeja de entrada y si no, en tu carpeta de correo no deseado.</p>
        <a href="/zona-usuario/actualizar-email" class="btn-1 btn-verifica regresa">
            NO, CAMBIAR CORREO
        </a>
        <a href="javascript:void(0)" data-src="https://seg.eltiempo.com/eltiempodigital/user-area/newsletters/send-email-service" class="btn-2 btn-verifica">
            SI, ENVIAR
        </a>
        <a class="cerrarBarra cerrar-icon" onclick="javascript:$('#barraVerificacionHeader').remove();"></a>
        <span class="loader-icon" style="display: none"></span>
    </section>


        
        
                                        <div class="html-superior-desktop-module">
            
        </div>
        
        <body><article opinion class="content_grid articulo article-opinion " data-history-state="0" data-scroll-url="/opinion/columnistas/fabio-martinez/pintar-en-la-oscuridad-fabio-martinez-266256" data-title="Pintar en la oscuridad" id="article-266256" itemscope itemtype="https://schema.org/NewsArticle"><div class="tags-article">
                        <hidden data-slug="fabio-martinez" data-title="Fabio Martínez"></hidden><hidden data-slug="cali" data-title="Cali"></hidden><hidden data-slug="narcotrafico" data-title="Narcotráfico"></hidden><hidden data-slug="pintura" data-title="Pintura"></hidden><hidden data-slug="union-patriotica" data-title="Unión Patriótica"></hidden>
</div>
    <meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.eltiempo.com/opinion/columnistas/fabio-martinez/pintar-en-la-oscuridad-fabio-martinez-266256">
<section class="intro bg_azul3"><div class="content_grid_margin">

                                                                        <div class="author-image-container">
                                                        <a class="image" href="#">
                                <img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAQAAABeK7cBAAAAC0lEQVR42mNkAAIAAAoAAv/lxKUAAAAASUVORK5CYII=" alt="Fabio Martínez" title="Fabio Martínez" data-original="/files/image_180_180/uploads/2018/02/14/5a846fb4667b2.jpeg"></a>
                        </div>
                                                
            <div class="intro-content">
                <div class="title-container">
                    
                <h1 itemprop="headline" class="title" id="p266256-m39-38-40">Pintar en la oscuridad</h1>
</div>

                <div class="epigraph-container">
                    
                <p itemprop="description" class="epigraph" id="p266256-m34-33-35">Pedro Alcántara, pionero del arte gráfico, nunca ha abandonado el dibujo ni el blanco y negro.</p>
</div>

                                                        <div class="author-details">
                        <a href="#" class="author-name">Fabio Martínez</a>
                                                    <span class="separator">|</span>
                            <a href="https://twitter.com/fabiomartinez55" target="_blank" class="author-twitter">@fabiomartinez55</a>
                                            </div>
                                                </div>

        </div>
    </section><div class="content_grid_margin">
        <div class="articulos">
            <section class="container_col"><div class="social-col col1">
                                            <div class="compartir">
                                <div class="redes">
        <ul class="texto_redes3">
<li class="comentar ico-rs"><a name="Comentar">Comentar<span id="count-viafoura" class="comentar"></span></a></li>
                                <li class="facebook ico-rs"><a name="Facebook" href="">Facebook<span class="fbcount"></span></a></li>
                <li class="twitter ico-rs"><a name="Twitter" href="">Twitter<span class="twcount"></span></a></li>
                <li class="guardar ico-rs">
                                                                                
                    <a href="" data-save='{"id":266256,"titulo":"Pintar en la oscuridad","lead":"Pedro Alc\u00e1ntara, pionero del arte gr\u00e1fico, nunca ha abandonado el dibujo ni el blanco y negro.","thumbnail":"","timestamp_creacion":"1536554595","timestamp_modificacion":"1536554595","url":"\/opinion\/columnistas\/fabio-martinez\/pintar-en-la-oscuridad-fabio-martinez-266256","seccion":"Opini\u00f3n","subseccion":"Columnistas"}' data-url="https://seg.eltiempo.com/eltiempodigital/user-area/resource/add" data-callback="https://seg.eltiempo.com/eltiempodigital/user-area/resource/add?callback=?" class="save-article" id="266256">
                        Guardar
                        <div class="tooltip-guardado tooltip-guardar">
                            Ingrese o regístrese <b class="btn_Texto26 conectate">acá</b>
                            para guardar los artículos en su
                            zona de usuario y leerlos cuando quiera
                        </div>
                    </a>

                    <div class="hidden tooltip-guardado">
                        <b>Este artículo ya fue guardado</b>
                        Para consultarlo en otro momento, visite su zona de usuario.
                    </div>
                    <div class="hidden tooltip-success-updated">
                        <b>Artículo guardado</b>
                        Para consultarlo en otro momento, visite su zona de usuario.
                    </div>
                    <div class="hidden tooltip-error">
                        El artículo no pudo ser guardado, intente nuevamente
                    </div>
                                    </li>
                <li class="enviar open-share-by-email-popup ico-rs"><a name="Enviar" href="">Enviar</a></li>
                <li class="google ico-rs"><a name="Google+" href="">Google+</a></li>
                <li class="linkedin ico-rs"><a name="Linked" href="">Linkedin</a></li>
                    </ul>
</div>
                                                    <div class="publicidad pauta_160px">
                                <div class="module-ads">
        
    <div class="ad-unit" id="sas_9608" width="300" height="250"><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 9608, target: sas_target });});</script></div>
</div>
</div>
                                                </div>
                                    </div>
                <div class="col2">
                                             <div class="articulo-autor">
            <div class="autor-bk">
        <span class="autor" itemprop="author" itemscope itemtype="https://schema.org/Person"><b>Por:</b>
            <span class="nombre" itemprop="name"><a href="/opinion/columnistas/fabio-martinez" class="nombre">Fabio Martínez</a></span>
        </span>
    </div>

                        <div class="fecha-publicacion-bk">
                <span class="fecha">
                    09 de septiembre 2018 , 11:43 p.m.
                </span>
                <meta itemprop="datePublished" content=" 2018-09-09">
<meta itemprop="dateModified" content=" 2018-09-09">
</div>
            </div>
                                        <div class="articulo-contenido" itemprop="articleBody">
                            <div class="oculto" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                    <img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAQAAABeK7cBAAAAC0lEQVR42mNkAAIAAAoAAv/lxKUAAAAASUVORK5CYII=" data-original="https://www.eltiempo.com/bundles/eltiempocms/images/el-tiempo/logo-el-tiempo-azul.jpg?1536332020"><meta itemprop="url" content="https://www.eltiempo.com/bundles/eltiempocms/images/el-tiempo/logo-el-tiempo-azul.jpg?1536332020">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
    <meta itemprop="name" content="EL TIEMPO">
</div>

<div class="modulos" itemprop="articleBody">

        


                
    
            

        
    

        
        



        




        



        
<!--INICIO SABOR AUDIO-->

<!--FIN SABOR AUDIO-->
        
        

        



        


        



        



         


        


             


                
    
<p class="contenido" id="p266256-m29-28-30">Cuerpos deformados, mutilados, dibujados en blanco y negro. Esta es la imagen perturbadora que recuerdo de las pinturas de Pedro Alcántara en la Cali de los años setenta, cuando aún existían utopías, y jamás pensábamos que el demonio del narcotráfico y la corrupción iban a conducir a este país al infierno.<br><br>Alcántara era un joven colombiano que desembarcaba en Cali después de haber estudiado Artes y Ciencias Políticas en la ciudad de Roma.</p>
<p class="contenido" id="p266256-m49-2-50">El joven se integró rápidamente al movimiento artístico que bullía en la ciudad, al lado de artistas como: Óscar Múñoz, Fernell Franco y María Thereza Negreiros, entre otros.<br><br>Esto es lo que se cuenta en el libro de arte que la Universidad del Valle acaba de dedicar al maestro Alcántara, firmado por el poeta Julián Malatesta y traducido al inglés por Andrés Valencia. <br><br>El libro se titula: ‘Alcántara: en el vórtice de la segunda mitad del siglo XX’ y comienza con un ensayo de Malatesta donde el poeta, fungiendo esta vez como crítico de arte, hace un extenso recorrido por las huellas pictóricas del artista, sus influencias y la época en que le tocó vivir. <br><br>Malatesta sitúa a Alcántara dentro de la corriente cultural brasileña, llamada Movimiento Antropofágico, liderada por el poeta Oswald de Andrade. El movimiento, que surgió en los años veinte e influyó en pintores como el cubano Wifredo Lam, pregonaba que todo artista debe ser un ‘caníbal cultural’ que bebe y se apropia de las culturas ajenas y las mezcla con las propias. <br><br>El ensayo comienza con las series que ha pintado Alcántara: ‘Los ancestros’ pasando por ‘Retratos de familia’, ‘Guerreros’ y ‘Las ofrendas’ para concluir que las figuras que dibuja el pintor caleño con trazos vertiginosos y fragmentarios son la expresión estética de una época violenta como han sido el país y el continente. <br><br>Alcántara, quien fue pionero del arte gráfico en el país, nunca ha abandonado el dibujo ni el blanco y negro; quizás porque el color ideal para mostrar los rostros de los guerreros y sus víctimas es el negro, y no el rojo, como piensan algunos pintores costumbristas. <br><br>El artista, quien participó intensamente en aquella breve pero fecunda ilustración que vivió el país en los años setenta, es un hijo de la modernidad, que a través de su arte ha asistido al designio de la degradación de una nación que le gusta la sangre como a Vlad, el conde de Transilvania; y ama la corrupción que antecede a la muerte. <br><br>Malatesta, quien fue el escolta ilustrado que protegió a Alcántara cuando fue senador de la República por la Unión Patriótica -UP-, narra los difíciles acontecimientos que vivió el artista, mientras sus compañeros iban cayendo asesinados por la mano negra.<br><br>En el ensayo se perciben las sanas influencias estéticas que ha tenido el artista caleño. Por su obra se puede apreciar rastros de Goya y Picasso, del arte africano y de las catrinas del mexicano Guadalupe Posada. <br><br>Alcántara es nuestro Francis Bacon latinoamericano, en blanco y negro. <br><br>Por esto, el poeta Malatesta, después de meterse en la piel del artista y el ser humano, no duda en concluir que Pedro Alcántara pinta en la oscuridad, como lo sugiere el filósofo italiano Giorgio Agamben, en uno de sus exquisitos ensayos: <br><br>‘Percibir en la oscuridad del presente esa luz que trata de alcanzarnos y no puede: eso significa ser contemporáneos’. <br><br>El libro de arte en homenaje al maestro Pedro Alcántara se presentará en la Feria del libro de Cali, en octubre. <br><br>FABIO MARTÍNEZ<br>www.fabiomartinezescritor.com</p>
</div>

                    </div>
                                                                        <div class="article-bottom-ads">
                                <div class="module-ads">
        
    </div>
</div>
                                            
                     
             <ul class="articulo-guarda-reporta " id="guardarDatos">
<li>
                    <a id="btnVerComentarios" class="comenta btn_Texto25" href="javascript:void(0)" data-id="266256">Comentar</a>
                </li>
                            <li>
                                                                                
                    <a href="" data-save='{"id":266256,"titulo":"Pintar en la oscuridad","lead":"Pedro Alc\u00e1ntara, pionero del arte gr\u00e1fico, nunca ha abandonado el dibujo ni el blanco y negro.","thumbnail":"","timestamp_creacion":"1536554595","timestamp_modificacion":"1536554595","url":"\/opinion\/columnistas\/fabio-martinez\/pintar-en-la-oscuridad-fabio-martinez-266256","seccion":"Opini\u00f3n","subseccion":"Columnistas"}' data-url="https://seg.eltiempo.com/eltiempodigital/user-area/resource/add" data-callback="https://seg.eltiempo.com/eltiempodigital/user-area/resource/add?callback=?" class="guarda btn_Texto13 save-article" id="266256">
                        Guardar
                        <div class="tooltip-guardado tooltip-guardar">
                            Ingrese o regístrese <b class="btn_Texto26 conectate">acá</b>
                            para guardar los artículos en su
                            zona de usuario y leerlos cuando quiera
                        </div>
                    </a>

                    <div class="hidden tooltip-guardado">
                        <b>Este artículo ya fue guardado</b>
                        Para consultarlo en otro momento, visite su zona de usuario.
                    </div>
                    <div class="hidden tooltip-success-updated">
                        <b>Artículo guardado</b>
                        Para consultarlo en otro momento, visite su zona de usuario.
                    </div>
                    <div class="hidden tooltip-error">
                        El artículo no pudo ser guardado, intente nuevamente
                    </div>
                                    </li>
            <li>
                <a class="reporta btn_Texto14 open-report-error-popup">REPORTAR</a>
            </li>
        </ul>
</div>
                <div class="col_fija">
                                                                                                <aside class="publicidad pauta_300x250"><div class="module-ads">
        
    <div class="ad-unit" id="sas_9346" width="300" height="250"><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 9346, target: sas_target });});</script></div>
</div></aside><div class="sidebar-article-latest">
                                <div class="board-title">
                                    <h2>
                                        MÁS COLUMNAS
                                    </h2>
                                </div>
                                        <article class="opinion-article-latest" itemscope="" itemtype="https://schema.org/NewsArticle">
        <div class="published-at">agosto 22 de 2018</div>
        <h3 class="title-container" itemprop="headline">
            <a href="/opinion/columnistas/fabio-martinez/el-reggaeton-contra-la-corrupcion-258566" class="title">El ‘reggaeton’ contra la corrupción</a>
        </h3>
        <p class="epigraph-container">
            <a href="/opinion/columnistas/fabio-martinez/el-reggaeton-contra-la-corrupcion-258566" class="epigraph">La corrupción no es un tema que solo le compete al Presidente o a un determinado partido político.</a>
        </p>
                                            <div class="oculto" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="320">
            <meta itemprop="height" content="214">
            <meta itemprop="url" content="https://www.eltiempo.com/bundles/eltiempocms/images/default.jpg?1536332020"></a>
        </div>


<meta itemprop="datePublished" content="2018-08-21" />
<meta itemprop="dateModified" content="2018-08-22" />
<meta
        itemscope
        itemprop="mainEntityOfPage"
        itemType="https://schema.org/WebPage"
        itemid="https://www.eltiempo.com/opinion/columnistas/fabio-martinez/el-reggaeton-contra-la-corrupcion-258566"/>

<span class="oculto" itemprop="author" itemscope="" itemtype="https://schema.org/Person">
    <span itemprop="name">Fabio Martínez</span>
</span>

<div class="oculto" itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
        <img src="https://www.eltiempo.com/bundles/eltiempocms/images/el-tiempo/logo-el-tiempo-azul.jpg?1536332020" />
        <meta itemprop="url" content="https://www.eltiempo.com/bundles/eltiempocms/images/el-tiempo/logo-el-tiempo-azul.jpg?1536332020">
        <meta itemprop="width" content="600">
        <meta itemprop="height" content="60">
    </div>
    <meta itemprop="name" content="EL TIEMPO">
    <meta itemprop="url" content="https://www.eltiempo.com">
</div>
            </article>
        <article class="opinion-article-latest" itemscope="" itemtype="https://schema.org/NewsArticle">
        <div class="published-at">julio 21 de 2018</div>
        <h3 class="title-container" itemprop="headline">
            <a href="/opinion/columnistas/fabio-martinez/vientos-de-guerra-fabio-martinez-246060" class="title">¿Vientos de guerra?</a>
        </h3>
        <p class="epigraph-container">
            <a href="/opinion/columnistas/fabio-martinez/vientos-de-guerra-fabio-martinez-246060" class="epigraph">Esperemos que la guerra no vuelva al país. Ni contra un país hermano ni entre nosotros.</a>
        </p>
                                            <div class="oculto" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="320">
            <meta itemprop="height" content="214">
            <meta itemprop="url" content="https://www.eltiempo.com/bundles/eltiempocms/images/default.jpg?1536332020"></a>
        </div>


<meta itemprop="datePublished" content="2018-07-21" />
<meta itemprop="dateModified" content="2018-07-21" />
<meta
        itemscope
        itemprop="mainEntityOfPage"
        itemType="https://schema.org/WebPage"
        itemid="https://www.eltiempo.com/opinion/columnistas/fabio-martinez/vientos-de-guerra-fabio-martinez-246060"/>

<span class="oculto" itemprop="author" itemscope="" itemtype="https://schema.org/Person">
    <span itemprop="name">Fabio Martínez</span>
</span>

<div class="oculto" itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
        <img src="https://www.eltiempo.com/bundles/eltiempocms/images/el-tiempo/logo-el-tiempo-azul.jpg?1536332020" />
        <meta itemprop="url" content="https://www.eltiempo.com/bundles/eltiempocms/images/el-tiempo/logo-el-tiempo-azul.jpg?1536332020">
        <meta itemprop="width" content="600">
        <meta itemprop="height" content="60">
    </div>
    <meta itemprop="name" content="EL TIEMPO">
    <meta itemprop="url" content="https://www.eltiempo.com">
</div>
            </article>
        <article class="opinion-article-latest" itemscope="" itemtype="https://schema.org/NewsArticle">
        <div class="published-at">julio 05 de 2018</div>
        <h3 class="title-container" itemprop="headline">
            <a href="/opinion/columnistas/fabio-martinez/yerry-mina-un-heroe-del-mundial-239454" class="title">Yerry Mina, un héroe del Mundial</a>
        </h3>
        <p class="epigraph-container">
            <a href="/opinion/columnistas/fabio-martinez/yerry-mina-un-heroe-del-mundial-239454" class="epigraph">El fútbol es competencia sana, ludismo y pasión. Pero también es poesía, danza y lirismo.</a>
        </p>
                                            <div class="oculto" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="320">
            <meta itemprop="height" content="214">
            <meta itemprop="url" content="https://www.eltiempo.com/bundles/eltiempocms/images/default.jpg?1536332020"></a>
        </div>


<meta itemprop="datePublished" content="2018-07-04" />
<meta itemprop="dateModified" content="2018-07-05" />
<meta
        itemscope
        itemprop="mainEntityOfPage"
        itemType="https://schema.org/WebPage"
        itemid="https://www.eltiempo.com/opinion/columnistas/fabio-martinez/yerry-mina-un-heroe-del-mundial-239454"/>

<span class="oculto" itemprop="author" itemscope="" itemtype="https://schema.org/Person">
    <span itemprop="name">Fabio Martínez</span>
</span>

<div class="oculto" itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
        <img src="https://www.eltiempo.com/bundles/eltiempocms/images/el-tiempo/logo-el-tiempo-azul.jpg?1536332020" />
        <meta itemprop="url" content="https://www.eltiempo.com/bundles/eltiempocms/images/el-tiempo/logo-el-tiempo-azul.jpg?1536332020">
        <meta itemprop="width" content="600">
        <meta itemprop="height" content="60">
    </div>
    <meta itemprop="name" content="EL TIEMPO">
    <meta itemprop="url" content="https://www.eltiempo.com">
</div>
            </article>
        <article class="opinion-article-latest" itemscope="" itemtype="https://schema.org/NewsArticle">
        <div class="published-at">junio 19 de 2018</div>
        <h3 class="title-container" itemprop="headline">
            <a href="/opinion/columnistas/fabio-martinez/lecciones-de-una-eleccion-presidencial-232384" class="title">Lecciones de una elección presidencial</a>
        </h3>
        <p class="epigraph-container">
            <a href="/opinion/columnistas/fabio-martinez/lecciones-de-una-eleccion-presidencial-232384" class="epigraph">¿Cómo va a acabar con la corrupción si sus portadores fueron los primeros que se alinearon con él?</a>
        </p>
                                            <div class="oculto" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="320">
            <meta itemprop="height" content="214">
            <meta itemprop="url" content="https://www.eltiempo.com/bundles/eltiempocms/images/default.jpg?1536332020"></a>
        </div>


<meta itemprop="datePublished" content="2018-06-18" />
<meta itemprop="dateModified" content="2018-06-19" />
<meta
        itemscope
        itemprop="mainEntityOfPage"
        itemType="https://schema.org/WebPage"
        itemid="https://www.eltiempo.com/opinion/columnistas/fabio-martinez/lecciones-de-una-eleccion-presidencial-232384"/>

<span class="oculto" itemprop="author" itemscope="" itemtype="https://schema.org/Person">
    <span itemprop="name">Fabio Martínez</span>
</span>

<div class="oculto" itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
        <img src="https://www.eltiempo.com/bundles/eltiempocms/images/el-tiempo/logo-el-tiempo-azul.jpg?1536332020" />
        <meta itemprop="url" content="https://www.eltiempo.com/bundles/eltiempocms/images/el-tiempo/logo-el-tiempo-azul.jpg?1536332020">
        <meta itemprop="width" content="600">
        <meta itemprop="height" content="60">
    </div>
    <meta itemprop="name" content="EL TIEMPO">
    <meta itemprop="url" content="https://www.eltiempo.com">
</div>
            </article>
        <article class="opinion-article-latest" itemscope="" itemtype="https://schema.org/NewsArticle">
        <div class="published-at">mayo 29 de 2018</div>
        <h3 class="title-container" itemprop="headline">
            <a href="/opinion/columnistas/fabio-martinez/la-democracia-es-como-el-arco-iris-223644" class="title">La democracia es como el arco iris</a>
        </h3>
        <p class="epigraph-container">
            <a href="/opinion/columnistas/fabio-martinez/la-democracia-es-como-el-arco-iris-223644" class="epigraph">En segunda vuelta será muy difícil seguir en el centro, los polos siempre se tensionarán.</a>
        </p>
                                            <div class="oculto" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="320">
            <meta itemprop="height" content="214">
            <meta itemprop="url" content="https://www.eltiempo.com/bundles/eltiempocms/images/default.jpg?1536332020"></a>
        </div>


<meta itemprop="datePublished" content="2018-05-28" />
<meta itemprop="dateModified" content="2018-05-29" />
<meta
        itemscope
        itemprop="mainEntityOfPage"
        itemType="https://schema.org/WebPage"
        itemid="https://www.eltiempo.com/opinion/columnistas/fabio-martinez/la-democracia-es-como-el-arco-iris-223644"/>

<span class="oculto" itemprop="author" itemscope="" itemtype="https://schema.org/Person">
    <span itemprop="name">Fabio Martínez</span>
</span>

<div class="oculto" itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
        <img src="https://www.eltiempo.com/bundles/eltiempocms/images/el-tiempo/logo-el-tiempo-azul.jpg?1536332020" />
        <meta itemprop="url" content="https://www.eltiempo.com/bundles/eltiempocms/images/el-tiempo/logo-el-tiempo-azul.jpg?1536332020">
        <meta itemprop="width" content="600">
        <meta itemprop="height" content="60">
    </div>
    <meta itemprop="name" content="EL TIEMPO">
    <meta itemprop="url" content="https://www.eltiempo.com">
</div>
            </article>
<div class="see-more">
                                    <a href="/opinion/columnistas/fabio-martinez">
                                        VER MÁS COLUMNAS
                                    </a>
                                </div>
                            </div>
                                                    
                                    </div>
            </section>
</div>
    </div>

    
                                    <div class="content_grid_margin columnist-lates-columns">
    <div class="container_col homepage-board board-7">
        <div class="cols-container1">
            <div class="col-opinion">
                <h2 class="board-subtitle">Columnistas</h2>
                <div class="columnists-select">
                    <div class="dropDown">
    <div class="btn_select">
        <span>Otros Columnistas</span>
    </div>
    <ul>
        <div class="main">
            <span class="icon"></span>
            <input type="text" class="form-control" placeholder="Buscar">
        </div>
                    <li><a href="/opinion/columnistas/vladdo">Vladdo </a></li>
                    <li><a href="/opinion/columnistas/marcela-abadia-cubillos">Marcela Abadía Cubillos</a></li>
                    <li><a href="/opinion/columnistas/alberto-abello">Alberto Abello</a></li>
                    <li><a href="/opinion/columnistas/natalia-abello-vives">Natalia Abello Vives</a></li>
                    <li><a href="/opinion/columnistas/hugo-acero-velasquez">Hugo Acero Velásquez</a></li>
                    <li><a href="/opinion/columnistas/katherine-aguirre-tobon">Katherine Aguirre Tobón</a></li>
                    <li><a href="/opinion/columnistas/luis-fernando-alarcon">Luis Fernando Alarcón</a></li>
                    <li><a href="/opinion/columnistas/antonio-albinana">Antonio Albiñana</a></li>
                    <li><a href="/opinion/columnistas/luis-almagro">Luis Almagro</a></li>
                    <li><a href="/opinion/columnistas/raouf-almalki">Raouf Almalki</a></li>
                    <li><a href="/opinion/columnistas/alejandro-alvarado">Alejandro Alvarado</a></li>
                    <li><a href="/opinion/columnistas/astrid-alvarez">Astrid Álvarez</a></li>
                    <li><a href="/opinion/columnistas/cecilia-alvarez-correa">Cecilia Álvarez Correa</a></li>
                    <li><a href="/opinion/columnistas/jose-miguel-alzate">José Miguel Alzate</a></li>
                    <li><a href="/opinion/columnistas/carlos-angulo-galvis">Carlos Angulo Galvis</a></li>
                    <li><a href="/opinion/columnistas/federico-arango">Federico Arango</a></li>
                    <li><a href="/opinion/columnistas/sergio-araujo-castro">Sergio Araújo Castro</a></li>
                    <li><a href="/opinion/columnistas/jotamario-arbelaez">Jotamario Arbeláez</a></li>
                    <li><a href="/opinion/columnistas/german-arce-zapata">Germán Arce Zapata</a></li>
                    <li><a href="/opinion/columnistas/arturo-arguello">Arturo Argüello</a></li>
                    <li><a href="/opinion/columnistas/ilma-cecilia-ariza-de-avila">Ilma Cecilia Ariza de Ávila</a></li>
                    <li><a href="/opinion/columnistas/camilo-ayerbe-posada">Camilo Ayerbe Posada</a></li>
                    <li><a href="/opinion/columnistas/juliana-barbassa">Juliana Barbassa</a></li>
                    <li><a href="/opinion/columnistas/francisco-barbosa">Francisco Barbosa</a></li>
                    <li><a href="/opinion/columnistas/roy-barreras">Roy Barreras</a></li>
                    <li><a href="/opinion/columnistas/rafael-ricardo-barrios">Rafael Ricardo Barrios</a></li>
                    <li><a href="/opinion/columnistas/salvo-basile">Salvo Basile</a></li>
                    <li><a href="/opinion/columnistas/jineth-bedoya">Jineth Bedoya</a></li>
                    <li><a href="/opinion/columnistas/eduardo-behrentz">Eduardo Behrentz</a></li>
                    <li><a href="/opinion/columnistas/gustavo-bell-lemus">Gustavo Bell Lemus</a></li>
                    <li><a href="/opinion/columnistas/rodrigo-beltran">Rodrigo Beltrán</a></li>
                    <li><a href="/opinion/columnistas/shlomo-ben-ami">Shlomo Ben-Ami</a></li>
                    <li><a href="/opinion/columnistas/armando-benedetti">Armando Benedetti</a></li>
                    <li><a href="/opinion/columnistas/maurice-bernard">Maurice Bernard</a></li>
                    <li><a href="/opinion/columnistas/ingrid-betancourt">Ingrid Betancourt</a></li>
                    <li><a href="/opinion/columnistas/gloria-maria-borrero">Gloria María Borrero</a></li>
                    <li><a href="/opinion/columnistas/polad-bulbuloglu">Pölad Bülbüloglu</a></li>
                    <li><a href="/opinion/columnistas/ian-buruma">Ian Buruma</a></li>
                    <li><a href="/opinion/columnistas/jorge-bustamante">Jorge Bustamante</a></li>
                    <li><a href="/opinion/columnistas/carlos-caballero-argaez">Carlos Caballero Argáez</a></li>
                    <li><a href="/opinion/columnistas/tatiana-cabello-florez">Tatiana Cabello Flórez</a></li>
                    <li><a href="/opinion/columnistas/luciana-cadahia">Luciana Cadahia</a></li>
                    <li><a href="/opinion/columnistas/juan-martin-caicedo-ferrer">Juan Martín Caicedo Ferrer</a></li>
                    <li><a href="/opinion/columnistas/francisco-cajiao">Francisco Cajiao</a></li>
                    <li><a href="/opinion/columnistas/juan-pablo-calvas">Juan Pablo Calvás</a></li>
                    <li><a href="/opinion/columnistas/carlos-camargo-assis">Carlos Camargo Assis</a></li>
                    <li><a href="/opinion/columnistas/alexander-cambero">Alexánder Cambero</a></li>
                    <li><a href="/opinion/columnistas/maria-fernanda-campo">María Fernanda Campo</a></li>
                    <li><a href="/opinion/columnistas/andres-candela">Andrés Candela</a></li>
                    <li><a href="/opinion/columnistas/mauricio-cardenas-santamaria">Mauricio Cárdenas Santamaría</a></li>
                    <li><a href="/opinion/columnistas/german-cardona-gutierrez">Germán Cardona Gutiérrez</a></li>
                    <li><a href="/opinion/columnistas/alberto-carrasquilla">Alberto Carrasquilla</a></li>
                    <li><a href="/opinion/columnistas/fernando-carrillo-florez">Fernando Carrillo Flórez</a></li>
                    <li><a href="/opinion/columnistas/cristina-carrizosa-calle">Cristina Carrizosa Calle</a></li>
                    <li><a href="/opinion/columnistas/alfonso-carvajal">Alfonso Carvajal</a></li>
                    <li><a href="/opinion/columnistas/gonzalo-castellanos">Gonzalo Castellanos</a></li>
                    <li><a href="/opinion/columnistas/carlos-castillo-cardona">Carlos Castillo Cardona</a></li>
                    <li><a href="/opinion/columnistas/jaime-castro">Jaime Castro</a></li>
                    <li><a href="/opinion/columnistas/fabio-castro-forero">Fabio Castro-Forero</a></li>
                    <li><a href="/opinion/columnistas/ivan-cepeda-castro">Iván Cepeda Castro</a></li>
                    <li><a href="/opinion/columnistas/laura-chinchilla">Laura Chinchilla</a></li>
                    <li><a href="/opinion/columnistas/gabriel-cifuentes-ghidini">Gabriel Cifuentes Ghidini</a></li>
                    <li><a href="/opinion/columnistas/javier-ciurlizza">Javier Ciurlizza</a></li>
                    <li><a href="/opinion/columnistas/sergio-clavijo">Sergio Clavijo</a></li>
                    <li><a href="/opinion/columnistas/catalina-cock">Catalina Cock</a></li>
                    <li><a href="/opinion/columnistas/jorge-eduardo-cock">Jorge Eduardo Cock</a></li>
                    <li><a href="/opinion/columnistas/oscar-collazos">Óscar Collazos</a></li>
                    <li><a href="/opinion/columnistas/otros-columnistas">Otros columnistas</a></li>
                    <li><a href="/opinion/columnistas/juan-esteban-constain">Juan Esteban Constaín</a></li>
                    <li><a href="/opinion/columnistas/victor-corcoba-herrero">Víctor Corcoba Herrero</a></li>
                    <li><a href="/opinion/columnistas/maria-camila-correa">María Camila Correa</a></li>
                    <li><a href="/opinion/columnistas/nestor-raul-correa-henao">Néstor Raúl Correa Henao</a></li>
                    <li><a href="/opinion/columnistas/juan-fernando-cristo">Juan Fernando Cristo</a></li>
                    <li><a href="/opinion/columnistas/jeffrey-d-sachs">Jeffrey D. Sachs</a></li>
                    <li><a href="/opinion/columnistas/claudia-dangond-gibsone">Claudia Dangond-Gibsone</a></li>
                    <li><a href="/opinion/columnistas/juan-camilo-davila">Juan Camilo Dávila</a></li>
                    <li><a href="/opinion/columnistas/ana-maria-de-brigard">Ana María de Brigard</a></li>
                    <li><a href="/opinion/columnistas/rafael-de-brigard">Rafael de Brigard</a></li>
                    <li><a href="/opinion/columnistas/margarita-rosa-de-francisco">Margarita Rosa de Francisco</a></li>
                    <li><a href="/opinion/columnistas/gustavo-de-greiff">Gustavo de Greiff</a></li>
                    <li><a href="/opinion/columnistas/humberto-de-la-calle">Humberto de la Calle</a></li>
                    <li><a href="/opinion/columnistas/mateo-de-los-rios">Mateo De los Ríos</a></li>
                    <li><a href="/opinion/columnistas/carlos-vicente-de-roux">Carlos Vicente de Roux</a></li>
                    <li><a href="/opinion/columnistas/francisco-de-roux">Francisco de Roux</a></li>
                    <li><a href="/opinion/columnistas/javier-diaz-molina">Javier Díaz Molina</a></li>
                    <li><a href="/opinion/columnistas/eduardo-diaz-uribe">Eduardo Díaz Uribe</a></li>
                    <li><a href="/opinion/columnistas/oscar-dominguez-giraldo">Óscar Domínguez Giraldo</a></li>
                    <li><a href="/opinion/columnistas/julian-dominguez-rivera">Julián Domínguez Rivera</a></li>
                    <li><a href="/opinion/columnistas/gustavo-duncan">Gustavo Duncan</a></li>
                    <li><a href="/opinion/columnistas/ivan-duque">Iván Duque</a></li>
                    <li><a href="/opinion/columnistas/vicente-duran-casas-s-j">Vicente Durán Casas S. J.</a></li>
                    <li><a href="/opinion/columnistas/santiago-duran-otero">Santiago Durán Otero</a></li>
                    <li><a href="/opinion/columnistas/juan-carlos-echeverry">Juan Carlos Echeverry</a></li>
                    <li><a href="/opinion/columnistas/miguelangel-epeeyui-lopez-h">Miguelángel Epeeyüi López-H.</a></li>
                    <li><a href="/opinion/columnistas/eduardo-escobar">Eduardo Escobar</a></li>
                    <li><a href="/opinion/columnistas/melba-escobar">Melba Escobar</a></li>
                    <li><a href="/opinion/columnistas/juan-carlos-esguerra">Juan Carlos Esguerra</a></li>
                    <li><a href="/opinion/columnistas/cristina-esguerra-miranda">Cristina Esguerra Miranda</a></li>
                    <li><a href="/opinion/columnistas/maria-claudia-espindola">María Claudia Espíndola</a></li>
                    <li><a href="/opinion/columnistas/abdon-espinosa-valderrama">Abdón Espinosa Valderrama</a></li>
                    <li><a href="/opinion/columnistas/gustavo-estrada">Gustavo Estrada</a></li>
                    <li><a href="/opinion/columnistas/sergio-fajardo">Sergio Fajardo</a></li>
                    <li><a href="/opinion/columnistas/jaime-a-fajardo-landaeta">Jaime A. Fajardo Landaeta</a></li>
                    <li><a href="/opinion/columnistas/stefano-farne">Stefano Farné</a></li>
                    <li><a href="/opinion/columnistas/heriberto-fiorillo">Heriberto Fiorillo</a></li>
                    <li><a href="/opinion/columnistas/jose-fernando-florez">José Fernando Flórez</a></li>
                    <li><a href="/opinion/columnistas/tobias-franz">Tobias Franz</a></li>
                    <li><a href="/opinion/columnistas/juan-manuel-galan">Juan Manuel Galán</a></li>
                    <li><a href="/opinion/columnistas/mariana-garces-cordoba">Mariana Garcés Córdoba</a></li>
                    <li><a href="/opinion/columnistas/chucky-garcia">Chucky García</a></li>
                    <li><a href="/opinion/columnistas/maria-a-garcia-de-la-torre">María A. García de la Torre</a></li>
                    <li><a href="/opinion/columnistas/alejandro-gaviria">Alejandro Gaviria</a></li>
                    <li><a href="/opinion/columnistas/jose-obdulio-gaviria">José Obdulio Gaviria</a></li>
                    <li><a href="/opinion/columnistas/paula-gaviria-betancur">Paula Gaviria Betancur</a></li>
                    <li><a href="/opinion/columnistas/anibal-gaviria-correa">Aníbal Gaviria Correa</a></li>
                    <li><a href="/opinion/columnistas/enrique-gaviria-lievano">Enrique Gaviria Liévano</a></li>
                    <li><a href="/opinion/columnistas/cesar-gaviria-trujillo">César Gaviria Trujillo</a></li>
                    <li><a href="/opinion/columnistas/yaneth-giha">Yaneth Giha</a></li>
                    <li><a href="/opinion/columnistas/laura-gil">Laura Gil</a></li>
                    <li><a href="/opinion/columnistas/enrique-gil-botero">Enrique Gil Botero</a></li>
                    <li><a href="/opinion/columnistas/william-gleason">William Gleason</a></li>
                    <li><a href="/opinion/columnistas/juanita-goebertus-estrada">Juanita Goebertus Estrada</a></li>
                    <li><a href="/opinion/columnistas/maria-isabel-gomez">María Isabel Gómez</a></li>
                    <li><a href="/opinion/columnistas/fernando-gomez-echeverry">Fernando Gómez Echeverry</a></li>
                    <li><a href="/opinion/columnistas/sonia-gomez-gomez">Sonia Gómez Gómez</a></li>
                    <li><a href="/opinion/columnistas/alfonso-gomez-mendez">Alfonso Gómez Méndez</a></li>
                    <li><a href="/opinion/columnistas/john-mario-gonzalez">John Mario González</a></li>
                    <li><a href="/opinion/columnistas/mauricio-gonzalez-cuervo">Mauricio González Cuervo</a></li>
                    <li><a href="/opinion/columnistas/jaime-gonzalez-montano">Jaime González Montaño</a></li>
                    <li><a href="/opinion/columnistas/camilo-gonzalez-posso">Camilo González Posso</a></li>
                    <li><a href="/opinion/columnistas/nancy-patricia-gutierrez">Nancy Patricia Gutiérrez</a></li>
                    <li><a href="/opinion/columnistas/manuel-guzman-hennessey">Manuel Guzmán Hennessey</a></li>
                    <li><a href="/opinion/columnistas/richard-haass">Richard Haass</a></li>
                    <li><a href="/opinion/columnistas/christoph-harnisch">Christoph Harnisch</a></li>
                    <li><a href="/opinion/columnistas/luis-felipe-henao">Luis Felipe Henao</a></li>
                    <li><a href="/opinion/columnistas/elly-hernandez">Elly Hernández</a></li>
                    <li><a href="/opinion/columnistas/saul-hernandez-bolivar">Saúl Hernández Bolívar</a></li>
                    <li><a href="/opinion/columnistas/salud-hernandez-mora">Salud Hernández-Mora</a></li>
                    <li><a href="/opinion/columnistas/eduardo-herrera-berbel">Eduardo Herrera Berbel</a></li>
                    <li><a href="/opinion/columnistas/hernando-herrera-mercado">Hernando Herrera Mercado</a></li>
                    <li><a href="/opinion/columnistas/camilo-herrera-mora">Camilo Herrera Mora</a></li>
                    <li><a href="/opinion/columnistas/dario-hidalgo">Darío Hidalgo</a></li>
                    <li><a href="/opinion/columnistas/fabrizio-hochschild">Fabrizio Hochschild</a></li>
                    <li><a href="/opinion/columnistas/juan-carlos-holguin">Juan Carlos Holguín</a></li>
                    <li><a href="/opinion/columnistas/maria-angela-holguin">María Ángela Holguín</a></li>
                    <li><a href="/opinion/columnistas/carlos-holmes-trujillo">Carlos Holmes Trujillo</a></li>
                    <li><a href="/opinion/columnistas/rudolf-hommes">Rudolf Hommes</a></li>
                    <li><a href="/opinion/columnistas/andres-hurtado-garcia">Andrés Hurtado García</a></li>
                    <li><a href="/opinion/columnistas/ana-maria-ibanez">Ana María Ibáñez</a></li>
                    <li><a href="/opinion/columnistas/aurelio-iragorri-valencia">Aurelio Iragorri Valencia</a></li>
                    <li><a href="/opinion/columnistas/rodrigo-janot">Rodrigo Janot</a></li>
                    <li><a href="/opinion/columnistas/felipe-jaramillo">Felipe Jaramillo</a></li>
                    <li><a href="/opinion/columnistas/ramon-jauregui-atondo">Ramón Jáuregui Atondo</a></li>
                    <li><a href="/opinion/columnistas/gilma-jimenez-gomez">Gilma Jiménez Gómez</a></li>
                    <li><a href="/opinion/columnistas/eva-joly">Eva Joly</a></li>
                    <li><a href="/opinion/columnistas/edgardo-jose-maya">Edgardo José Maya</a></li>
                    <li><a href="/opinion/columnistas/irina-junieles-acosta">Irina Junieles Acosta</a></li>
                    <li><a href="/opinion/columnistas/ban-ki-moon">Ban Ki-moon</a></li>
                    <li><a href="/opinion/columnistas/adriana-la-rotta">Adriana La Rotta</a></li>
                    <li><a href="/opinion/columnistas/maria-claudia-lacouture">María Claudia Lacouture</a></li>
                    <li><a href="/opinion/columnistas/jose-felix-lafaurie">José Félix Lafaurie</a></li>
                    <li><a href="/opinion/columnistas/marcel-lebleu">Marcel Lebleu</a></li>
                    <li><a href="/opinion/columnistas/juan-carlos-lecompte">Juan Carlos Lecompte</a></li>
                    <li><a href="/opinion/columnistas/rafael-lemaitre">Rafael Lemaitre</a></li>
                    <li><a href="/opinion/columnistas/jose-darwin-lenis">José Darwin Lenis</a></li>
                    <li><a href="/opinion/columnistas/mark-leonard">Mark Leonard</a></li>
                    <li><a href="/opinion/columnistas/carlos-alberto-leyva">Carlos Alberto Leyva</a></li>
                    <li><a href="/opinion/columnistas/alfonso-llano-escobar">Alfonso Llano Escobar</a></li>
                    <li><a href="/opinion/columnistas/mauricio-lloreda">Mauricio Lloreda</a></li>
                    <li><a href="/opinion/columnistas/bjorn-lomborg">Bjørn Lomborg</a></li>
                    <li><a href="/opinion/columnistas/fernando-londono-hoyos">Fernando Londoño Hoyos</a></li>
                    <li><a href="/opinion/columnistas/cecilia-lopez-montano">Cecilia López Montaño</a></li>
                    <li><a href="/opinion/columnistas/clara-lopez-obregon">Clara López Obregón</a></li>
                    <li><a href="/opinion/columnistas/juan-lozano">Juan Lozano</a></li>
                    <li><a href="/opinion/columnistas/angelica-lozano-correa">Angélica Lozano Correa</a></li>
                    <li><a href="/opinion/columnistas/carlos-lozano-guillen">Carlos Lozano Guillén</a></li>
                    <li><a href="/opinion/columnistas/david-luna">David Luna</a></li>
                    <li><a href="/opinion/columnistas/bruce-mac-master">Bruce Mac Master</a></li>
                    <li><a href="/opinion/columnistas/jose-antonio-ocampo-y-magdalena-sepulveda">José Antonio Ocampo y Magdalena Sepúlveda</a></li>
                    <li><a href="/opinion/columnistas/fabio-martinez">Fabio Martínez</a></li>
                    <li><a href="/opinion/columnistas/nestor-humberto-martinez">Néstor Humberto Martínez</a></li>
                    <li><a href="/opinion/columnistas/dario-martinez-betancourt">Darío Martínez Betancourt</a></li>
                    <li><a href="/opinion/columnistas/alejandro-martinez-villegas">Alejandro Martínez Villegas</a></li>
                    <li><a href="/opinion/columnistas/bo-mathiasen">Bo Mathiasen</a></li>
                    <li><a href="/opinion/columnistas/guillermo-maya">Guillermo Maya</a></li>
                    <li><a href="/opinion/columnistas/luis-fernando-mejia">Luis Fernando Mejía</a></li>
                    <li><a href="/opinion/columnistas/maria-emma-mejia">María Emma Mejía</a></li>
                    <li><a href="/opinion/columnistas/victor-menco-haeckermann">Víctor Menco Haeckermann</a></li>
                    <li><a href="/opinion/columnistas/plinio-apuleyo-mendoza">Plinio Apuleyo Mendoza</a></li>
                    <li><a href="/opinion/columnistas/maria-luna-mendoza">María Luna Mendoza</a></li>
                    <li><a href="/opinion/columnistas/pedro-mercado-cepeda">Pedro Mercado Cepeda</a></li>
                    <li><a href="/opinion/columnistas/gautier-mignot">Gautier Mignot</a></li>
                    <li><a href="/opinion/columnistas/juan-carlos-mira">Juan Carlos Mira</a></li>
                    <li><a href="/opinion/columnistas/antanas-mockus">Antanas Mockus</a></li>
                    <li><a href="/opinion/columnistas/ricardo-montezuma">Ricardo Montezuma</a></li>
                    <li><a href="/opinion/columnistas/luis-gonzalo-morales">Luis Gonzalo Morales</a></li>
                    <li><a href="/opinion/columnistas/gustavo-morales">Gustavo Morales</a></li>
                    <li><a href="/opinion/columnistas/nicolas-morales-thomas">Nicolás Morales Thomas</a></li>
                    <li><a href="/opinion/columnistas/sandra-morelli-rico">Sandra Morelli Rico</a></li>
                    <li><a href="/opinion/columnistas/luis-alberto-moreno">Luis Alberto Moreno</a></li>
                    <li><a href="/opinion/columnistas/paula-moreno">Paula Moreno</a></li>
                    <li><a href="/opinion/columnistas/martha-moreno-mesa">Martha Moreno Mesa</a></li>
                    <li><a href="/opinion/columnistas/hollman-morris">Hollman Morris</a></li>
                    <li><a href="/opinion/columnistas/jacques-mosseri">Jacques Mosseri</a></li>
                    <li><a href="/opinion/columnistas/julio-e-munoz">Julio E. Muñoz</a></li>
                    <li><a href="/opinion/columnistas/sergio-munoz-bata">Sergio Muñoz Bata</a></li>
                    <li><a href="/opinion/columnistas/luis-gilberto-murillo">Luis Gilberto Murillo</a></li>
                    <li><a href="/opinion/columnistas/moises-naim">Moisés Naím</a></li>
                    <li><a href="/opinion/columnistas/oscar-naranjo">Óscar Naranjo</a></li>
                    <li><a href="/opinion/columnistas/pablo-navas">Pablo Navas</a></li>
                    <li><a href="/opinion/columnistas/pedro-miguel-navas">Pedro Miguel Navas</a></li>
                    <li><a href="/opinion/columnistas/jorge-hernando-nieto">Jorge Hernando Nieto</a></li>
                    <li><a href="/opinion/columnistas/lucy-nieto-de-samper">Lucy Nieto de Samper</a></li>
                    <li><a href="/opinion/columnistas/j-j-ocampo">J J Ocampo</a></li>
                    <li><a href="/opinion/columnistas/jose-antonio-ocampo">José Antonio Ocampo</a></li>
                    <li><a href="/opinion/columnistas/sergio-ocampo-madrid">Sergio Ocampo Madrid</a></li>
                    <li><a href="/opinion/columnistas/luis-noe-ochoa">Luis Noé Ochoa</a></li>
                    <li><a href="/opinion/columnistas/paola-ochoa">Paola Ochoa</a></li>
                    <li><a href="/opinion/columnistas/christine-ockrent">Christine Ockrent</a></li>
                    <li><a href="/opinion/columnistas/martha-ordonez">Martha Ordóñez</a></li>
                    <li><a href="/opinion/columnistas/alejandro-ordonez-maldonado">Alejandro Ordóñez Maldonado</a></li>
                    <li><a href="/opinion/columnistas/jose-miguel-orozco-munoz">José Miguel Orozco Muñoz</a></li>
                    <li><a href="/opinion/columnistas/jorge-armando-otalora">Jorge Armando Otálora</a></li>
                    <li><a href="/opinion/columnistas/adolfo-pacheco-anillo">Adolfo Pacheco Anillo</a></li>
                    <li><a href="/opinion/columnistas/claudia-palacios">Claudia Palacios</a></li>
                    <li><a href="/opinion/columnistas/santiago-pardo-ramirez">Santiago Pardo Ramírez</a></li>
                    <li><a href="/opinion/columnistas/rafael-pardo-rueda">Rafael Pardo Rueda</a></li>
                    <li><a href="/opinion/columnistas/gina-parody">Gina Parody</a></li>
                    <li><a href="/opinion/columnistas/enrique-pena-nieto">Enrique Peña Nieto</a></li>
                    <li><a href="/opinion/columnistas/enrique-penalosa">Enrique Peñalosa</a></li>
                    <li><a href="/opinion/columnistas/guillermo-perry">Guillermo Perry</a></li>
                    <li><a href="/opinion/columnistas/gustavo-petro">Gustavo Petro</a></li>
                    <li><a href="/opinion/columnistas/hector-pineda">Héctor Pineda</a></li>
                    <li><a href="/opinion/columnistas/juan-carlos-pinzon">Juan Carlos Pinzón</a></li>
                    <li><a href="/opinion/columnistas/jean-pisani-ferry">Jean Pisani-Ferry</a></li>
                    <li><a href="/opinion/columnistas/luis-guillermo-plata">Luis Guillermo Plata</a></li>
                    <li><a href="/opinion/columnistas/cristina-plazas">Cristina Plazas</a></li>
                    <li><a href="/opinion/columnistas/mauricio-pombo">Mauricio Pombo</a></li>
                    <li><a href="/opinion/columnistas/fernando-posada">Fernando Posada</a></li>
                    <li><a href="/opinion/columnistas/eduardo-posada-carbo">Eduardo Posada Carbó</a></li>
                    <li><a href="/opinion/columnistas/sabas-pretelt-de-la-vega">Sabas Pretelt de la Vega</a></li>
                    <li><a href="/opinion/columnistas/gilberto-quinche-toro">Gilberto Quinche Toro</a></li>
                    <li><a href="/opinion/columnistas/fernando-quiroz">Fernando Quiroz</a></li>
                    <li><a href="/opinion/columnistas/daniel-raisbeck">Daniel Raisbeck</a></li>
                    <li><a href="/opinion/columnistas/sergio-ramirez">Sergio Ramírez</a></li>
                    <li><a href="/opinion/columnistas/socorro-ramirez">Socorro Ramírez</a></li>
                    <li><a href="/opinion/columnistas/marta-lucia-ramirez">Marta Lucía Ramírez</a></li>
                    <li><a href="/opinion/columnistas/luis-fernando-ramirez-acuna">Luis Fernando Ramírez Acuña</a></li>
                    <li><a href="/opinion/columnistas/monsenor-libardo-ramirez-gomez">Monseñor Libardo Ramírez Gómez</a></li>
                    <li><a href="/opinion/columnistas/diego-rengifo-lozano">Diego Rengifo Lozano</a></li>
                    <li><a href="/opinion/columnistas/poncho-renteria">Poncho Rentería</a></li>
                    <li><a href="/opinion/columnistas/claudia-restrepo">Claudia Restrepo</a></li>
                    <li><a href="/opinion/columnistas/jorge-restrepo">Jorge Restrepo</a></li>
                    <li><a href="/opinion/columnistas/griselda-janeth-restrepo">Griselda Janeth Restrepo</a></li>
                    <li><a href="/opinion/columnistas/felipe-restrepo-pombo">Felipe Restrepo Pombo</a></li>
                    <li><a href="/opinion/columnistas/gloria-helena-rey">Gloria Helena Rey</a></li>
                    <li><a href="/opinion/columnistas/yolanda-reyes">Yolanda Reyes</a></li>
                    <li><a href="/opinion/columnistas/yesid-reyes-alvarado">Yesid Reyes Alvarado</a></li>
                    <li><a href="/opinion/columnistas/felipe-rios">Felipe Ríos</a></li>
                    <li><a href="/opinion/columnistas/guillermo-rivera">Guillermo Rivera</a></li>
                    <li><a href="/opinion/columnistas/andres-rivera-mejia">Andrés Rivera Mejía</a></li>
                    <li><a href="/opinion/columnistas/alejandro-riveros-gonzalez">Alejandro Riveros González</a></li>
                    <li><a href="/opinion/columnistas/cecilia-rodriguez">Cecilia Rodríguez</a></li>
                    <li><a href="/opinion/columnistas/manuel-rodriguez-becerra">Manuel Rodríguez Becerra</a></li>
                    <li><a href="/opinion/columnistas/amadeo-rodriguez-castilla">Amadeo Rodríguez Castilla</a></li>
                    <li><a href="/opinion/columnistas/mauricio-rodriguez-munera">Mauricio Rodríguez Múnera</a></li>
                    <li><a href="/opinion/columnistas/alpher-rojas-c">Alpher Rojas C.</a></li>
                    <li><a href="/opinion/columnistas/pedro-javier-rojas-guevara">Pedro Javier Rojas Guevara</a></li>
                    <li><a href="/opinion/columnistas/angela-rosales">Ángela Rosales</a></li>
                    <li><a href="/opinion/columnistas/juan-sebastian-rozo">Juan Sebastián Rozo</a></li>
                    <li><a href="/opinion/columnistas/david-rubio-rodriguez">David Rubio Rodríguez</a></li>
                    <li><a href="/opinion/columnistas/maria-isabel-rueda">María Isabel Rueda</a></li>
                    <li><a href="/opinion/columnistas/victor-manuel-ruiz">Víctor Manuel Ruiz</a></li>
                    <li><a href="/opinion/columnistas/fernando-ruiz-gomez">Fernando Ruiz Gómez</a></li>
                    <li><a href="/opinion/columnistas/juan-pablo-salazar">Juan Pablo Salazar</a></li>
                    <li><a href="/opinion/columnistas/daniel-saldarriaga-molina">Daniel Saldarriaga Molina</a></li>
                    <li><a href="/opinion/columnistas/ernesto-samper">Ernesto Samper</a></li>
                    <li><a href="/opinion/columnistas/daniel-samper-pizano">Daniel Samper Pizano</a></li>
                    <li><a href="/opinion/columnistas/fabian-sanabria">Fabián Sanabria</a></li>
                    <li><a href="/opinion/columnistas/oscar-sanchez">Óscar Sánchez</a></li>
                    <li><a href="/opinion/columnistas/camilo-sanchez-ortega">Camilo Sánchez Ortega</a></li>
                    <li><a href="/opinion/columnistas/fernando-sanchez-torres">Fernando Sánchez Torres</a></li>
                    <li><a href="/opinion/columnistas/juan-manuel-santos">Juan Manuel Santos</a></li>
                    <li><a href="/opinion/columnistas/esteban-santos">Esteban Santos</a></li>
                    <li><a href="/opinion/columnistas/francisco-santos">Francisco Santos</a></li>
                    <li><a href="/opinion/columnistas/guillermo-santos-calderon">Guillermo Santos Calderón</a></li>
                    <li><a href="/opinion/columnistas/enrique-santos-molano">Enrique Santos Molano</a></li>
                    <li><a href="/opinion/columnistas/martha-senn">Martha Senn</a></li>
                    <li><a href="/opinion/columnistas/magdalena-sepulveda">Magdalena Sepúlveda</a></li>
                    <li><a href="/opinion/columnistas/paulo-cesar-sepulveda">Paulo César Sepúlveda</a></li>
                    <li><a href="/opinion/columnistas/marco-sermoneta">Marco Sermoneta</a></li>
                    <li><a href="/opinion/columnistas/alvaro-sierra-restrepo">Álvaro Sierra Restrepo</a></li>
                    <li><a href="/opinion/columnistas/armando-silva">Armando Silva</a></li>
                    <li><a href="/opinion/columnistas/marcos-silva">Marcos Silva</a></li>
                    <li><a href="/opinion/columnistas/miguel-silva">Miguel Silva</a></li>
                    <li><a href="/opinion/columnistas/gabriel-silva-lujan">Gabriel Silva Luján</a></li>
                    <li><a href="/opinion/columnistas/alicia-silva-nigrinis">Alicia Silva Nigrinis</a></li>
                    <li><a href="/opinion/columnistas/ricardo-silva-romero">Ricardo Silva Romero</a></li>
                    <li><a href="/opinion/columnistas/peter-singer">Peter Singer</a></li>
                    <li><a href="/opinion/columnistas/augusto-solano-mejia">Augusto Solano Mejía</a></li>
                    <li><a href="/opinion/columnistas/carolina-soto">Carolina Soto</a></li>
                    <li><a href="/opinion/columnistas/natalia-springer">Natalia Springer</a></li>
                    <li><a href="/opinion/columnistas/tommy-stromberg">Tommy Strömberg</a></li>
                    <li><a href="/opinion/columnistas/marcelo-stubrin">Marcelo Stubrin</a></li>
                    <li><a href="/opinion/columnistas/aurelio-suarez-montoya">Aurelio Suárez Montoya</a></li>
                    <li><a href="/opinion/columnistas/natalia-succar">Natalia Succar</a></li>
                    <li><a href="/opinion/columnistas/john-sudarsky">John Sudarsky</a></li>
                    <li><a href="/opinion/columnistas/eduardo-suescun-monroy">Eduardo Suescún Monroy</a></li>
                    <li><a href="/opinion/columnistas/alejandro-tagliavini">Alejandro Tagliavini</a></li>
                    <li><a href="/opinion/columnistas/florence-thomas">Florence Thomas</a></li>
                    <li><a href="/opinion/columnistas/peter-tibber">Peter Tibber</a></li>
                    <li><a href="/opinion/columnistas/rex-tillerson">Rex Tillerson</a></li>
                    <li><a href="/opinion/columnistas/juan-gabriel-tokatlian">Juan Gabriel Tokatlián</a></li>
                    <li><a href="/opinion/columnistas/cesar-torres">César Torres</a></li>
                    <li><a href="/opinion/columnistas/sara-tufano">Sara Tufano</a></li>
                    <li><a href="/opinion/columnistas/cristian-valencia">Cristian Valencia</a></li>
                    <li><a href="/opinion/columnistas/leon-valencia">León Valencia</a></li>
                    <li><a href="/opinion/columnistas/alvaro-valencia-tovar">Álvaro Valencia Tovar</a></li>
                    <li><a href="/opinion/columnistas/mauricio-vargas">Mauricio Vargas</a></li>
                    <li><a href="/opinion/columnistas/german-vargas-lleras">Germán Vargas Lleras</a></li>
                    <li><a href="/opinion/columnistas/abel-veiga-copo">Abel Veiga Copo</a></li>
                    <li><a href="/opinion/columnistas/joaquin-velez-navarro">Joaquín Vélez Navarro</a></li>
                    <li><a href="/opinion/columnistas/oscar-villadiego-medina">Óscar Villadiego Medina</a></li>
                    <li><a href="/opinion/columnistas/joaquin-villalobos">Joaquín Villalobos</a></li>
                    <li><a href="/opinion/columnistas/maria-alejandra-villamizar">María Alejandra Villamizar</a></li>
                    <li><a href="/opinion/columnistas/andres-villamizar">Andrés Villamizar</a></li>
                    <li><a href="/opinion/columnistas/leopoldo-villar-borda">Leopoldo Villar Borda</a></li>
                    <li><a href="/opinion/columnistas/luis-carlos-villegas">Luis Carlos Villegas</a></li>
                    <li><a href="/opinion/columnistas/jose-miguel-vivanco">José Miguel Vivanco</a></li>
                    <li><a href="/opinion/columnistas/moises-wasserman">Moisés Wasserman</a></li>
                    <li><a href="/opinion/columnistas/thierry-ways">Thierry Ways</a></li>
                    <li><a href="/opinion/columnistas/kevin-whitaker">Kevin Whitaker</a></li>
                    <li><a href="/opinion/columnistas/maria-emma-wills">María Emma Wills</a></li>
                    <li><a href="/opinion/columnistas/adolfo-zableh-duran">Adolfo Zableh Durán</a></li>
                    <li><a href="/opinion/columnistas/roberto-zarama">Roberto Zarama</a></li>
                    <li><a href="/opinion/columnistas/oscar-ivan-zuluaga">Óscar Iván Zuluaga</a></li>
            </ul>
</div>

                </div>
            </div>
                                        <div class="col-opinion cac1">
                <article class="opinion-default" itemscope="" itemtype="https://schema.org/NewsArticle">
                    <figure class="image-container">
                        <a href="/opinion/columnistas/jorge-barraza/el-the-best-desata-pasiones-y-polemicas-jorge-barraza-266244" class="image page-link">
                                                                                            <img src="/files/image_100_100/uploads/2018/08/24/5b80a6a13e487.jpeg" alt="Jorge Barraza">
                                                    </a>
                    </figure>
                    <div class="content-container">
                        <div class="author-container">
                            <a class="author-name page-link" href="/opinion/columnistas/jorge-barraza/el-the-best-desata-pasiones-y-polemicas-jorge-barraza-266244">
                                Jorge Barraza
                            </a>
                        </div>

                        <h3 class="title-container" itemprop="headline">
                            <a class="title page-link" href="/opinion/columnistas/jorge-barraza/el-the-best-desata-pasiones-y-polemicas-jorge-barraza-266244">
                                El The Best desata pasiones… y polémicas
                            </a>
                        </h3>

                        <p class="epigraph-container regular_lead6">
                            <a class="epigraph page-link" href="/opinion/columnistas/jorge-barraza/el-the-best-desata-pasiones-y-polemicas-jorge-barraza-266244">
                                Si el parámetro de elección es la excelencia de juego, la técnica, la magia, debió estar Messi.
                            </a>
                        </p>
                    </div>
                                            <div class="oculto" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="320">
            <meta itemprop="height" content="214">
            <meta itemprop="url" content="https://www.eltiempo.com/bundles/eltiempocms/images/default.jpg?1536331530"></a>
        </div>


<meta itemprop="datePublished" content="2018-09-09" />
<meta itemprop="dateModified" content="2018-09-09" />
<meta
        itemscope
        itemprop="mainEntityOfPage"
        itemType="https://schema.org/WebPage"
        itemid="https://www.eltiempo.com/opinion/columnistas/jorge-barraza/el-the-best-desata-pasiones-y-polemicas-jorge-barraza-266244"/>

<span class="oculto" itemprop="author" itemscope="" itemtype="https://schema.org/Person">
    <span itemprop="name">Jorge Barraza</span>
</span>

<div class="oculto" itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
        <img src="https://www.eltiempo.com/bundles/eltiempocms/images/el-tiempo/logo-el-tiempo-azul.jpg?1536331530" />
        <meta itemprop="url" content="https://www.eltiempo.com/bundles/eltiempocms/images/el-tiempo/logo-el-tiempo-azul.jpg?1536331530">
        <meta itemprop="width" content="600">
        <meta itemprop="height" content="60">
    </div>
    <meta itemprop="name" content="EL TIEMPO">
    <meta itemprop="url" content="https://www.eltiempo.com">
</div>
                </article>
            </div>
                                        <div class="col-opinion cac2">
                <article class="opinion-default" itemscope="" itemtype="https://schema.org/NewsArticle">
                    <figure class="image-container">
                        <a href="/opinion/columnistas/manuel-rodriguez-becerra/fracking-y-principio-de-precaucion-manuel-rodriguez-becerra-266238" class="image page-link">
                                                                                            <img src="/files/image_100_100/uploads/2017/12/15/5a34099c60a4a.jpeg" alt="Manuel Rodríguez Becerra">
                                                    </a>
                    </figure>
                    <div class="content-container">
                        <div class="author-container">
                            <a class="author-name page-link" href="/opinion/columnistas/manuel-rodriguez-becerra/fracking-y-principio-de-precaucion-manuel-rodriguez-becerra-266238">
                                Manuel Rodríguez Becerra
                            </a>
                        </div>

                        <h3 class="title-container" itemprop="headline">
                            <a class="title page-link" href="/opinion/columnistas/manuel-rodriguez-becerra/fracking-y-principio-de-precaucion-manuel-rodriguez-becerra-266238">
                                ‘Fracking’ y principio de precaución
                            </a>
                        </h3>

                        <p class="epigraph-container regular_lead6">
                            <a class="epigraph page-link" href="/opinion/columnistas/manuel-rodriguez-becerra/fracking-y-principio-de-precaucion-manuel-rodriguez-becerra-266238">
                                ¿Qué tiene en común la oposición al ‘fracking’ que surge de tan variadas organizaciones y personas?
                            </a>
                        </p>
                    </div>
                                            <div class="oculto" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="320">
            <meta itemprop="height" content="214">
            <meta itemprop="url" content="https://www.eltiempo.com/bundles/eltiempocms/images/default.jpg?1536331530"></a>
        </div>


<meta itemprop="datePublished" content="2018-09-09" />
<meta itemprop="dateModified" content="2018-09-09" />
<meta
        itemscope
        itemprop="mainEntityOfPage"
        itemType="https://schema.org/WebPage"
        itemid="https://www.eltiempo.com/opinion/columnistas/manuel-rodriguez-becerra/fracking-y-principio-de-precaucion-manuel-rodriguez-becerra-266238"/>

<span class="oculto" itemprop="author" itemscope="" itemtype="https://schema.org/Person">
    <span itemprop="name">Manuel Rodríguez Becerra</span>
</span>

<div class="oculto" itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
        <img src="https://www.eltiempo.com/bundles/eltiempocms/images/el-tiempo/logo-el-tiempo-azul.jpg?1536331530" />
        <meta itemprop="url" content="https://www.eltiempo.com/bundles/eltiempocms/images/el-tiempo/logo-el-tiempo-azul.jpg?1536331530">
        <meta itemprop="width" content="600">
        <meta itemprop="height" content="60">
    </div>
    <meta itemprop="name" content="EL TIEMPO">
    <meta itemprop="url" content="https://www.eltiempo.com">
</div>
                </article>
            </div>
                                        <div class="col-opinion cac3">
                <article class="opinion-default" itemscope="" itemtype="https://schema.org/NewsArticle">
                    <figure class="image-container">
                        <a href="/opinion/columnistas/yolanda-reyes/la-politica-de-los-arboles-yolanda-reyes-266236" class="image page-link">
                                                                                            <img src="/files/image_100_100/uploads/2017/11/20/5a13224ccdb00.jpeg" alt="Yolanda Reyes">
                                                    </a>
                    </figure>
                    <div class="content-container">
                        <div class="author-container">
                            <a class="author-name page-link" href="/opinion/columnistas/yolanda-reyes/la-politica-de-los-arboles-yolanda-reyes-266236">
                                Yolanda Reyes
                            </a>
                        </div>

                        <h3 class="title-container" itemprop="headline">
                            <a class="title page-link" href="/opinion/columnistas/yolanda-reyes/la-politica-de-los-arboles-yolanda-reyes-266236">
                                La política de los árboles
                            </a>
                        </h3>

                        <p class="epigraph-container regular_lead6">
                            <a class="epigraph page-link" href="/opinion/columnistas/yolanda-reyes/la-politica-de-los-arboles-yolanda-reyes-266236">
                                ¿Hay que eliminar las especies que no coinciden con el diseño paisajístico de una administración?&nbsp;
                            </a>
                        </p>
                    </div>
                                            <div class="oculto" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="320">
            <meta itemprop="height" content="214">
            <meta itemprop="url" content="https://www.eltiempo.com/bundles/eltiempocms/images/default.jpg?1536331530"></a>
        </div>


<meta itemprop="datePublished" content="2018-09-09" />
<meta itemprop="dateModified" content="2018-09-09" />
<meta
        itemscope
        itemprop="mainEntityOfPage"
        itemType="https://schema.org/WebPage"
        itemid="https://www.eltiempo.com/opinion/columnistas/yolanda-reyes/la-politica-de-los-arboles-yolanda-reyes-266236"/>

<span class="oculto" itemprop="author" itemscope="" itemtype="https://schema.org/Person">
    <span itemprop="name">Yolanda Reyes</span>
</span>

<div class="oculto" itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
        <img src="https://www.eltiempo.com/bundles/eltiempocms/images/el-tiempo/logo-el-tiempo-azul.jpg?1536331530" />
        <meta itemprop="url" content="https://www.eltiempo.com/bundles/eltiempocms/images/el-tiempo/logo-el-tiempo-azul.jpg?1536331530">
        <meta itemprop="width" content="600">
        <meta itemprop="height" content="60">
    </div>
    <meta itemprop="name" content="EL TIEMPO">
    <meta itemprop="url" content="https://www.eltiempo.com">
</div>
                </article>
            </div>
                                        <div class="col-opinion cac4">
                <article class="opinion-default" itemscope="" itemtype="https://schema.org/NewsArticle">
                    <figure class="image-container">
                        <a href="/opinion/columnistas/juan-lozano/antijibaros-columna-de-juan-lozano-266234" class="image page-link">
                                                                                            <img src="/files/image_100_100/uploads/2018/03/13/5aa82d3f2e630.jpeg" alt="Juan Lozano">
                                                    </a>
                    </figure>
                    <div class="content-container">
                        <div class="author-container">
                            <a class="author-name page-link" href="/opinion/columnistas/juan-lozano/antijibaros-columna-de-juan-lozano-266234">
                                Juan Lozano
                            </a>
                        </div>

                        <h3 class="title-container" itemprop="headline">
                            <a class="title page-link" href="/opinion/columnistas/juan-lozano/antijibaros-columna-de-juan-lozano-266234">
                                Antijíbaros
                            </a>
                        </h3>

                        <p class="epigraph-container regular_lead6">
                            <a class="epigraph page-link" href="/opinion/columnistas/juan-lozano/antijibaros-columna-de-juan-lozano-266234">
                                Urge precisar condiciones de la dosis de aprovisionamiento.
                            </a>
                        </p>
                    </div>
                                            <div class="oculto" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="320">
            <meta itemprop="height" content="214">
            <meta itemprop="url" content="https://www.eltiempo.com/bundles/eltiempocms/images/default.jpg?1536331530"></a>
        </div>


<meta itemprop="datePublished" content="2018-09-09" />
<meta itemprop="dateModified" content="2018-09-09" />
<meta
        itemscope
        itemprop="mainEntityOfPage"
        itemType="https://schema.org/WebPage"
        itemid="https://www.eltiempo.com/opinion/columnistas/juan-lozano/antijibaros-columna-de-juan-lozano-266234"/>

<span class="oculto" itemprop="author" itemscope="" itemtype="https://schema.org/Person">
    <span itemprop="name">Juan Lozano</span>
</span>

<div class="oculto" itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
        <img src="https://www.eltiempo.com/bundles/eltiempocms/images/el-tiempo/logo-el-tiempo-azul.jpg?1536331530" />
        <meta itemprop="url" content="https://www.eltiempo.com/bundles/eltiempocms/images/el-tiempo/logo-el-tiempo-azul.jpg?1536331530">
        <meta itemprop="width" content="600">
        <meta itemprop="height" content="60">
    </div>
    <meta itemprop="name" content="EL TIEMPO">
    <meta itemprop="url" content="https://www.eltiempo.com">
</div>
                </article>
            </div>
                    </div>
    </div>
</div>
<div class="content_grid_margin">
            <div class="homepage-board board-10" dtm-name="Temas">
    <div class="temasdeldia">
        <div class="temasdeldia-title">
            
        <a id="p15-m318-317-319">Temas del día</a>
</div>
        <div class="temasdeldia-links">
            
        <a href="https://www.eltiempo.com/justicia/investigacion/el-dosier-que-llevo-al-presidente-ivan-duque-a-perseguir-la-dosis-minima-265974" class="page-link undefined" id="p15-m313-312-314" target="_blank" style="width: auto;">Dosis Mínima</a><a href="https://www.eltiempo.com/justicia/cortes/consejo-de-estado-revela-acuerdos-basicos-sobre-reforma-de-justicia-265948" class="page-link undefined" id="p15-m323-1-324" target="_blank" style="width: auto;">Germán Bula Escobar</a><a href="https://www.eltiempo.com/justicia/investigacion/la-pelea-detras-del-contrato-de-tv-que-dimayor-cocina-con-win-rcn-265962" class="page-link undefined" id="p15-m328-2-329" target="_blank" style="width: auto;">Contrato TV de Dimayor</a><a href="https://www.eltiempo.com/economia/empresas/luis-carlos-sarmiento-guiterrez-en-entrevista-con-maria-isabel-rueda-sobornos-de-odebrecht-265946" class="page-link undefined" id="p15-m333-3-334" target="_blank" style="width: auto;">Carlos Sarmiento Gutiérrez</a><a href="https://www.eltiempo.com/mundo/eeuu-y-canada/los-escandalos-en-la-casa-blanca-que-tiene-en-vilo-al-presidente-donald-trump-266008" class="page-link undefined" id="p15-m338-4-339" target="_blank" style="width: auto;">Donald Trump</a>
</div>
    </div>
</div>
</div>

       
                <div class="oculto" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
        <meta itemprop="width" content="320">
<meta itemprop="height" content="214">
<meta itemprop="url" content="https://www.eltiempo.com/files/image_320_214/uploads/2018/02/14/5a846fb4667b2.jpeg">
</div>
    </article></body>

    
                    
                <section class="paywall" id="paywall">
        <div class="signwall-notificacion">
            <div class="notificacionBox">
                <div class="tituloNotificacion">
                    <div class="mensajeNot"></div>
                    <div class="cerrarNot" style="display:none">
                        <a href="javascript:void(0)" class="cerrar-icon cerrarBtn cerrado"></a>
                    </div>
                </div>
                <div class="cuerpoNotificacion abierto">                    
                    <p class="cuerpoP2">
                        <a href="/zona-usuario/crear">
                            CREA UNA CUENTA
                        </a>
                    </p>
                    <hr/>
                    <p class="cuerpoP3">
                        ¿Ya tienes cuenta? <a href="/login">INGRESA</a>
                    </p>
                </div>
            </div>
        </div>
</section>
    

    <img class="img-tracking" src="https://www.eltiempo.com/track/pageviews/article-266256" width="1" height="1" />

    
                                    <div class="paywallv2-container">     
    <div class="paywall">
        <div class="abstract">
            <div class="cerrarNot" style="display:none">
                <a href="/" class="cerrar-icon"></a>
            </div>
            <div class="cabezaAbstract paywall-cabeza">
                <div class="logo"></div>
                <div class="articulosleidos" id="articulosleidos-abstract">
                                        
                <p class="title" id="p182736-m278-277-279">Ya leíste los <b>800 artículos disponibles</b> de este mes</p>
</div>
            </div>            
            <div class="cuerpoAbstract">
                <div class="content-bk">
                    
                                        
                        
                <p class="paywallh3" id="p182736-m273-272-274">Rompe los límites.</p>
<p class="description-bk paywallh4" id="p182736-m288-1-289">Aprovecha nuestro contenido digital <br>de forma ilimitada obteniendo el</p>
<p class="value-bk paywallh4" id="p182736-m293-2-294">70% de descuento.</p>
</div> 
                <div class="suscriptBox">
                     
                <a href="https://seg.eltiempo.com/suscripciones/digital/eltiempodigital?cid=PAG_CON_SER_ET_Paywall-suscripcion" class="botonSuscribete undefined" id="p182736-m268-267-269" title="SUSCRÍBETE YA">SUSCRÍBETE YA</a>
</div>
                <div class="suscriptor-bk">
                        
                                               
                <p class="yasuscriptor yapaywall" id="p182736-m263-262-264">¿Ya tienes una suscripción al impreso?</p>
<a href="/zona-usuario/activar" class="ingresar flecha-icon undefined" id="p182736-m283-1-284" title="actívala">actívala</a>
</div>
                  
            </div>
        </div>
    </div>

    
    <div class="signwall">
            <div class="abstract">
                <div class="cabezaAbstract">
                    <div class="logo"></div>
                    <div class="backto"><a href="/">VOLVER A PORTADA</a></div>
                </div>
                <div class="cuerpoAbstract">
                    <div class="leftAbstract">
                        <p class="title">Sabemos que te gusta estar siempre informado.</p>
                        <p class="subtitle">Crea una cuenta y podrás disfrutar de: </p>
                        <ul class="contentItem">
<li>
<strong>Acceso a boletines</strong> con las mejores noticias de actualidad.</li>
                            <li>
<strong>Comentar</strong> las noticias que te interesan.</li>
                            <li>
<strong>Guardar</strong> tus artículos favoritos.</li>
                        </ul>
<p class="description">
                            Crea una cuenta y podrás <strong>disfrutar nuestro contenido</strong> desde cualquier dispositivo.
                        </p>
                    </div>
                    <div class="rightAbstract">
                        <iframe id="ob_iframe" name="ob_iframe" frameborder="0" hspace="0" scrolling="no" data-src="https://seg.eltiempo.com/server/login/eltiempodigital/authorization_code/code/basic/44439039017389/abstract"></iframe>
                    </div>
                </div>
            </div>
        </div>
</div>
                
                    <div class="module-free-html">
        
        
    <div id="p195006-m64-1-65" class=""><script type="text/javascript">
$(document).ready(function() {
    var art=["MAM-1543083","MAM-1540330","MAM-979851","MAM-766875","MAM-1580184","MAM-1018830","MAM-1579819","MAM-1365165"]
    if(digitalData && digitalData.page && art.indexOf(digitalData.page.pageID)>=0){
        $(".autor .nombre").html("Sergio Ocampo Madrid");
    }
});
</script></div>
</div>
                                    <div class="content_grid">
            <div class="content_grid_margin">
                
            </div>
        </div>
    
            
        

                    
<div class="content_grid content-grid-footer">
    <footer>
    <div class="container_footer02_2015 ">
        <div class="content-footer02">
            <div class="identy-et">
                <div class="nivel-logo2">
                    <figure class="logo">
                        <a href="/"><img alt="" src="/images/eltiempo_logo.png"></a>
                    </figure>
                </div>
            </div>
            <div class="disclaimer-ft">
                <div class="disclaimer-content">
    
<p id="p18612-m71-70-72">COPYRIGHT © 2018 EL TIEMPO Casa Editorial. Prohibida su reproducción total o parcial, así como su traducción a cualquier idioma sin autorización escrita de su titular. ELTIEMPO.com todas las noticias principales de Colombia y el Mundo</p>
</div>
            </div>
            <div class="siguenos-ft siguenos-en-bk">
                <span>SÍGUENOS EN:</span>
                <ul>
                    <li><a class="facebook" href="https://www.facebook.com/eltiempo" target="_blank">󰀰</a></li>
                    <li><a class="twitter" href="https://twitter.com/eltiempo" target="_blank">󰀱</a></li>
                    <li><a class="google" href="https://plus.google.com/+ElTiempo" target="_blank">󰀲</a></li>
                </ul>
            </div>
        </div>
    </div>
</footer>
</div>

                <div class="dictum-box" id="dictum-box"></div>
</div>

            <script type="text/javascript">
        fb_pixel_id = 359534717784560;
        subSection = '';
        if (location.pathname.split("/")[3]) {
            subSection = subsection();
        }
        !function (f, b, e, v, n, t, s) {
            if (f.fbq) return; n = f.fbq = function () {
                    n.callMethod ?
                    n.callMethod.apply(n, arguments) : n.queue.push(arguments)
                };
            if (!f._fbq) f._fbq = n;
                n.push = n; n.loaded = !0; n.version = '2.0'; n.queue = [];
                t = b.createElement(e); t.async = !0; t.src = v;
                s = b.getElementsByTagName(e)[0]; s.parentNode.insertBefore(t, s)
        }
        (window,document, 'script', 'https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', fb_pixel_id);
        fbq('track' , 'PageView');
        fbq('track', 'ViewContent', {
          content_ids: '266256',
          content_type: 'product',
          content_name: 'Pintar en la oscuridad',
          content_category: section() + '/' + subsection()
        });
    </script>
            
    <script defer="defer" type="text/javascript" src="/advertisement/pages"></script>                        <script type='text/javascript'>
        var _sf_async_config = _sf_async_config || {};
        /** CONFIGURATION START **/
        _sf_async_config.uid = 50648; //CHANGE THIS
        _sf_async_config.domain = 'eltiempo.com'; //CHANGE THIS
        _sf_async_config.useCanonical = true;
        _sf_async_config.sections = 'opinion'; //CHANGE THIS
        _sf_async_config.authors = 'Fabio Martínez'; //CHANGE THIS
        var _cbq = window._cbq = (window._cbq || []);
        if(getCmsCookie('logged')){
            if(getCmsCookie('suscriptor') == "true"){
                _cbq.push(['_acct', 'paid']);    
            }else 
                _cbq.push(['_acct', 'lgdin']);    
            }
        else{
            _cbq.push(['_acct', 'anon']);       
        }
        
        /** CONFIGURATION END **/
        (function() {
            function loadChartbeat() {
                window._sf_endpt = (new Date()).getTime();
                var e = document.createElement('script');
                e.setAttribute('language', 'javascript');
                e.setAttribute('type', 'text/javascript');
                e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
                //e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_pub.js'); //CHARTBEAT FOR ADS
                document.body.appendChild(e);
            }
            var oldonload = window.onload;
            window.onload = (typeof window.onload != 'function') ?
                    loadChartbeat : function() {
                oldonload();
                loadChartbeat();
            };
        })();
    </script>
            <!-- begin Convert Experiences code-->
            <script defer="defer" type="text/javascript" src="//cdn-3.convertexperiments.com/js/10022306-10021161.js"></script>
        <!-- end Convert Experiences code -->
        
            <!-- NEWSROOM SCRIPT -->
        <script>
            window._newsroom = window._newsroom || [];
         
            !function (e, f, u) {
                e.async = 1;
                e.src = u;
                f.parentNode.insertBefore(e, f);
            }(document.createElement('script'),
                    document.getElementsByTagName('script')[0], '//c2.taboola.com/nr/eltiempoeditorial/newsroom.js');
        </script>
        <!-- END NEWSROOM SCRIPT -->
            <script type="text/javascript">_satellite.pageBottom();</script>
    
    <!-- JS LiftIgniter General -->
            <script type="text/javascript">
            if (typeof $igniter_var === 'undefined') {
                (function(w,d,s,p,v,e,r) {w.$ps = (w.performance && w.performance.now && typeof(w.performance.now) == "function") ? w.performance.now() : undefined;
                    w['$igniter_var']=v;w[v]=w[v]||function(){(w[v].q=w[v].q||[]).push(arguments)};w[v].l=1*new Date();e=d.createElement(s),r=d.getElementsByTagName(s)[0];e.async=1;
                    e.src=p+'?ts='+(+new Date()/3600000|0);
                    r.parentNode.insertBefore(e,r)})(window,document,'script','//cdn.petametrics.com/l3rs7q0mstbupi0i.js','$p');
                    $p("init", 'l3rs7q0mstbupi0i'); // REPLACE JAVASCRIPT_KEY
                    $p('send', "pageview");
            }
        </script>
    
        </body>
</html>


