<!DOCTYPE html>
<html>
    <head>
                                    <script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
            <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
                
                
            
        <meta name="format-detection" content="telephone=no"/>

        <meta name="author" content="Casa Editorial El Tiempo"/>

        <meta name="genre" content="News"/>

        <meta name="geo.placename" content="Colombia"/>

        <meta name="geo.position" content="4.570868;-74.297333"/>

        <meta name="geo.region" content="CO"/>

        <meta name="google" content="notranslate"/>

        <meta name="ICBM" content="4.570868, -74.297333"/>

        <meta name="language" content="spanish"/>

    

                        <meta name="twitter:card" content="summary_large_image"/>

            <meta name="twitter:site" content="@ELTIEMPO"/>

            <meta name="twitter:creator" content="@ELTIEMPO"/>

            <meta name="twitter:title" content="Vuelven los trancones / FORO DEL LECTOR"/>

                <meta property="twitter:description" content="Las calles de nuestra querida Bogotá comienzan a llenarse de nuevo de miles de vehículos."/>

         
             
                    <meta name="twitter:image" content="/images/compartir.jpg?1577131138"/>
 
             
         
    
                                                <link href="/images/compartir.jpg?1577131138" rel="image_src">
<link href="https://www.eltiempo.com/opinion/cartas/vuelven-los-trancones-foro-del-lector-450404" rel="canonical">
 
    <link href="https://www.eltiempo.com/amp/opinion/cartas/vuelven-los-trancones-foro-del-lector-450404" rel="amphtml" />

                    <meta name="keywords" content="trancones, vuelven, lector, foro, del">
    <meta name="news_keywords" content="trancones, vuelven, lector, foro, del">
    <meta name="description" content="Las calles de nuestra querida Bogotá comienzan a llenarse de nuevo de miles de vehículos. | Cartas | ElTiempo.com">
                <meta property="fb:app_id" content="865245646889167"/>

        <meta property="og:title" content="Vuelven los trancones / FORO DEL LECTOR"/>

        <meta property="og:url" content="https://www.eltiempo.com/opinion/cartas/vuelven-los-trancones-foro-del-lector-450404"/>

        <meta property="og:site_name" content="El Tiempo"/>

        <meta property="fb:admins" content="100002279652972"/>

        <meta property="og:locale" content="es_CO"/>

        <meta property="og:locale:alternate" content="es_CO"/>


            <meta property="og:description" content="Las calles de nuestra querida Bogotá comienzan a llenarse de nuevo de miles de vehículos."/>


    
                                                                            <meta property="og:type" content="website"/>

            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                           
            <meta property="og:image" content="/images/compartir.jpg?1577131138"/>
 
                <meta property="og:image:width" content="200"/>

            <meta property="og:image:height" content="200"/>
                    
            <meta property="og:image:type" content="image/jpeg"/>



                    <meta property="article:tag" content="Trancones Bogotá"/>

                    <meta property="article:tag" content="Movilidad Bogotá"/>

                
                    <meta property="article:published_time" content="2020-01-09"/>

                <meta property="article:modified_time" content="2020-01-09"/>

                <meta property="article:author" content="Foro del lector"/>

                            <meta property="article:section" content="opinion"/>

                        
        <title>    Vuelven los trancones / FORO DEL LECTOR - Cartas - Opinión - ELTIEMPO.COM
</title>
                    
            <link rel="stylesheet" href="/css/ndesktop.css?1577131138" />
    
        

            <link href="/css/40f10b9.css?1577131138" type="text/css" rel="stylesheet" />
                        <script type="text/javascript">
        var sas_siteId = 22171;
        var sas = sas || {};
        sas.cmd = sas.cmd || [];
        sas.cmd.push(function() {
            sas.setup({ networkid: 484, domain: "//ads.eltiempo.co", async: true });
        });
    </script>

        <script type"text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({article:'auto'});
        !function (e, f, u, i) {
            if (!document.getElementById(i)) {
                e.async = 1;
                e.src = u;
                e.id = i;
                f.parentNode.insertBefore(e, f);
            }
        }(document.createElement('script'),
        document.getElementsByTagName('script')[0],
        '//cdn.taboola.com/libtrc/eltiempoeditorial/loader.js',
        'tb_loader_script');
        if (window.performance && typeof window.performance.mark == 'function') {
            window.performance.mark('tbl_ic');
        }
    </script>

        <script src="/js/desktoplib.js?1577131138" type="text/javascript"></script>
    

                

        <script type="text/javascript">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</script>
       
                <script defer="defer" src="/js/global_desktop.js?1577131138" type="text/javascript"></script>
                
                <script>var shareElTiempo = "/js/220c489.js?1577131138";</script>
        
                                <script defer="defer" src="/js/3369f5a.js?1577131138" type="text/javascript"></script>
                    
                            
                                                                                                                                     
                <script type="application/ld+json">
      {"@context":"http:\/\/schema.org","@type":"NewsArticle","@id":"https:\/\/search.google.com\/structured-data\/testing-tool\/article-450404","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.eltiempo.com\/opinion\/cartas\/vuelven-los-trancones-foro-del-lector-450404"},"headline":"Vuelven los trancones \/ FORO DEL LECTOR","description":"Las calles de nuestra querida Bogot\u00e1 comienzan a llenarse de nuevo de miles de veh\u00edculos.","image":{"@type":"ImageObject","url":"https:\/\/www.eltiempo.com\/images\/compartir.jpg","width":320,"height":214},"dateModified":"2020-01-09 19:18:38.000000","datePublished":"2020-01-09 19:18:38.000000","articleBody":" SE\u00d1OR DIRECTOR:Las calles de nuestra querida Bogot\u00e1 comienzan a llenarse de nuevo de miles de veh\u00edculos. Buen retorno para todos. Est\u00e1n quedando atr\u00e1s los d\u00edas de tr\u00e1nsito r\u00e1pido en los que uno ve m\u00e1s f\u00e1cil los huecos, rinde el tiempo, se respira mejor, se siente m\u00e1s seguridad.El decir de muchos es que el lunes vuelve el tranc\u00f3n. Y el estr\u00e9s y m\u00e1s contaminaci\u00f3n, digo yo. TransMilenio, lleno otra vez. Es la dura realidad. Esta es nuestra Bogot\u00e1 hoy, que, adem\u00e1s, tendr\u00e1 grandes obras, como el metro.Hay que revestirse de paciencia, s\u00ed, pero las autoridades deben hacer grandes esfuerzos por evitar lo que ofende y mortifica. Es odioso que no se haya podido con los colados de TransMilenio, ni con los que parquean donde quieren y estorban, ni con las bicicletas a toda mecha sobre los puentes ni con las ventas ambulantes sobre estos, que estorban. Una tarea de la alcaldesa es organizar las ventas ambulantes. Y que haya mayor seguridad, por favor. Jos\u00e9 Francisco Pi\u00f1eres SE\u00d1OR DIRECTOR:La Secretar\u00eda de Salud del Distrito, por intermedio del Instituto Distrital de Protecci\u00f3n y Bienestar Animal, deber\u00eda hacerse cargo de cerca de una veintena de canes callejeros que desde hace m\u00e1s de dos a\u00f1os un buen hombre pasea, creando desorden entre las calles 95 y 92 sobre la carrera 11. El samaritano perruno que vive de la caridad p\u00fablica para alimentarlos dice no saber si los canes est\u00e1n vacunados, lo que representa un peligro para la ciudadan\u00eda, teniendo en cuenta que algunos de los perros son agresivos. Sumado a lo anterior, el grupo genera problemas higi\u00e9nicos en las aceras y algunas noches ofrecen largas serenatas de ladridos a los habitantes del sector. Mario Pati\u00f1o Morris SE\u00d1OR DIRECTOR:Pueda ser que la nueva alcaldesa de Bogot\u00e1 contin\u00fae con las obras ya proyectadas e iniciadas por el anterior alcalde de la ciudad y logre, con su nuevo equipo de trabajo, mejorar la movilidad vehicular, disminuir la criminalidad y las agresiones a las mujeres, conseguir una mayor y mejor atenci\u00f3n en salud a las personas adultas mayores y a las clases familiares m\u00e1s pobres, cada d\u00eda en mayor poblaci\u00f3n.Confiamos en que, con entendimiento con los nuevos concejales recientemente elegidos, alcance el cumplimiento de las metas prioritarias que la ciudad, hoy m\u00e1s que nunca, necesita en su desarrollo. Rafael Antonio C\u00f3rdoba ArdilaBogot\u00e1 SE\u00d1OR DIRECTOR:La Uni\u00f3n Europea tiene la ocasi\u00f3n de asumir un liderazgo, al menos moral, en la reducci\u00f3n de la producci\u00f3n de gases de efecto invernadero (GEI). Los planes de la nueva presidenta de la Comisi\u00f3n, Von der Leyen, incluyen que Europa prescinda de los combustibles f\u00f3siles en 2050 y que en 2030 se hayan reducido las emisiones a la mitad. No es f\u00e1cil, por la resistencia de algunos de los pa\u00edses del Este. Pero la batalla merece la pena. El planeta necesita liderazgo para afrontar este gran reto. Suso do MadridLa Coru\u00f1a (Espa\u00f1a)","author":{"@type":"Person","name":"FORO DEL LECTOR"},"publisher":{"name":"El Tiempo","@type":"Organization","logo":{"@type":"ImageObject","url":"https:\/\/www.eltiempo.com\/bundles\/eltiempocms\/images\/el-tiempo\/logo-el-tiempo-azul.jpg","width":600,"height":60}},"hasPart":{"@type":"WebPageElement","isAccessibleForFree":"true","cssSelector":".article"}}
    </script>
    <script>
    
        subSection = '';
        if (location.pathname.split("/")[3]) {
            subSection = subsection();
        }
        digitalData = {
            page: {
                pageID: '450404',
                pageName: pageName() + ' - Articulo',
                channel: section(),
                day: day(),
                hour: hour(),
                referrer: referrer(),
                contentType: 'Articulo',
                userName: getUserName(),
                weekday: weekday(),
                section: section(),
                subsection: subSection,
                autores: 'Foro del lector',
                datePublish: '2020-01-09',
                premium: '0',
                categoryType: 'Premium',
                                }
            };
    </script>

        <!-- Google  Analytic (gtm.js)  -->
                    <script>
                (function(w,d,s,l,i){
                    w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});
                    var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
                    j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-WG4KTGL');
            </script>
                            <div class="module">
    	
    <div id="p87-m278-277-279" class=""><!-- 11.16 2018 --></div>
</div>
                
    <script type='text/javascript'>
        /** CONFIGURATION CHARTBEAT **/
        var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
        _sf_async_config.uid = 50648; //CHANGE THIS
        _sf_async_config.domain = 'eltiempo.com'; //CHANGE THIS
        _sf_async_config.useCanonical = true;
        _sf_async_config.flickerControl = false;
    </script>    
    <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>


    
    <script type="text/javascript">
        var pageTemplate = "carta";
        var sitesMeter = "default,opinion,editorial,carta,gallery,video,graphic,podcast,especial_modular,especial_tipo_d,archive";
        var showMeter = "1";
    </script>
        <script defer="defer" src="/js/desktopArticle.js?1577131138" type="text/javascript"></script>
        <script type="text/javascript">
        var ssoMeterPath = 'https://seg.eltiempo.com/paywall/newmeter/eltiempodigital?callback=?';
        var defaulMeterType = 'signwall';
    </script>
            <script type="text/javascript">
                        sas_pageId = "152162";
                           sas_pageId = "548817";
                                                                sas_pageid = "22171/"+sas_pageId; // temporal 6 julio
            sas_target += ";recurso=450404";
        </script>
    
                                                                                                    <script type="application/ld+json">
    {
     "@context": "https://schema.org",
     "@type": "BreadcrumbList",
     "itemListElement":
     [
      {
       "@type": "ListItem",
       "position": 1,
       "item":
       {
        "@id": "https://www.eltiempo.com/",
        "name": "Inicio"
       }
      }
            ,{
       "@type": "ListItem",
       "position": 2,
       "item":
       {
        "@id": "https://www.eltiempo.com/opinion",
        "name": "opinion"
       }
      },
      {
       "@type": "ListItem",
       "position": 3,
       "item":
       {
        "@id": "https://www.eltiempo.com/opinion/cartas",
        "name": "cartas"
       }
      },
      {
       "@type": "ListItem",
       "position": 4,
       "item":
       {
        "@id": "https://www.eltiempo.com/opinion/cartas/vuelven-los-trancones-foro-del-lector-450404",
        "name": "Vuelven los trancones / FORO DEL LECTOR"
       }
      }
           ]
    }
    </script>
 
                    <link rel="shortcut icon" href="/favicon.ico?1577131138" />
                            </head>
    <body         class="article-page  section-opinion-cartas section-opinion"
    data-article-id="450404"
    data-logged="false"
>
        
            <!-- Google  site tag (gtm.js)  -->
        <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WG4KTGL"
            height="0" width="0" style="display:none;visibility:hidden"></iframe>
        </noscript>
      <div id="main-container"  class="main-container" >

                    <div class="module-free-html">
        
        
    </div>
                

                    
                            
        	<div class="ads-before-header">
    <div class="module-ads">
        
        
    <div class="ad-unit" id="sas_29221" width="0" height="0"><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 29221, target: sas_target });});</script></div>
<div class="ad-unit" id="sas_21675" width="960" height="90"><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 21675, target: sas_target });});</script></div>
<div class="ad-unit" id="sas_8941" width="960" height="90"><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 8941, target: sas_target });});</script></div>
<div id="p15871-m2835-3-2836" class="">
<!-- NO BORRAR -->
<style>
        .contenido-exclusivo-icon *::before{
          content: none !important;
        }
</style>
</div>
<div id="p15871-m2841-4-2842" class=""><script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
!function (e, f, u, i) {
if (!document.getElementById(i)){
e.async = 1;
e.src = u;
e.id = i;
f.parentNode.insertBefore(e, f);
}
}(document.createElement('script'),
document.getElementsByTagName('script')[0],
'//cdn.taboola.com/libtrc/eltiempoeditorial/loader.js',
'tb_loader_script');
if(window.performance && typeof window.performance.mark == 'function')
{window.performance.mark('tbl_ic');}
</script></div>
<div id="p15871-m2847-5-2848" class=""> <script type="text/javascript"> 
        var ssoMeterType = 'signwall'; 
    </script>
</div>
<div id="p15871-m2853-6-2854" class=""><script type="text/javascript">
$(document).ready(function(){

$(".insumo-grafico p").each(function(){var i=$(this).text();
if (/^(http|https)/.test(i)){ 
i&&($(this).closest(".insumo-grafico").load(i),$(this).remove())
}
});

setTimeout(function(){ $('.descubre_noticias').find('.dataurl').each(function(){
	$(this).attr('href', $(this).attr('href').replace(/(^\/\/)/,'/')); 
	
}); }, 6000);

    	if(!$('#sas_9343').length){
		    var _formatId = 9343;
		    $('.ads-end-article').append('<di'+'v class="ad-unit" id="sas_9343" width="0" height="0"><\/di'+'v>');
	        if($('.bbc-mundo').length || $('.articulo.article.default').length==0){
	        	return;	
	        }
	        sas.cmd.push(function() { 
	            sas.call("std", {
	                    siteId: sas_siteId, pageId: sas_pageId, formatId: _formatId, target: sas_target , tagId: "sas_"+_formatId
	                });
	        });
		}
    });
</script></div>
<div id="p15871-m2859-7-2860" class="">
<!-- Hotjar Tracking Code for https://www.eltiempo.com -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:1223126,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>
</div>
<div id="p15871-m2865-8-2866" class="">
<!-- VALIDAR SI SE QUITA--> <style> #barraVerificacionHeader{ display: none !important; } </style>
</div>
<div id="p15871-m2871-9-2872" class=""><style>
.module-free-html {
clear: both;
}
</style></div>
<div id="p15871-m2877-10-2878" class=""><style> .rutina { display:none; } </style></div>
<div id="p15871-m2883-11-2884" class=""><style>
.modulo-podcast-home-fondo{
    Width: 100%;
}
.articulo .col_fija .publicidad.pauta_300x600 {
    margin: 0 0 20px;
}
.tendecias article .img-pontealdia img{
width: 50px;
height: 50px;
}
</style></div>
<div id="p15871-m2889-12-2890" class=""><style>.col-users-list {
 border-top: 4px solid #1BB0F4;
 width: 120px;
}
.col-users-list li {
 display: block;
 box-sizing: content-box;
 position: relative;
}
.col-users-list li:hover {
 outline: none;
}
.col-users-list li:hover::after {
 opacity: 0.7;
}
.col-users-list li a {
 display: block;
 color: #1F2C4F;
 font-family: 'open_sanssemibold';
 text-decoration: none;
 text-align: center;
 margin: 15px 0 4px;
}
.col-users-list li a:hover {
 cursor: pointer;
}
.col-users-list li a::after {
 display: block;
 text-align: center;
 margin: 0 auto;
}
.col-users-list a {
 text-transform: uppercase;
 margin-left: 0;
}
.col-users-list a.active {
 color: #0C5991;
 font-weight: bold;
}</style></div>
<div id="p15871-m2895-13-2896" class=""><style>
.deportes-tablas .titular-tablas .tabs-tablas li#goleadores{
    display: none;
}
.deportes-tablas .titular-tablas .tabs-tablas li#descenso{
    display: none;
}
</style></div>
<div id="p15871-m2901-14-2902" class=""><style>
.qc-cmp-buttons .qc-cmp-button.qc-cmp-secondary-button {
      display: none !important;
}
.qc-cmp-ui-showing .qc-cmp-ui-container .qc-cmp-ui .qc-cmp-ui-content .qc-cmp-buttons .qc-cmp-button{
      flex: unset !important;
}
@media screen and (max-width: 550px){
.qc-cmp-buttons.qc-cmp-primary-buttons{
      height: auto;
}
}
@media (max-width: 768px){
.qc-cmp-ui-showing .qc-cmp-ui-container .qc-cmp-ui {
    min-width: 300px !important;
    width: auto;
    }
}
</style></div>
</div>
</div>

    
<div class="content_grid content_grid_header">
    <header class="opinion-header">
        <div class="top-contenedor">
            <div class="topbar3">
                                    <div class="icono-hamburguesa"></div>                    <div class="nivel-logo2">
                        <a href="/" class="">
                            <figure class="logo">
                                    <img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAMAAAACCAYAAACddGYaAAAAEklEQVR42mP8/vYtDwMUMCJzAGRcBb2SHTFTAAAAAElFTkSuQmCC" alt="" data-original="/images/eltiempo_logo.png">
                            </figure>
                        </a>
                            <span>Vuelven los trancones / FORO DEL LECTOR</span>
                    </div>
                
                
                    <ul class="cliente">
  <li class="buscador-header-container">
      <a>
          <span class="buscador-icon"></span>

          <form class="buscador-form" method="GET" action="/buscar" name="search_form" style="display: none">
              <span class="buscador-icon"></span>
              <input class="search bloque" type="text" name="q" placeholder="Noticias de Colombia y el Mundo" autocomplete="off">
              <span class="cerrar-icon"></span>
          </form>
      </a>
  </li>
  <li><a id="suscribase-header" style="display: none;" target="_blank"><span class="suscribase">Suscribirme</span></a></li>
  <li class="login-bar" style="display: none;"><a href="/login"><span class="ingresar">Iniciar sesión</span></a></li>
            <li class="user-bar cuenta" style="display: none;" data-src="">
            <div class="top-header-icon logged">
                <span class="username active"></span>
                <ul class="dropdown">
    
                
            <li>
            <div class="dropdown-title">Mi cuenta</div>
        </li>
        <li class="ico-configurar">
        <a href="/zona-usuario/configurar-mis-datos">
            Configurar mis datos
        </a>
    </li>
    <li class="ico-suscripcion" id="suscribirme-path">
        <!--<a href="">-->
        <a href="https://suscripciones.eltiempo.com/">
            Suscribirme
        </a>
    </li>
    <li class="ico-suscripcion" id="mi-suscripcion-path">
        <a href="/zona-usuario/mi-suscripcion">
            Mi suscripción
        </a>
    </li>    
    <li class="ico-impreso">
        <a href="/zona-usuario/version-impresa">
            Versión impresa
        </a>
    </li>
    <li class="ico-guardado">
        <a href="/zona-usuario/articulos-guardados">
            Artículos guardados
        </a>
    </li>
    <li class="ico-boletines">
        <a href="/zona-usuario/boletines">
            Boletines
        </a>
    </li>
    <li class="ico-vivamos">
        <a href="/zona-usuario/club-vivamos">
            Club vivamos El Tiempo
        </a>
    </li>
    <li class="ico-preguntas">
        <a href="/preguntas-frecuentes">
            Preguntas frecuentes
        </a>
    </li>
        <li class="ico-cerrar">
        <a class="cierre_sesion"
           data-src="https://seg.eltiempo.com/server/logout/eltiempodigital"
           data-href="/sesion/logout/eltiempodigital">
            Cerrar sesión
        </a>
    </li>
    </ul>

    <script>
        $(document).ready(function() {
            $(".username").click(function(e) {
                e.preventDefault();
                var contenido = $(this).next(".dropdown");
                if (contenido.css("display") == "none") {
                    contenido.slideDown(250);
                    $(this).addClass("open");
                } else {
                    contenido.slideUp(250);
                    $(this).removeClass("open");
                }
            });
        });
    </script>
            </div>
        </li>
      <li id="li-cargando" class="header-cargando" style="display: none;"><a id="loading-header"><span class="suscribase-loading">Cargando...</span></a></li>
  <li class='abrir-noticias dtm-misnoticias-sticky' style="">
    <a class="noticia upper-text dtm-profiling-header">
      mis noticias
    </a>
  </li>
</ul>


    <ul class="cliente-sticky-profiling" style="display: none">
        <li class='abrir-noticias dtm-misnoticias-sticky' style="">
            <a class="noticia upper-text dtm-profiling-header">
                mis noticias
            </a>
      </li>
    </ul>
    <div class="redes-topbar" style="display: none">
                    <div class="texto_redes_header" id="shareArticle">
                <ul data-share="header">
                                            <li><a class="comentar" href="#btnVerComentarios"></a></li>
                                        <li><a class="facebook" href="#"></a></li>
                    <li><a class="twitter" href="#"></a></li>
                    <li>
                                                                        
                        <a href=""
                        data-save="{&quot;id&quot;:450404,&quot;titulo&quot;:&quot;Vuelven los trancones \/ FORO DEL LECTOR&quot;,&quot;lead&quot;:&quot;Las calles de nuestra querida Bogot\u00e1 comienzan a llenarse de nuevo de miles de veh\u00edculos.&quot;,&quot;thumbnail&quot;:&quot;&quot;,&quot;timestamp_creacion&quot;:&quot;1578615518&quot;,&quot;timestamp_modificacion&quot;:&quot;1578615518&quot;,&quot;url&quot;:&quot;\/opinion\/cartas\/vuelven-los-trancones-foro-del-lector-450404&quot;,&quot;seccion&quot;:&quot;Opini\u00f3n&quot;,&quot;subseccion&quot;:&quot;Cartas&quot;}"
                        data-url="https://seg.eltiempo.com/eltiempodigital/user-area/resource/add"
                        data-callback="https://seg.eltiempo.com/eltiempodigital/user-area/resource/add?callback=?"
                        class="guardar btn_Texto13 save-article" id="450404">
                            GUARDAR
                            <div class="tooltip-guardado tooltip-guardar">
                                Ingrese o regístrese <b class="btn_Texto26 conectate">acá</b>
                                para guardar los artículos en su
                                zona de usuario y leerlos cuando quiera
                            </div>
                        </a>

                        <div class="hidden tooltip-guardado">
                            <b>Este artículo ya fue guardado</b>
                            Para consultarlo en otro momento, visite su zona de usuario.
                        </div>
                        <div class="hidden tooltip-success-updated">
                            <b>Artículo guardado</b>
                            Para consultarlo en otro momento, visite su zona de usuario.
                        </div>
                        <div class="hidden tooltip-error">
                            El artículo no pudo ser guardado, intente nuevamente
                        </div>
                    </li>
                    <li><a class="enviar open-share-by-email-popup ico-rs" href="#"></a></li>
                    </ul>
        </div>
    </div>
            </div>
            <div id="tema-añadido" class="tooltip-misnoticias" style="display:none;">
                <p class="texto-informativo">Acá encontrarás tus noticias de <span class="negrilla" id="tema-nuevo"></span></p>
            </div>
        </div>
        <div class="tooltip-home-desktop go-home-landing-profiling" style="display: none">
                <div class="texto-tooltip">
                   Haz clic aquí para ver todas las noticias 
                </div>
                <span class="cerrar-icon"></span>  
        </div>

                    <nav class="page-menu" itemscope="" itemtype="https://www.schema.org/SiteNavigationElement">

                            <div class="menu_principal3">
                                            <ul class="opinion-menu">
  <li class="opinion first" itemprop="name">
    <a href="/opinion" itemprop="url">Opinión</a>
  </li>
  <li class="opinion-editorial" itemprop="name">
    <a href="/opinion/editorial" itemprop="url">Editoriales</a>
  </li>
  <li class="opinion-caricaturas" itemprop="name">
    <a href="/opinion/caricaturas" itemprop="url">Caricaturas</a>
  </li>
  <li class="link external last" itemprop="name">
    <a href="http://blogs.eltiempo.com" itemprop="url">Blogs</a>
  </li>
</ul>


                                    </div>
            
        </nav>
    

        <nav class="default" itemscope="" itemtype="https://www.schema.org/SiteNavigationElement">
            <div class="menu_principal2">

                                                            <ul class="default-menu">
  <li class="opinion first" itemprop="name">
    <a href="/opinion" itemprop="url">Opinión</a>
  </li>
  <li class="colombia" itemprop="name">
    <a href="/colombia" itemprop="url">Colombia</a>
  </li>
  <li class="bogota" itemprop="name">
    <a href="/bogota" itemprop="url">Bogotá</a>
  </li>
  <li class="mundo" itemprop="name">
    <a href="/mundo" itemprop="url">Internacional</a>
  </li>
  <li class="politica" itemprop="name">
    <a href="/politica" itemprop="url">Política</a>
  </li>
  <li class="justicia" itemprop="name">
    <a href="/justicia" itemprop="url">Justicia</a>
  </li>
  <li class="economia" itemprop="name">
    <a href="/economia" itemprop="url">Economía</a>
  </li>
  <li class="deportes" itemprop="name">
    <a href="/deportes" itemprop="url">Deportes</a>
  </li>
  <li class="cultura" itemprop="name">
    <a href="/cultura" itemprop="url">Cultura</a>
  </li>
  <li class="tecnosfera" itemprop="name">
    <a href="/tecnosfera" itemprop="url">Tecnología</a>
  </li>
  <li class="vida" itemprop="name">
    <a href="/vida" itemprop="url">Vida</a>
  </li>
  <li class="salud" itemprop="name">
    <a href="/salud" itemprop="url">Salud</a>
  </li>
  <li class="unidad-investigativa" itemprop="name">
    <a href="/unidad-investigativa" itemprop="url">Unidad Investigativa</a>
  </li>
  <li class="link external last" itemprop="name">
    <a href="http://clasificados.eltiempo.com/" itemprop="url">Clasificados</a>
  </li>
</ul>


                    
                    <div class="menu_seccion">
                        <div class="secciones">
                            <div class="mas-secciones">Más</div>
                            <ul class="mas-secciones-menu">
  <li class="link first" itemprop="name">
    <a href="/especiales" itemprop="url">Especiales</a>
  </li>
  <li class="link external" itemprop="name">
    <a href="/multimedia/videos" itemprop="url">Video</a>
  </li>
  <li class="link external" itemprop="name">
    <a href="/multimedia/galeria-de-fotos" itemprop="url">Galerías</a>
  </li>
  <li class="podcast" itemprop="name">
    <a href="/podcast" itemprop="url">Podcast</a>
  </li>
  <li class="datos" itemprop="name">
    <a href="/datos" itemprop="url">Datos El Tiempo</a>
  </li>
  <li class="link external" itemprop="name">
    <a href="http://www.motor.com.co/" itemprop="url">Motor</a>
  </li>
  <li class="carrusel" itemprop="name">
    <a href="/carrusel" itemprop="url">Carrusel</a>
  </li>
  <li class="bocas" itemprop="name">
    <a href="/bocas" itemprop="url">Bocas</a>
  </li>
  <li class="lecturas-dominicales" itemprop="name">
    <a href="/lecturas-dominicales" itemprop="url">Lecturas</a>
  </li>
  <li class="link external" itemprop="name">
    <a href="http://www.eltiempo.com/noticias/huella-social" itemprop="url">Huella Social</a>
  </li>
  <li class="eltiempo-television" itemprop="name">
    <a href="/eltiempo-television" itemprop="url">EL TIEMPO TV</a>
  </li>
  <li class="link" itemprop="name">
    <a href="/pico-y-placa" itemprop="url">Pico y Placa</a>
  </li>
  <li class="link last" itemprop="name">
    <a href="/clima" itemprop="url">Clima</a>
  </li>
</ul>


                        </div>
                    </div>
                            </div>
        </nav>
         
    </header>
</div>
    
                        
<div class="alertaBoletin registro-alerta">
    <div class="barra contenidoAlerta" style="display: none;" id="barraActivacionHeader">
        <div class="texto">¡Hola
            <span class="username"></span>!, Tu correo ha sido verificado. Ahora puedes elegir los
            <a class="alerta-subrayar" href="/zona-usuario/boletines">Boletines</a>
            que quiera recibir con la mejor información.
        </div>
        <div class="content_accion">
            <a class="cerrar-icon cerrarBarra" onclick="javascript:$('#barraVerificacionHeader').remove();"></a>
        </div>
    </div>
</div>
                
<div class="alertaGeneral registro-alerta">
    <div class="barra contenidoAlerta" style="display: none;" id="first-login-message">
        <div class="texto">Bienvenido
            <span class="username"></span>
            has creado tu cuenta en EL TIEMPO. Conoce y personaliza tu perfil.
            <div class="content_accion">
                <a class="cerrar-icon cerrarBarra" onclick="javascript:$('#barraVerificacionHeader').remove();"></a>
            </div>
        </div>
    </div>
</div>
                
<div class="alertaGeneral registro-alerta" id="welcome-bar-message">    
</div>
                <div class="alertaCuentaError">
    <div class="barra verificacion contenidoAlerta" id="barraVerificacionHeader" style="display: none">
        <div class="texto">Hola
            <span class="username"></span>
            el correo
            <span class="useremail"></span>
            no ha sido verificado.
        </div>
        <div class="texto-dos">
            <a href="javascript:void(0)" onclick="javascript:checkEmail();" class="verificacorreo">
                Verificar correo
            </a>
            ó
            <a href="/zona-usuario/actualizar-email">cambiar correo.</a>
        </div>
        <div class="content_accion">
            <a class="cerrar-icon cerrarBarra" onclick="javascript:$('#barraVerificacionHeader').remove();"></a>
        </div>
    </div>
</div>


    <section class="m-alert-2 m-alert alertaVerificaCorreo" id="enviar-correo-verificacion" style="display: none;">
        <span class="ico-alert"></span>
        <div class="txt-5">El correo electrónico de verificación se enviará a</div>
        <div class="txt-6 useremail"></div>
        <p class="txt-5"><br/>Revisa tu bandeja de entrada y si no, en tu carpeta de correo no deseado.</p>
        <a href="/zona-usuario/actualizar-email" class="btn-1 btn-verifica regresa">
            NO, CAMBIAR CORREO
        </a>
        <a href="javascript:void(0)" class="btn-2 btn-verifica">
            SI, ENVIAR
        </a>
        <a class="cerrarBarra cerrar-icon" onclick="javascript:$('#barraVerificacionHeader').remove();"></a>
        <span class="loader-icon" style="display: none"></span>
    </section>

        
                                            <!--default-->
<div class="barra-lateral-personalizacion" style="display:none">
    <div class="header-barra-lateral">
        <a class="cerrar-noticias" href="#"></a>
        <p class="cerrar-hover dtm-profiling-close" id="cerrar-sidebar" data-dtm='sidebar'></p>
        <a class="href_header" href="/mis-noticias">
            <p class="header-titulo upper-text">
                mis noticias
            </p>
        </a>
        <a class="editar-noticias" href="/contenido-favorito"></a>
        <a class="editar-noticias-hover dtm-profiling-edit" href="/contenido-favorito" data-dtm='sidebar'></a>
    </div>
    <div class="contenedor-barra-lateral">
        <div class="cuerpo-barra-lateral">
            <div class="contenido-barra-lateral" id="contenido-barra-lateral">
                <div class="imagen-barra-lateral"></div>
                <p class="texto1-barra-lateral">Queremos que encuentres las noticias que más te interesan</p>
                <p class="texto2-barra-lateral">Sigue tus temas favoritos en un lugar exclusivo para ti.</p>
                <a class="contenedor-boton upper-text login-favoritos-sidebar dtm-profiling-start" href="/mis-noticias" data-dtm="sidebar">¡elígelos!</a>
            </div>
        </div>
        <!-- Loader -->
        <div class="contenido-loader" id="contenido-loader-sidebar" style="display: none">
            <div class="contenedor-loader">
                <p class="texto-principal">Estamos cargando tus noticias</p>
                <span class="loader"></span>
            </div>
            <div class="contenedor-empty" style="display: none">
                <p class="texto-principal">No hemos podido cargar tus noticias</p>
                <p class="texto-secundario">Intentalo de nuevo m&aacute;s tarde.</p>
                <a href="#" class="boton-reload">Intentar de nuevo</a>
            </div>
        </div>
    </div>
    <div class="boton-todas-noticias upper-text dtm-profiling-landing" style="display:none" data-dtm='sidebar'>
        <a href="/mis-noticias">
            <div class="boton-texto-todas-noticias ">ver todas mis noticias
                <span class="boton-image-flecha" deluminate_imagetype="png"></span></div>
        </a>
    </div>
</div>

<!--personalizacion-->
<script type="application/mustache" id="template-barra-personalizacion">
    
  <div class="contenido-barra-lateral-noticias">
    <span class="titulo-contenido-noticias">Lo más reciente:</span>
    <div class="noticias-aqui sider-noticias">
        {{#items}}
            <div class="contenedor-general-noticias dtm-profiling-sidebar-content" data-dtmidcontent="{{_id}}" data-dtmposition="{{index}}" data-dtmsection="{{categorySlug}}" {{#isLive }}data-dtmlive="en vivo"{{/isLive }}{{#premiumSetting }}data-dtmpremium="contenido premium"{{/premiumSetting }}>
              <div class="contenedor-noticias">
                <div class="contenido-noticias">
                  <a href="/{{slug}}"><img class="img-noticia" src="{{imageThumbnail}}"></a>
                  <div class="texto-noticia">
                      <p class="titulo-noticia upper-text">
                        <span class='section-slug section-name selected-alert'>{{ category }} </span>
                        {{#isLive }}<span class="titulo-noticia-vivo">EN VIVO</span>{{ /isLive }}
                      </p>
                      <a href="/{{slug}}"><p class="fragmento-noticia">{{#premiumSetting }}<span class="fragmento-noticia-bloqueado"></span>{{ /premiumSetting}}{{title}}</p></a>
                    </div>
                </div>
              </div>
            </div>
        {{/items}}
    </div>
  </div>
</script>


<script type="application/mustache" id="template-barra-personalizacion-default">

      <div class="contenido-barra-lateral" id="contenido-barra-lateral">
        <div class="imagen-barra-lateral"></div>
        <p class="texto1-barra-lateral">Queremos que encuentres las noticias que más te interesan</p>
        <p class="texto2-barra-lateral">Sigue tus temas favoritos en un lugar exclusivo para ti.</p>
        <a class="contenedor-boton upper-text login-favoritos-sidebar dtm-profiling-start" href="/contenido-favorito">¡elígelos!</a>
      </div>
</script>
                                        
<!-- Coachmark-->
<div class="contenedor-coachmark-pers" style="display:none">
    <div class="filtro-coachmark-1"></div>
    <div class="filtro-coachmark"></div>
    <span class="cerrar-coachmark"></span>
    <span id="cerrar-coachmark" class="cerrar-hover dtm-profiling-cmark-close" data-dtm="couchmark"></span>
    <div class="contenedor-coachmark-pers-1">
        <!-- user anonimo  -->
        <div class="contenedor-datos-anonimo" style="display:none">
            <div class="imagen-logo-ET"></div>
            <div class="imagen-coachmark"></div>
            <div class="imagen-estrella-coachmark"></div>
            <div class="imagen-circulo-coachmark">
                <p class="titulo-coachmark">descubre <br>¨mis noticias¨</p>
                <p class="texto-coachmark">Un lugar exclusivo,<br> donde podrás seguir tus<br> <strong>temas favoritos </strong>.
                    <a href="/mis-noticias" class="boton-coachmark login-favoritos-coachmark dtm-profiling-start">¡elígelos!</a>
                </div>
                <div class="contenedor-botones">
                    <a href="#" id="despues-coachmark"  class="despues-coachmark dtm-profiling-cmark-skip" data-dtm="omitir"><u>Lo haré después</u></a>
                </div>
        </div>
        
        <!-- user App -->
        <div class="contenedor-datos-app" style="display:none">
            <div class="contenedor-texto-app">
                <p class="titulo-app upper-text">¡hola!</p>
                <p class="introduccion-app">Aquí también puedes encontrar <strong>"Mis Noticias"</strong> <br>y seguir los temas que elegiste en la APP.</p>
                <p class="introduccion2-app">¡Descubre cómo funciona!</p>
            </div>
            <div class="contenedor-imagenes-app">
                <div class="contenedor-paso">
                    <div class="img-vista-rapida"></div>
                    <p class="img-titulo upper-text">lo último</p>
                    <p class="img-texto">La manera más rapida para ponerte al día.</p>
                </div>
                <div class="contenedor-paso">
                    <div class="img-mis-noticias"></div>
                    <p class="img-titulo upper-text">Mis noticias</p>
                    <p class="img-texto">Una sección exclusiva donde podras seguir tus temas.</p>
                </div>
                <div class="contenedor-paso">
                    <div class="img-ajustes"></div>
                    <p class="img-titulo upper-text">editar favoritos</p>
                    <p class="img-texto">Cuando quieras, cambia los temas que elegiste.</p>
                </div>
                <div class="img-tutorial-app"></div>
            </div>
            <div class="contenedor-botones">
                    <a href="/mis-noticias" class="boton-coachmark dtm-profiling-landing">Ir a mis noticias</a>
                    <p href="#" id="despues-coachmark" class="despues-coachmark dtm-profiling-cmark-skip" data-dtm="lo hare después"><u>Lo haré después</u></a>
                    </div>
            </div>
    </div>
</div>                <div class="content_grid_margin bk_coachmark_save_personalization" style="display:none;">
    <div class="seccion">
        <div class="coachmark-post-pers">
            <p class="encabezado-post-pers">¡Tus temas favoritos han sido guardados!</p>
            <p class="texto-post-pers">Ahora estas siguiendo
                <span class="texto2-post-pers"><span>4</span> TEMAS</span>
            </p>
            <p class="encabezado2-post-pers">Te contamos como funciona</p>
            <div class="contenedor-post-coachmark">
                <div class="contenedor-imagenes-app">
                    <div class="contenedor-paso">
                        <div class="img-vista-rapida"></div>
                        <p class="img-titulo">LO ÚLTIMO</p>
                        <p class="img-texto">La manera más rapida para ponerte al día.</p>
                    </div>
                    <div class="contenedor-paso">
                        <div class="img-mis-noticias"></div>
                        <p class="img-titulo">MIS NOTICIAS</p>
                        <p class="img-texto">Una sección exclusiva donde podrás seguir tus temas.</p>
                    </div>
                    <div class="contenedor-paso">
                        <div class="img-ajustes"></div>
                        <p class="img-titulo">EDITAR FAVORITOS</p>
                        <p class="img-texto">Cuando quieras, cambia los temas que elegiste.</p>
                    </div>
                </div>
                <a href="/mis-noticias" class="boton-coachmark dtm-profiling-landing">VER MIS NOTICIAS</a>
                 <a href="/"><p class="despues-coachmark-onboarding dtm-profiling-cmark-skip"><u>Lo haré después</u></p></a>
                <div class="guardar-seleccion" style="display: block">
                        <div class="contenedor-actualizar">
                            <span class="texto-actualizate">Recuerda que para ver tus temas en todos tus dispositivos, debes actualizar la App de El Tiempo.</span>
                            <div class="contenedor-tienda">
                                <a href="https://play.google.com/store/apps/details?id=com.kubo.web" class="android"><img src="/images/personalizacion/icon-google-play.png" alt=""></a>
                                <a href="https://itunes.apple.com/us/app/el-tiempo-noticias/id1002696749" class="ios"><img src="/images/personalizacion/icon-app-store.png" alt=""></a>
                            </div>
                        </div>
                    </div>
            </div>
        </div>
    </div>
</div>
                    
        
                                        <div class="html-superior-desktop-module">
            
        </div>
        
        <body><article carta class="content_grid articulo article-opinion article-carta" data-history-state="0" data-scroll-url="/opinion/cartas/vuelven-los-trancones-foro-del-lector-450404" data-title="Vuelven los trancones / FORO DEL LECTOR" id="article-450404"><div class="tags-article">
                        <hidden data-slug="trancones-bogota" data-title="Trancones Bogotá"></hidden><hidden data-slug="movilidad-bogota" data-title="Movilidad Bogotá"></hidden>
</div>
        <section class="intro bg_azul3"><div class="content_grid_margin">

                
                <div class="intro-content">
                    <div class="title-container">
                        
                    <h1 itemprop="headline" class="title" id="p450404-m597-596-598">Vuelven los trancones / FORO DEL LECTOR</h1>
</div>

                    <div class="epigraph-container">
                        
                    <p class="epigraph" id="p450404-m603-602-604">Las calles de nuestra querida Bogotá comienzan a llenarse de nuevo de miles de vehículos.</p>
</div>

                                    </div>

            </div>
        </section><div class="content_grid_margin">
            <div class="articulos">
                <section class="container_col"><div class="col1-new-article">
                                                    <div class="compartir">
                                                                 
             <ul class="articulo-guarda-reporta  " id="guardarDatos" data-share="herramientas">
<li class="btn_Texto34"> 
                        <a class="compartir-actions">Compartir</a> 
                        <ul id="compartir-actions">
<li class="facebook ico-rs"><a name="Facebook" href="">Facebook<span class="fbcount"></span></a></li> 
                            <li class="twitter ico-rs"><a name="Twitter" href="">Twitter<span class="twcount"></span></a></li> 
                            <li class="enviar open-share-by-email-popup ico-rs"><a name="Enviar" href="">Enviar</a></li> 
                            <li class="linkedin ico-rs"><a name="Linked" href="">Linkedin</a></li>
                        </ul>
</li> 
                                
                                    <li>
                        <a id="btnVerComentarios" class="comentar btn_Texto25" href="javascript:void(0)" data-id="450404">Comentar
                            <span id="count-viafoura" class="comentar"></span></a>
                    </li>
                                <li>
                                                                                
                    <a href="" data-save='{"id":450404,"titulo":"Vuelven los trancones \/ FORO DEL LECTOR","lead":"Las calles de nuestra querida Bogot\u00e1 comienzan a llenarse de nuevo de miles de veh\u00edculos.","thumbnail":"","timestamp_creacion":"1578615518","timestamp_modificacion":"1578615518","url":"\/opinion\/cartas\/vuelven-los-trancones-foro-del-lector-450404","seccion":"Opini\u00f3n","subseccion":"Cartas"}' data-url="https://seg.eltiempo.com/eltiempodigital/user-area/resource/add" data-callback="https://seg.eltiempo.com/eltiempodigital/user-area/resource/add?callback=?" class="guarda btn_Texto13 save-article" id="450404">
                        Guardar
                        <div class="tooltip-guardado tooltip-guardar">
                            Ingrese o regístrese <b class="btn_Texto26 conectate">acá</b>
                            para guardar los artículos en su
                            zona de usuario y leerlos cuando quiera
                        </div>
                    </a>

                    <div class="hidden tooltip-guardado">
                        <b>Este artículo ya fue guardado</b>
                        Para consultarlo en otro momento, visite su zona de usuario.
                    </div>
                    <div class="hidden tooltip-success-updated">
                        <b>Artículo guardado</b>
                        Para consultarlo en otro momento, visite su zona de usuario.
                    </div>
                    <div class="hidden tooltip-error">
                        El artículo no pudo ser guardado, intente nuevamente
                    </div>
                                    </li>
            <li>
                <a class="reporta btn_Texto14 open-report-error-popup">Reportar</a>
            </li>
            <li>
                <a class="come-back-home" href="/">Portada</a>
            </li>
                    </ul>
</div>
                                            </div>
                </section><section class="container_col"><div class="content-col1-col2">
                        <div class="social-col col1">
                                                                                                <div class="publicidad pauta_160px">
                                        <div class="module-ads">
        
    <div class="ad-unit" id="sas_9608" width="160" height="600"><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 9608, target: sas_target });});</script></div>
</div>
</div>
                                                                                    </div>
                        <div class="col2">
                                 <div class="articulo-autor">
                <div class="autor-bk">
            <span class="autor"><b>Por:</b>
                
            <span itemprop="name" class="nombre" id="p450404-m609-608-610">FORO DEL LECTOR</span></span>
        </div>
    
                        <div class="fecha-publicacion-bk">
                <span class="fecha">
                    09 de enero 2020 , 07:18 p.m.
                </span>
            </div>
            </div>
                            <div class="articulo-contenido" itemprop="articleBody">
                                        
<div class="modulos" itemprop="articleBody">

        


                            
            
            

        
    

        
        



        




        



        
<!--INICIO SABOR AUDIO-->

<!--FIN SABOR AUDIO-->
        
        
        

        



        


        



        



         


        


             


                
    
<p class="contenido" id="p450404-m627-2-628"><b>SEÑOR DIRECTOR:</b><br><br>Las calles de nuestra querida Bogotá comienzan a llenarse de nuevo de miles de vehículos. Buen retorno para todos. Están quedando atrás los días de tránsito rápido en los que uno ve más fácil los huecos, rinde el tiempo, se respira mejor, se siente más seguridad.<br><br>El decir de muchos es que el lunes vuelve el trancón. Y el estrés y más contaminación, digo yo. TransMilenio, lleno otra vez. Es la dura realidad. Esta es nuestra Bogotá hoy, que, además, tendrá grandes obras, como el metro.<br><br>Hay que revestirse de paciencia, sí, pero las autoridades deben hacer grandes esfuerzos por evitar lo que ofende y mortifica. Es odioso que no se haya podido con los colados de TransMilenio, ni con los que parquean donde quieren y estorban, ni con las bicicletas a toda mecha sobre los puentes ni con las ventas ambulantes sobre estos, que estorban. Una tarea de la alcaldesa es organizar las ventas ambulantes. Y que haya mayor seguridad, por favor.</p>
<p class="contenido" id="p450404-m633-3-634"><i>José Francisco Piñeres</i></p>
<span class="articulo-subtitulo" id="p450404-m639-4-640">Un habitante de la calle y 20 perros</span><p class="contenido" id="p450404-m645-5-646"><b>SEÑOR DIRECTOR:</b><br><br>La Secretaría de Salud del Distrito, por intermedio del Instituto Distrital de Protección y Bienestar Animal, debería hacerse cargo de cerca de una veintena de canes callejeros que desde hace más de dos años un buen hombre pasea, creando desorden entre las calles 95 y 92 sobre la carrera 11. El samaritano perruno que vive de la caridad pública para alimentarlos dice no saber si los canes están vacunados, lo que representa un peligro para la ciudadanía, teniendo en cuenta que algunos de los perros son agresivos. Sumado a lo anterior, el grupo genera problemas higiénicos en las aceras y algunas noches ofrecen largas serenatas de ladridos a los habitantes del sector.</p>
<p class="contenido" id="p450404-m651-6-652"><i>Mario Patiño Morris</i></p>
<span class="articulo-subtitulo" id="p450404-m657-7-658">A seguir mejorando</span><p class="contenido" id="p450404-m663-8-664"><b>SEÑOR DIRECTOR:</b><br><br>Pueda ser que la nueva alcaldesa de Bogotá continúe con las obras ya proyectadas e iniciadas por el anterior alcalde de la ciudad y logre, con su nuevo equipo de trabajo, mejorar la movilidad vehicular, disminuir la criminalidad y las agresiones a las mujeres, conseguir una mayor y mejor atención en salud a las personas adultas mayores y a las clases familiares más pobres, cada día en mayor población.<br>Confiamos en que, con entendimiento con los nuevos concejales recientemente elegidos, alcance el cumplimiento de las metas prioritarias que la ciudad, hoy más que nunca, necesita en su desarrollo.</p>
<p class="contenido" id="p450404-m669-9-670"><i>Rafael Antonio Córdoba Ardila<br>Bogotá</i></p>
<span class="articulo-subtitulo" id="p450404-m675-10-676">El clima y la política</span><p class="contenido" id="p450404-m681-11-682"><b>SEÑOR DIRECTOR:</b><br><br>La Unión Europea tiene la ocasión de asumir un liderazgo, al menos moral, en la reducción de la producción de gases de efecto invernadero (GEI). Los planes de la nueva presidenta de la Comisión, Von der Leyen, incluyen que Europa prescinda de los combustibles fósiles en 2050 y que en 2030 se hayan reducido las emisiones a la mitad. No es fácil, por la resistencia de algunos de los países del Este. Pero la batalla merece la pena. El planeta necesita liderazgo para afrontar este gran reto.</p>
<p class="contenido" id="p450404-m687-12-688"><i>Suso do Madrid<br>La Coruña (España)</i></p>
</div>

                            </div>
                                                                                                <div class="article-bottom-ads">
                                        
</div>
                                                                                                                                                 
                                                    
                        </div>
                        <div class="content-new-modules-article">
                                                                                                                                                                                                    <section> 
        <div class="opinion">
            <article>
                <div class="nuevo-modulo">
                  <h2 class="new_modules_title">Otros opinan</h2>
                </div>
                <div class="slider-opinion">
                                              
                        <div class="caja-opinion">
                            <div class="texto">
                                <a class='dataurl' href="/opinion/columnistas/thierry-ways/la-rebelion-antielitista-columna-de-thierry-ways-450030">
                                    <h3>La rebelión antielitista</h3>
                                    <p>Una ola de rechazo, turbopropulsada por las redes sociales, hacia todas las llamadas ‘élites’.</p>
                                </a>
                            </div>   
                                             
                                <div class="imagen-opinion">
                                                                            <a href="/opinion/columnistas/thierry-ways">
                                            <img class="img2" src="/files/image_45_45/uploads/2018/05/23/5b0604a52631e.jpeg" alt="foto">
                                        </a>
                                                                        <a href="/opinion/columnistas/thierry-ways">
                                        <p>Thierry Ways</p>
                                    </a>
                                  <div class="lines"></div>
                                </div>
                                                    </div>
                                              
                        <div class="caja-opinion">
                            <div class="texto">
                                <a class='dataurl' href="/opinion/columnistas/juan-esteban-constain/como-tal-columna-de-juan-esteban-constain-450008">
                                    <h3>Como tal</h3>
                                    <p>Las etapas espirituales del cliente ante el 'call center' son variadas y ondulantes.</p>
                                </a>
                            </div>   
                                             
                                <div class="imagen-opinion">
                                                                            <a href="/opinion/columnistas/juan-esteban-constain">
                                            <img class="img2" src="/files/image_45_45/uploads/2018/03/07/5a9fe8cd53abf.jpeg" alt="foto">
                                        </a>
                                                                        <a href="/opinion/columnistas/juan-esteban-constain">
                                        <p>Juan Esteban Constaín</p>
                                    </a>
                                  <div class="lines"></div>
                                </div>
                                                    </div>
                                              
                        <div class="caja-opinion">
                            <div class="texto">
                                <a class='dataurl' href="/opinion/columnistas/claudia-palacios/por-favor-no-lo-reelijan-columna-de-claudia-palacios-450064">
                                    <h3>Por favor, no lo reelijan</h3>
                                    <p>El 2020 ya quedó a merced de quienes en la comunidad internacional pueden desescalar este conflicto.</p>
                                </a>
                            </div>   
                                             
                                <div class="imagen-opinion">
                                                                            <a href="/opinion/columnistas/claudia-palacios">
                                            <img class="img2" src="/files/image_45_45/uploads/2019/03/20/5c92d4679a378.jpeg" alt="foto">
                                        </a>
                                                                        <a href="/opinion/columnistas/claudia-palacios">
                                        <p>Claudia Palacios</p>
                                    </a>
                                  <div class="lines"></div>
                                </div>
                                                    </div>
                                              
                        <div class="caja-opinion">
                            <div class="texto">
                                <a class='dataurl' href="/opinion/columnistas/gustavo-duncan/punto-intransable-columna-de-gustavo-duncan-450058">
                                    <h3>Punto intransable</h3>
                                    <p>Más que diferencias por asuntos puntuales, lo que existe son profundas diferencias ideológicas.</p>
                                </a>
                            </div>   
                                             
                                <div class="imagen-opinion">
                                                                            <a href="/opinion/columnistas/gustavo-duncan">
                                            <img class="img2" src="/files/image_45_45/uploads/2017/11/01/59fa5a509d23e.jpeg" alt="foto">
                                        </a>
                                                                        <a href="/opinion/columnistas/gustavo-duncan">
                                        <p>Gustavo Duncan</p>
                                    </a>
                                  <div class="lines"></div>
                                </div>
                                                    </div>
                                              
                        <div class="caja-opinion">
                            <div class="texto">
                                <a class='dataurl' href="/opinion/columnistas/sergio-ramirez/las-fotos-que-sopla-la-brisa-columna-de-sergio-ramirez-450012">
                                    <h3>Las fotos que sopla la brisa</h3>
                                    <p>Madres que sostienen la fotografía de sus deudos caídos bajo las balas en el año funesto de 2018.</p>
                                </a>
                            </div>   
                                             
                                <div class="imagen-opinion">
                                                                            <a href="/opinion/columnistas/sergio-ramirez">
                                            <img class="img2" src="/files/image_45_45/uploads/2017/11/29/5a1f51c8b7c81.jpeg" alt="foto">
                                        </a>
                                                                        <a href="/opinion/columnistas/sergio-ramirez">
                                        <p>Sergio Ramírez</p>
                                    </a>
                                  <div class="lines"></div>
                                </div>
                                                    </div>
                                              
                        <div class="caja-opinion">
                            <div class="texto">
                                <a class='dataurl' href="/opinion/columnistas/mauricio-laurens-cine-al-ojo/globo-y-palma-de-oro-en-cartelera-columna-de-mauricio-laurens-450002">
                                    <h3>Globo y Palma de Oro, en cartelera</h3>
                                    <p>‘Parásitos’ y la movilidad social en una familia surcoreana.</p>
                                </a>
                            </div>   
                                             
                                <div class="imagen-opinion">
                                                                            <a href="/opinion/columnistas/mauricio-laurens-cine-al-ojo">
                                            <img class="img2" src="/files/image_45_45/uploads/2019/10/31/5dbb62aaa3bfd.jpeg" alt="foto">
                                        </a>
                                                                        <a href="/opinion/columnistas/mauricio-laurens-cine-al-ojo">
                                        <p>Mauricio Laurens - Cine al Ojo</p>
                                    </a>
                                  <div class="lines"></div>
                                </div>
                                                    </div>
                      
                </div>
              </article>       
          </div>
    </section>
<div class="container_liftigniter_article dtm-modulos_evo_articulo nuevo-modulo" dtm-name="descubre-noticias"></div>
                                
	<section class="empodera  dtm-modulos_evo_articulo nuevo-modulo" dtm-name="empodera">
					<h2 class="new_modules_title">Empodera tu conocimiento</h2>
		 		 <div class="articulos ">
		    		    			        		            		        		                                                                            		        <article class="new-article">
		        	<div class="content-info-modulo">
		        				                <div class="tag">
		                    		                    <a href="/noticias/jep">JEP</a>
		                </div>
		                		                  	<time class="actualizacion">07:41 p.m. </time>
		              			                
		            </div>
		            <h3>
	                    <a class='dataurl' href="/justicia/jep-colombia/penas-propias-de-condenados-por-jep-se-pagarian-en-las-zonas-pdet-450344">
	                    	<figure class="tipo default "></figure>
	                    	Sanciones propias de la JEP se pagarían en las zonas PDET
	                    </a>
	                </h3>
	                 		        </article>
		    		    			        		            		        		                                                                            		        <article class="new-article">
		        	<div class="content-info-modulo">
		        				                <div class="tag">
		                    		                    <a href="/noticias/carro-bomba">Carro bomba</a>
		                </div>
		                		                  	<time class="actualizacion">06:45 p.m. </time>
		              			                
		            </div>
		            <h3>
	                    <a class='dataurl' href="/justicia/delitos/procuraduria-investiga-a-dos-generales-por-atentado-en-la-escuela-general-santander-450382">
	                    	<figure class="tipo default "></figure>
	                    	Investigan a dos generales por bomba en la 'General Santander'
	                    </a>
	                </h3>
	                 		        </article>
		    		    			        		            		        		                                                                            		        <article class="new-article">
		        	<div class="content-info-modulo">
		        				                <div class="tag">
		                    		                    <a href="/noticias/energia-electrica">Energía Eléctrica</a>
		                </div>
		                		                  	<time class="actualizacion">04:26 p.m. </time>
		              			                
		            </div>
		            <h3>
	                    <a class='dataurl' href="/economia/sectores/hacer-que-la-tercera-parte-de-los-carros-sea-electrica-tomara-30-anos-450324">
	                    	<figure class="tipo default "></figure>
	                    	Pasarán 30 años para que tercera parte de vehículos sean eléctricos
	                    </a>
	                </h3>
	                 		        </article>
		    		    			        		            		        		                                                                            		        <article class="new-article">
		        	<div class="content-info-modulo">
		        				                <div class="tag">
		                    		                    <a href="/noticias/ivan-duque">Iván Duque</a>
		                </div>
		                		                  	<time class="actualizacion">03:35 p.m. </time>
		              			                
		            </div>
		            <h3>
	                    <a class='dataurl' href="/politica/congreso/balance-del-encuentro-del-presidente-ivan-duque-con-cambio-radical-450310">
	                    	<figure class="tipo default "></figure>
	                    	Duque agradeció a Cambio Radical por su apoyo en el Congreso
	                    </a>
	                </h3>
	                 		        </article>
		    		</div>
	</section>
<hidden id="excludeId" value="450404"><div id="conoce-mundo" class="nuestro_mundo dtm-modulos_evo_articulo nuevo-modulo" dtm-name="nuestro-mundo">
    <h2 class="new_modules_title active"><a>Nuestro Mundo</a></h2>
    <div class="menu menu_evo">
        <ul class="menu_seccion">
<li id="colombia-mundo" class="active"><a href="javascript:void(0)">Colombia</a></li>
            <li id="internacional"><a href="javascript:void(0)">Internacional</a></li>
        </ul>
<div class="menu_nacional activo">
            <ul class="menu_subseccion" id="nacional-menu">
<li class="bogota"><a id="bogota" href="javascript:void(0)">Bogotá</a></li>
                <li class="medellin"><a id="colombia/medellin" href="javascript:void(0)">Medellín</a></li>
                <li class="cali"><a id="colombia/cali" href="javascript:void(0)">Cali</a></li>
                <li class="barranquilla"><a id="colombia/barranquilla" href="javascript:void(0)">Barranquilla</a></li>
                <li class="otras"><a id="colombia/otras-ciudades" href="javascript:void(0)">Más Ciudades</a></li>
            </ul>
</div>
        <div class="menu_internacional" id="internacional-menu">
            <ul class="menu_subseccion" id="menu_internacional">
<li class="latinoamerica"><a id="mundo/latinoamerica" href="javascript:void(0)">Latinoamérica</a></li>
                <li class="venezuela"><a id="mundo/venezuela" href="javascript:void(0)">Venezuela</a></li>
                <li class="eeuu-canada"><a id="mundo/eeuu-y-canada" href="javascript:void(0)">EEUU y Canadá</a></li>
                <li class="europa"><a id="mundo/europa" href="javascript:void(0)">Europa</a></li>
                <li class="africa"><a id="mundo/africa" href="javascript:void(0)">África</a></li>
                <li class="medio-oriente"><a id="mundo/medio-oriente" href="javascript:void(0)">Medio Oriente</a></li>
                <li class="asia"><a id="mundo/asia" href="javascript:void(0)">Asia</a></li>
                <li class="mas-regiones"><a id="mundo/mas-regiones" href="javascript:void(0)">Más Regiones</a></li>
                
            </ul>
</div>
    </div>
    <div class="contenido contenido-conoce-mundo">
             
                                                    <section class="contenido_uno">
                                                                             
                            <article class="new-article">
                <div class="detalle_articulo">
                    <div class="content-info-modulo">
                                                                                                                    <div class="tag">
                                                                                                                                                    <a href="/noticias/alcibiades-libreros">Alcibiades Libreros</a>
                                </div>
                                                                                                                                                                                                                                        
                                                  <time>07:48 p.m. </time>
                                          </div>
                    <h3>
                        <a class='dataurl' href="/colombia/cali/dudas-sobre-caso-de-asesinato-de-fiscal-alcibiades-libreros-en-cali-450400">
                            <figure class="tipo default "></figure>
                            Familia de fiscal Libreros duda que asesinato haya sido por un robo
                        </a>
                    </h3>
                                            <p>
                            <a class='dataurl' href="/colombia/cali/dudas-sobre-caso-de-asesinato-de-fiscal-alcibiades-libreros-en-cali-450400">Carmenza Libreros, hermana de la víctima, asegura que hipótesis de la  ...</a>
                        </p>
                                    </div>
                <figure class="img_articulo">
                    <a href="/colombia/cali/dudas-sobre-caso-de-asesinato-de-fiscal-alcibiades-libreros-en-cali-450400" class="dataurl">
                        <img src="/files/secondary_default/files/crop/uploads/2019/12/30/5e09ecfcf022f.r_12199896.0-54-712-408.jpeg" data-original="/files/secondary_default/files/crop/uploads/2019/12/30/5e09ecfcf022f.r_12199896.0-54-712-408.jpeg" />
                    </a>
                </figure>
            </article>
                                                                                                         
                            <article class="new-article">
                <div class="detalle_articulo">
                    <div class="content-info-modulo">
                                                                                                                    <div class="tag">
                                                                        <a href="/noticias/magdalena">Magdalena</a>
                                </div>
                                                                                                                                                                                                                                        
                                                  <time>07:13 p.m. </time>
                                          </div>
                    <h3>
                        <a class='dataurl' href="/colombia/otras-ciudades/exigen-renuncia-del-presidente-de-asamblea-del-magdalena-por-abuso-sexual-450302">
                            <figure class="tipo default "></figure>
                            Por caso de abuso sexual, exigen renuncia de presidente de Asamblea
                        </a>
                    </h3>
                                            <p>
                            <a class='dataurl' href="/colombia/otras-ciudades/exigen-renuncia-del-presidente-de-asamblea-del-magdalena-por-abuso-sexual-450302">Un grupo de mujeres le cantaron la canción ‘el violador eres tú’ al di ...</a>
                        </p>
                                    </div>
                <figure class="img_articulo">
                    <a href="/colombia/otras-ciudades/exigen-renuncia-del-presidente-de-asamblea-del-magdalena-por-abuso-sexual-450302" class="dataurl">
                        <img src="/files/secondary_default/uploads/2020/01/09/5e1784d434fde.jpeg" data-original="/files/secondary_default/uploads/2020/01/09/5e1784d434fde.jpeg" />
                    </a>
                </figure>
            </article>
                            </section>
                                                    <section class="contenido_dos">
                                                                             
                            <article class="new-article">
                <div class="detalle_articulo">
                    <div class="content-info-modulo">
                                                                                                                    <div class="tag">
                                                                        <a href="/noticias/narino">Nariño</a>
                                </div>
                                                                                                                                                                                    
                                                  <time>06:55 p.m. </time>
                                          </div>
                    <h3>
                        <a class='dataurl' href="/colombia/cali/dos-personas-fueron-asesinadas-en-magui-payan-narino-450394">
                            <figure class="tipo default "></figure>
                            Dos personas fueron asesinadas en Maguí Payán, Nariño
                        </a>
                    </h3>
                                    </div>
                <figure class="img_articulo">
                    <a href="/colombia/cali/dos-personas-fueron-asesinadas-en-magui-payan-narino-450394" class="dataurl">
                        <img src="/files/secondary_default/uploads/2017/02/11/589fce6b090ef.jpeg" data-original="/files/secondary_default/uploads/2017/02/11/589fce6b090ef.jpeg" />
                    </a>
                </figure>
            </article>
                                                                                                         
                            <article class="new-article">
                <div class="detalle_articulo">
                    <div class="content-info-modulo">
                                                                                                                    <div class="tag">
                                                                                                                                                    <a href="/noticias/femiicidio">Femiicidio</a>
                                </div>
                                                                                                                                
                                                  <time>06:27 p.m. </time>
                                          </div>
                    <h3>
                        <a class='dataurl' href="/colombia/barranquilla/empresario-barranquillero-esta-frenando-traslado-a-carcel-de-maxima-seguridad-450366">
                            <figure class="tipo default "></figure>
                            Empresario que mató a su exesposa estaría frenando traslado de cárcel
                        </a>
                    </h3>
                                    </div>
                <figure class="img_articulo">
                    <a href="/colombia/barranquilla/empresario-barranquillero-esta-frenando-traslado-a-carcel-de-maxima-seguridad-450366" class="dataurl">
                        <img src="/files/secondary_default/uploads/2020/01/09/5e17b38311993.jpeg" data-original="/files/secondary_default/uploads/2020/01/09/5e17b38311993.jpeg" />
                    </a>
                </figure>
            </article>
                                                                                                         
                            <article class="new-article">
                <div class="detalle_articulo">
                    <div class="content-info-modulo">
                                                                                                                    <div class="tag">
                                                                        <a href="/noticias/menores-de-edad">Menores de edad</a>
                                </div>
                                                                                                                                                                                                                                                                                                                                                                                                    
                                                  <time>06:13 p.m. </time>
                                          </div>
                    <h3>
                        <a class='dataurl' href="/colombia/medellin/quitarle-los-menores-a-los-combos-el-reto-del-secretario-de-seguridad-450334">
                            <figure class="tipo default "></figure>
                            Quitarles los menores a los 'combos', reto del secretario de seguridad
                        </a>
                    </h3>
                                    </div>
                <figure class="img_articulo">
                    <a href="/colombia/medellin/quitarle-los-menores-a-los-combos-el-reto-del-secretario-de-seguridad-450334" class="dataurl">
                        <img src="/files/secondary_default/uploads/2020/01/09/5e179cbbdb7cb.jpeg" data-original="/files/secondary_default/uploads/2020/01/09/5e179cbbdb7cb.jpeg" />
                    </a>
                </figure>
            </article>
                            </section>
                    
</div>
</div>
                                <div class="modulo_eto">
  <article><div class="eto_text">
      <h2>
        <a href="/horoscopo?cid=AUT_CON_PUBL_ET_HOROSCOPOCONT">Horóscopo</a>
      </h2>
      <p>
        <a href="/horoscopo?cid=AUT_CON_PUBL_ET_HOROSCOPOCONT">Encuentra acá todos los signos del zodiaco. Tenemos para ti consejos de amor, finanzas y muchas cosas más.</a>
      </p>
    </div>
    <div class="eto_images">
        <a href="/horoscopo?cid=AUT_CON_PUBL_ET_HOROSCOPOCONT">
            <img class="horoscopo" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAQAAABeK7cBAAAAC0lEQVR42mNkAAIAAAoAAv/lxKUAAAAASUVORK5CYII=" alt="icon horoscopo" data-original="/bundles/eltiempocms/images/img_new_article/icon_horoscopo.svg?1577131111"></a>
    </div>
  </article><article><div class="eto_text">
      <h2>
        <a href="/crucigrama?cid=AUT_CON_PUBL_ET_CRUCIGRAMACONT">Crucigrama</a>
      </h2>
      <p>
        <a href="/crucigrama?cid=AUT_CON_PUBL_ET_CRUCIGRAMACONT">Pon a prueba tus conocimientos con el crucigrama de <span>EL TIEMPO</span></a>
      </p>
    </div>
    <div class="eto_images">
        <a href="/crucigrama?cid=AUT_CON_PUBL_ET_CRUCIGRAMACONT">
            <img class="crucigrama" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAQAAABeK7cBAAAAC0lEQVR42mNkAAIAAAoAAv/lxKUAAAAASUVORK5CYII=" alt="icon horoscopo" data-original="/bundles/eltiempocms/images/img_new_article/icon_crucigrama.svg?1577131111"></a>
    </div>
  </article>
</div>
                                 <!--INICIO MODULO DESKTOP PAUTE FACIL SU TARGET-->
                                                    </hidden>
</div>
                    </div>
                    
                    <div class="col_fija">
                                                                                    <aside class="publicidad pauta_300x250"><div class="module-ads">
        
    <div class="ad-unit" id="sas_9346" width="300" height="250"><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 9346, target: sas_target });});</script></div>
</div></aside><div class="sidebar-article-latest">
            <div class="board-title">
                <h2>
                    MÁS CARTAS
                </h2>
            </div>
                    <article class="opinion-article-latest" itemscope="" itemtype="https://schema.org/NewsArticle">
        <div class="published-at">enero 08 de 2020</div>
        <h3 class="title-container" itemprop="headline">
            <a href="/opinion/cartas/foro-del-lector-450034" class="title">Más allá del pésame / FORO DEL LECTOR</a>
        </h3>
        <p class="epigraph-container">
            <a href="/opinion/cartas/foro-del-lector-450034" class="epigraph">Preservar la vida de los líderes sociales y ambientalistas es un sentido deseo para este año.</a>
        </p>
                                            <div class="oculto" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="320">
            <meta itemprop="height" content="214">
            <meta itemprop="url" content="/bundles/eltiempocms/images/default.jpg?1577131570">
        </div>


<meta itemprop="datePublished" content="2020-01-08" />
<meta itemprop="dateModified" content="2020-01-08" />
<meta
        itemscope
        itemprop="mainEntityOfPage"
        itemType="https://schema.org/WebPage"
        itemid="https://www.eltiempo.com/opinion/cartas/foro-del-lector-450034"/>

<span class="oculto" itemprop="author" itemscope="" itemtype="https://schema.org/Person">
    <span itemprop="name">Foro del lector</span>
</span>

<div class="oculto" itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
        <img src="/bundles/eltiempocms/images/el-tiempo/logo-el-tiempo-azul.jpg" />
        <meta itemprop="url" content="/bundles/eltiempocms/images/el-tiempo/logo-el-tiempo-azul.jpg">
        <meta itemprop="width" content="600">
        <meta itemprop="height" content="60">
    </div>
    <meta itemprop="name" content="EL TIEMPO">
    <meta itemprop="url" content="https://www.eltiempo.com">
</div>
            </article>
        <article class="opinion-article-latest" itemscope="" itemtype="https://schema.org/NewsArticle">
        <div class="published-at">enero 07 de 2020</div>
        <h3 class="title-container" itemprop="headline">
            <a href="/opinion/cartas/foro-del-lector-449700" class="title">Viviendas sin infraestructura / FORO DEL LECTOR</a>
        </h3>
        <p class="epigraph-container">
            <a href="/opinion/cartas/foro-del-lector-449700" class="epigraph">Sucedió con el POT de Petro, cuando autorizó edificios de 15 pisos en barrios como Puente Largo.</a>
        </p>
                                            <div class="oculto" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="320">
            <meta itemprop="height" content="214">
            <meta itemprop="url" content="/bundles/eltiempocms/images/default.jpg?1577131570">
        </div>


<meta itemprop="datePublished" content="2020-01-07" />
<meta itemprop="dateModified" content="2020-01-07" />
<meta
        itemscope
        itemprop="mainEntityOfPage"
        itemType="https://schema.org/WebPage"
        itemid="https://www.eltiempo.com/opinion/cartas/foro-del-lector-449700"/>

<span class="oculto" itemprop="author" itemscope="" itemtype="https://schema.org/Person">
    <span itemprop="name">Foro del lector</span>
</span>

<div class="oculto" itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
        <img src="/bundles/eltiempocms/images/el-tiempo/logo-el-tiempo-azul.jpg" />
        <meta itemprop="url" content="/bundles/eltiempocms/images/el-tiempo/logo-el-tiempo-azul.jpg">
        <meta itemprop="width" content="600">
        <meta itemprop="height" content="60">
    </div>
    <meta itemprop="name" content="EL TIEMPO">
    <meta itemprop="url" content="https://www.eltiempo.com">
</div>
            </article>
<div class="see-more">
                <a href="/opinion/editorial">
                    VER MÁS CARTAS
                </a>
            </div>
        </div>
    
                                            </div>
                </section>
</div>
        </div>
        

            </article></body>

    
     
    
    
                    <section class="paywall" id="paywall">
        <div class="signwall-notificacion">
            <div class="notificacionBox">
                <div class="tituloNotificacion">
                    <div class="mensajeNot"></div>
                    <div class="cerrarNot" style="display:none">
                        <a href="javascript:void(0)" class="cerrar-icon cerrarBtn cerrado"></a>
                    </div>
                </div>
                <div class="cuerpoNotificacion abierto">                    
                    <p class="cuerpoP2">
                        <a href="/zona-usuario/crear">
                            CREA UNA CUENTA
                        </a>
                    </p>
                    <hr/>
                    <p class="cuerpoP3">
                        ¿Ya tienes cuenta? <a href="/login">INGRESA</a>
                    </p>
                </div>
            </div>
        </div>
</section>
    

    <img class="img-tracking" src="https://www.eltiempo.com/track/pageviews/article-450404" width="1" height="1" />

    
                                    <div class="paywallv2-container">     
    <div class="paywall">
        <div class="abstract">
            <div class="cerrarNot" style="display:none">
                <a href="/" class="cerrar-icon"></a>
            </div>
            <div class="cabezaAbstract paywall-cabeza">
                <div class="logo"></div>
                <div class="articulosleidos" id="articulosleidos-abstract">
                                        
                <p class="title" id="p182736-m175-174-176">Llegaste al <b>límite de contenidos</b> del mes</p>
</div>
            </div>            
            <div class="cuerpoAbstract">
                <div class="content-bk">
                    
                                        
                        
                <p class="paywallh3" id="p182736-m181-180-182">Disfruta al máximo el contenido de <b>EL TIEMPO DIGITAL</b> de forma ilimitada. ¡Suscríbete ya!</p>
</div> 
                <div class="suscriptBox">
                     
                <a href="https://seg.eltiempo.com/suscripciones/digital/eltiempodigital?cid=ORG_CON_NA_ET_PAYWALLCONTEO" class="botonSuscribete undefined" id="p182736-m187-186-188" title="">COP $900 / MES*</a>
</div>
                <div class="suscriptor-bk">
                        
                                               
                <p class="yasuscriptor yapaywall" id="p182736-m193-192-194">Si ya eres suscriptor del impreso</p>
<a href="/zona-usuario/activar" class="ingresar flecha-icon undefined" id="p182736-m211-1-212" title="">actívate</a>
</div>
                <div class="notas-tyc">
                    
                <p class="nota-suscripcion" id="p182736-m199-198-200">* COP $900 / mes durante los dos primeros meses</p>
</div>
                  
            </div>
        </div>
    </div>

    
    <div class="signwall">
            <div class="abstract">
                <div class="cabezaAbstract">
                    <div class="logo"></div>
                    <div class="backto"><a href="/">VOLVER A PORTADA</a></div>
                </div>
                <div class="cuerpoAbstract">
                    <div class="leftAbstract">
                        <p class="title">Sabemos que te gusta estar siempre informado.</p>
                        <p class="subtitle">Crea una cuenta y podrás disfrutar de: </p>
                        <ul class="contentItem">
<li>
<strong>Acceso a boletines</strong> con las mejores noticias de actualidad.</li>
                            <li>
<strong>Comentar</strong> las noticias que te interesan.</li>
                            <li>
<strong>Guardar</strong> tus artículos favoritos.</li>
                        </ul>
<p class="description">
                            Crea una cuenta y podrás <strong>disfrutar nuestro contenido</strong> desde cualquier dispositivo.
                        </p>
                    </div>
                    <div class="rightAbstract">
                        <iframe id="ob_iframe" name="ob_iframe" frameborder="0" hspace="0" scrolling="no" data-src="https://seg.eltiempo.com/server/login/eltiempodigital/authorization_code/code/basic/33378058283816/abstract"></iframe>
                    </div>
                </div>
            </div>
        </div>
</div>
                
                    <div class="module-free-html">
        
        
    <div id="p195006-m661-660-662" class=""><script type="text/javascript">
/*$(document).ready(function() {
    var art=["MAM-1543083","MAM-1540330","MAM-979851","MAM-766875","MAM-1580184","MAM-1018830","MAM-1579819","MAM-1365165"]
    if(digitalData && digitalData.page && art.indexOf(digitalData.page.pageID)>=0){
        $(".autor .nombre").html("Sergio Ocampo Madrid");
    }
});*/
</script></div>
<div id="p195006-m728-1-729" class=""><style>
.rutina{ display:none;}
</style></div>
</div>
                                <div class="content_grid">
            <div class="content_grid_margin">
                
            </div>
            <div class="homepage-board board-6 recomendados-opinion">
        <div class="container-bg-color">
            <div class="bg-color-module bg-azul5">
                <div class="content_grid_margin">
                    <div class="container_col">

                        <section class="col1 colb60"><div class="board-title">
                                
                            <h2 id="p119-m306-305-307">Recomendados</h2>
</div>

                        </section><section class="col1 colb61"><article class="simple-image" itemscope="" itemtype="http://schema.org/NewsArticle" id="p119-m269-268-270"><div class="recurso" itemtype="http://schema.org/NewsArticle">
                                        <figure class="image-container no-border"><a id="m273-272-274" class="image page-link" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" href="http://www.eltiempo.com/multimedia/especiales/jose-barros-vida-y-obra-del-compositor-colombiano/15433515/1/" target="_blank"><img alt="José Barros" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAQAAABeK7cBAAAAC0lEQVR42mNkAAIAAAoAAv/lxKUAAAAASUVORK5CYII=" style=" display: inline;" data-original="/files/image_264_176/uploads/2017/03/23/58d445aa0da4f.jpeg"><meta itemprop="width" content="264">
<meta itemprop="height" content="176">
<meta itemprop="url" content="http://www.eltiempo.com/files/image_264_176/uploads/2017/03/23/58d445aa0da4f.jpeg"></a></figure>
</div>

                                    <div class="article-details">
                                        <div class="category-published">
                                            
                                            
                                        <a id="m279-1-280" class="category page-link" href="http://www.eltiempo.com/multimedia/especiales/jose-barros-vida-y-obra-del-compositor-colombiano/15433515/1/" target="_blank">José barros, el compositor del río</a>
</div>

                                        <h3 class="title-container" itemprop="headline">
                                            
                                            
                                        </h3>

                                        <div class="epigraph-container">
                                            
                                        </div>
                                    </div>
                                    <meta itemprop="datePublished" content="2017-03-29">
<meta itemprop="dateModified" content="2017-03-29">
<meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.eltiempo.com/undefined">
<span class="oculto" itemprop="author" itemscope="" itemtype="https://schema.org/Person"><span itemprop="name"></span></span>
<div class="oculto" itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
        <meta itemprop="url" content="http://www.eltiempo.com/bundles/eltiempocms/images/el-tiempo/logo-el-tiempo-azul.jpg">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
    <meta itemprop="name" content="EL TIEMPO">
<meta itemprop="url" content="http://www.eltiempo.com">
</div>
                                </article></section><section class="col1 colb62"><article class="simple-image sinFoto" itemscope="" itemtype="http://schema.org/NewsArticle" id="p119-m232-231-233"><div class="recurso" itemtype="http://schema.org/NewsArticle">
                                        <figure class="image-container no-border"><a id="m236-235-237" class="image page-link" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" href="http://www.eltiempo.com/Multimedia/especiales/musica-de-cuerda-colombia/" target="_blank"><img alt="Música de cuerdas" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAQAAABeK7cBAAAAC0lEQVR42mNkAAIAAAoAAv/lxKUAAAAASUVORK5CYII=" style=" display: inline;" data-original="/files/image_264_176/uploads/2017/03/23/58d4466767560.jpeg"><meta itemprop="width" content="264">
<meta itemprop="height" content="176">
<meta itemprop="url" content="http://www.eltiempo.com/files/image_264_176/uploads/2017/03/23/58d4466767560.jpeg"></a></figure>
</div>

                                    <div class="article-details">
                                        <div class="category-published">
                                            
                                            
                                        <a id="m242-1-243" class="category page-link" href="http://www.eltiempo.com/Multimedia/especiales/musica-de-cuerda-colombia/" target="_blank">Música de cuerdas, las canciones que nos unen</a>
</div>

                                        <h3 class="title-container" itemprop="headline">
                                            
                                            
                                        </h3>

                                        <div class="epigraph-container">
                                            
                                        </div>
                                    </div>
                                    <meta itemprop="datePublished" content="2017-03-29">
<meta itemprop="dateModified" content="2017-03-29">
<meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.eltiempo.com/undefined">
<span class="oculto" itemprop="author" itemscope="" itemtype="https://schema.org/Person"><span itemprop="name"></span></span>
<div class="oculto" itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
        <meta itemprop="url" content="http://www.eltiempo.com/bundles/eltiempocms/images/el-tiempo/logo-el-tiempo-azul.jpg">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
    <meta itemprop="name" content="EL TIEMPO">
<meta itemprop="url" content="http://www.eltiempo.com">
</div>
                                </article></section><section class="col1 colb63"><article class="simple-image" itemscope="" itemtype="http://schema.org/NewsArticle" id="p119-m195-194-196"><div class="recurso" itemtype="http://schema.org/NewsArticle">
                                        <figure class="image-container no-border"><a id="m199-198-200" class="image page-link" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" href="http://www.eltiempo.com/multimedia/especiales/mineria-en-segovia/16603584/1/" target="_blank"><img alt="El oro es la música" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAQAAABeK7cBAAAAC0lEQVR42mNkAAIAAAoAAv/lxKUAAAAASUVORK5CYII=" style=" display: inline;" data-original="/files/image_264_176/uploads/2017/03/23/58d447f3ccb6e.jpeg"><meta itemprop="width" content="264">
<meta itemprop="height" content="176">
<meta itemprop="url" content="http://www.eltiempo.com/files/image_264_176/uploads/2017/03/23/58d447f3ccb6e.jpeg"></a></figure>
</div>

                                    <div class="article-details">
                                        <div class="category-published">
                                            
                                            
                                        <a id="m205-1-206" class="category page-link" href="http://www.eltiempo.com/multimedia/especiales/mineria-en-segovia/16603584/1/" target="_blank">La música vale más que el oro</a>
</div>

                                        <h3 class="title-container" itemprop="headline">
                                            
                                            
                                        </h3>

                                        <div class="epigraph-container">
                                            
                                        </div>
                                    </div>
                                    <meta itemprop="datePublished" content="2017-03-29">
<meta itemprop="dateModified" content="2017-03-29">
<meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.eltiempo.com/undefined">
<span class="oculto" itemprop="author" itemscope="" itemtype="https://schema.org/Person"><span itemprop="name"></span></span>
<div class="oculto" itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
        <meta itemprop="url" content="http://www.eltiempo.com/bundles/eltiempocms/images/el-tiempo/logo-el-tiempo-azul.jpg">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
    <meta itemprop="name" content="EL TIEMPO">
<meta itemprop="url" content="http://www.eltiempo.com">
</div>
                                </article></section>
</div>
                </div>

            </div>
        </div>

    </div>
        </div>
        
            
        

                    
<div class="content_grid content-grid-footer">
    <footer>
    <div class="container_footer02_2015 ">
        <div class="content-footer02">
            <div class="identy-et">
                <div class="nivel-logo2">
                    <figure class="logo">
                        <a href="/">
                            <img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAMAAAACCAYAAACddGYaAAAAEklEQVR42mP8/vYtDwMUMCJzAGRcBb2SHTFTAAAAAElFTkSuQmCC" alt="" data-original="/images/eltiempo_logo.png">
                        </a>
                    </figure>
                </div>
            </div>
            <div class="disclaimer-ft">
                <div class="disclaimer-content">
    
<p id="p18612-m86-85-87">COPYRIGHT © 2019 EL TIEMPO Casa Editorial. Prohibida su reproducción total o parcial, así como su traducción a cualquier idioma sin autorización escrita de su titular. ELTIEMPO.com todas las noticias principales de Colombia y el Mundo</p>
</div>
            </div>
            <div class="siguenos-ft siguenos-en-bk">
                <span>SÍGUENOS EN:</span>
                <ul class="redes_segir_footer">
                    <li>
                        <a href="https://www.facebook.com/eltiempo" target="_blank"></a>
                    </li>
                    <li>
                        <a href="https://twitter.com/eltiempo" target="_blank"></a>
                    </li>
                    <li>
                        <a href="https://www.instagram.com/eltiempo/" target="_blank"></a>
                    </li>
                    <li>
                        <a href="https://www.youtube.com/user/ElTiempoPLAY" target="_blank"></a>
                    </li>
                </ul>
            </div>
        </div>
    </div>
</footer>
</div>

                <div class="dictum-box" id="dictum-box"></div>
</div>

                        <script defer="defer" type="text/javascript" src="/advertisement/pages"></script>
                    <script defer="defer" src="//ced.sascdn.com/tag/484/smart.js" type="text/javascript"></script>
               
                
        <script type='text/javascript'>
          
            /** CONFIGURATION START **/          
            _sf_async_config.sections = 'opinion'; //CHANGE THIS
            _sf_async_config.authors = 'Foro del lector'; //CHANGE THIS
            var _cbq = window._cbq = (window._cbq || []);
            if(getUserName()){
                if(getCmsCookie('suscriptor') == "true"){
                    _cbq.push(['_acct', 'paid']);    
                }else 
                    _cbq.push(['_acct', 'lgdin']);    
                }
            else{
                _cbq.push(['_acct', 'anon']);       
            }
            /** CONFIGURATION END **/            
            (function() {
                function loadChartbeat() {
                    
                    var e = document.createElement('script');
                    var n = document.getElementsByTagName('script')[0];
                    e.type = 'text/javascript';
                    e.async = true;
                    e.src = '//static.chartbeat.com/js/chartbeat.js';
                    n.parentNode.insertBefore(e, n);
                }                            
                loadChartbeat();
            })();
        </script>
        
                    <!-- begin Convert Experiences code-->
            <!--    <script defer="defer" type="text/javascript" src="//cdn-3.convertexperiments.com/js/10022306-10021161.js"></script>-->
            <!-- end Convert Experiences code -->
                
                    <!-- NEWSROOM SCRIPT -->
            <script>
                window._newsroom = window._newsroom || [];
             
                !function (e, f, u) {
                    e.async = 1;
                    e.src = u;
                    f.parentNode.insertBefore(e, f);
                }(document.createElement('script'),
                        document.getElementsByTagName('script')[0], '//c2.taboola.com/nr/eltiempoeditorial/newsroom.js');
            </script>
            <!-- END NEWSROOM SCRIPT -->
        
        <script src="//assets.adobedtm.com/41d3b477534338831f14b02d7af1cd359b73904f/satelliteLib-d2eaf14d78bc52358b0da00e13dbcd0258543316.js"></script>
        <script type="text/javascript">_satellite.pageBottomFired = -1;</script>
        <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" defer="defer"></script>
        
        <script async type="text/javascript" src="/_Incapsula_Resource?SWJIYLWA=719d34d31c8e3a6e6fffd425f7e032f3&ns=2&cb=1185273004"></script>
</body>
</html>


