<!DOCTYPE html>
<html>
<head>
<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<script type="text/javascript">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</script>
<meta name="format-detection" content="telephone=no"/>
<meta name="author" content="Casa Editorial El Tiempo"/>
<meta name="genre" content="News"/>
<meta name="geo.placename" content="Colombia"/>
<meta name="geo.position" content="4.570868;-74.297333"/>
<meta name="geo.region" content="CO"/>
<meta name="google" content="notranslate"/>
<meta name="ICBM" content="4.570868, -74.297333"/>
<meta name="language" content="spanish"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:site" content="@ELTIEMPO"/>
<meta name="twitter:creator" content="@ELTIEMPO"/>
<meta name="twitter:title" content="Caricaturas - ELTIEMPO.COM"/>
<meta name="twitter:description" content="Todas las últimas caricaturas de Colombia y el mundo. Encuentre las principales caricaturas de Matador, Jota, Beto Barreto, Pepón, Mil, Valmez, Papeto, entre otros"/>
<meta name="twitter:image" content="/images/compartir.jpg?1594848600"/>
<link href="/images/compartir.jpg?1594848600" rel="image_src">
<link href="https://www.eltiempo.com/opinion/caricaturas/rodrigo-guerreros/un-pais-de-elefantes-blancos-caricatura-de-guerreros-520024" rel="canonical">
<meta name="description" content="Todas las últimas caricaturas de Colombia y el mundo. Encuentre las principales caricaturas de Matador, Jota, Beto Barreto, Pepón, Mil, Valmez, Papeto, entre otros">
<meta name="keywords" content="caricaturas, caricaturista, Matador, Jota, Beto Barreto, Pepón, Mil, Valmez, Papeto">
<meta name="news_keywords" content="caricaturas, caricaturista, Matador, Jota, Beto Barreto, Pepón, Mil, Valmez, Papeto">

<meta name="robots" content="index"/>
<meta property="og:type" content="website"/>
<meta property="og:title" content="Caricaturas - ELTIEMPO.COM"/>
<meta property="og:description" content="Todas las últimas caricaturas de Colombia y el mundo. Encuentre las principales caricaturas de Matador, Jota, Beto Barreto, Pepón, Mil, Valmez, Papeto, entre otros"/>
<meta property="og:url" content="https://www.eltiempo.com/opinion/caricaturas/rodrigo-guerreros/un-pais-de-elefantes-blancos-caricatura-de-guerreros-520024"/>
<meta property="article:published_time" content="2020-07-19"/>
<meta property="article:modified_time" content="2020-07-19"/>
<meta property="article:author" content="Rodrigo Guerreros"/>
<meta property="article:section" content="opinion"/>
<meta property="article:tag" content="Guerreros"/>
<meta property="og:image" content="https://www.eltiempo.com/uploads/2020/07/19/5f15055fa2c18.jpeg"/>
<meta property="og:image:url" content="https://www.eltiempo.com/uploads/2020/07/19/5f15055fa2c18.jpeg"/>
<meta property="og:image:width" content="200"/>
<meta property="og:image:height" content="200"/>
<meta property="og:site_name" content="El Tiempo"/>
<meta property="fb:admins" content="100002279652972"/>
<meta property="og:locale" content="es_CO"/>
<meta property="og:locale:alternate" content="es_CO"/>
<title> Caricaturas - ELTIEMPO.COM
</title>
<link rel="stylesheet" href="/css/ndesktop.css?1594848600" />
<link rel="preload" href="/css/fonts/open_sans/OpenSans-Semibold.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/css/fonts/open_sans/OpenSans.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/css/fonts/open_sans/OpenSans-Bold.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/css/fonts/et-icon/et-icon.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/css/fonts/roboto_slab/robotoslab-bold-webfont.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/css/fonts/roboto_slab/robotoslab-regular-webfont.woff2" as="font" type="font/woff2" crossorigin>
<script type="text/javascript">
var sas_siteId = 22171;
var sas = sas || {};
sas.cmd = sas.cmd || [];
sas.cmd.push(function() {
sas.setup({ networkid: 484, domain: "//ads.eltiempo.co", async: true });
});
</script>
<script src="/js/desktoplib.js?1594848600" type="text/javascript"></script>
<script type="text/javascript">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</script>
<script defer="defer" src="/js/global_desktop.js?1594848600" type="text/javascript"></script>
<script>
var digitalData = digitalData || {};
digitalData = {
page: {
pageName: pageName(),
channel: channel(),
day: day(),
hour: hour(),
section: section(),
subsection: subsection(),
referrer: referrer(),
contentType: 'Caricaturas',
userName: getUserName(),
weekday: weekday()
}
};
</script>
<!-- Google Analytic (gtm.js) -->
<script>
(function(w,d,s,l,i){
w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});
var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WG4KTGL');
</script>
<div class="module">
<div id="p87-m278-277-279" class=""><!-- 11.16 2018 --></div>
</div>
<script type='text/javascript'>
/** CONFIGURATION CHARTBEAT **/
var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
_sf_async_config.uid = 50648; //CHANGE THIS
_sf_async_config.domain = 'eltiempo.com'; //CHANGE THIS
_sf_async_config.useCanonical = true;
_sf_async_config.flickerControl = false;
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script>
//variable con url para motor de recomendacion
var recomendationUrl = '/v2/recomendador/recommendation'
</script>
<script defer="defer" src="/js/picoyplaca-clima.js?1594848600" type="text/javascript"></script>
<script type="text/javascript">
sas_target = "seccion=caricaturas";
sas_pageId = "548817";
</script>
<script id = "liftigniter-metadata" type = "application / json" >
{
"resource": "520024",
"resourceType": "caricatura"
,"sectionPath": "https://www.eltiempo.com/opinion"
,"subsection": "Caricaturas",
"subsectionPath": "https://www.eltiempo.com/opinion/caricaturas"
,"hora": "9:12 PM"
}
</script>
<script type="application/ld+json">
{
"@context": "https://schema.org",
"@type": "BreadcrumbList",
"itemListElement":
[
{
"@type": "ListItem",
"position": 1,
"item":
{
"@id": "https://www.eltiempo.com/",
"name": "Inicio"
}
}
,{
"@type": "ListItem",
"position": 2,
"item":
{
"@id": "https://www.eltiempo.com/opinion",
"name": "opinion"
}
},
{
"@type": "ListItem",
"position": 3,
"item":
{
"@id": "https://www.eltiempo.com/opinion/caricaturas",
"name": "caricaturas"
}
}
]
}
</script>
<link rel="shortcut icon" href="/favicon.ico?1594848600" />
<link rel="apple-touch-icon" sizes="32x32" href="/favicon-32x32.png">
<link rel="apple-touch-icon" sizes="72x72" href="/favicon-72x72.png">
<link rel="apple-touch-icon" sizes="114x114" href="/favicon-114x114.png">

  <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("True"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="HYHC4-6XXJG-T6PKX-DMW3C-NH79V",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,o,_,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",_=document.getElementsByTagName("script")[0],_.parentNode.insertBefore(r,_);try{o=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",o=r.contentWindow.document}o.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"HYHC4-6XXJG-T6PKX-DMW3C-NH79V",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},o.write("<bo"+'dy onload="document._l();">'),o.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e=""=="true"?1:0,t="",n="nml5ubdaayvksxyvdkpq-f-e442769c2-clientnsv4-s.akamaihd.net",i={"ak.v":"27","ak.cp":"541205","ak.ai":parseInt("584384",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"","ak.rid":"a7075ec0","ak.r":38266,"ak.a2":e,"ak.m":"dscf","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":48076,"ak.gh":"96.6.42.165","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1595218591","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==r7fnNQVMa1FGW+35w1m5aekiT3ggHfDnzcc4crHkAk8uZvBsFX6e8LX1LEzHYRWjiR2i5YHp44oUevog03tQyB3Jyi81Te0aSLdUnbVreV9q+TLzNMD6TRA4bK5GccKxbBFvT6l2tod3MHs0d2bN1JIntOZ+mJ1nHpFHElrtUmYh2SQQS2vG6bhyKMJZ34aDO+qUryK2La0BwTanW/Cmdt8TptOvJyZ31J0cMRXJPpvmggXQQJ7TjXH5ABAVpUmEmxm/AySRn+uIons9Db78lVjemjdv6U/28CG0DrAXqIrwOa9phc5U8B7RezKNa963v1eLzj4PuOQ9uO0RiZIbmbqB4HBhBmU4kgzC4NoVKzQDm5n2xDY/Qn+HTAEWyY8uiMMUc7qDYDPVBpfFQoFM516b5Y5vAnnM9p/hLdnTjhY=","ak.pv":"26"};if(""!==t)i["ak.ruds"]=t;var o={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))i["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(i)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:i,akDNSPreFetchDomain:n,init:function(){if(!o.i){var a=BOOMR.subscribe;a("before_beacon",o.av,null,null),a("onbeacon",o.rv,null,null),o.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head>
<body
class="page-category cartoons-page"
>
<!-- Google site tag (gtm.js) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WG4KTGL"
height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<div id="main-container" class="main-container" >

<div class="ad-unit" id="sas_29221" width="0" height="0"><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 29221, target: sas_target });});</script></div>
<div class="ad-unit" id="sas_8941" width="960" height="90"><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 8941, target: sas_target });});</script></div>
<div class="ad-unit" id="sas_21675" width="960" height="90"><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 21675, target: sas_target });});</script></div>
<div class="ads-before-header">
<div class="module-ads">
<div id="p15871-m526-525-527" class="">
<!-- NO BORRAR -->
<style>
.contenido-exclusivo-icon *::before{
content: none !important;
}
</style>
</div>
<div id="p15871-m532-1-533" class=""><style> .rutina { display:none; } </style></div>
<div id="p15871-m538-2-539" class=""><style>
.deportes-tablas .titular-tablas .tabs-tablas li#goleadores{
display: none;
}
.deportes-tablas .titular-tablas .tabs-tablas li#descenso{
display: none;
}
</style></div>
<div id="p15871-m544-3-545" class=""><style>.mis-noticias-desactivado.multimedia-article header .top-contenedor .topbar5 {width: unset}</style></div>
<div id="p15871-m550-4-551" class=""><script type="text/javascript">
$(document).ready(function(){
$( ".group-members li:nth-child(3)" ).find('span a').text('Asociacion Colombiana de Medios de Informacion')
setTimeout(function(){
$('.modulo_seleccionados_recurso img[data-original]').each(function(){
$(this).attr('data-original', $(this).attr('data-original').replace('files/','/files/'));
window.lazyLoad()
})
$('.descubre_noticias').find('.dataurl').each(function(){
$(this).attr('href', $(this).attr('href').replace(/(^\/\/)/,'/'));
}); }, 6000);
if(!$('#sas_9343').length){
var _formatId = 9343;
$('.ads-end-article').append('<di'+'v class="ad-unit" id="sas_9343" width="0" height="0"><\/di'+'v>');
if($('.bbc-mundo').length || $('.articulo.article.default').length==0){
return;
}
sas.cmd.push(function() {
sas.call("std", {
siteId: sas_siteId, pageId: sas_pageId, formatId: _formatId, target: sas_target , tagId: "sas_"+_formatId
});
});
}
});
</script></div>
<div id="p15871-m556-5-557" class=""><style>
@font-face {
font-family: 'et_icons';
src: url('/css/fonts/et-icon/et-icon.eot?suscripcion');
src: url('/css/fonts/et-icon/et-icon.oet?#iefix') format('embedded-opentype');
src: url('/css/fonts/et-icon/et-icon.woff2?suscripcion') format('woff2'), url('/css/fonts/et-icon/et-icon.woff?suscripcion') format('woff'), url('/css/fonts/et-icon/et-icon.ttf?suscripcion') format('truetype'), url('/css/fonts/et-icon/et-icon.svg#et-icons?suscripcion') format('svg');
font-weight: normal;
font-style: normal;
font-display: auto;
}
</style></div>
<div id="p15871-m562-6-563" class=""><script type="text/javascript"> if (location.pathname === "/archivo/documento/CMS-13064037" ||
location.pathname === "/archivo/documento/CMS-1997146" || location.pathname === "/archivo/documento/CMS-724071" || location.pathname === "/archivo/documento/CMS-455667" || location.pathname === "/archivo/documento/CMS-13472815") { sas.cmd.length = 0 } </script></div>
<div id="p15871-m717-7-718" class=""><style> #onesignal-bell-container{ display: none; } </style></div>
</div>
</div>



<div class="module">
<div id="p480002-m357-356-358" class=""><script> var desactivarMisNoticias = 1; $('body').addClass('mis-noticias-desactivado') </script></div>
</div>
<div class="content_grid content_grid_header">
<header class="opinion-header">
<div class="top-contenedor">
<div class="topbar3">
<div class="icono-hamburguesa"></div> <div class="nivel-logo2">
<a href="/" class="">
<figure class="logo">
<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAMAAAACCAYAAACddGYaAAAAEklEQVR42mP8/vYtDwMUMCJzAGRcBb2SHTFTAAAAAElFTkSuQmCC" alt="" data-original="/images/eltiempo_logo.png">
</figure>
</a>
</div>
<span class="indicador_seccion">Caricaturas</span>
<ul class="cliente">
<li class="buscador-header-container">
<a>
<span class="buscador-icon"></span>
<form class="buscador-form" method="GET" action="/buscar" name="search_form" style="display: none">
<span class="buscador-icon"></span>
<input class="search bloque" type="text" name="q" placeholder="Noticias de Colombia y el Mundo" autocomplete="off">
<span class="cerrar-icon"></span>
</form>
</a>
</li>
<li><a id="suscribase-header" style="display: none;" target="_blank"><span class="suscribase">Suscribirme</span></a></li>
<li class="login-bar" style="display: none;"><a href="/login"><span class="ingresar">Iniciar sesión</span></a></li>
<li class="user-bar cuenta" style="display: none;" data-src="">
<div class="top-header-icon logged">
<span class="username active"></span>
<ul class="dropdown">
<li>
<div class="dropdown-title">Mi cuenta</div>
</li>
<li class="ico-configurar">
<a href="/zona-usuario/configurar-mis-datos">
Configurar mis datos
</a>
</li>
<li class="ico-suscripcion" id="suscribirme-path">
<!--<a href="">-->
<a href="https://suscripciones.eltiempo.com/">
Suscribirme
</a>
</li>
<li class="ico-suscripcion" id="mi-suscripcion-path">
<a href="/zona-usuario/mi-suscripcion">
Mi suscripción
</a>
</li>
<li class="ico-impreso">
<a href="/zona-usuario/version-impresa">
Versión impresa
</a>
</li>
<li class="ico-guardado">
<a href="/zona-usuario/articulos-guardados">
Artículos guardados
</a>
</li>
<li class="ico-boletines">
<a href="/zona-usuario/boletines">
Boletines
</a>
</li>
<li class="ico-vivamos">
<a href="/zona-usuario/club-vivamos">
Club vivamos El Tiempo
</a>
</li>
<li class="ico-preguntas">
<a href="/preguntas-frecuentes">
Preguntas frecuentes
</a>
</li>
<li class="ico-cerrar">
<a class="cierre_sesion"
data-src="https://seg.eltiempo.com/server/logout/eltiempodigital"
data-href="/sesion/logout/eltiempodigital">
Cerrar sesión
</a>
</li>
</ul> </div>
</li>
<li id="li-cargando" class="header-cargando" style="display: none;"><a id="loading-header"><span class="suscribase-loading">Cargando...</span></a></li>
<li class='abrir-noticias dtm-misnoticias-sticky' style="">
<a class="noticia upper-text dtm-profiling-header">
mis noticias
</a>
</li>
</ul>
</div>
<div id="tema-añadido" class="tooltip-misnoticias" style="display:none;">
<p class="texto-informativo">Acá encontrarás tus noticias de <span class="negrilla" id="tema-nuevo"></span></p>
</div>
</div>
<div class="tooltip-home-desktop go-home-landing-profiling" style="display: none">
<div class="texto-tooltip">
Haz clic aquí para ver todas las noticias
</div>
<span class="cerrar-icon"></span>
</div>
<nav class="page-menu" itemscope="" itemtype="https://www.schema.org/SiteNavigationElement">
<div class="menu_principal3">
<ul class="opinion-menu">
<li class="opinion first" itemprop="name">
<a href="/opinion" itemprop="url">Opinión</a>
</li>
<li class="opinion-editorial" itemprop="name">
<a href="/opinion/editorial" itemprop="url">Editoriales</a>
</li>
<li class="opinion-caricaturas current" itemprop="name">
<a href="/opinion/caricaturas" itemprop="url">Caricaturas</a>
</li>
<li class="link external last" itemprop="name">
<a href="http://blogs.eltiempo.com" itemprop="url">Blogs</a>
</li>
</ul>

</div>
</nav>
<nav class="default" itemscope="" itemtype="https://www.schema.org/SiteNavigationElement">
<div class="menu_principal2">
<ul class="default-menu">
<li class="opinion first" itemprop="name">
<a href="/opinion" itemprop="url">Opinión</a>
</li>
<li class="colombia" itemprop="name">
<a href="/colombia" itemprop="url">Colombia</a>
</li>
<li class="bogota" itemprop="name">
<a href="/bogota" itemprop="url">Bogotá</a>
</li>
<li class="mundo" itemprop="name">
<a href="/mundo" itemprop="url">Internacional</a>
</li>
<li class="politica" itemprop="name">
<a href="/politica" itemprop="url">Política</a>
</li>
<li class="justicia" itemprop="name">
<a href="/justicia" itemprop="url">Justicia</a>
</li>
<li class="economia" itemprop="name">
<a href="/economia" itemprop="url">Economía</a>
</li>
<li class="deportes" itemprop="name">
<a href="/deportes" itemprop="url">Deportes</a>
</li>
<li class="cultura" itemprop="name">
<a href="/cultura" itemprop="url">Cultura</a>
</li>
<li class="tecnosfera" itemprop="name">
<a href="/tecnosfera" itemprop="url">Tecnología</a>
</li>
<li class="vida" itemprop="name">
<a href="/vida" itemprop="url">Vida</a>
</li>
<li class="salud" itemprop="name">
<a href="/salud" itemprop="url">Salud</a>
</li>
<li class="unidad-investigativa" itemprop="name">
<a href="/unidad-investigativa" itemprop="url">Unidad Investigativa</a>
</li>
<li class="link external last" itemprop="name">
<a href="http://clasificados.eltiempo.com/" itemprop="url">Clasificados</a>
</li>
</ul>

<div class="menu_seccion">
<div class="secciones">
<div class="mas-secciones">Más</div>
<ul class="mas-secciones-menu">
<li class="link first" itemprop="name">
<a href="/especiales" itemprop="url">Especiales</a>
</li>
<li class="link external" itemprop="name">
<a href="/multimedia/videos" itemprop="url">Video</a>
</li>
<li class="link external" itemprop="name">
<a href="/multimedia/galeria-de-fotos" itemprop="url">Galerías</a>
</li>
<li class="podcast" itemprop="name">
<a href="/podcast" itemprop="url">Podcast</a>
</li>
<li class="datos" itemprop="name">
<a href="/datos" itemprop="url">Datos El Tiempo</a>
</li>
<li class="link external" itemprop="name">
<a href="http://www.motor.com.co/" itemprop="url">Motor</a>
</li>
<li class="carrusel" itemprop="name">
<a href="/carrusel" itemprop="url">Carrusel</a>
</li>
<li class="bocas" itemprop="name">
<a href="/bocas" itemprop="url">Bocas</a>
</li>
<li class="lecturas-dominicales" itemprop="name">
<a href="/lecturas-dominicales" itemprop="url">Lecturas</a>
</li>
<li class="link external" itemprop="name">
<a href="http://www.eltiempo.com/noticias/huella-social" itemprop="url">Huella Social</a>
</li>
<li class="eltiempo-television" itemprop="name">
<a href="/eltiempo-television" itemprop="url">EL TIEMPO TV</a>
</li>
<li class="link" itemprop="name">
<a href="/pico-y-placa" itemprop="url">Pico y Placa</a>
</li>
<li class="link last" itemprop="name">
<a href="/clima" itemprop="url">Clima</a>
</li>
</ul>

</div>
</div>
</div>
</nav>
</header>
</div>
<div class="alertaBoletin registro-alerta">
<div class="barra contenidoAlerta" style="display: none;" id="barraActivacionHeader">
<div class="texto">¡Hola
<span class="username"></span>!, Tu correo ha sido verificado. Ahora puedes elegir los
<a class="alerta-subrayar" href="/zona-usuario/boletines">Boletines</a>
que quiera recibir con la mejor información.
</div>
<div class="content_accion">
<a class="cerrar-icon cerrarBarra" onclick="javascript:$('#barraVerificacionHeader').remove();"></a>
</div>
</div>
</div>
<div class="alertaGeneral registro-alerta">
<div class="barra contenidoAlerta" style="display: none;" id="first-login-message">
<div class="texto">Bienvenido
<span class="username"></span>
has creado tu cuenta en EL TIEMPO. Conoce y personaliza tu perfil.
<div class="content_accion">
<a class="cerrar-icon cerrarBarra" onclick="javascript:$('#barraVerificacionHeader').remove();"></a>
</div>
</div>
</div>
</div>
<div class="alertaGeneral registro-alerta" id="welcome-bar-message">
</div>
<div class="alertaCuentaError">
<div class="barra verificacion contenidoAlerta" id="barraVerificacionHeader" style="display: none">
<div class="texto">Hola
<span class="username"></span>
el correo
<span class="useremail"></span>
no ha sido verificado.
</div>
<div class="texto-dos">
<a href="javascript:void(0)" onclick="javascript:checkEmail();" class="verificacorreo">
Verificar correo
</a>
ó
<a href="/zona-usuario/actualizar-email">cambiar correo.</a>
</div>
<div class="content_accion">
<a class="cerrar-icon cerrarBarra" onclick="javascript:$('#barraVerificacionHeader').remove();"></a>
</div>
</div>
</div>
<section class="m-alert-2 m-alert alertaVerificaCorreo" id="enviar-correo-verificacion" style="display: none;">
<span class="ico-alert"></span>
<div class="txt-5">El correo electrónico de verificación se enviará a</div>
<div class="txt-6 useremail"></div>
<p class="txt-5"><br/>Revisa tu bandeja de entrada y si no, en tu carpeta de correo no deseado.</p>
<a href="/zona-usuario/actualizar-email" class="btn-1 btn-verifica regresa">
NO, CAMBIAR CORREO
</a>
<a href="javascript:void(0)" class="btn-2 btn-verifica">
SI, ENVIAR
</a>
<a class="cerrarBarra cerrar-icon" onclick="javascript:$('#barraVerificacionHeader').remove();"></a>
<span class="loader-icon" style="display: none"></span>
</section>
<!--default-->
<div class="barra-lateral-personalizacion" style="display:none">
<div class="header-barra-lateral">
<a class="cerrar-noticias" href="#"></a>
<p class="cerrar-hover dtm-profiling-close" id="cerrar-sidebar" data-dtm='sidebar'></p>
<a class="href_header" href="/mis-noticias">
<p class="header-titulo upper-text">
mis noticias
</p>
</a>
<a class="editar-noticias" href="/contenido-favorito"></a>
<a class="editar-noticias-hover dtm-profiling-edit" href="/contenido-favorito" data-dtm='sidebar'></a>
</div>
<div class="contenedor-barra-lateral">
<div class="cuerpo-barra-lateral">
<div class="contenido-barra-lateral" id="contenido-barra-lateral">
<div class="imagen-barra-lateral"></div>
<p class="texto1-barra-lateral">Queremos que encuentres las noticias que más te interesan</p>
<p class="texto2-barra-lateral">Sigue tus temas favoritos en un lugar exclusivo para ti.</p>
<a class="contenedor-boton upper-text login-favoritos-sidebar dtm-profiling-start" href="/mis-noticias" data-dtm="sidebar">¡elígelos!</a>
</div>
</div>
<!-- Loader -->
<div class="contenido-loader" id="contenido-loader-sidebar" style="display: none">
<div class="contenedor-loader">
<p class="texto-principal">Estamos cargando tus noticias</p>
<span class="loader"></span>
</div>
<div class="contenedor-empty" style="display: none">
<p class="texto-principal">No hemos podido cargar tus noticias</p>
<p class="texto-secundario">Intentalo de nuevo m&aacute;s tarde.</p>
<a href="#" class="boton-reload">Intentar de nuevo</a>
</div>
</div>
</div>
<div class="boton-todas-noticias upper-text dtm-profiling-landing" style="display:none" data-dtm='sidebar'>
<a href="/mis-noticias">
<div class="boton-texto-todas-noticias ">ver todas mis noticias
<span class="boton-image-flecha" deluminate_imagetype="png"></span></div>
</a>
</div>
</div>
<!--personalizacion-->
<script type="application/mustache" id="template-barra-personalizacion">
<div class="contenido-barra-lateral-noticias">
<span class="titulo-contenido-noticias">Lo más reciente:</span>
<div class="noticias-aqui sider-noticias">
{{#items}}
<div class="contenedor-general-noticias dtm-profiling-sidebar-content" data-dtmidcontent="{{_id}}" data-dtmposition="{{index}}" data-dtmsection="{{categorySlug}}" {{#isLive }}data-dtmlive="en vivo"{{/isLive }}{{#premiumSetting }}data-dtmpremium="contenido premium"{{/premiumSetting }}>
<div class="contenedor-noticias">
<div class="contenido-noticias">
<a href="/{{slug}}"><img class="img-noticia" src="{{imageThumbnail}}"></a>
<div class="texto-noticia">
<p class="titulo-noticia upper-text">
<span class='section-slug section-name selected-alert'>{{ category }} </span>
{{#isLive }}<span class="titulo-noticia-vivo">EN VIVO</span>{{ /isLive }}
</p>
<a href="/{{slug}}"><p class="fragmento-noticia">{{#premiumSetting }}<span class="fragmento-noticia-bloqueado"></span>{{ /premiumSetting}}{{title}}</p></a>
</div>
</div>
</div>
</div>
{{/items}}
</div>
</div>
</script>
<script type="application/mustache" id="template-barra-personalizacion-default">
<div class="contenido-barra-lateral" id="contenido-barra-lateral">
<div class="imagen-barra-lateral"></div>
<p class="texto1-barra-lateral">Queremos que encuentres las noticias que más te interesan</p>
<p class="texto2-barra-lateral">Sigue tus temas favoritos en un lugar exclusivo para ti.</p>
<a class="contenedor-boton upper-text login-favoritos-sidebar dtm-profiling-start" href="/contenido-favorito">¡elígelos!</a>
</div>
</script>
<!-- Coachmark-->
<div class="contenedor-coachmark-pers" style="display:none">
<div class="filtro-coachmark-1"></div>
<div class="filtro-coachmark"></div>
<span class="cerrar-coachmark"></span>
<span id="cerrar-coachmark" class="cerrar-hover dtm-profiling-cmark-close" data-dtm="couchmark"></span>
<div class="contenedor-coachmark-pers-1">
<!-- user anonimo -->
<div class="contenedor-datos-anonimo" style="display:none">
<div class="imagen-logo-ET"></div>
<div class="imagen-coachmark"></div>
<div class="imagen-estrella-coachmark"></div>
<div class="imagen-circulo-coachmark">
<p class="titulo-coachmark">descubre <br>¨mis noticias¨</p>
<p class="texto-coachmark">Un lugar exclusivo,<br> donde podrás seguir tus<br> <strong>temas favoritos </strong>.
<a href="/mis-noticias" class="boton-coachmark login-favoritos-coachmark dtm-profiling-start">¡elígelos!</a>
</div>
<div class="contenedor-botones">
<a href="#" id="despues-coachmark" class="despues-coachmark dtm-profiling-cmark-skip" data-dtm="omitir"><u>Lo haré después</u></a>
</div>
</div>
<!-- user App -->
<div class="contenedor-datos-app" style="display:none">
<div class="contenedor-texto-app">
<p class="titulo-app upper-text">¡hola!</p>
<p class="introduccion-app">Aquí también puedes encontrar <strong>"Mis Noticias"</strong> <br>y seguir los temas que elegiste en la APP.</p>
<p class="introduccion2-app">¡Descubre cómo funciona!</p>
</div>
<div class="contenedor-imagenes-app">
<div class="contenedor-paso">
<div class="img-vista-rapida"></div>
<p class="img-titulo upper-text">lo último</p>
<p class="img-texto">La manera más rapida para ponerte al día.</p>
</div>
<div class="contenedor-paso">
<div class="img-mis-noticias"></div>
<p class="img-titulo upper-text">Mis noticias</p>
<p class="img-texto">Una sección exclusiva donde podras seguir tus temas.</p>
</div>
<div class="contenedor-paso">
<div class="img-ajustes"></div>
<p class="img-titulo upper-text">editar favoritos</p>
<p class="img-texto">Cuando quieras, cambia los temas que elegiste.</p>
</div>
<div class="img-tutorial-app"></div>
</div>
<div class="contenedor-botones">
<a href="/mis-noticias" class="boton-coachmark dtm-profiling-landing">Ir a mis noticias</a>
<p href="#" id="despues-coachmark" class="despues-coachmark dtm-profiling-cmark-skip" data-dtm="lo hare después"><u>Lo haré después</u></a>
</div>
</div>
</div>
</div> <div class="content_grid_margin bk_coachmark_save_personalization" style="display:none;">
<div class="seccion">
<div class="coachmark-post-pers">
<p class="encabezado-post-pers">¡Tus temas favoritos han sido guardados!</p>
<p class="texto-post-pers">Ahora estas siguiendo
<span class="texto2-post-pers"><span>4</span> TEMAS</span>
</p>
<p class="encabezado2-post-pers">Te contamos como funciona</p>
<div class="contenedor-post-coachmark">
<div class="contenedor-imagenes-app">
<div class="contenedor-paso">
<div class="img-vista-rapida"></div>
<p class="img-titulo">LO ÚLTIMO</p>
<p class="img-texto">La manera más rapida para ponerte al día.</p>
</div>
<div class="contenedor-paso">
<div class="img-mis-noticias"></div>
<p class="img-titulo">MIS NOTICIAS</p>
<p class="img-texto">Una sección exclusiva donde podrás seguir tus temas.</p>
</div>
<div class="contenedor-paso">
<div class="img-ajustes"></div>
<p class="img-titulo">EDITAR FAVORITOS</p>
<p class="img-texto">Cuando quieras, cambia los temas que elegiste.</p>
</div>
</div>
<a href="/mis-noticias" class="boton-coachmark dtm-profiling-landing">VER MIS NOTICIAS</a>
<a href="/"><p class="despues-coachmark-onboarding dtm-profiling-cmark-skip"><u>Lo haré después</u></p></a>
<div class="guardar-seleccion" style="display: block">
<div class="contenedor-actualizar">
<span class="texto-actualizate">Recuerda que para ver tus temas en todos tus dispositivos, debes actualizar la App de El Tiempo.</span>
<div class="contenedor-tienda">
<a href="https://play.google.com/store/apps/details?id=com.kubo.web" class="android"><img src="/images/personalizacion/icon-google-play.png" alt=""></a>
<a href="https://itunes.apple.com/us/app/el-tiempo-noticias/id1002696749" class="ios"><img src="/images/personalizacion/icon-app-store.png" alt=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="content_grid caricaturas-page">
<h1 class="htext-indent">Caricaturas</h1>
<div class="content_grid_margin opinion-author-details caricaturas-author">
<div class="author-image-container">
</div>
<div class="author-details">
<h2 class="author-name">Rodrigo Guerreros</h2>
<div class="author-description"></div>
</div>
</div>
<div class="content_grid_margin caricaturas-page-content">
<div class="col0 col-users-list">
<div class="redes">
<ul class="texto_redes3">
<li>
<a href="/opinion/caricaturas">TODOS</a>
</li>
<li>
<a href="/opinion/caricaturas/mil">
MIL
</a>
</li>
<li>
<a href="/opinion/caricaturas/jota">
Jota
</a>
</li>
<li>
<a href="/opinion/caricaturas/matador">
Matador
</a>
</li>
<li>
<a href="/opinion/caricaturas/beto-barreto">
Beto Barreto
</a>
</li>
<li>
<a href="/opinion/caricaturas/pepon-pepon">
Pepón Pepon
</a>
</li>
<li>
<a href="/opinion/caricaturas/valmez-valmez">
Valmez Valmez
</a>
</li>
<li>
<a class="active" href="/opinion/caricaturas/rodrigo-guerreros">
Rodrigo Guerreros
</a>
</li>

</ul>
</div>
</div>
<div class="col0 col-main-article">
<h2 class="htext-indent">Última Caricatura</h2>
<a href="/opinion/caricaturas/rodrigo-guerreros/un-pais-de-elefantes-blancos-caricatura-de-guerreros-520024" class="image">
<img src="/files/image_460_460/uploads/2020/07/19/5f15055fa2c18.jpeg" alt="Un país de elefantes blancos" title="Un país de elefantes blancos">
</a>
<h3><a href="/opinion/caricaturas/rodrigo-guerreros/un-pais-de-elefantes-blancos-caricatura-de-guerreros-520024" class="title page-link">Un país de elefantes blancos</a></h3>
<div class="author-name">Por: Rodrigo Guerreros</div>
<div class="texto_redes1">
<ul>
<li><a href="" class="facebook"></a></li>
<li><a href="" class="twitter"></a></li>
<li><a href="" class="enviar open-share-by-email-popup"></a></li> </ul>
</div>
</div>
<div class="col0 col-slider">
<div class="board-title">
<h2>Más Caricaturas</h2>
</div>
 <div class="slider caricaturas-slider slider-with-arrows">
<div class="slider-pane">
<div class="slide caricaturas-slide">
<article itemscope="" itemtype="https://schema.org/NewsArticle">
<a href="/opinion/caricaturas/rodrigo-guerreros/el-nuevo-florero-de-llorente-caricatura-de-guerreros-519712"class="image caricaturas-slide-image">
<img src="/files/image_116_119/uploads/2020/07/18/5f1372a69d630.jpeg" alt="El nuevo florero de Llorente" title="El nuevo florero de Llorente">
</a>
<h3 class="oculto title-container" itemprop="headline">
<a class="title" href="/opinion/caricaturas/rodrigo-guerreros/el-nuevo-florero-de-llorente-caricatura-de-guerreros-519712">El nuevo florero de Llorente</a>
</h3>
<div class="oculto" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
<meta itemprop="width" content="320">
<meta itemprop="height" content="214">
<meta itemprop="url" content="https://www.eltiempo.com/files/image_320_214/uploads/2020/07/18/5f1372a69d630.jpeg">
</div>
<meta itemprop="datePublished" content="2020-07-18" />
<meta itemprop="dateModified" content="2020-07-18" />
<meta
itemscope
itemprop="mainEntityOfPage"
itemType="https://schema.org/WebPage"
itemid="https://www.eltiempo.com/opinion/caricaturas/rodrigo-guerreros/el-nuevo-florero-de-llorente-caricatura-de-guerreros-519712"/>
<span class="oculto" itemprop="author" itemscope="" itemtype="https://schema.org/Person">
<span itemprop="name">Rodrigo Guerreros</span>
</span>
<div class="oculto" itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="/bundles/eltiempocms/images/el-tiempo/logo-el-tiempo-azul.jpg" />
<meta itemprop="url" content="/bundles/eltiempocms/images/el-tiempo/logo-el-tiempo-azul.jpg">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL TIEMPO">
<meta itemprop="url" content="https://www.eltiempo.com">
</div>
</article>
<article itemscope="" itemtype="https://schema.org/NewsArticle">
<a href="/opinion/caricaturas/rodrigo-guerreros/campesinos-entre-el-eln-y-el-covid-19-caricatura-de-guerreros-518554"class="image caricaturas-slide-image">
<img src="/files/image_116_119/uploads/2020/07/15/5f0f9770892cb.jpeg" alt="Campesinos, entre el Eln y el covid-19" title="Campesinos, entre el Eln y el covid-19">
</a>
<h3 class="oculto title-container" itemprop="headline">
<a class="title" href="/opinion/caricaturas/rodrigo-guerreros/campesinos-entre-el-eln-y-el-covid-19-caricatura-de-guerreros-518554">Campesinos, entre el Eln y el covid-19</a>
</h3>
<div class="oculto" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
<meta itemprop="width" content="320">
<meta itemprop="height" content="214">
<meta itemprop="url" content="https://www.eltiempo.com/files/image_320_214/uploads/2020/07/15/5f0f9770892cb.jpeg">
</div>
<meta itemprop="datePublished" content="2020-07-15" />
<meta itemprop="dateModified" content="2020-07-15" />
<meta
itemscope
itemprop="mainEntityOfPage"
itemType="https://schema.org/WebPage"
itemid="https://www.eltiempo.com/opinion/caricaturas/rodrigo-guerreros/campesinos-entre-el-eln-y-el-covid-19-caricatura-de-guerreros-518554"/>
<span class="oculto" itemprop="author" itemscope="" itemtype="https://schema.org/Person">
<span itemprop="name">Rodrigo Guerreros</span>
</span>
<div class="oculto" itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="/bundles/eltiempocms/images/el-tiempo/logo-el-tiempo-azul.jpg" />
<meta itemprop="url" content="/bundles/eltiempocms/images/el-tiempo/logo-el-tiempo-azul.jpg">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL TIEMPO">
<meta itemprop="url" content="https://www.eltiempo.com">
</div>
</article>
<article itemscope="" itemtype="https://schema.org/NewsArticle">
<a href="/opinion/caricaturas/rodrigo-guerreros/polarizavirus-caricatura-de-guerreros-518100"class="image caricaturas-slide-image">
<img src="/files/image_116_119/uploads/2020/07/14/5f0e483e3cf57.jpeg" alt="‘Polarizavirus’" title="‘Polarizavirus’">
</a>
<h3 class="oculto title-container" itemprop="headline">
<a class="title" href="/opinion/caricaturas/rodrigo-guerreros/polarizavirus-caricatura-de-guerreros-518100">‘Polarizavirus’</a>
</h3>
<div class="oculto" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
<meta itemprop="width" content="320">
<meta itemprop="height" content="214">
<meta itemprop="url" content="https://www.eltiempo.com/files/image_320_214/uploads/2020/07/14/5f0e483e3cf57.jpeg">
</div>
<meta itemprop="datePublished" content="2020-07-14" />
<meta itemprop="dateModified" content="2020-07-14" />
<meta
itemscope
itemprop="mainEntityOfPage"
itemType="https://schema.org/WebPage"
itemid="https://www.eltiempo.com/opinion/caricaturas/rodrigo-guerreros/polarizavirus-caricatura-de-guerreros-518100"/>
<span class="oculto" itemprop="author" itemscope="" itemtype="https://schema.org/Person">
<span itemprop="name">Rodrigo Guerreros</span>
</span>
<div class="oculto" itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="/bundles/eltiempocms/images/el-tiempo/logo-el-tiempo-azul.jpg" />
<meta itemprop="url" content="/bundles/eltiempocms/images/el-tiempo/logo-el-tiempo-azul.jpg">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL TIEMPO">
<meta itemprop="url" content="https://www.eltiempo.com">
</div>
</article>
<article itemscope="" itemtype="https://schema.org/NewsArticle">
<a href="/opinion/caricaturas/rodrigo-guerreros/prescripcion-de-gremios-medicos-caricatura-de-guerreros-517626"class="image caricaturas-slide-image">
<img src="/files/image_116_119/uploads/2020/07/13/5f0cf5a640e17.jpeg" alt="Prescripción de gremios médicos" title="Prescripción de gremios médicos">
</a>
<h3 class="oculto title-container" itemprop="headline">
<a class="title" href="/opinion/caricaturas/rodrigo-guerreros/prescripcion-de-gremios-medicos-caricatura-de-guerreros-517626">Prescripción de gremios médicos</a>
</h3>
<div class="oculto" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
<meta itemprop="width" content="320">
<meta itemprop="height" content="214">
<meta itemprop="url" content="https://www.eltiempo.com/files/image_320_214/uploads/2020/07/13/5f0cf5a640e17.jpeg">
</div>
<meta itemprop="datePublished" content="2020-07-13" />
<meta itemprop="dateModified" content="2020-07-13" />
<meta
itemscope
itemprop="mainEntityOfPage"
itemType="https://schema.org/WebPage"
itemid="https://www.eltiempo.com/opinion/caricaturas/rodrigo-guerreros/prescripcion-de-gremios-medicos-caricatura-de-guerreros-517626"/>
<span class="oculto" itemprop="author" itemscope="" itemtype="https://schema.org/Person">
<span itemprop="name">Rodrigo Guerreros</span>
</span>
<div class="oculto" itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="/bundles/eltiempocms/images/el-tiempo/logo-el-tiempo-azul.jpg" />
<meta itemprop="url" content="/bundles/eltiempocms/images/el-tiempo/logo-el-tiempo-azul.jpg">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL TIEMPO">
<meta itemprop="url" content="https://www.eltiempo.com">
</div>
</article>
<article itemscope="" itemtype="https://schema.org/NewsArticle">
<a href="/opinion/caricaturas/rodrigo-guerreros/sancion-por-reventa-de-boletas-caricatura-de-guerreros-515042"class="image caricaturas-slide-image">
<img src="/files/image_116_119/uploads/2020/07/06/5f03bc38c244a.jpeg" alt="Sanción por reventa de boletas" title="Sanción por reventa de boletas">
</a>
<h3 class="oculto title-container" itemprop="headline">
<a class="title" href="/opinion/caricaturas/rodrigo-guerreros/sancion-por-reventa-de-boletas-caricatura-de-guerreros-515042">Sanción por reventa de boletas</a>
</h3>
<div class="oculto" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
<meta itemprop="width" content="320">
<meta itemprop="height" content="214">
<meta itemprop="url" content="https://www.eltiempo.com/files/image_320_214/uploads/2020/07/06/5f03bc38c244a.jpeg">
</div>
<meta itemprop="datePublished" content="2020-07-06" />
<meta itemprop="dateModified" content="2020-07-06" />
<meta
itemscope
itemprop="mainEntityOfPage"
itemType="https://schema.org/WebPage"
itemid="https://www.eltiempo.com/opinion/caricaturas/rodrigo-guerreros/sancion-por-reventa-de-boletas-caricatura-de-guerreros-515042"/>
<span class="oculto" itemprop="author" itemscope="" itemtype="https://schema.org/Person">
<span itemprop="name">Rodrigo Guerreros</span>
</span>
<div class="oculto" itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="/bundles/eltiempocms/images/el-tiempo/logo-el-tiempo-azul.jpg" />
<meta itemprop="url" content="/bundles/eltiempocms/images/el-tiempo/logo-el-tiempo-azul.jpg">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL TIEMPO">
<meta itemprop="url" content="https://www.eltiempo.com">
</div>
</article>
<article itemscope="" itemtype="https://schema.org/NewsArticle">
<a href="/opinion/caricaturas/rodrigo-guerreros/con-quien-se-ira-caricatura-de-guerreros-514614"class="image caricaturas-slide-image">
<img src="/files/image_116_119/uploads/2020/07/05/5f0274bd3e20b.jpeg" alt="¿Con quién se irá?" title="¿Con quién se irá?">
</a>
<h3 class="oculto title-container" itemprop="headline">
<a class="title" href="/opinion/caricaturas/rodrigo-guerreros/con-quien-se-ira-caricatura-de-guerreros-514614">¿Con quién se irá?</a>
</h3>
<div class="oculto" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
<meta itemprop="width" content="320">
<meta itemprop="height" content="214">
<meta itemprop="url" content="https://www.eltiempo.com/files/image_320_214/uploads/2020/07/05/5f0274bd3e20b.jpeg">
</div>
<meta itemprop="datePublished" content="2020-07-05" />
<meta itemprop="dateModified" content="2020-07-05" />
<meta
itemscope
itemprop="mainEntityOfPage"
itemType="https://schema.org/WebPage"
itemid="https://www.eltiempo.com/opinion/caricaturas/rodrigo-guerreros/con-quien-se-ira-caricatura-de-guerreros-514614"/>
<span class="oculto" itemprop="author" itemscope="" itemtype="https://schema.org/Person">
<span itemprop="name">Rodrigo Guerreros</span>
</span>
<div class="oculto" itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="/bundles/eltiempocms/images/el-tiempo/logo-el-tiempo-azul.jpg" />
<meta itemprop="url" content="/bundles/eltiempocms/images/el-tiempo/logo-el-tiempo-azul.jpg">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL TIEMPO">
<meta itemprop="url" content="https://www.eltiempo.com">
</div>
</article>
<article itemscope="" itemtype="https://schema.org/NewsArticle">
<a href="/opinion/caricaturas/rodrigo-guerreros/enfermos-especiales-en-la-uci-caricatura-de-guerreros-514322"class="image caricaturas-slide-image">
<img src="/files/image_116_119/uploads/2020/07/04/5f00e50e7eee6.jpeg" alt="Enfermos especiales en la UCI" title="Enfermos especiales en la UCI">
</a>
<h3 class="oculto title-container" itemprop="headline">
<a class="title" href="/opinion/caricaturas/rodrigo-guerreros/enfermos-especiales-en-la-uci-caricatura-de-guerreros-514322">Enfermos especiales en la UCI</a>
</h3>
<div class="oculto" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
<meta itemprop="width" content="320">
<meta itemprop="height" content="214">
<meta itemprop="url" content="https://www.eltiempo.com/files/image_320_214/uploads/2020/07/04/5f00e50e7eee6.jpeg">
</div>
<meta itemprop="datePublished" content="2020-07-04" />
<meta itemprop="dateModified" content="2020-07-04" />
<meta
itemscope
itemprop="mainEntityOfPage"
itemType="https://schema.org/WebPage"
itemid="https://www.eltiempo.com/opinion/caricaturas/rodrigo-guerreros/enfermos-especiales-en-la-uci-caricatura-de-guerreros-514322"/>
<span class="oculto" itemprop="author" itemscope="" itemtype="https://schema.org/Person">
<span itemprop="name">Rodrigo Guerreros</span>
</span>
<div class="oculto" itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="/bundles/eltiempocms/images/el-tiempo/logo-el-tiempo-azul.jpg" />
<meta itemprop="url" content="/bundles/eltiempocms/images/el-tiempo/logo-el-tiempo-azul.jpg">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL TIEMPO">
<meta itemprop="url" content="https://www.eltiempo.com">
</div>
</article>
<article itemscope="" itemtype="https://schema.org/NewsArticle">
<a href="/opinion/caricaturas/rodrigo-guerreros/triunfo-judicial-de-mayores-de-70-anos-caricatura-de-guerreros-514106"class="image caricaturas-slide-image">
<img src="/files/image_116_119/uploads/2020/07/03/5effc7f133400.jpeg" alt="Triunfo judicial de mayores de 70 años" title="Triunfo judicial de mayores de 70 años">
</a>
<h3 class="oculto title-container" itemprop="headline">
<a class="title" href="/opinion/caricaturas/rodrigo-guerreros/triunfo-judicial-de-mayores-de-70-anos-caricatura-de-guerreros-514106">Triunfo judicial de mayores de 70 años</a>
</h3>
<div class="oculto" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
<meta itemprop="width" content="320">
<meta itemprop="height" content="214">
<meta itemprop="url" content="https://www.eltiempo.com/files/image_320_214/uploads/2020/07/03/5effc7f133400.jpeg">
</div>
<meta itemprop="datePublished" content="2020-07-03" />
<meta itemprop="dateModified" content="2020-07-03" />
<meta
itemscope
itemprop="mainEntityOfPage"
itemType="https://schema.org/WebPage"
itemid="https://www.eltiempo.com/opinion/caricaturas/rodrigo-guerreros/triunfo-judicial-de-mayores-de-70-anos-caricatura-de-guerreros-514106"/>
<span class="oculto" itemprop="author" itemscope="" itemtype="https://schema.org/Person">
<span itemprop="name">Rodrigo Guerreros</span>
</span>
<div class="oculto" itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="/bundles/eltiempocms/images/el-tiempo/logo-el-tiempo-azul.jpg" />
<meta itemprop="url" content="/bundles/eltiempocms/images/el-tiempo/logo-el-tiempo-azul.jpg">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL TIEMPO">
<meta itemprop="url" content="https://www.eltiempo.com">
</div>
</article>
<article itemscope="" itemtype="https://schema.org/NewsArticle">
<a href="/opinion/caricaturas/rodrigo-guerreros/emperador-ruso-caricatura-de-guerreros-513668"class="image caricaturas-slide-image">
<img src="/files/image_116_119/uploads/2020/07/02/5efe75002c139.jpeg" alt="¿Emperador ruso?" title="¿Emperador ruso?">
</a>
<h3 class="oculto title-container" itemprop="headline">
<a class="title" href="/opinion/caricaturas/rodrigo-guerreros/emperador-ruso-caricatura-de-guerreros-513668">¿Emperador ruso?</a>
</h3>
<div class="oculto" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
<meta itemprop="width" content="320">
<meta itemprop="height" content="214">
<meta itemprop="url" content="https://www.eltiempo.com/files/image_320_214/uploads/2020/07/02/5efe75002c139.jpeg">
</div>
<meta itemprop="datePublished" content="2020-07-02" />
<meta itemprop="dateModified" content="2020-07-02" />
<meta
itemscope
itemprop="mainEntityOfPage"
itemType="https://schema.org/WebPage"
itemid="https://www.eltiempo.com/opinion/caricaturas/rodrigo-guerreros/emperador-ruso-caricatura-de-guerreros-513668"/>
<span class="oculto" itemprop="author" itemscope="" itemtype="https://schema.org/Person">
<span itemprop="name">Rodrigo Guerreros</span>
</span>
<div class="oculto" itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="/bundles/eltiempocms/images/el-tiempo/logo-el-tiempo-azul.jpg" />
<meta itemprop="url" content="/bundles/eltiempocms/images/el-tiempo/logo-el-tiempo-azul.jpg">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL TIEMPO">
<meta itemprop="url" content="https://www.eltiempo.com">
</div>
</article>
</div>
<div class="slide caricaturas-slide">
<article itemscope="" itemtype="https://schema.org/NewsArticle">
<a href="/opinion/caricaturas/rodrigo-guerreros/curandose-en-salud-caricatura-de-guerreros-513262"class="image caricaturas-slide-image">
<img src="/files/image_116_119/uploads/2020/07/01/5efd23a921b22.jpeg" alt="Curándose en salud" title="Curándose en salud">
</a>
<h3 class="oculto title-container" itemprop="headline">
<a class="title" href="/opinion/caricaturas/rodrigo-guerreros/curandose-en-salud-caricatura-de-guerreros-513262">Curándose en salud</a>
</h3>
<div class="oculto" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
<meta itemprop="width" content="320">
<meta itemprop="height" content="214">
<meta itemprop="url" content="https://www.eltiempo.com/files/image_320_214/uploads/2020/07/01/5efd23a921b22.jpeg">
</div>
<meta itemprop="datePublished" content="2020-07-01" />
<meta itemprop="dateModified" content="2020-07-01" />
<meta
itemscope
itemprop="mainEntityOfPage"
itemType="https://schema.org/WebPage"
itemid="https://www.eltiempo.com/opinion/caricaturas/rodrigo-guerreros/curandose-en-salud-caricatura-de-guerreros-513262"/>
<span class="oculto" itemprop="author" itemscope="" itemtype="https://schema.org/Person">
<span itemprop="name">Rodrigo Guerreros</span>
</span>
<div class="oculto" itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="/bundles/eltiempocms/images/el-tiempo/logo-el-tiempo-azul.jpg" />
<meta itemprop="url" content="/bundles/eltiempocms/images/el-tiempo/logo-el-tiempo-azul.jpg">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL TIEMPO">
<meta itemprop="url" content="https://www.eltiempo.com">
</div>
</article>
<article itemscope="" itemtype="https://schema.org/NewsArticle">
<a href="/opinion/caricaturas/rodrigo-guerreros/curvas-que-no-se-aplanan-caricatura-de-guerreros-512860"class="image caricaturas-slide-image">
<img src="/files/image_116_119/uploads/2020/06/30/5efbd6bf8477a.jpeg" alt="Curvas que no se aplanan" title="Curvas que no se aplanan">
</a>
<h3 class="oculto title-container" itemprop="headline">
<a class="title" href="/opinion/caricaturas/rodrigo-guerreros/curvas-que-no-se-aplanan-caricatura-de-guerreros-512860">Curvas que no se aplanan</a>
</h3>
<div class="oculto" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
<meta itemprop="width" content="320">
<meta itemprop="height" content="214">
<meta itemprop="url" content="https://www.eltiempo.com/files/image_320_214/uploads/2020/06/30/5efbd6bf8477a.jpeg">
</div>
<meta itemprop="datePublished" content="2020-06-30" />
<meta itemprop="dateModified" content="2020-06-30" />
<meta
itemscope
itemprop="mainEntityOfPage"
itemType="https://schema.org/WebPage"
itemid="https://www.eltiempo.com/opinion/caricaturas/rodrigo-guerreros/curvas-que-no-se-aplanan-caricatura-de-guerreros-512860"/>
<span class="oculto" itemprop="author" itemscope="" itemtype="https://schema.org/Person">
<span itemprop="name">Rodrigo Guerreros</span>
</span>
<div class="oculto" itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="/bundles/eltiempocms/images/el-tiempo/logo-el-tiempo-azul.jpg" />
<meta itemprop="url" content="/bundles/eltiempocms/images/el-tiempo/logo-el-tiempo-azul.jpg">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL TIEMPO">
<meta itemprop="url" content="https://www.eltiempo.com">
</div>
</article>
<article itemscope="" itemtype="https://schema.org/NewsArticle">
<a href="/opinion/caricaturas/rodrigo-guerreros/mecanica-nacional-caricatura-de-guerreros-512488"class="image caricaturas-slide-image">
<img src="/files/image_116_119/uploads/2020/06/29/5efa9e59c85a2.jpeg" alt="Mecánica nacional" title="Mecánica nacional">
</a>
<h3 class="oculto title-container" itemprop="headline">
<a class="title" href="/opinion/caricaturas/rodrigo-guerreros/mecanica-nacional-caricatura-de-guerreros-512488">Mecánica nacional</a>
</h3>
<div class="oculto" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
<meta itemprop="width" content="320">
<meta itemprop="height" content="214">
<meta itemprop="url" content="https://www.eltiempo.com/files/image_320_214/uploads/2020/06/29/5efa9e59c85a2.jpeg">
</div>
<meta itemprop="datePublished" content="2020-06-29" />
<meta itemprop="dateModified" content="2020-06-29" />
<meta
itemscope
itemprop="mainEntityOfPage"
itemType="https://schema.org/WebPage"
itemid="https://www.eltiempo.com/opinion/caricaturas/rodrigo-guerreros/mecanica-nacional-caricatura-de-guerreros-512488"/>
<span class="oculto" itemprop="author" itemscope="" itemtype="https://schema.org/Person">
<span itemprop="name">Rodrigo Guerreros</span>
</span>
<div class="oculto" itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="/bundles/eltiempocms/images/el-tiempo/logo-el-tiempo-azul.jpg" />
<meta itemprop="url" content="/bundles/eltiempocms/images/el-tiempo/logo-el-tiempo-azul.jpg">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL TIEMPO">
<meta itemprop="url" content="https://www.eltiempo.com">
</div>
</article>
<article itemscope="" itemtype="https://schema.org/NewsArticle">
<a href="/opinion/caricaturas/rodrigo-guerreros/indisciplinada-caricatura-de-guerreros-511704"class="image caricaturas-slide-image">
<img src="/files/image_116_119/uploads/2020/06/26/5ef6800031048.jpeg" alt="Indisciplinada" title="Indisciplinada">
</a>
<h3 class="oculto title-container" itemprop="headline">
<a class="title" href="/opinion/caricaturas/rodrigo-guerreros/indisciplinada-caricatura-de-guerreros-511704">Indisciplinada</a>
</h3>
<div class="oculto" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
<meta itemprop="width" content="320">
<meta itemprop="height" content="214">
<meta itemprop="url" content="https://www.eltiempo.com/files/image_320_214/uploads/2020/06/26/5ef6800031048.jpeg">
</div>
<meta itemprop="datePublished" content="2020-06-26" />
<meta itemprop="dateModified" content="2020-06-26" />
<meta
itemscope
itemprop="mainEntityOfPage"
itemType="https://schema.org/WebPage"
itemid="https://www.eltiempo.com/opinion/caricaturas/rodrigo-guerreros/indisciplinada-caricatura-de-guerreros-511704"/>
<span class="oculto" itemprop="author" itemscope="" itemtype="https://schema.org/Person">
<span itemprop="name">Rodrigo Guerreros</span>
</span>
<div class="oculto" itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="/bundles/eltiempocms/images/el-tiempo/logo-el-tiempo-azul.jpg" />
<meta itemprop="url" content="/bundles/eltiempocms/images/el-tiempo/logo-el-tiempo-azul.jpg">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL TIEMPO">
<meta itemprop="url" content="https://www.eltiempo.com">
</div>
</article>
<article itemscope="" itemtype="https://schema.org/NewsArticle">
<a href="/opinion/caricaturas/rodrigo-guerreros/la-mujer-mas-longeva-de-colombia-caricatura-de-guerreros-511308"class="image caricaturas-slide-image">
<img src="/files/image_116_119/uploads/2020/06/25/5ef5384aba764.jpeg" alt="La mujer más longeva de Colombia" title="La mujer más longeva de Colombia">
</a>
<h3 class="oculto title-container" itemprop="headline">
<a class="title" href="/opinion/caricaturas/rodrigo-guerreros/la-mujer-mas-longeva-de-colombia-caricatura-de-guerreros-511308">La mujer más longeva de Colombia</a>
</h3>
<div class="oculto" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
<meta itemprop="width" content="320">
<meta itemprop="height" content="214">
<meta itemprop="url" content="https://www.eltiempo.com/files/image_320_214/uploads/2020/06/25/5ef5384aba764.jpeg">
</div>
<meta itemprop="datePublished" content="2020-06-25" />
<meta itemprop="dateModified" content="2020-06-25" />
<meta
itemscope
itemprop="mainEntityOfPage"
itemType="https://schema.org/WebPage"
itemid="https://www.eltiempo.com/opinion/caricaturas/rodrigo-guerreros/la-mujer-mas-longeva-de-colombia-caricatura-de-guerreros-511308"/>
<span class="oculto" itemprop="author" itemscope="" itemtype="https://schema.org/Person">
<span itemprop="name">Rodrigo Guerreros</span>
</span>
<div class="oculto" itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="/bundles/eltiempocms/images/el-tiempo/logo-el-tiempo-azul.jpg" />
<meta itemprop="url" content="/bundles/eltiempocms/images/el-tiempo/logo-el-tiempo-azul.jpg">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL TIEMPO">
<meta itemprop="url" content="https://www.eltiempo.com">
</div>
</article>
<article itemscope="" itemtype="https://schema.org/NewsArticle">
<a href="/opinion/caricaturas/rodrigo-guerreros/acatamiento-tardio-caricatura-de-guerreros-510344"class="image caricaturas-slide-image">
<img src="/files/image_116_119/uploads/2020/06/23/5ef29323c51b5.jpeg" alt="Acatamiento tardío" title="Acatamiento tardío">
</a>
<h3 class="oculto title-container" itemprop="headline">
<a class="title" href="/opinion/caricaturas/rodrigo-guerreros/acatamiento-tardio-caricatura-de-guerreros-510344">Acatamiento tardío</a>
</h3>
<div class="oculto" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
<meta itemprop="width" content="320">
<meta itemprop="height" content="214">
<meta itemprop="url" content="https://www.eltiempo.com/files/image_320_214/uploads/2020/06/23/5ef29323c51b5.jpeg">
</div>
<meta itemprop="datePublished" content="2020-06-23" />
<meta itemprop="dateModified" content="2020-06-23" />
<meta
itemscope
itemprop="mainEntityOfPage"
itemType="https://schema.org/WebPage"
itemid="https://www.eltiempo.com/opinion/caricaturas/rodrigo-guerreros/acatamiento-tardio-caricatura-de-guerreros-510344"/>
<span class="oculto" itemprop="author" itemscope="" itemtype="https://schema.org/Person">
<span itemprop="name">Rodrigo Guerreros</span>
</span>
<div class="oculto" itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="/bundles/eltiempocms/images/el-tiempo/logo-el-tiempo-azul.jpg" />
<meta itemprop="url" content="/bundles/eltiempocms/images/el-tiempo/logo-el-tiempo-azul.jpg">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL TIEMPO">
<meta itemprop="url" content="https://www.eltiempo.com">
</div>
</article>
<article itemscope="" itemtype="https://schema.org/NewsArticle">
<a href="/opinion/caricaturas/rodrigo-guerreros/serenata-a-los-padres-caricatura-de-guerreros-509374"class="image caricaturas-slide-image">
<img src="/files/image_116_119/uploads/2020/06/20/5eee82eff1907.jpeg" alt="Serenata a los padres" title="Serenata a los padres">
</a>
<h3 class="oculto title-container" itemprop="headline">
<a class="title" href="/opinion/caricaturas/rodrigo-guerreros/serenata-a-los-padres-caricatura-de-guerreros-509374">Serenata a los padres</a>
</h3>
<div class="oculto" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
<meta itemprop="width" content="320">
<meta itemprop="height" content="214">
<meta itemprop="url" content="https://www.eltiempo.com/files/image_320_214/uploads/2020/06/20/5eee82eff1907.jpeg">
</div>
<meta itemprop="datePublished" content="2020-06-20" />
<meta itemprop="dateModified" content="2020-06-20" />
<meta
itemscope
itemprop="mainEntityOfPage"
itemType="https://schema.org/WebPage"
itemid="https://www.eltiempo.com/opinion/caricaturas/rodrigo-guerreros/serenata-a-los-padres-caricatura-de-guerreros-509374"/>
<span class="oculto" itemprop="author" itemscope="" itemtype="https://schema.org/Person">
<span itemprop="name">Rodrigo Guerreros</span>
</span>
<div class="oculto" itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="/bundles/eltiempocms/images/el-tiempo/logo-el-tiempo-azul.jpg" />
<meta itemprop="url" content="/bundles/eltiempocms/images/el-tiempo/logo-el-tiempo-azul.jpg">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL TIEMPO">
<meta itemprop="url" content="https://www.eltiempo.com">
</div>
</article>
<article itemscope="" itemtype="https://schema.org/NewsArticle">
<a href="/opinion/caricaturas/rodrigo-guerreros/no-bajar-la-guardia-pide-el-gobierno-caricatura-de-guerreros-508096"class="image caricaturas-slide-image">
<img src="/files/image_116_119/uploads/2020/06/17/5eeab99f61262.jpeg" alt="No bajar la guardia, pide el Gobierno" title="No bajar la guardia, pide el Gobierno">
</a>
<h3 class="oculto title-container" itemprop="headline">
<a class="title" href="/opinion/caricaturas/rodrigo-guerreros/no-bajar-la-guardia-pide-el-gobierno-caricatura-de-guerreros-508096">No bajar la guardia, pide el Gobierno</a>
</h3>
<div class="oculto" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
<meta itemprop="width" content="320">
<meta itemprop="height" content="214">
<meta itemprop="url" content="https://www.eltiempo.com/files/image_320_214/uploads/2020/06/17/5eeab99f61262.jpeg">
</div>
<meta itemprop="datePublished" content="2020-06-17" />
<meta itemprop="dateModified" content="2020-06-17" />
<meta
itemscope
itemprop="mainEntityOfPage"
itemType="https://schema.org/WebPage"
itemid="https://www.eltiempo.com/opinion/caricaturas/rodrigo-guerreros/no-bajar-la-guardia-pide-el-gobierno-caricatura-de-guerreros-508096"/>
<span class="oculto" itemprop="author" itemscope="" itemtype="https://schema.org/Person">
<span itemprop="name">Rodrigo Guerreros</span>
</span>
<div class="oculto" itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="/bundles/eltiempocms/images/el-tiempo/logo-el-tiempo-azul.jpg" />
<meta itemprop="url" content="/bundles/eltiempocms/images/el-tiempo/logo-el-tiempo-azul.jpg">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL TIEMPO">
<meta itemprop="url" content="https://www.eltiempo.com">
</div>
</article>
<article itemscope="" itemtype="https://schema.org/NewsArticle">
<a href="/opinion/caricaturas/rodrigo-guerreros/reabren-las-iglesias-caricatura-de-guerreros-507608"class="image caricaturas-slide-image">
<img src="/files/image_116_119/uploads/2020/06/16/5ee968e80f051.jpeg" alt="Reabren las iglesias" title="Reabren las iglesias">
</a>
<h3 class="oculto title-container" itemprop="headline">
<a class="title" href="/opinion/caricaturas/rodrigo-guerreros/reabren-las-iglesias-caricatura-de-guerreros-507608">Reabren las iglesias</a>
</h3>
<div class="oculto" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
<meta itemprop="width" content="320">
<meta itemprop="height" content="214">
<meta itemprop="url" content="https://www.eltiempo.com/files/image_320_214/uploads/2020/06/16/5ee968e80f051.jpeg">
</div>
<meta itemprop="datePublished" content="2020-06-16" />
<meta itemprop="dateModified" content="2020-06-16" />
<meta
itemscope
itemprop="mainEntityOfPage"
itemType="https://schema.org/WebPage"
itemid="https://www.eltiempo.com/opinion/caricaturas/rodrigo-guerreros/reabren-las-iglesias-caricatura-de-guerreros-507608"/>
<span class="oculto" itemprop="author" itemscope="" itemtype="https://schema.org/Person">
<span itemprop="name">Rodrigo Guerreros</span>
</span>
<div class="oculto" itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="/bundles/eltiempocms/images/el-tiempo/logo-el-tiempo-azul.jpg" />
<meta itemprop="url" content="/bundles/eltiempocms/images/el-tiempo/logo-el-tiempo-azul.jpg">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
<meta itemprop="name" content="EL TIEMPO">
<meta itemprop="url" content="https://www.eltiempo.com">
</div>
</article>
</div>
</div>
<div class="slider-buttons">
<div class="slider-button left-arrow"></div>
<div class="slider-button right-arrow"></div>
</div>
</div>
</div>

</div>
</div>
</div>

<div class="content_grid content-grid-footer">
<footer>
<div class="container_footer02_2015 ">
<div class="content-footer02">
<div class="identy-et">
<div class="nivel-logo2">
<figure class="logo">
<a href="/">
<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAMAAAACCAYAAACddGYaAAAAEklEQVR42mP8/vYtDwMUMCJzAGRcBb2SHTFTAAAAAElFTkSuQmCC" alt="" data-original="/images/eltiempo_logo.png">
</a>
</figure>
</div>
</div>
<div class="disclaimer-ft">
<div class="disclaimer-content">
<p id="p18612-m227-226-228">COPYRIGHT © 2020 EL TIEMPO Casa Editorial. Prohibida su reproducción total o parcial, así como su traducción a cualquier idioma sin autorización escrita de su titular. ELTIEMPO.com todas las noticias principales de Colombia y el Mundo</p>
</div>
</div>
<div class="siguenos-ft siguenos-en-bk">
<span>SÍGUENOS EN:</span>
<ul class="redes_segir_footer">
<li>
<a href="https://www.facebook.com/eltiempo" target="_blank"></a>
</li>
<li>
<a href="https://twitter.com/eltiempo" target="_blank"></a>
</li>
<li>
<a href="https://www.instagram.com/eltiempo/" target="_blank"></a>
</li>
<li>
<a href="https://www.youtube.com/user/ElTiempoPLAY" target="_blank"></a>
</li>
</ul>
</div>
</div>
</div>
</footer>
</div>

<div class="dictum-box" id="dictum-box"></div>
</div>
<script defer="defer" type="text/javascript" src="/advertisement/pages"></script>
<script defer="defer" src="//ced.sascdn.com/tag/484/smart.js" type="text/javascript"></script>
<script type='text/javascript'>
/** CONFIGURATION START **/
_sf_async_config.sections = 'Caricaturas'; //CHANGE THIS
_sf_async_config.authors = 'Rodrigo Guerreros'; //CHANGE THIS
var _cbq = window._cbq = (window._cbq || []);
if(getUserName()){
if(getCmsCookie('suscriptor') == "true"){
_cbq.push(['_acct', 'paid']);
}else
_cbq.push(['_acct', 'lgdin']);
}
else{
_cbq.push(['_acct', 'anon']);
}
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
var e = document.createElement('script');
var n = document.getElementsByTagName('script')[0];
e.type = 'text/javascript';
e.async = true;
e.src = '//static.chartbeat.com/js/chartbeat.js';
n.parentNode.insertBefore(e, n);
}
loadChartbeat();
})();
</script>
<!-- begin Convert Experiences code-->
<!-- <script defer="defer" type="text/javascript" src="//cdn-3.convertexperiments.com/js/10022306-10021161.js"></script>-->
<!-- end Convert Experiences code -->
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" defer="defer"></script>
<script async type="text/javascript" src="/_Incapsula_Resource?SWJIYLWA=719d34d31c8e3a6e6fffd425f7e032f3&ns=2&cb=708238321"></script>
</body>
</html>
