<!DOCTYPE html>
<html>
    <head>
                                    <script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
            <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
                
                
            
        <meta name="format-detection" content="telephone=no"/>

        <meta name="author" content="Casa Editorial El Tiempo"/>

        <meta name="genre" content="News"/>

        <meta name="geo.placename" content="Colombia"/>

        <meta name="geo.position" content="4.570868;-74.297333"/>

        <meta name="geo.region" content="CO"/>

        <meta name="google" content="notranslate"/>

        <meta name="ICBM" content="4.570868, -74.297333"/>

        <meta name="language" content="spanish"/>

    

                        <meta name="twitter:card" content="summary_large_image"/>

            <meta name="twitter:site" content="@ELTIEMPO"/>

            <meta name="twitter:creator" content="@ELTIEMPO"/>

            <meta name="twitter:title" content="Maduro reta a Guaidó a convocar elecciones para &#039;darle una revolcada&#039;"/>

                <meta property="twitter:description" content="La OEA advirtió la semana pasada que realizar nuevas elecciones en ese país &#039;llevará tiempo&#039;."/>

         
             
                 
                 
                    <meta name="twitter:image" content="https://www.eltiempo.com/files/image_450_300/uploads/2019/01/25/5c4bd39d487f0.jpeg"/>
 
             
         
    
                        <link href="https://m.eltiempo.com/mundo/venezuela/nicolas-maduro-reta-a-juan-guaido-a-convocar-elecciones-en-venezuela-328940" media=" only screen and (max-width: 640px)" rel="alternate">
<link href="https://www.eltiempo.com/files/image_950_534/uploads/2019/01/25/5c4bd39d487f0.jpeg" rel="image_src">
<link href="https://www.eltiempo.com/mundo/venezuela/nicolas-maduro-reta-a-juan-guaido-a-convocar-elecciones-en-venezuela-328940" rel="canonical">
			<link href="https://www.eltiempo.com/amp/mundo/venezuela/nicolas-maduro-reta-a-juan-guaido-a-convocar-elecciones-en-venezuela-328940" rel="amphtml" />
	
                    <meta name="keywords" content="elecciones, revolcada, convocar, maduro, guaido">
    <meta name="news_keywords" content="elecciones, revolcada, convocar, maduro, guaido">
    <meta name="description" content="La OEA advirtió la semana pasada que realizar nuevas elecciones en ese país &#039;llevará tiempo&#039;. | Venezuela | ElTiempo.com">
                                                                                                                                            <meta name="robots" content="index"/>

                        <meta property="fb:app_id" content="865245646889167"/>

        <meta property="og:title" content="Maduro reta a Guaidó a convocar elecciones para &#039;darle una revolcada&#039;"/>

        <meta property="og:url" content="https://www.eltiempo.com/mundo/venezuela/nicolas-maduro-reta-a-juan-guaido-a-convocar-elecciones-en-venezuela-328940"/>

        <meta property="og:site_name" content="El Tiempo"/>

        <meta property="fb:admins" content="100002279652972"/>

        <meta property="og:locale" content="es_CO"/>

        <meta property="og:locale:alternate" content="es_CO"/>


            <meta property="og:description" content="La OEA advirtió la semana pasada que realizar nuevas elecciones en ese país &#039;llevará tiempo&#039;."/>


    
                                                                                                <meta property="og:type" content="article"/>

            
                                                                                                                                                                                                                                                                                                                                                                                               
       
            <meta property="og:image" content="https://www.eltiempo.com/files/og_paste_img/uploads/2019/01/25/5c4bd39d487f0.jpeg"/>
 
            <meta property="og:image:url" content="https://www.eltiempo.com/files/og_paste_img/uploads/2019/01/25/5c4bd39d487f0.jpeg"/>
            <meta property="og:image:width" content="200"/>

            <meta property="og:image:height" content="200"/>
                    
            <meta property="og:image:type" content="image/jpeg"/>



                    <meta property="article:tag" content="Nicolás Maduro"/>

                    <meta property="article:tag" content="Elecciones en Venezuela"/>

                    <meta property="article:tag" content="Juan Guaidó"/>

                
                    <meta property="article:published_time" content="2019-02-20"/>

                <meta property="article:modified_time" content="2019-02-20"/>

                <meta property="article:author" content="Luisa Mercado"/>

                            <meta property="article:section" content="mundo"/>

                        
        <title>    Nicolás Maduro reta a Juan Guaidó a convocar elecciones en Venezuela - Venezuela - Internacional - ELTIEMPO.COM
</title>
                    
            <link rel="stylesheet" href="https://www.eltiempo.com/css/ndesktop.css?1550171408" />
        <link rel="stylesheet" href="/css/categories.css?d=1550645861" />



            <link href="https://www.eltiempo.com/css/40f10b9.css?1550171408" type="text/css" rel="stylesheet" />
                        <script type="text/javascript">
        var sas_siteId = 22171;
        var sas = sas || {};
        sas.cmd = sas.cmd || [];
        sas.cmd.push(function() {
            sas.setup({ networkid: 484, domain: "//ads.eltiempo.co", async: true });
        });
    </script>

        <script src="https://www.eltiempo.com/js/desktoplib.js?1550171408" type="text/javascript"></script>
    

                

        <script type="text/javascript">
            var textChars = 'Por favor no ingreses más de {0} caracteres.';
            var textSpecialChars = 'No se permiten caracteres especiales ni tildes.';
            var textNumbers = 'No se permiten números.';
            var textEmail = 'Este no es un correo electrónico válido.';
                    var nameRules = {"required":true,"minlength":1,"maxlength":20,"noNumbers":true,"noSpecialChars":true};
                    var emailRules = {"required":true,"email":true,"noEmail":true,"minlength":1,"maxlength":50};
                    var messageRules = {"required":true,"minlength":10,"maxlength":150};
                    var messageRules2 = {"required":false,"maxlength":150};
                    var nameMessage = {"required":"Debes ingresar tu nombre. Recuerda que \u00e9ste no puede tener n\u00fameros o caracteres especiales.","minlength":"Al menos debes ingresar {0} caracteres!"};
                    var emailMessage = {"required":"Ingresa tu correo electr\u00f3nico para continuar. Recuerda que debe estar bien escrito para poder continuar.","email":"Tu correo electr\u00f3nico debe tener un formato como nombre@dominio.com"};
                    var messageMessage = {"required":"Escribe ac\u00e1 el error que encontraste para que podamos revisarlo. Gracias.","maxlength":"Por favor no ingreses m\u00e1s de {0} caracteres.","minlength":"Por favor ingresa m\u00e1s de {0} caracteres."};
                    var nc = '4563da6f176be58ebd5c29ac27bdefe6';
            var s_account = "eltiempo";
            var wf_public_url = "https://www.eltiempo.com";
            if (!("sas_pageId" in window)) {
                sas_pageId = '';
            }
            if (!("sas_target" in window)) {
                sas_target = 'home';
            }

                                                                                                var ssoClient = 'eltiempodigital';
            var ssoMiSuscripcionPath = 'https://www.eltiempo.com/zona-usuario/mi-suscripcion';
            var ssoSuscribirmePath = 'https://suscripciones.eltiempo.com/';
            //var ssoSuscribirmePath = 'https://seg.eltiempo.com/suscripciones'
            var ssoPortal = 'seg.eltiempo.com';
            var ssoProtocol = 'https';
            var ssoVerify = 'server/verify-login/';
            var ssoVerifyComplement = '/code/basic/';
            var liftigniter_number = '8';

            //Variables para dmp
            var deviceXalok = 'desktop';
            var dmpCampaigns = {"segmento1":{"audiencia":355181,"campana":304553,"numero_campana":1,"hash":"Aa9K0aK0I1E0jwPuSnixSiUG7Uxb2DfS5AlAvRbmNC8%3D","secciones":["colombia","justicia","economia","bogota"]},"segmento2":{"audiencia":355189,"campana":304554,"numero_campana":2,"hash":"Q5PKJWzAM3qixYEd2AEFSIFzg8dHRrwZff%2BPSqJJbyI%3D","secciones":["justicia","politica","colombia","vida"]},"segmento3":{"audiencia":355191,"campana":303509,"numero_campana":3,"hash":"hUyTg2Ik%2B0CX3ltsRahcS4S9wt3vKgqRbyzE2oaAAP8%3D","secciones":["cultura","mundo","deportes","vida"]},"segmento4":{"audiencia":361200,"campana":304559,"numero_campana":4,"hash":"hCNNmr%2FWJ%2FsVAMIlKAi0htYroKSt6HV26cm6gZpMFbE%3D","secciones":["tecnosfera","economia","politica","bogota","vida","deportes"]}};
            var dmpArticleNumber = 8;
        </script>
        <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
        
                <script defer="defer" src="https://www.eltiempo.com/js/global_desktop.js?1550171408" type="text/javascript"></script>
                
                <script>var shareElTiempo = "https://www.eltiempo.com/js/220c489.js?1550171408";</script>
        
                                <script defer="defer" src="https://www.eltiempo.com/js/3369f5a.js?1550171408" type="text/javascript"></script>
                    
                            
                                                                                                                                                            <script type="application/ld+json">
      {"@context":"http:\/\/schema.org","@type":"NewsArticle","@id":"https:\/\/search.google.com\/structured-data\/testing-tool\/article-328940","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.eltiempo.com\/mundo\/venezuela\/nicolas-maduro-reta-a-juan-guaido-a-convocar-elecciones-en-venezuela-328940"},"headline":"Maduro reta a Guaid\u00f3 a convocar elecciones para \u0027darle una revolcada\u0027","description":"La OEA advirti\u00f3 la semana pasada que realizar nuevas elecciones en ese pa\u00eds \u0027llevar\u00e1 tiempo\u0027.","image":{"@type":"ImageObject","url":"https:\/\/www.eltiempo.com\/files\/article_main\/uploads\/2019\/01\/25\/5c4bd39d487f0.jpeg","width":950,"height":475},"datePublished":"2019-02-20 00:30:36.000000","dateModified":"2019-02-20 00:30:36.000000","articleBody":" El mandatario venezolano, \u003Ca href=\u0022https:\/\/www.eltiempo.com\/noticias\/nicolas-maduro\u0022 target=\u0022_blank\u0022\u003ENicol\u00e1s Maduro\u003C\/a\u003E, ret\u00f3 este martes al l\u00edder opositor, \u003Ca href=\u0022https:\/\/www.eltiempo.com\/noticias\/juan-guaido\u0022 target=\u0022_blank\u0022\u003EJuan Guaid\u00f3\u003C\/a\u003E, reconocido por m\u00e1s de 50 pa\u00edses como presidente interino, a convocar elecciones \u0022para darle una revolcada con votos\u0022. \u003Cb\u003E\u0022Por ah\u00ed hay un payaso que dice ser presidente interino, bueno, si usted es presidente interino, lo primero que tiene que hacer, o ten\u00eda que hacer, es convocar a elecciones,\u003C\/b\u003E \u00bfpor qu\u00e9 no convoc\u00f3?, preg\u00fantense ustedes, \u00bfpor qu\u00e9 no ha convocado a elecciones?, el pretendido y autoproclamado\u0022, dijo Maduro durante un acto de graduaci\u00f3n de m\u00e9dicos transmitido por la televisora estatal. \u0022\u00bfPor qu\u00e9 no convoca a elecciones para darle una revolcada con votos del pueblo? Convoque a elecciones, se\u00f1or autoproclamado, se\u00f1or payaso\u0022, agreg\u00f3. \u003Cbr\u003E\u003Cbr\u003E\t  Venezuela est\u00e1 sacudida por una pugna de poder desde el \u003Ca href=\u0022https:\/\/www.eltiempo.com\/mundo\/latinoamerica\/juan-guaido-juramenta-como-presidente-encargado-de-venezuela-318114\u0022 target=\u0022_blank\u0022\u003E23 de enero, cuando Guaid\u00f3, jefe del Parlamento elegido en 2015, se autoproclam\u00f3 presidente interino\u003C\/a\u003E en funciones constitucionales\u003Cb\u003E comprometi\u00e9ndose a organizar nuevas elecciones luego que el Legislativo declarara \u0022usurpador\u0022 a Maduro\u003C\/b\u003E, quien inici\u00f3 su segundo mandato el 10 de enero tras cuestionados comicios. \u003Cbr\u003E\u003Cbr\u003E\t  Pero el mandatario, respaldado por Rusia, Cuba, China y Turqu\u00eda, asegura que terminar\u00e1 su periodo (2019-2025) y ha rechazado los llamados de la UE y varios gobiernos para lograr una salida a la crisis a trav\u00e9s de elecciones presidenciales libres. \u003Cbr\u003E\u003Cbr\u003E\t  Expertos de la Organizaci\u00f3n de los Estados Americanos (OEA) advirtieron la semana pasada, durante una sesi\u00f3n extraordinaria del Consejo Permanente sobre Venezuela, que \u003Cb\u003Erealizar nuevas elecciones en ese pa\u00eds \u0022llevar\u00e1 tiempo\u0022 y se\u00f1alaron como condici\u00f3n imprescindible que previamente Maduro deje el poder.\u003C\/b\u003E\u003Cbr\u003E\u003Cbr\u003EAFP","author":{"@type":"Person","name":"AFP"},"publisher":{"name":"El Tiempo","@type":"Organization","logo":{"@type":"ImageObject","url":"https:\/\/www.eltiempo.com\/bundles\/eltiempocms\/images\/el-tiempo\/logo-el-tiempo-azul.jpg","width":600,"height":60}},"hasPart":{"@type":"WebPageElement","isAccessibleForFree":"true","cssSelector":".article"}}
    </script>
    <script>
    
        subSection = '';
        if (location.pathname.split("/")[3]) {
            subSection = subsection();
        }
        digitalData = {
            page: {
                pageID: '328940',
                pageName: pageName() + ' - Articulo',
                channel: section(),
                day: day(),
                hour: hour(),
                referrer: referrer(),
                contentType: 'Articulo',
                userName: getUserName(),
                weekday: weekday(),
                section: section(),
                subsection: subSection,
                autores: 'Luisa Mercado',
                datePublish: '2019-02-20',
                premium: '0',
                                }
            };
    </script>

        <!-- Google  Analytic (gtm.js)  -->
                    <script>
                (function(w,d,s,l,i){
                    w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});
                    var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
                    j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-WG4KTGL');
            </script>
                            <div class="module">
    	
    <div id="p87-m278-277-279" class=""><!-- 11.16 2018 --></div>
</div>
                        <script type="text/javascript" src="/static/headerjs/article/mundo/venezuela"></script> 

            <!-- Quantcast Choice. Consent Manager Tag -->
        <script type="text/javascript" async=true>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</script>
    

    
    <script type="text/javascript">
        var pageTemplate = "default";
        var sitesMeter = "default,opinion,editorial,carta,gallery,video,graphic";
        var showMeter = "1";
    </script>
        <script defer="defer" src="https://www.eltiempo.com/js/desktopArticle.js?1550171408" type="text/javascript"></script>
        <script type="text/javascript">
        var ssoMeterPath = 'https://seg.eltiempo.com/paywall/newmeter/eltiempodigital?callback=?';
        var defaulMeterType = 'signwall';
    </script>
            <script type="text/javascript">
                        sas_pageId = "152162";
                           //default article template
                sas_pageId = "152162";
                sas_target = "seccion=venezuela";
                        sas_pageid = "22171/"+sas_pageId; // temporal 6 julio
            sas_target += ";recurso=328940";
        </script>
    
                                                                                                    <script type="application/ld+json">
    {
     "@context": "https://schema.org",
     "@type": "BreadcrumbList",
     "itemListElement":
     [
      {
       "@type": "ListItem",
       "position": 1,
       "item":
       {
        "@id": "https://www.eltiempo.com/",
        "name": "Inicio"
       }
      }
            ,{
       "@type": "ListItem",
       "position": 2,
       "item":
       {
        "@id": "https://www.eltiempo.com/mundo",
        "name": "mundo"
       }
      },
      {
       "@type": "ListItem",
       "position": 3,
       "item":
       {
        "@id": "https://www.eltiempo.com/mundo/venezuela",
        "name": "venezuela"
       }
      },
      {
       "@type": "ListItem",
       "position": 4,
       "item":
       {
        "@id": "https://www.eltiempo.com/mundo/venezuela/nicolas-maduro-reta-a-juan-guaido-a-convocar-elecciones-en-venezuela-328940",
        "name": "Maduro reta a Guaidó a convocar elecciones para &#039;darle una revolcada&#039;"
       }
      }
           ]
    }
    </script>
 
                    <link rel="shortcut icon" href="https://www.eltiempo.com/favicon.ico?1550171408" />
                            </head>
    <body         class="article-page  section-mundo-venezuela section-mundo"
    data-article-id="328940"
    data-logged="false"
>
                  

    <!-- Google  site tag (gtm.js)  -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WG4KTGL"
        height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
  <div id="main-container"  class="main-container" >

                    <div class="module-free-html">
        
        
    </div>
                

                    
                            
        	<div class="ads-before-header">
    <div class="module-ads">
        
        
    <div class="ad-unit" id="sas_29221" width="0" height="0"><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 29221, target: sas_target });});</script></div>
<div class="ad-unit" id="sas_21675" width="960" height="90"><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 21675, target: sas_target });});</script></div>
<div class="ad-unit" id="sas_8941" width="960" height="90"><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 8941, target: sas_target });});</script></div>
<div id="p15871-m361-3-362" class="">
<!-- NO BORRAR -->
<style>
        .contenido-exclusivo-icon *::before{
          content: none !important;
        }
</style>
</div>
<div id="p15871-m371-5-372" class=""><script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
!function (e, f, u, i) {
if (!document.getElementById(i)){
e.async = 1;
e.src = u;
e.id = i;
f.parentNode.insertBefore(e, f);
}
}(document.createElement('script'),
document.getElementsByTagName('script')[0],
'//cdn.taboola.com/libtrc/eltiempoeditorial/loader.js',
'tb_loader_script');
if(window.performance && typeof window.performance.mark == 'function')
{window.performance.mark('tbl_ic');}
</script></div>
<div id="p15871-m376-6-377" class=""> <script type="text/javascript"> 
        var ssoMeterType = 'signwall'; 
    </script>
</div>
<div id="p15871-m381-7-382" class=""><script type="text/javascript">
$(document).ready(function(){
    	if(!$('#sas_9343').length){
		    var _formatId = 9343;
		    $('.articulo-contenido p:nth-child(1)').first().append('<di'+'v class="ad-unit" id="sas_9343" width="0" height="0"><\/di'+'v>');
	        if($('.bbc-mundo').length || $('.articulo.article.default').length==0){
	        	return;	
	        }
	        sas.cmd.push(function() { 
	            sas.call("std", {
	                    siteId: sas_siteId, pageId: sas_pageId, formatId: _formatId, target: sas_target , tagId: "sas_"+_formatId
	                });
	        });
		}
    });
</script></div>
<div id="p15871-m386-8-387" class=""><script type="text/javascript">
function $p(){};
</script></div>
<div id="p15871-m391-9-392" class=""><style>
.multimedia .social-nav{
    margin: 1px 0 0 138px;
}
.alert-sticky{
    display:none;
}
</style></div>
<div id="p15871-m396-10-397" class=""><style>.pauta_300x250 iframe, .pauta_300x250 img{ min-height: 0}
@font-face{
font-family:'et_icons&rsquo;;
font-display:auto;
}</style></div>
</div>
</div>

    
<div class="content_grid content_grid_header">
    <header class="">
        <div class="top-contenedor">
            <div class="topbar3">
                                    <div class="icono-hamburguesa"></div>                    <div class="nivel-logo2">
                        <a href="/" class=""><figure class="logo"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAMAAAACCAYAAACddGYaAAAAEklEQVR42mP8/vYtDwMUMCJzAGRcBb2SHTFTAAAAAElFTkSuQmCC" alt="" data-original="/images/eltiempo_logo.png"></figure></a>
                            <span>Maduro reta a Guaidó a convocar elecciones para 'darle una revolcada'</span>
                    </div>
                
                
                    <ul class="cliente">
  <li class="buscador-header-container">
      <a>
          <span class="buscador-icon"></span>

          <form class="buscador-form" method="GET" action="/buscar" name="search_form" style="display: none">
              <span class="buscador-icon"></span>
              <input class="search bloque" type="text" name="q" placeholder="Noticias de Colombia y el Mundo" autocomplete="off">
              <span class="cerrar-icon"></span>
          </form>
      </a>
  </li>
  <li><a id="suscribase-header" style="display: none;" target="_blank"><span class="suscribase">Suscribirme</span></a></li>
  <li class="login-bar" style="display: none;"><a href="https://www.eltiempo.com/login"><span class="ingresar">Iniciar sesión</span></a></li>

            <li class="user-bar cuenta" style="display: none;" data-src="">
            <div class="top-header-icon logged">
                <span class="username active"></span>
                <ul class="dropdown">
    
                
            <li>
            <div class="dropdown-title">Mi cuenta</div>
        </li>
        <li class="ico-configurar">
        <a href="/zona-usuario/configurar-mis-datos">
            Configurar mis datos
        </a>
    </li>
    <li class="ico-suscripcion" id="suscribirme-path">
        <!--<a href="">-->
        <a href="https://suscripciones.eltiempo.com/">
            Suscribirme
        </a>
    </li>
    <li class="ico-suscripcion" id="mi-suscripcion-path">
        <a href="/zona-usuario/mi-suscripcion">
            Mi suscripción
        </a>
    </li>    
    <li class="ico-impreso">
        <a href="/zona-usuario/version-impresa">
            Versión impresa
        </a>
    </li>
    <li class="ico-guardado">
        <a href="/zona-usuario/articulos-guardados">
            Artículos guardados
        </a>
    </li>
    <li class="ico-boletines">
        <a href="/zona-usuario/boletines">
            Boletines
        </a>
    </li>
    <li class="ico-vivamos">
        <a href="/zona-usuario/club-vivamos">
            Club vivamos El Tiempo
        </a>
    </li>
    <li class="ico-preguntas">
        <a href="/preguntas-frecuentes">
            Preguntas frecuentes
        </a>
    </li>
        <li class="ico-cerrar">
        <a class="cierre_sesion"
           data-src="https://seg.eltiempo.com/server/logout/eltiempodigital"
           data-href="/sesion/logout/eltiempodigital">
            Cerrar sesión
        </a>
    </li>
    </ul>

    <script>
        $(document).ready(function() {
            $(".username").click(function(e) {
                e.preventDefault();
                var contenido = $(this).next(".dropdown");
                if (contenido.css("display") == "none") {
                    contenido.slideDown(250);
                    $(this).addClass("open");
                } else {
                    contenido.slideUp(250);
                    $(this).removeClass("open");
                }
            });
        });
    </script>
            </div>
        </li>
    
  <li id="li-cargando" class="header-cargando" style="display: none;"><a id="loading-header"><span class="suscribase-loading">Cargando...</span></a></li>
</ul>


    <div class="redes-topbar" style="display: none">
                    <div class="texto_redes_header" id="shareArticle">
                <ul>
        
                    <li><a class="comentar" href="#btnVerComentarios"></a></li>
                    <li><a class="facebook" href="#"></a></li>
                    <li><a class="twitter" href="#"></a></li>
                    <li>
                                                                        
                        <a href=""
                        data-save="{&quot;id&quot;:328940,&quot;titulo&quot;:&quot;Maduro reta a Guaid\u00f3 a convocar elecciones para &#039;darle una revolcada&#039;&quot;,&quot;lead&quot;:&quot;La OEA advirti\u00f3 la semana pasada que realizar nuevas elecciones en ese pa\u00eds &#039;llevar\u00e1 tiempo&#039;.&quot;,&quot;thumbnail&quot;:&quot;&quot;,&quot;timestamp_creacion&quot;:&quot;1550640636&quot;,&quot;timestamp_modificacion&quot;:&quot;1550640636&quot;,&quot;url&quot;:&quot;\/mundo\/venezuela\/nicolas-maduro-reta-a-juan-guaido-a-convocar-elecciones-en-venezuela-328940&quot;,&quot;seccion&quot;:&quot;Internacional&quot;,&quot;subseccion&quot;:&quot;Venezuela&quot;}"
                        data-url="https://seg.eltiempo.com/eltiempodigital/user-area/resource/add"
                        data-callback="https://seg.eltiempo.com/eltiempodigital/user-area/resource/add?callback=?"
                        class="guardar btn_Texto13 save-article" id="328940">
                            GUARDAR
                            <div class="tooltip-guardado tooltip-guardar">
                                Ingrese o regístrese <b class="btn_Texto26 conectate">acá</b>
                                para guardar los artículos en su
                                zona de usuario y leerlos cuando quiera
                            </div>
                        </a>

                        <div class="hidden tooltip-guardado">
                            <b>Este artículo ya fue guardado</b>
                            Para consultarlo en otro momento, visite su zona de usuario.
                        </div>
                        <div class="hidden tooltip-success-updated">
                            <b>Artículo guardado</b>
                            Para consultarlo en otro momento, visite su zona de usuario.
                        </div>
                        <div class="hidden tooltip-error">
                            El artículo no pudo ser guardado, intente nuevamente
                        </div>
                    </li>
                    <li><a class="enviar open-share-by-email-popup ico-rs" href="#"></a></li>
                    </ul>
        </div>
    </div>
            </div>
        </div>

                    <nav class="page-menu" itemscope="" itemtype="https://www.schema.org/SiteNavigationElement">

                            <div class="menu_principal3">
                                            <ul class="mundo-menu">
  <li class="mundo first" itemprop="name">
    <a href="/mundo" itemprop="url">Internacional</a>
  </li>
  <li class="mundo-latinoamerica" itemprop="name">
    <a href="/mundo/latinoamerica" itemprop="url">Latinoamérica</a>
  </li>
  <li class="mundo-venezuela current" itemprop="name">
    <a href="/mundo/venezuela" itemprop="url">Venezuela</a>
  </li>
  <li class="mundo-eeuu-y-canada" itemprop="name">
    <a href="/mundo/eeuu-y-canada" itemprop="url">EEUU y Canadá</a>
  </li>
  <li class="mundo-europa" itemprop="name">
    <a href="/mundo/europa" itemprop="url">Europa</a>
  </li>
  <li class="mundo-africa" itemprop="name">
    <a href="/mundo/africa" itemprop="url">África</a>
  </li>
  <li class="mundo-medio-oriente" itemprop="name">
    <a href="/mundo/medio-oriente" itemprop="url">Medio Oriente</a>
  </li>
  <li class="mundo-asia" itemprop="name">
    <a href="/mundo/asia" itemprop="url">Asia</a>
  </li>
  <li class="mundo-mas-regiones last" itemprop="name">
    <a href="/mundo/mas-regiones" itemprop="url">Más Regiones</a>
  </li>
</ul>


                                    </div>
            
        </nav>
    

        <nav class="default" itemscope="" itemtype="https://www.schema.org/SiteNavigationElement">
            <div class="menu_principal2">

                                                            <ul class="default-menu">
  <li class="opinion first" itemprop="name">
    <a href="/opinion" itemprop="url">Opinión</a>
  </li>
  <li class="colombia" itemprop="name">
    <a href="/colombia" itemprop="url">Colombia</a>
  </li>
  <li class="bogota" itemprop="name">
    <a href="/bogota" itemprop="url">Bogotá</a>
  </li>
  <li class="mundo" itemprop="name">
    <a href="/mundo" itemprop="url">Internacional</a>
  </li>
  <li class="politica" itemprop="name">
    <a href="/politica" itemprop="url">Política</a>
  </li>
  <li class="justicia" itemprop="name">
    <a href="/justicia" itemprop="url">Justicia</a>
  </li>
  <li class="economia" itemprop="name">
    <a href="/economia" itemprop="url">Economía</a>
  </li>
  <li class="deportes" itemprop="name">
    <a href="/deportes" itemprop="url">Deportes</a>
  </li>
  <li class="cultura" itemprop="name">
    <a href="/cultura" itemprop="url">Cultura</a>
  </li>
  <li class="tecnosfera" itemprop="name">
    <a href="/tecnosfera" itemprop="url">Tecnología</a>
  </li>
  <li class="vida" itemprop="name">
    <a href="/vida" itemprop="url">Vida</a>
  </li>
  <li class="link external last" itemprop="name">
    <a href="http://clasificados.eltiempo.com/" itemprop="url">Clasificados</a>
  </li>
</ul>


                    
                    <div class="menu_seccion">
                        <div class="secciones">
                            <div class="mas-secciones">Más Secciones</div>
                            <ul class="mas-secciones-menu">
  <li class="link first" itemprop="name">
    <a href="/especiales" itemprop="url">Especiales</a>
  </li>
  <li class="link external" itemprop="name">
    <a href="/multimedia/videos" itemprop="url">Video</a>
  </li>
  <li class="link external" itemprop="name">
    <a href="/multimedia/galeria-de-fotos" itemprop="url">Galerías</a>
  </li>
  <li class="podcast" itemprop="name">
    <a href="/podcast" itemprop="url">Podcast</a>
  </li>
  <li class="datos" itemprop="name">
    <a href="/datos" itemprop="url">Datos El Tiempo</a>
  </li>
  <li class="link external" itemprop="name">
    <a href="http://www.motor.com.co/" itemprop="url">Motor</a>
  </li>
  <li class="carrusel" itemprop="name">
    <a href="/carrusel" itemprop="url">Carrusel</a>
  </li>
  <li class="bocas" itemprop="name">
    <a href="/bocas" itemprop="url">Bocas</a>
  </li>
  <li class="lecturas-dominicales" itemprop="name">
    <a href="/lecturas-dominicales" itemprop="url">Lecturas</a>
  </li>
  <li class="link external" itemprop="name">
    <a href="http://www.eltiempo.com/noticias/huella-social" itemprop="url">Huella Social</a>
  </li>
  <li class="eltiempo-television" itemprop="name">
    <a href="/eltiempo-television" itemprop="url">EL TIEMPO TV</a>
  </li>
  <li class="link" itemprop="name">
    <a href="/pico-y-placa" itemprop="url">Pico y Placa</a>
  </li>
  <li class="link last" itemprop="name">
    <a href="/clima" itemprop="url">Clima</a>
  </li>
</ul>


                        </div>
                    </div>
                            </div>
        </nav>
            <div class="barra-progreso">
          <div class="barra-progreso-activo"></div>
        </div>
 
    </header>
</div>
    
                        
<div class="alertaBoletin registro-alerta">
    <div class="barra contenidoAlerta" style="display: none;" id="barraActivacionHeader">
        <div class="texto">¡Hola
            <span class="username"></span>!, Tu correo ha sido verificado. Ahora puedes elegir los
            <a class="alerta-subrayar" href="/zona-usuario/boletines">Boletines</a>
            que quiera recibir con la mejor información.
        </div>
        <div class="content_accion">
            <a class="cerrar-icon cerrarBarra" onclick="javascript:$('#barraVerificacionHeader').remove();"></a>
        </div>
    </div>
</div>
                
<div class="alertaGeneral registro-alerta">
    <div class="barra contenidoAlerta" style="display: none;" id="first-login-message">
        <div class="texto">Bienvenido
            <span class="username"></span>
            has creado tu cuenta en EL TIEMPO. Conoce y personaliza tu perfil.
            <div class="content_accion">
                <a class="cerrar-icon cerrarBarra" onclick="javascript:$('#barraVerificacionHeader').remove();"></a>
            </div>
        </div>
    </div>
</div>
                
<div class="alertaGeneral registro-alerta" id="welcome-bar-message">    
</div>

                <div class="alertaCuentaError">
    <div class="barra verificacion contenidoAlerta" id="barraVerificacionHeader" style="display: none">
        <div class="texto">Hola
            <span class="username"></span>
            el correo
            <span class="useremail"></span>
            no ha sido verificado.
        </div>
        <div class="texto-dos">
            <a href="javascript:void(0)" onclick="javascript:checkEmail();" class="verificacorreo">
                Verificar correo
            </a>
            ó
            <a href="/zona-usuario/actualizar-email">cambiar correo.</a>
        </div>
        <div class="content_accion">
            <a class="cerrar-icon cerrarBarra" onclick="javascript:$('#barraVerificacionHeader').remove();"></a>
        </div>
    </div>
</div>


    <section class="m-alert-2 m-alert alertaVerificaCorreo" id="enviar-correo-verificacion" style="display: none;">
        <span class="ico-alert"></span>
        <div class="txt-5">El correo electrónico de verificación se enviará a</div>
        <div class="txt-6 useremail"></div>
        <p class="txt-5"><br/>Revisa tu bandeja de entrada y si no, en tu carpeta de correo no deseado.</p>
        <a href="/zona-usuario/actualizar-email" class="btn-1 btn-verifica regresa">
            NO, CAMBIAR CORREO
        </a>
        <a href="javascript:void(0)" data-src="https://seg.eltiempo.com/eltiempodigital/user-area/newsletters/send-email-service" class="btn-2 btn-verifica">
            SI, ENVIAR
        </a>
        <a class="cerrarBarra cerrar-icon" onclick="javascript:$('#barraVerificacionHeader').remove();"></a>
        <span class="loader-icon" style="display: none"></span>
    </section>


        
        
                                        <div class="html-superior-desktop-module">
            <div class="html-libre">
        
    <div id="p265570-m95-94-96" class="">
<link rel="stylesheet" href="https://embed.eltiempo.digital/maquetacion/modulos-html-libre/eltiempo/08/menu-cta-panas/css/style.css" type="text/css">
<script src="https://embed.eltiempo.digital/maquetacion/modulos-html-libre/eltiempo/menu-cta-mundial/js/dropdown-menu.js"></script><header class="cta-mundial" id="munu-custom"><!--No cambiar el id --><div id="abrir">Menú</div>
        <div class="logo">
            <a class="icon-logo" href="https://www.eltiempo.com/mundo/venezuela">logo</a>
            <a class="slogan" href="https://www.eltiempo.com/mundo/venezuela">VISITE NUESTRO ESPECIAL</a>
        </div>
        <ul id="desplegar-menu" class="ocultar">
<li class="cta-1 seleccion-colombia">
                <a href="https://www.eltiempo.com/noticias/venezuela">Noticias</a>
            </li>
            <li class="cta-2 otras-selecciones">
                <a href="https://www.eltiempo.com/mundo/venezuela/historias-de-venezolanos-y-retornados-en-colombia-260852">Personajes</a>
            </li>
            <li class="cta-3 partidos-calendario">
                <a href="https://www.eltiempo.com/mundo/venezuela/venezolanos-en-colombia-guia-del-migrante-261186">GUÍA DEL MIGRANTE</a>
            </li>
            <li class="cta-4 tabla-posiciones">
                <a href="https://www.eltiempo.com/mundo/venezuela/lista-de-oficinas-de-acnur-y-de-abogados-que-ayudan-a-venezolanos-en-colombia-263640">solidaridad</a>
            </li>
            <li class="cta-5 multimedia">
                <a href="http://www.wradio.com.co/noticias/actualidad/envie-su-caso-a-soluciones-w--panas-en-colombia-de-el-tiempo/20180829/nota/3792345.aspx">Solicitudes</a>
            </li>
            <li class="cta-6 juegos">
                <a href="http://www.wradio.com.co/noticias/actualidad/aqui-puede-ayudar-a-nuestros-panas-en-colombia/20180829/nota/3792352.aspx">Donaciones</a>
            </li>
        </ul></header>
</div>
</div>
        </div>
        
        <body>
<article default class="content_grid articulo article default" data-history-state="0" data-scroll-url="/mundo/venezuela/nicolas-maduro-reta-a-juan-guaido-a-convocar-elecciones-en-venezuela-328940" data-title="Maduro reta a Guaidó a convocar elecciones para 'darle una revolcada'" data-tracking="https://www.eltiempo.com/track/pageviews/article-328940" id="article-328940" xmlns="http://www.w3.org/1999/html"><div class="tags-article">
                                                        <hidden data-slug="nicolas-maduro" data-title="Nicolás Maduro"></hidden><hidden data-slug="elecciones-en-venezuela" data-title="Elecciones en Venezuela"></hidden><hidden data-slug="juan-guaido" data-title="Juan Guaidó"></hidden>
</div>
                    <div class="content_grid_margin">
                                
                 
<section class="intro"><div class="titular">
                        <div class="patrocinado-bk">
    
</div>
        <div class="minuto-bk">
            
        </div>
                            

                <div class="titulo-principal-bk">
            
        <h1 itemprop="headline" class="titulo" id="p328940-m308-307-309">Maduro reta a Guaidó a convocar elecciones para 'darle una revolcada'</h1>
</div>
    </div>
    <div class="lead">
        
    <p class="info" id="p328940-m313-312-314">La OEA advirtió la semana pasada que realizar nuevas elecciones en ese país 'llevará tiempo'.</p>
</div>
</section><div class="articulos">
                    <section class="container_col"><div class="col1"></div>
                                                    <div class="col3 ">
                        <div class="recurso_apertura">
            
                        



                        
        <div class="recurso-imagen-apertura-bk" id="p328940-m318-317-319">
                            <div class="figure-apertura-bk">
                    
                                        
                <figure id="m322-321-323" class="foto-apertura-articulo" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"><img alt="Juan Guaidó y Nicolás Maduro" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAQAAABeK7cBAAAAC0lEQVR42mNkAAIAAAoAAv/lxKUAAAAASUVORK5CYII=" style=" display: inline;" data-original="/files/article_main/files/crop/uploads/2019/01/25/5c4bd39d487f0.r_1550640624101.0-94-2790-1492.jpeg"><meta itemprop="width" content="950">
<meta itemprop="height" content="475">
<meta itemprop="url" content="https://www.eltiempo.com/files/article_main/files/crop/uploads/2019/01/25/5c4bd39d487f0.r_1550640624101.0-94-2790-1492.jpeg"></figure><p id="m328-1-329" class="titulo">El presidente interino, Juan Guaido (izq.), tiene el apoyo de Estados Unidos, que busca el fin del régimen chavista de Nicolás Maduro (der.)</p>
</div>
                                <div class="credito-apertura-strong-bk credito-image-bk">
                    <strong>Foto:</strong>
                    
                <p id="m333-2-334" class="autor">Yuri Cortez. AFP</p>
</div>
            </div>
</div>
    </div>
                    </section><section class="container_col"><div class="social-col col1">
                                                            <div class="compartir">
                                                                            <div class="redes">
        <ul class="texto_redes3">
<li class="comentar ico-rs"><a name="Comentar">Comentar<span id="count-viafoura" class="comentar"></span></a></li>
                                <li class="facebook ico-rs"><a name="Facebook" href="">Facebook<span class="fbcount"></span></a></li>
                <li class="twitter ico-rs"><a name="Twitter" href="">Twitter<span class="twcount"></span></a></li>
                <li class="guardar ico-rs">
                                                                                
                    <a href="" data-save="{&quot;id&quot;:328940,&quot;titulo&quot;:&quot;Maduro reta a Guaid\u00f3 a convocar elecciones para 'darle una revolcada'&quot;,&quot;lead&quot;:&quot;La OEA advirti\u00f3 la semana pasada que realizar nuevas elecciones en ese pa\u00eds 'llevar\u00e1 tiempo'.&quot;,&quot;thumbnail&quot;:&quot;&quot;,&quot;timestamp_creacion&quot;:&quot;1550640636&quot;,&quot;timestamp_modificacion&quot;:&quot;1550640636&quot;,&quot;url&quot;:&quot;\/mundo\/venezuela\/nicolas-maduro-reta-a-juan-guaido-a-convocar-elecciones-en-venezuela-328940&quot;,&quot;seccion&quot;:&quot;Internacional&quot;,&quot;subseccion&quot;:&quot;Venezuela&quot;}" data-url="https://seg.eltiempo.com/eltiempodigital/user-area/resource/add" data-callback="https://seg.eltiempo.com/eltiempodigital/user-area/resource/add?callback=?" class="save-article" id="328940">
                        Guardar
                        <div class="tooltip-guardado tooltip-guardar">
                            Ingrese o regístrese <b class="btn_Texto26 conectate">acá</b>
                            para guardar los artículos en su
                            zona de usuario y leerlos cuando quiera
                        </div>
                    </a>

                    <div class="hidden tooltip-guardado">
                        <b>Este artículo ya fue guardado</b>
                        Para consultarlo en otro momento, visite su zona de usuario.
                    </div>
                    <div class="hidden tooltip-success-updated">
                        <b>Artículo guardado</b>
                        Para consultarlo en otro momento, visite su zona de usuario.
                    </div>
                    <div class="hidden tooltip-error">
                        El artículo no pudo ser guardado, intente nuevamente
                    </div>
                                    </li>
                <li class="enviar open-share-by-email-popup ico-rs"><a name="Enviar" href="">Enviar</a></li>
                <li class="linkedin ico-rs"><a name="Linked" href="">Linkedin</a></li>
                    </ul>
</div>
                                                                            <div class="publicidad pauta_160px">
                                                                                        	<div class="module-ads">
        
    <div class="ad-unit" id="sas_9608" width="160" height="600"><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 9608, target: sas_target });});</script></div>
</div>

</div>
                                                                    </div>
                                                    </div>
                        <div class="col2">
                                                                                        <div class="temasdeldia tags-en-articulo">
                                    <div class="tags-en-articulo-title">
                                        <a>Relacionados:</a>
                                    </div>
                                    <div class="tags-en-articulo-links">
                                                                                                                                    <h2 class="tags-en-articulo-tag">
                                                    <a class="page-link" href="/noticias/nicolas-maduro">Nicolás Maduro</a>
                                                </h2>
                                                                                                                                                                                <h2 class="tags-en-articulo-tag">
                                                    <a class="page-link" href="/noticias/elecciones-en-venezuela">Elecciones en Venezuela</a>
                                                </h2>
                                                                                                                                                                                <h2 class="tags-en-articulo-tag">
                                                    <a class="page-link" href="/noticias/juan-guaido">Juan Guaidó</a>
                                                </h2>
                                                                                                                            
                                    </div>
                                </div>
                               
                                                            <div class="factcheck" id="fact-check-top" hidden>
                                    <div><p>Contenido cierto</p></div>
                                    <p>Encuentra la validación de El Cazamentiras al final de la noticia.</p>
                                </div>
                                                 
                             <div class="articulo-autor">
                <div class="autor-bk">
            <span class="autor"><b>Por:</b>
                
            <span itemprop="name" class="nombre" id="p328940-m340-339-341">AFP</span></span>
        </div>
    
                        <div class="fecha-publicacion-bk">
                <span class="fecha">
                    20 de febrero 2019 , 12:30 a.m.
                </span>
            </div>
            </div>
                                                        <div class="articulo-contenido" itemprop="articleBody">
                                    
<div class="modulos" itemprop="articleBody">

        


                            
            
            

        
    

        
        



        




        



        
<!--INICIO SABOR AUDIO-->

<!--FIN SABOR AUDIO-->
        
        

        



        


        



        



         


        


             


                
    
<p class="contenido" id="p328940-m345-344-346">El mandatario venezolano, <a href="https://www.eltiempo.com/noticias/nicolas-maduro" target="_blank">Nicolás Maduro</a>, retó este martes al líder opositor, <a href="https://www.eltiempo.com/noticias/juan-guaido" target="_blank">Juan Guaidó</a>, reconocido por más de 50 países como presidente interino, a convocar elecciones "para darle una revolcada con votos".</p>
<p class="contenido" id="p328940-m382-2-383"><b>"Por ahí hay un payaso que dice ser presidente interino, bueno, si usted es presidente interino, lo primero que tiene que hacer, o tenía que hacer, es convocar a elecciones,</b> ¿por qué no convocó?, pregúntense ustedes, ¿por qué no ha convocado a elecciones?, el pretendido y autoproclamado", dijo Maduro durante un acto de graduación de médicos transmitido por la televisora estatal.</p>
<div class="articulo-enlaces" id="p328940-m387-3-388">
    <div class="modulo-relacionados-bk">
        
    <div id="m391-390-392" data-collection="p328940-m387-3-388">
            
        <a id="m395-394-396" class="page-item-link btn_Texto24 enlace page-link" href="/mundo/venezuela/de-aqui-no-nos-va-a-sacar-nadie-diosdado-cabello-328902">'De aquí no nos va a sacar nadie, no podrán': Diosdado Cabello</a>
</div>
<div id="m402-1-403" data-collection="p328940-m387-3-388">
            
        <a id="m406-405-407" class="page-item-link btn_Texto24 enlace page-link" href="/mundo/venezuela/venezuela-live-aid-se-hace-11-anos-despues-de-paz-sin-fronteras-2008-328868">11 años del concierto en la frontera: todo y nada ha cambiado</a>
</div>
<div id="m413-2-414" data-collection="p328940-m387-3-388">
            
        <a id="m417-416-418" class="page-item-link btn_Texto24 enlace page-link" href="/mundo/venezuela/cupula-militar-de-venezuela-reitera-total-lealtad-a-maduro-328796">Cúpula militar de Maduro califica de 'chantaje' el mensaje de Trump</a>
</div>
<div id="m424-3-425" data-collection="p328940-m387-3-388">
            
        <a id="m428-427-429" class="page-item-link btn_Texto24 enlace page-link" href="/mundo/venezuela/venezuela-cierra-zona-fronteriza-con-antillas-holandesas-328736">Fuerzas Armadas de Venezuela se encuentran en estado de alerta</a>
</div>
</div>
</div>
<p class="contenido" id="p328940-m436-4-437">"¿Por qué no convoca a elecciones para darle una revolcada con votos del pueblo? Convoque a elecciones, señor autoproclamado, señor payaso", agregó. <br><br>	  Venezuela está sacudida por una pugna de poder desde el <a href="https://www.eltiempo.com/mundo/latinoamerica/juan-guaido-juramenta-como-presidente-encargado-de-venezuela-318114" target="_blank">23 de enero, cuando Guaidó, jefe del Parlamento elegido en 2015, se autoproclamó presidente interino</a> en funciones constitucionales<b> comprometiéndose a organizar nuevas elecciones luego que el Legislativo declarara "usurpador" a Maduro</b>, quien inició su segundo mandato el 10 de enero tras cuestionados comicios. <br><br>	  Pero el mandatario, respaldado por Rusia, Cuba, China y Turquía, asegura que terminará su periodo (2019-2025) y ha rechazado los llamados de la UE y varios gobiernos para lograr una salida a la crisis a través de elecciones presidenciales libres. <br><br>	  Expertos de la Organización de los Estados Americanos (OEA) advirtieron la semana pasada, durante una sesión extraordinaria del Consejo Permanente sobre Venezuela, que <b>realizar nuevas elecciones en ese país "llevará tiempo" y señalaron como condición imprescindible que previamente Maduro deje el poder.</b><br><br>AFP</p>
</div>

                            </div>
                                                             <div class="articulo-contenido-app">
	<p class="contenido">
		Descarga la app El Tiempo. Con ella puedes escoger los temas de tu interés y recibir notificaciones de las últimas noticias. Conócela <a href="https://eltiempo.page.link/editorial_et" target="_blank">acá:</a>
    </p>
</div>
                            
                                                                                                                                         	<div class="module-ads">
        
    <div class="ad-unit" id="sas_9343" width="300" height="250"><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 9343, target: sas_target });});</script></div>
</div>
<span class="endArticle"></span>
                                                                                                                            <div class="article-bottom-ads">
                                        <div class="module-ads">
        
    <div class="cta_boletines-home cta_boletines-article">
        <img src="https://embed.eltiempo.digital/maquetacion/modulos-html-libre/eltiempo/11/cta-boletines/img/cta-logo-eltiempo.png" alt=""><img class="logo-azul" src="https://embed.eltiempo.digital/maquetacion/modulos-html-libre/eltiempo/11/cta-boletines/img/cta-logo-eltiempo-azul.png" alt=""><p><span>Despierta con las noticias más importantes.</span>Inscríbete a nuestro Boletín del día.</p>
        <a href="/zona-usuario/boletines">INSCRIBIRSE</a>
    </div>
<style>
.articulo .tooltip-guardado, .articulo .tooltip-guardar{z-index:100;}
</style>
<link rel="stylesheet" type="text/css" href="https://embed.eltiempo.digital/maquetacion/modulos-html-libre/eltiempo/11/cta-boletines/css/style.css">
</div>
</div>
                                                                                                                         <aside class="pauta_home_spincube publicidad pauta_300x250 "></aside><ul class="articulo-guarda-reporta " id="guardarDatos">
<li>
                    <a id="btnVerComentarios" class="comenta btn_Texto25" href="javascript:void(0)" data-id="328940">Comentar</a>
                </li>
                            <li>
                                                                                
                    <a href="" data-save="{&quot;id&quot;:328940,&quot;titulo&quot;:&quot;Maduro reta a Guaid\u00f3 a convocar elecciones para 'darle una revolcada'&quot;,&quot;lead&quot;:&quot;La OEA advirti\u00f3 la semana pasada que realizar nuevas elecciones en ese pa\u00eds 'llevar\u00e1 tiempo'.&quot;,&quot;thumbnail&quot;:&quot;&quot;,&quot;timestamp_creacion&quot;:&quot;1550640636&quot;,&quot;timestamp_modificacion&quot;:&quot;1550640636&quot;,&quot;url&quot;:&quot;\/mundo\/venezuela\/nicolas-maduro-reta-a-juan-guaido-a-convocar-elecciones-en-venezuela-328940&quot;,&quot;seccion&quot;:&quot;Internacional&quot;,&quot;subseccion&quot;:&quot;Venezuela&quot;}" data-url="https://seg.eltiempo.com/eltiempodigital/user-area/resource/add" data-callback="https://seg.eltiempo.com/eltiempodigital/user-area/resource/add?callback=?" class="guarda btn_Texto13 save-article" id="328940">
                        Guardar
                        <div class="tooltip-guardado tooltip-guardar">
                            Ingrese o regístrese <b class="btn_Texto26 conectate">acá</b>
                            para guardar los artículos en su
                            zona de usuario y leerlos cuando quiera
                        </div>
                    </a>

                    <div class="hidden tooltip-guardado">
                        <b>Este artículo ya fue guardado</b>
                        Para consultarlo en otro momento, visite su zona de usuario.
                    </div>
                    <div class="hidden tooltip-success-updated">
                        <b>Artículo guardado</b>
                        Para consultarlo en otro momento, visite su zona de usuario.
                    </div>
                    <div class="hidden tooltip-error">
                        El artículo no pudo ser guardado, intente nuevamente
                    </div>
                                    </li>
            <li>
                <a class="reporta btn_Texto14 open-report-error-popup">REPORTAR</a>
            </li>
        </ul>
</div> 
                                                
                                                                        <div class="col_fija">
                                                                                                                                         <aside class="pauta_home_spincube publicidad pauta_300x250 ">	<div class="module-ads">
        
    <div class="ad-unit" id="sas_9346" width="300" height="250"><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 9346, target: sas_target });});</script></div>
</div>
</aside><aside class="publicidad pauta_300x600 ">	<div class="module-ads">
        
    <div class="ad-unit" id="sas_32365" width="300" height="600"><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 32365, target: sas_target });});</script></div>
</div>
</aside><!--INICIO MODULO DESKTOP PAUTE FACIL SU TARGET--><aside class="publicidad su-target"><div class="module">
    	
    <div id="p148-m53-52-54" class="">
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({
mode: 'thumbnails-d',
container: 'taboola-below-article-thumbnails',
placement: 'Below Article Thumbnails',
target_type: 'mix'
});
_taboola.push({url: window.location.href, article:'auto'});
</script><script type="text/javascript">
window._taboola = window._taboola || [];
</script>
</div>
</div></aside>
</div>
                    </section>
</div>
                                    <div class="login-registro-contenido">
        
</div>
                
                                    
                    <!--FIN MODULO DESKTOP PAUTE FACIL SU TARGET-->
                                            <div class="articulo-ayuda">
                            <span class="txt1">Sigue bajando</span>
                            <span class="txt2">para encontrar más contenido</span>
                            <span class="icon-flecha"></span>
                        </div>
                                    
                                                                                                <div class="ads-end-article">
                            
</div>
                                    
                                                
            </div>
        </article><div class="container_liftigniter_article"></div>
<span id="scroll-load-path-0" class="scroll-load-path" data-item="0" data-title="'De aquí no nos va a sacar nadie, no podrán': Diosdado Cabello" data-href="/page/mundo/venezuela/de-aqui-no-nos-va-a-sacar-nadie-diosdado-cabello-328902.html">
        </span><span id="scroll-load-path-1" class="scroll-load-path" data-item="1" data-title="Roger Waters dice que concierto Venezuela Aid Live es un ‘truco’" data-href="/page/mundo/venezuela/roger-waters-dice-que-concierto-venezuela-aid-live-es-un-truco-328890.html">
        </span><span id="scroll-load-path-2" class="scroll-load-path" data-item="2" data-title="Maduro anuncia que Rusia les dará 300 toneladas de ayuda humanitaria" data-href="/page/mundo/venezuela/maduro-anuncia-300-toneladas-de-ayuda-humanitaria-de-rusia-328466.html">
        </span><span id="scroll-load-path-3" class="scroll-load-path" data-item="3" data-title="Los artistas que ya le dijeron sí al concierto en la frontera" data-href="/page/mundo/venezuela/los-artistas-del-concierto-por-venezuela-328474.html">
        </span><span id="scroll-load-path-4" class="scroll-load-path" data-item="4" data-title="Japón reconoce a Guaidó como presidente encargado de Venezuela" data-href="/page/mundo/asia/japon-reconoce-a-guaido-como-presidente-encargado-de-venezuela-328546.html">
        </span>
</body>

    
     
                <div class="container_liftigniter_general">
<script type="application/mustache" id="recommendation-template-dmp">
		<div class="mobile-version">
			<div class="contenido-personalizado dmp">
				<div class="board-title">
					<h2 class="titulo">DESCUBRE NOTICIAS PARA TI</h2>
				</div>
				<div class="slider">
					{{#items}}
						<article class="slide {{#premium}}contenido-exclusivo-icon{{/premium}} multimediatag-show dtm modulo_seleccionados_recurso" itemscope itemtype="https://schema.org/NewsArticle">

							<div class="recurso">
								<figure class="image-container" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
									<a href="/{{url}}" class="enlace">
										<img data-original="//www.eltiempo.com/{{thumbnail}}" alt="{{title}}" class="foto recommended-dmp" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAQAAABeK7cBAAAAC0lEQVR42mNkAAIAAAoAAv/lxKUAAAAASUVORK5CYII=">
										<meta itemprop="width" content="264">
										<meta itemprop="height" content="148">
										<meta itemprop="url" content="//www.eltiempo.com/{{thumbnail}}">
									</a>
									</a>
								</figure>
							</div>
							<a class = "parent_category oculto" href="#">{{ section }}</a> 
							<div class="category-published">
								{{#subsection}}
									<a href="/{{#subsection}}{{subsectionPath}}{{/subsection}}" class="category">{{subsection}}</a>
								{{/subsection}}
								{{^subsection}}
									<a href="/{{#sectionPath}}{{sectionPath}}{{/sectionPath}}{{^sectionPath}}{{url}}{{/sectionPath}}" class="category">{{section}}</a>
								{{/subsection}}
								<span class="published-at">
									{{#published_time_article}}
									{{published_time_article}}
									{{/published_time_article}}
									{{^published_time_article}}
									{{#hour}}
									{{hour}}
									{{/hour}}
									{{/published_time_article}}
								</span>

							</div>
							<h3 class="title-container" itemprop="headline">
								{{#resourceType}}
									<a class="multimediatag page-link" href="/{{url}}">{{resourceType}}</a>
								{{/resourceType}}
								<a href="/{{url}}" class="title page-link">
									{{title}}
								</a>
							</h3>
							<meta itemprop="datePublished" content="{{published_date}}">
							<meta itemprop="dateModified" content="{{modified_date}}">
							<meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="{{url}}">
							<div class="oculto" itemprop="author" itemscope="" itemtype="https://schema.org/Person">
								<span itemprop="name">{{author}}</span>
							</div>
							<div class="oculto" itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
								<div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
									<meta itemprop="url" content="https://www.eltiempo.com/bundles/eltiempocms/images/el-tiempo/logo-el-tiempo-azul.jpg">
									<meta itemprop="width" content="600">
									<meta itemprop="height" content="60">
								</div>
								<meta itemprop="name" content="EL TIEMPO">
								<meta itemprop="url" content="https://www.eltiempo.com">
							</div>
						</article>
					{{/items}}
				</div>
			</div>
		</div>
</script>


	<div id="dmp-recommendation">
			
	</div>

</div>

    
                    <section class="paywall" id="paywall">
        <div class="signwall-notificacion">
            <div class="notificacionBox">
                <div class="tituloNotificacion">
                    <div class="mensajeNot"></div>
                    <div class="cerrarNot" style="display:none">
                        <a href="javascript:void(0)" class="cerrar-icon cerrarBtn cerrado"></a>
                    </div>
                </div>
                <div class="cuerpoNotificacion abierto">                    
                    <p class="cuerpoP2">
                        <a href="/zona-usuario/crear">
                            CREA UNA CUENTA
                        </a>
                    </p>
                    <hr/>
                    <p class="cuerpoP3">
                        ¿Ya tienes cuenta? <a href="/login">INGRESA</a>
                    </p>
                </div>
            </div>
        </div>
</section>
    

    <img class="img-tracking" src="https://www.eltiempo.com/track/pageviews/article-328940" width="1" height="1" />

    
                                    <div class="paywallv2-container">     
    <div class="paywall">
        <div class="abstract">
            <div class="cerrarNot" style="display:none">
                <a href="/" class="cerrar-icon"></a>
            </div>
            <div class="cabezaAbstract paywall-cabeza">
                <div class="logo"></div>
                <div class="articulosleidos" id="articulosleidos-abstract">
                                        
                <p class="title" id="p182736-m72-71-73" style="width: auto;">Llegaste al <b>límite de contenidos</b> del mes</p>
</div>
            </div>            
            <div class="cuerpoAbstract">
                <div class="content-bk">
                    
                                        
                        
                <p class="paywallh3" id="p182736-m78-77-79">Disfruta al máximo el contenido de <b>EL TIEMPO DIGITAL</b> de forma ilimitada. ¡Suscríbete ya!</p>
</div> 
                <div class="suscriptBox">
                     
                <a href="https://seg.eltiempo.com/suscripciones/digital/eltiempodigital?cid=PAG_CON_SER_ET_Paywall-suscripcion" class="botonSuscribete undefined" id="p182736-m96-95-97" style="width: auto;">COP $900 / MES*</a>
</div>
                <div class="suscriptor-bk">
                        
                                               
                <p class="yasuscriptor yapaywall" id="p182736-m102-101-103" style="width: auto;">Si ya eres suscriptor del impreso</p>
<a href="/zona-usuario/activar" class="ingresar flecha-icon undefined" id="p182736-m108-1-109" style="width: auto;">actívate</a>
</div>
                <div class="notas-tyc">
                    
                <p class="nota-suscripcion" id="p182736-m114-113-115" style="width: auto;">* COP $900 / mes durante los dos primeros meses</p>
</div>
                  
            </div>
        </div>
    </div>

    
    <div class="signwall">
            <div class="abstract">
                <div class="cabezaAbstract">
                    <div class="logo"></div>
                    <div class="backto"><a href="/">VOLVER A PORTADA</a></div>
                </div>
                <div class="cuerpoAbstract">
                    <div class="leftAbstract">
                        <p class="title">Sabemos que te gusta estar siempre informado.</p>
                        <p class="subtitle">Crea una cuenta y podrás disfrutar de: </p>
                        <ul class="contentItem">
<li>
<strong>Acceso a boletines</strong> con las mejores noticias de actualidad.</li>
                            <li>
<strong>Comentar</strong> las noticias que te interesan.</li>
                            <li>
<strong>Guardar</strong> tus artículos favoritos.</li>
                        </ul>
<p class="description">
                            Crea una cuenta y podrás <strong>disfrutar nuestro contenido</strong> desde cualquier dispositivo.
                        </p>
                    </div>
                    <div class="rightAbstract">
                        <iframe id="ob_iframe" name="ob_iframe" frameborder="0" hspace="0" scrolling="no" data-src="https://seg.eltiempo.com/server/login/eltiempodigital/authorization_code/code/basic/47420284362837/abstract"></iframe>
                    </div>
                </div>
            </div>
        </div>
</div>
                
                    <div class="module-free-html">
        
        
    <div id="p195006-m64-1-65" class=""><script type="text/javascript">
$(document).ready(function() {
    var art=["MAM-1543083","MAM-1540330","MAM-979851","MAM-766875","MAM-1580184","MAM-1018830","MAM-1579819","MAM-1365165"]
    if(digitalData && digitalData.page && art.indexOf(digitalData.page.pageID)>=0){
        $(".autor .nombre").html("Sergio Ocampo Madrid");
    }
});
</script></div>
</div>
                            
            
        

                    
<div class="content_grid content-grid-footer">
    <footer>
    <div class="container_footer02_2015 ">
        <div class="content-footer02">
            <div class="identy-et">
                <div class="nivel-logo2">
                    <figure class="logo">
                        <a href="/"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAMAAAACCAYAAACddGYaAAAAEklEQVR42mP8/vYtDwMUMCJzAGRcBb2SHTFTAAAAAElFTkSuQmCC" alt="" data-original="/images/eltiempo_logo.png"></a>
                    </figure>
                </div>
            </div>
            <div class="disclaimer-ft">
                <div class="disclaimer-content">
    
<p id="p18612-m86-85-87">COPYRIGHT © 2019 EL TIEMPO Casa Editorial. Prohibida su reproducción total o parcial, así como su traducción a cualquier idioma sin autorización escrita de su titular. ELTIEMPO.com todas las noticias principales de Colombia y el Mundo</p>
</div>
            </div>
            <div class="siguenos-ft siguenos-en-bk">
                <span>SÍGUENOS EN:</span>
                <ul class="redes_segir_footer">
                    <li>
                        <a href="https://www.facebook.com/eltiempo" target="_blank"></a>
                    </li>
                    <li>
                        <a href="https://twitter.com/eltiempo" target="_blank"></a>
                    </li>
                    <li>
                        <a href="https://www.instagram.com/eltiempo/" target="_blank"></a>
                    </li>
                    <li>
                        <a href="https://www.youtube.com/user/ElTiempoPLAY" target="_blank"></a>
                    </li>
                </ul>
            </div>
        </div>
    </div>
</footer>
</div>

                <div class="dictum-box" id="dictum-box"></div>
</div>

            <script type="text/javascript">
        fb_pixel_id = 359534717784560;
        subSection = '';
        if (location.pathname.split("/")[3]) {
            subSection = subsection();
        }
        !function (f, b, e, v, n, t, s) {
            if (f.fbq) return; n = f.fbq = function () {
                    n.callMethod ?
                    n.callMethod.apply(n, arguments) : n.queue.push(arguments)
                };
            if (!f._fbq) f._fbq = n;
                n.push = n; n.loaded = !0; n.version = '2.0'; n.queue = [];
                t = b.createElement(e); t.async = !0; t.src = v;
                s = b.getElementsByTagName(e)[0]; s.parentNode.insertBefore(t, s)
        }
        (window,document, 'script', 'https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', fb_pixel_id);
        fbq('track' , 'PageView');
        fbq('track', 'ViewContent', {
          content_ids: '328940',
          content_type: 'product',
          content_name: 'Maduro reta a Guaidó a convocar elecciones para &#039;darle una revolcada&#039;',
          content_category: section() + '/' + subsection()
        });
    </script>
                        <script defer="defer" type="text/javascript" src="/advertisement/pages"></script>
        <script async src="https://cdn.ampproject.org/v0.js"></script>
        <script async custom-element="amp-iframe" src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js"></script>
                                    <script defer="defer" src="//ced.sascdn.com/tag/484/smart.js" type="text/javascript"></script>
                                    <script type='text/javascript'>
            var _sf_async_config = _sf_async_config || {};
            /** CONFIGURATION START **/
            _sf_async_config.uid = 50648; //CHANGE THIS
            _sf_async_config.domain = 'eltiempo.com'; //CHANGE THIS
            _sf_async_config.useCanonical = true;
            _sf_async_config.sections = 'mundo'; //CHANGE THIS
            _sf_async_config.authors = 'Luisa Mercado'; //CHANGE THIS
            var _cbq = window._cbq = (window._cbq || []);
            if(getCmsCookie('logged')){
                if(getCmsCookie('suscriptor') == "true"){
                    _cbq.push(['_acct', 'paid']);    
                }else 
                    _cbq.push(['_acct', 'lgdin']);    
                }
            else{
                _cbq.push(['_acct', 'anon']);       
            }
            
            /** CONFIGURATION END **/
            (function() {
                function loadChartbeat() {
                    window._sf_endpt = (new Date()).getTime();
                    var e = document.createElement('script');
                    e.setAttribute('language', 'javascript');
                    e.setAttribute('type', 'text/javascript');
                    e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
                    //e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_pub.js'); //CHARTBEAT FOR ADS
                    document.body.appendChild(e);
                }
                var oldonload = window.onload;
                window.onload = (typeof window.onload != 'function') ?
                        loadChartbeat : function() {
                    oldonload();
                    loadChartbeat();
                };
            })();
        </script>
                    <!-- begin Convert Experiences code-->
            <!--    <script defer="defer" type="text/javascript" src="//cdn-3.convertexperiments.com/js/10022306-10021161.js"></script>-->
            <!-- end Convert Experiences code -->
                
                    <!-- NEWSROOM SCRIPT -->
            <script>
                window._newsroom = window._newsroom || [];
             
                !function (e, f, u) {
                    e.async = 1;
                    e.src = u;
                    f.parentNode.insertBefore(e, f);
                }(document.createElement('script'),
                        document.getElementsByTagName('script')[0], '//c2.taboola.com/nr/eltiempoeditorial/newsroom.js');
            </script>
            <!-- END NEWSROOM SCRIPT -->
        
        <script src="//assets.adobedtm.com/41d3b477534338831f14b02d7af1cd359b73904f/satelliteLib-d2eaf14d78bc52358b0da00e13dbcd0258543316.js"></script>
        <script type="text/javascript">_satellite.pageBottomFired = -1;</script>
        
        <script type="text/javascript">
//<![CDATA[
(function() {
var _analytics_scr = document.createElement('script');
_analytics_scr.type = 'text/javascript'; _analytics_scr.async = true; _analytics_scr.src = '/_Incapsula_Resource?SWJIYLWA=719d34d31c8e3a6e6fffd425f7e032f3&ns=2&cb=459681743';
var _analytics_elem = document.getElementsByTagName('script')[0]; _analytics_elem.parentNode.insertBefore(_analytics_scr, _analytics_elem);
})();
// ]]>
</script></body>
</html>


