<!DOCTYPE html>
<html>
<head>
<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<script type="text/javascript">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</script>
<meta name="format-detection" content="telephone=no"/>
<meta name="author" content="Casa Editorial El Tiempo"/>
<meta name="genre" content="News"/>
<meta name="geo.placename" content="Colombia"/>
<meta name="geo.position" content="4.570868;-74.297333"/>
<meta name="geo.region" content="CO"/>
<meta name="google" content="notranslate"/>
<meta name="ICBM" content="4.570868, -74.297333"/>
<meta name="language" content="spanish"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@ELTIEMPO"/>
<meta name="twitter:creator" content="@ELTIEMPO"/>
<meta name="twitter:title" content="Vendedor en Carrefour muere y tapan el cuerpo para seguir vendiendo"/>
<meta property="twitter:description" content="Según la información entregada por la empresa, el hombre sufrió un paro cardíaco mientras trabajaba."/>
<meta name="twitter:image" content="https://www.eltiempo.com/files/image_450_300/uploads/2020/08/20/5f3f3340722cd.jpeg"/>
<link href="https://www.eltiempo.com/files/og_paste_img/uploads/2020/08/20/5f3f3340722cd.jpeg" rel="image_src">
<link href="https://www.eltiempo.com/mundo/latinoamerica/tienda-carrefour-admite-haber-ocultado-cadaver-de-fallecido-en-brasil-531650" rel="canonical">
<link href="https://www.eltiempo.com/amp/mundo/latinoamerica/tienda-carrefour-admite-haber-ocultado-cadaver-de-fallecido-en-brasil-531650" rel="amphtml" />
<meta name="keywords" content="vendiendo, carrefour, vendedor, seguir, cuerpo">
<meta name="news_keywords" content="vendiendo, carrefour, vendedor, seguir, cuerpo">
<meta name="description" content="La imagen ha causado indignación en redes sociales. Una tienda Carrefour en Brasil ocultó el cadáver de un hombre fallecido y siguió atendiendo como si nada hubiera ocurrido. | Latinoamérica | ElTiempo.com">
<meta name="robots" content="index"/>
<meta property="fb:app_id" content="865245646889167"/>
<meta property="og:title" content="Vendedor en Carrefour muere y tapan el cuerpo para seguir vendiendo"/>
<meta property="og:url" content="https://www.eltiempo.com/mundo/latinoamerica/tienda-carrefour-admite-haber-ocultado-cadaver-de-fallecido-en-brasil-531650"/>
<meta property="og:site_name" content="El Tiempo"/>
<meta property="fb:admins" content="100002279652972"/>
<meta property="og:locale" content="es_CO"/>
<meta property="og:locale:alternate" content="es_CO"/>
<meta property="og:description" content="Según la información entregada por la empresa, el hombre sufrió un paro cardíaco mientras trabajaba."/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="https://www.eltiempo.com/files/og_paste_img/uploads/2020/08/20/5f3f3340722cd.jpeg"/>
<meta property="og:image:url" content="https://www.eltiempo.com/files/og_paste_img/uploads/2020/08/20/5f3f3340722cd.jpeg"/>
<meta property="og:image:width" content="200"/>
<meta property="og:image:height" content="200"/>
<meta property="og:image:type" content="image/jpeg"/>
<meta property="article:tag" content="Muertes"/>
<meta property="article:tag" content="Brasil"/>
<meta property="article:tag" content="Latinoamérica"/>
<meta property="article:tag" content="Supermercados"/>
<meta property="article:tag" content="Muerto"/>
<meta property="article:tag" content="Carrefour"/>
<meta property="article:tag" content="Tienda"/>
<meta property="article:published_time" content="2020-08-20"/>
<meta property="article:modified_time" content="2020-08-21"/>
<meta property="article:author" content="Sebastian Camilo Ramirez Torres"/>
<meta property="article:section" content="mundo"/>
<title> Tienda Carrefour admite haber ocultado cadáver de fallecido en Brasil - Latinoamérica - Internacional - ELTIEMPO.COM
</title>
<link rel="stylesheet" href="/css/ndesktop.css?1597367400" />
<link rel="preload" href="/css/fonts/open_sans/OpenSans-Semibold.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/css/fonts/open_sans/OpenSans.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/css/fonts/open_sans/OpenSans-Bold.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/css/fonts/et-icon/et-icon.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/css/fonts/roboto_slab/robotoslab-bold-webfont.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/css/fonts/roboto_slab/robotoslab-regular-webfont.woff2" as="font" type="font/woff2" crossorigin>
<link href="/css/40f10b9.css?1597367400" type="text/css" rel="stylesheet" />
<script type="text/javascript">
var sas_siteId = 22171;
var sas = sas || {};
sas.cmd = sas.cmd || [];
sas.cmd.push(function() {
sas.setup({ networkid: 484, domain: "//ads.eltiempo.co", async: true });
});
</script>
<script src="/js/desktoplib.js?1597367400" type="text/javascript"></script>
<script type="text/javascript">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</script>
<script defer="defer" src="/js/global_desktop.js?1597367400" type="text/javascript"></script>
<script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"NewsArticle","@id":"https:\/\/search.google.com\/structured-data\/testing-tool\/article-531650","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.eltiempo.com\/mundo\/latinoamerica\/tienda-carrefour-admite-haber-ocultado-cadaver-de-fallecido-en-brasil-531650"},"headline":"Vendedor en Carrefour muere y tapan el cuerpo para seguir vendiendo","description":"Seg\u00fan la informaci\u00f3n entregada por la empresa, el hombre sufri\u00f3 un paro card\u00edaco mientras trabajaba.","image":{"@type":"ImageObject","url":"https:\/\/www.eltiempo.com\/files\/article_main\/uploads\/2020\/08\/20\/5f3f3340722cd.jpeg","width":950,"height":475},"dateModified":"2020-08-21 12:01:57.000000","datePublished":"2020-08-20 22:17:12.000000","articleBody":" En un supermercado de la empresa Carrefour, que est\u00e1 ubicado en la ciudad de Recife (Brasil), se present\u00f3 un incidente lamentable y que ha generado una avalancha de cr\u00edticas de parte de los usuarios de las redes sociales.(Adem\u00e1s:\u0026nbsp;\u00bfBolsonaro alz\u00f3 a hombre de baja estatura pensando que era un ni\u00f1o?).El 14 de agosto, un vendedor, identificado por Carrefour como\u0026nbsp;Mois\u00e9s Santos, sufri\u00f3 un paro card\u00edaco mientras estaba trabajando.\u0026nbsp; \u0022El hombre ten\u00eda 53 a\u00f1os y trabajaba como representante de una empresa de alimentos. Muri\u00f3, parece de una enfermedad repentina, y el cuerpo estuvo all\u00ed desde las 7:30 am hasta las 11:00 am. Estaban esperando la llegada del IML (Instituto de Medicina Legal)\u201d, le dijo Renato Barbosa, representante de otra marca que se encontraba en el sitio, al diario brasile\u00f1o \u0027G1\u0027.Odeliva Cavalcante, la\u0026nbsp;esposa de Mois\u00e9s, que tambi\u00e9n fue contactada por ese medio se mostr\u00f3 muy afectada por lo ocurrido. Seg\u00fan ella, hab\u00edan estado casados durante 29 a\u00f1os.\u0022Estaba en el autob\u00fas cuando me llamaron, diciendo que hab\u00eda sufrido un ataque y hab\u00eda muerto\u0022, le dijo a \u0027G1\u0027.(Siga leyendo:\u0026nbsp;Britney Spears inicia batalla legal para no ser controlada por su pap\u00e1).Tambi\u00e9n se\u00f1al\u00f3 que el nombre de su marido no era Mois\u00e9s Santos, sino Mois\u00e9s Cavalcante. Pero, adem\u00e1s de esta incongruencia, denunci\u00f3 algo a\u00fan peor: despu\u00e9s del deceso, el supermercado continu\u00f3 abierto como si nada hubiera pasado. Los empleados del almac\u00e9n se limitaron a cubrir el cad\u00e1ver con algunas sombrillas de color verde militar. All\u00ed estuvo por cerca de cuatro horas hasta que lleg\u00f3 el servicio funerario para hacer el levantamiento correspondiente. \u0022El ser humano no vale nada, la gente solo se preocupa por el dinero. Creo que fue una cuesti\u00f3n de respeto. Ser\u00eda mucho si hubieran bajado las puertas, pero de momento, no pensaban en el ser humano, solo pensaban en el dinero. Es una sensaci\u00f3n horrible \u201d, sentenci\u00f3.(Le puede interesar:\u0026nbsp;Revelan im\u00e1genes de Bill Clinton con masajista que denunci\u00f3 a Epstein).En Internet se comparti\u00f3 la imagen de las sombrillas miles de veces e, incluso, se hicieron algunas caricaturas al respecto, denunciando la falta de humanidad de las personas que protagonizaron el incidente. (Si nos lee desde la app, puede ver la imagen aqu\u00ed).Asimismo, se conocieron otras fotograf\u00edas de Mois\u00e9s, cuyo nombre atraves\u00f3 fronteras y barreras idiom\u00e1ticas a partir del pasado 18 de agosto, d\u00eda en el que su caso empez\u00f3 a circular en l\u00ednea. (Si nos lee desde la app, puede ver la foto del trabajador aqu\u00ed).A trav\u00e9s de las redes sociales, el supermercado se disculp\u00f3 de forma p\u00fablica y se\u00f1al\u00f3 que lamenta lo sucedido con el hombre que laboraba en sus instalaciones. \u0022Carrefour pide disculpas por la forma inadecuada con que se ocup\u00f3 de la triste e inesperada muerte del se\u00f1or Mois\u00e9s, v\u00edctima de un infarto, en la tienda de Recife (PE). La empresa se equivoc\u00f3 al no cerrar la tienda inmediatamente despu\u00e9s de lo sucedido mientras esperaba del servicio f\u00fanebre, adem\u00e1s de no encontrar la forma correcta de proteger el cuerpo del Sr. Mois\u00e9s\u0022, dec\u00eda uno de los apartes del comunicado. Adem\u00e1s, la empresa se\u00f1al\u00f3 que sus empleados se abstuvieron de tener contacto con el cuerpo, como se recomienda en estos casos. Tambi\u00e9n dijeron que iban a instruir a su personal para que pudiera atender estas situaciones \u0022extra\u00f1as\u0022. Tendencias EL TIEMPO","author":{"@type":"Person","name":"Tendencias EL TIEMPO"},"publisher":{"name":"El Tiempo","@type":"Organization","logo":{"@type":"ImageObject","url":"https:\/\/www.eltiempo.com\/bundles\/eltiempocms\/images\/el-tiempo\/logo-el-tiempo-azul.jpg","width":600,"height":60}},"hasPart":{"@type":"WebPageElement","isAccessibleForFree":"true","cssSelector":".article"}}
</script>
<script>
subSection = '';
if (location.pathname.split("/")[3]) {
subSection = subsection();
}
digitalData = {
page: {
pageID: '531650',
pageName: pageName() + ' - Articulo',
channel: section(),
day: day(),
hour: hour(),
referrer: referrer(),
contentType: 'Articulo',
userName: getUserName(),
weekday: weekday(),
section: section(),
subsection: subSection,
autores: 'Sebastian Camilo Ramirez Torres',
datePublish: '2020-08-21',
datePublishIso: '2020-08-21T12:01',
premium: '0',
tags: String.prototype.split.call('Muertes,Brasil,Latinoamérica,Supermercados,Muerto,Carrefour,Tienda', ','),
categoryType: 'Tendencia',
}
};
</script>
<!-- Google Analytic (gtm.js) -->
<script>
(function(w,d,s,l,i){
w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});
var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WG4KTGL');
</script>
<div class="module">
<div id="p87-m278-277-279" class=""><!-- 11.16 2018 --></div>
</div>
<script type='text/javascript'>
/** CONFIGURATION CHARTBEAT **/
var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
_sf_async_config.uid = 50648; //CHANGE THIS
_sf_async_config.domain = 'eltiempo.com'; //CHANGE THIS
_sf_async_config.useCanonical = true;
_sf_async_config.flickerControl = false;
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script>
//variable con url para motor de recomendacion
var recomendationUrl = '/v2/recomendador/recommendation'
</script>
<script>
//base
(function(src) {
var a = document.createElement("script");
a.type = "text/javascript";
a.async = true;
a.src = src;
var b= document.getElementsByTagName('script')[0];
b.parentNode.insertBefore(a,b)
})('//experience.tinypass.com/xbuilder/experience/load?aid=3ST2fSyHpu')
//inicializacion de variable de piano
tp = window["tp"] || [];
</script>
<script>
//esp
document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
var setNptTechAdblockerCookie = function(adblocker) {
var d = new Date(); d.setTime(d.getTime() + 60 * 5 * 1000);
document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
};
var script = document.createElement("script");
script.setAttribute("async", true);
script.setAttribute("src", "//www.npttech.com/advertising.js");
script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
document.getElementsByTagName("head")[0].appendChild(script);
</script>
<script>
// analitycs cross domain
</script>
<script type="text/javascript">
var pageTemplate = "default";
var sitesMeter = "default,opinion,editorial,carta,gallery,video,graphic,podcast,especial_modular,especial_tipo_d,archive";
var showMeter = "1";
</script>
<script defer="defer" src="/js/desktopArticle.js?1597367400" type="text/javascript"></script>
<script type="text/javascript">
var ssoMeterPath = 'https://seg.eltiempo.com/paywall/newmeter/eltiempodigital?callback=?';
var defaulMeterType = 'signwall';
</script>
<script type="text/javascript">
sas_pageId = "152162";
//default article template
sas_pageId = "152162";
sas_target = "seccion=latinoamerica";
sas_pageid = "22171/"+sas_pageId; // temporal 6 julio
sas_target += ";recurso=531650";
</script>
<script type="application/ld+json">
{
"@context": "https://schema.org",
"@type": "BreadcrumbList",
"itemListElement":
[
{
"@type": "ListItem",
"position": 1,
"item":
{
"@id": "https://www.eltiempo.com/",
"name": "Inicio"
}
}
,{
"@type": "ListItem",
"position": 2,
"item":
{
"@id": "https://www.eltiempo.com/mundo",
"name": "mundo"
}
},
{
"@type": "ListItem",
"position": 3,
"item":
{
"@id": "https://www.eltiempo.com/mundo/latinoamerica",
"name": "latinoamerica"
}
},
{
"@type": "ListItem",
"position": 4,
"item":
{
"@id": "https://www.eltiempo.com/mundo/latinoamerica/tienda-carrefour-admite-haber-ocultado-cadaver-de-fallecido-en-brasil-531650",
"name": "Vendedor en Carrefour muere y tapan el cuerpo para seguir vendiendo"
}
}
]
}
</script>
<link rel="shortcut icon" href="/favicon.ico?1597367400" />
<link rel="apple-touch-icon" sizes="32x32" href="/favicon-32x32.png">
<link rel="apple-touch-icon" sizes="72x72" href="/favicon-72x72.png">
<link rel="apple-touch-icon" sizes="114x114" href="/favicon-114x114.png">

  <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("True"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="HYHC4-6XXJG-T6PKX-DMW3C-NH79V",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,_,o,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",o=document.getElementsByTagName("script")[0],o.parentNode.insertBefore(r,o);try{_=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",_=r.contentWindow.document}_.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"HYHC4-6XXJG-T6PKX-DMW3C-NH79V",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},_.write("<bo"+'dy onload="document._l();">'),_.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e=""=="true"?1:0,t="",n="eyab6gadnosqajqacqejaaaaabpuadeq-f-9d5988540-clienttons-s.akamaihd.net",i={"ak.v":"28","ak.cp":"541205","ak.ai":parseInt("584384",10),"ak.ol":"0","ak.cr":1,"ak.ipv":6,"ak.proto":"http/1.1","ak.rid":"11df9ff7","ak.r":30887,"ak.a2":e,"ak.m":"dscf","ak.n":"essl","ak.bpcip":"2600:1f18:36b:a500::","ak.cport":47690,"ak.gh":"23.201.31.126","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1598033040","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==09TOJKvOitzQToG149bEVsfgNUm+EG6//PpTO4tRK43y3ki5sIEoGp5y2DvS5sXlk0AEWPpM/mRc+ehjxTNssh/quwzidmhgluqz2Wxv/QNFieE4Jeon9EqnSj1FxWo+pPh30hhavCamz27e6NHM/OH0lVaOK9KwMw00gjTHixWDAu0Df9CYYAmzlD77PbwoZnJpm88cQXuS6Vkv6welAij3bC7Ynpa4OryySqYaYDk2F276r3dhPmMij6q0aGd6Y1e3maWEzaztyCuRkcNDkGnPVL+iaTv6YLsfSJf1Bj0bnxpJXzO9UxaLTZEECx75f/sb1i9gV1v7ZXqbYdlh3lC1Zl3NBzwM8zRJmx1/X74KGRP665Sqcq1kU6ZhtjIlkSkBtgi5bMyLulI5bmFUgroDTecrsS31U65tYSLYuZY=","ak.pv":"26","ak.dpoabenc":""};if(""!==t)i["ak.ruds"]=t;var _={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))i["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(i)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:i,akDNSPreFetchDomain:n,init:function(){if(!_.i){var a=BOOMR.subscribe;a("before_beacon",_.av,null,null),a("onbeacon",_.rv,null,null),_.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head>
<body class="article-page section-mundo-latinoamerica section-mundo "
data-article-id="531650"
data-logged="false"
>
<!-- Google site tag (gtm.js) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WG4KTGL"
height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<div id="main-container" class="main-container" >

<div class="ad-unit" id="sas_8932"></div>
<div class="ad-unit" id="sas_17232"></div>
<div class="ad-unit" id="sas_8941"></div>
<div class="ad-unit" id="sas_21675"></div>
<div class="ads-before-header">
<div class="module-ads">
<div id="p15871-m505-504-506" class="">
<!-- NO BORRAR -->
<style>
.contenido-exclusivo-icon *::before{
content: none !important;
}
</style>
</div>
<div id="p15871-m511-1-512" class=""><style> .rutina { display:none; } </style></div>
<div id="p15871-m517-2-518" class=""><style>
.deportes-tablas .titular-tablas .tabs-tablas li#goleadores{
display: none;
}
.deportes-tablas .titular-tablas .tabs-tablas li#descenso{
display: none;
}
</style></div>
<div id="p15871-m523-3-524" class=""><style>.mis-noticias-desactivado.multimedia-article header .top-contenedor .topbar5 {width: unset}</style></div>
<div id="p15871-m529-4-530" class=""><script type="text/javascript">
$(document).ready(function(){
$( ".group-members li:nth-child(3)" ).find('span a').text('Asociacion Colombiana de Medios de Informacion')
setTimeout(function(){
$('.modulo_seleccionados_recurso img[data-original]').each(function(){
$(this).attr('data-original', $(this).attr('data-original').replace('files/','/files/'));
window.lazyLoad()
})
$('.descubre_noticias').find('.dataurl').each(function(){
$(this).attr('href', $(this).attr('href').replace(/(^\/\/)/,'/'));
}); }, 6000);
if(!$('#sas_9343').length){
var _formatId = 9343;
$('.ads-end-article').append('<di'+'v class="ad-unit" id="sas_9343" width="0" height="0"><\/di'+'v>');
if($('.bbc-mundo').length || $('.articulo.article.default').length==0){
return;
}
sas.cmd.push(function() {
sas.call("std", {
siteId: sas_siteId, pageId: sas_pageId, formatId: _formatId, target: sas_target , tagId: "sas_"+_formatId
});
});
}
});
</script></div>
<div id="p15871-m535-5-536" class=""><style>
@font-face {
font-family: 'et_icons';
src: url('/css/fonts/et-icon/et-icon.eot?suscripcion');
src: url('/css/fonts/et-icon/et-icon.oet?#iefix') format('embedded-opentype');
src: url('/css/fonts/et-icon/et-icon.woff2?suscripcion') format('woff2'), url('/css/fonts/et-icon/et-icon.woff?suscripcion') format('woff'), url('/css/fonts/et-icon/et-icon.ttf?suscripcion') format('truetype'), url('/css/fonts/et-icon/et-icon.svg#et-icons?suscripcion') format('svg');
font-weight: normal;
font-style: normal;
font-display: auto;
}
</style></div>
<div id="p15871-m541-6-542" class=""><script type="text/javascript"> if (location.pathname === "/archivo/documento/CMS-13064037" ||
location.pathname === "/archivo/documento/CMS-1997146" || location.pathname === "/archivo/documento/CMS-724071" || location.pathname === "/archivo/documento/CMS-455667" || location.pathname === "/archivo/documento/CMS-13472815") { sas.cmd.length = 0 } </script></div>
<div id="p15871-m547-7-548" class=""><style> #onesignal-bell-container{ display: none; } </style></div>
<div id="p15871-m553-8-554" class=""><style>.section-home header nav .menu_principal2 ul li.unidad-investigativa{padding: 14px 14px 18px 0;}</style></div>
<div id="p15871-m559-9-560" class=""><style>
.qc-cmp-deprecation-messaging{
display:none
}
</style></div>
</div>
</div>



<div class="module">
<div id="p480002-m357-356-358" class=""><script> var desactivarMisNoticias = 1; $('body').addClass('mis-noticias-desactivado') </script></div>
</div>
<div class="content_grid content_grid_header">
<header class="">
<div class="top-contenedor">
<div class="topbar3">
<div class="icono-hamburguesa"></div> <div class="nivel-logo2">
<a href="/" class="">
<figure class="logo">
<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAMAAAACCAYAAACddGYaAAAAEklEQVR42mP8/vYtDwMUMCJzAGRcBb2SHTFTAAAAAElFTkSuQmCC" alt="" data-original="/images/eltiempo_logo.png">
</figure>
</a>
<span>Vendedor en Carrefour muere y tapan el cuerpo para seguir vendiendo</span>
</div>
<ul class="cliente">
<li class="buscador-header-container">
<a>
<span class="buscador-icon"></span>
<form class="buscador-form" method="GET" action="/buscar" name="search_form" style="display: none">
<span class="buscador-icon"></span>
<input class="search bloque" type="text" name="q" placeholder="Noticias de Colombia y el Mundo" autocomplete="off">
<span class="cerrar-icon"></span>
</form>
</a>
</li>
<li><a id="suscribase-header" style="display: none;" target="_blank"><span class="suscribase">Suscribirme</span></a></li>
<li class="login-bar" style="display: none;"><a href="/login"><span class="ingresar">Iniciar sesión</span></a></li>
<li class="user-bar cuenta" style="display: none;" data-src="">
<div class="top-header-icon logged">
<span class="username active"></span>
<ul class="dropdown">
<li>
<div class="dropdown-title">Mi cuenta</div>
</li>
<li class="ico-configurar">
<a href="/zona-usuario/configurar-mis-datos">
Configurar mis datos
</a>
</li>
<li class="ico-suscripcion" id="suscribirme-path">
<!--<a href="">-->
<a href="https://suscripciones.eltiempo.com/">
Suscribirme
</a>
</li>
<li class="ico-suscripcion" id="mi-suscripcion-path">
<a href="/zona-usuario/mi-suscripcion">
Mi suscripción
</a>
</li>
<li class="ico-impreso">
<a href="/zona-usuario/version-impresa">
Versión impresa
</a>
</li>
<li class="ico-guardado">
<a href="/zona-usuario/articulos-guardados">
Artículos guardados
</a>
</li>
<li class="ico-boletines">
<a href="/zona-usuario/boletines">
Boletines
</a>
</li>
<li class="ico-vivamos">
<a href="/zona-usuario/club-vivamos">
Club vivamos El Tiempo
</a>
</li>
<li class="ico-preguntas">
<a href="/preguntas-frecuentes">
Preguntas frecuentes
</a>
</li>
<li class="ico-cerrar">
<a class="cierre_sesion"
data-src="https://seg.eltiempo.com/server/logout/eltiempodigital"
data-href="/sesion/logout/eltiempodigital">
Cerrar sesión
</a>
</li>
</ul> </div>
</li>
<li id="li-cargando" class="header-cargando" style="display: none;"><a id="loading-header"><span class="suscribase-loading">Cargando...</span></a></li>
<li class='abrir-noticias dtm-misnoticias-sticky' style="">
<a class="noticia upper-text dtm-profiling-header">
mis noticias
</a>
</li>
</ul>
<ul class="cliente-sticky-profiling" style="display: none">
<li class='abrir-noticias dtm-misnoticias-sticky' style="">
<a class="noticia upper-text dtm-profiling-header">
mis noticias
</a>
</li>
</ul>
<div class="redes-topbar" style="display: none">
<div class="texto_redes_header" id="shareArticle">
<ul data-share="header">
<li><a class="comentar" href="#btnVerComentarios"></a></li>
<li><a class="facebook" href="#"></a></li>
<li><a class="twitter" href="#"></a></li>
<li>
<a href=""
data-save="{&quot;id&quot;:531650,&quot;titulo&quot;:&quot;Vendedor en Carrefour muere y tapan el cuerpo para seguir vendiendo&quot;,&quot;lead&quot;:&quot;Seg\u00fan la informaci\u00f3n entregada por la empresa, el hombre sufri\u00f3 un paro card\u00edaco mientras trabajaba.&quot;,&quot;thumbnail&quot;:&quot;&quot;,&quot;timestamp_creacion&quot;:&quot;1597979832&quot;,&quot;timestamp_modificacion&quot;:&quot;1598029317&quot;,&quot;url&quot;:&quot;\/mundo\/latinoamerica\/tienda-carrefour-admite-haber-ocultado-cadaver-de-fallecido-en-brasil-531650&quot;,&quot;seccion&quot;:&quot;Internacional&quot;,&quot;subseccion&quot;:&quot;Latinoam\u00e9rica&quot;}"
data-url="https://seg.eltiempo.com/eltiempodigital/user-area/resource/add"
data-callback="https://seg.eltiempo.com/eltiempodigital/user-area/resource/add?callback=?"
class="guardar btn_Texto13 save-article" id="531650">
GUARDAR
<div class="tooltip-guardado tooltip-guardar">
Ingrese o regístrese <b class="btn_Texto26 conectate">acá</b>
para guardar los artículos en su
zona de usuario y leerlos cuando quiera
</div>
</a>
<div class="hidden tooltip-guardado">
<b>Este artículo ya fue guardado</b>
Para consultarlo en otro momento, visite su zona de usuario.
</div>
<div class="hidden tooltip-success-updated">
<b>Artículo guardado</b>
Para consultarlo en otro momento, visite su zona de usuario.
</div>
<div class="hidden tooltip-error">
El artículo no pudo ser guardado, intente nuevamente
</div>
</li>
<li><a class="enviar open-share-by-email-popup ico-rs" href="#"></a></li>
</ul>
</div>
</div>
</div>
<div id="tema-añadido" class="tooltip-misnoticias" style="display:none;">
<p class="texto-informativo">Acá encontrarás tus noticias de <span class="negrilla" id="tema-nuevo"></span></p>
</div>
</div>
<div class="tooltip-home-desktop go-home-landing-profiling" style="display: none">
<div class="texto-tooltip">
Haz clic aquí para ver todas las noticias
</div>
<span class="cerrar-icon"></span>
</div>
<nav class="page-menu" itemscope="" itemtype="https://www.schema.org/SiteNavigationElement">
<div class="menu_principal3">
<ul class="mundo-menu">
<li class="mundo first" itemprop="name">
<a href="/mundo" itemprop="url">Internacional</a>
</li>
<li class="mundo-latinoamerica current" itemprop="name">
<a href="/mundo/latinoamerica" itemprop="url">Latinoamérica</a>
</li>
<li class="mundo-venezuela" itemprop="name">
<a href="/mundo/venezuela" itemprop="url">Venezuela</a>
</li>
<li class="mundo-eeuu-y-canada" itemprop="name">
<a href="/mundo/eeuu-y-canada" itemprop="url">EEUU y Canadá</a>
</li>
<li class="mundo-europa" itemprop="name">
<a href="/mundo/europa" itemprop="url">Europa</a>
</li>
<li class="mundo-africa" itemprop="name">
<a href="/mundo/africa" itemprop="url">África</a>
</li>
<li class="mundo-medio-oriente" itemprop="name">
<a href="/mundo/medio-oriente" itemprop="url">Medio Oriente</a>
</li>
<li class="mundo-asia" itemprop="name">
<a href="/mundo/asia" itemprop="url">Asia</a>
</li>
<li class="mundo-mas-regiones last" itemprop="name">
<a href="/mundo/mas-regiones" itemprop="url">Más Regiones</a>
</li>
</ul>

</div>
</nav>
<nav class="default" itemscope="" itemtype="https://www.schema.org/SiteNavigationElement">
<div class="menu_principal2">
<ul class="default-menu">
<li class="opinion first" itemprop="name">
<a href="/opinion" itemprop="url">Opinión</a>
</li>
<li class="colombia" itemprop="name">
<a href="/colombia" itemprop="url">Colombia</a>
</li>
<li class="bogota" itemprop="name">
<a href="/bogota" itemprop="url">Bogotá</a>
</li>
<li class="mundo" itemprop="name">
<a href="/mundo" itemprop="url">Internacional</a>
</li>
<li class="politica" itemprop="name">
<a href="/politica" itemprop="url">Política</a>
</li>
<li class="justicia" itemprop="name">
<a href="/justicia" itemprop="url">Justicia</a>
</li>
<li class="economia" itemprop="name">
<a href="/economia" itemprop="url">Economía</a>
</li>
<li class="deportes" itemprop="name">
<a href="/deportes" itemprop="url">Deportes</a>
</li>
<li class="cultura" itemprop="name">
<a href="/cultura" itemprop="url">Cultura</a>
</li>
<li class="tecnosfera" itemprop="name">
<a href="/tecnosfera" itemprop="url">Tecnología</a>
</li>
<li class="vida" itemprop="name">
<a href="/vida" itemprop="url">Vida</a>
</li>
<li class="salud" itemprop="name">
<a href="/salud" itemprop="url">Salud</a>
</li>
<li class="unidad-investigativa" itemprop="name">
<a href="/unidad-investigativa" itemprop="url">Unidad Investigativa</a>
</li>
<li class="link external last" itemprop="name">
<a href="/multimedia/videos" itemprop="url">El Tiempo Play</a>
</li>
</ul>

<div class="menu_seccion">
<div class="secciones">
<div class="mas-secciones">Más</div>
<ul class="mas-secciones-menu">
<li class="link first" itemprop="name">
<a href="/especiales" itemprop="url">Especiales</a>
</li>
<li class="link external" itemprop="name">
<a href="/multimedia/galeria-de-fotos" itemprop="url">Galerías</a>
</li>
<li class="podcast" itemprop="name">
<a href="/podcast" itemprop="url">Podcast</a>
</li>
<li class="datos" itemprop="name">
<a href="/datos" itemprop="url">Datos El Tiempo</a>
</li>
<li class="link external" itemprop="name">
<a href="http://www.motor.com.co/" itemprop="url">Motor</a>
</li>
<li class="carrusel" itemprop="name">
<a href="/carrusel" itemprop="url">Carrusel</a>
</li>
<li class="bocas" itemprop="name">
<a href="/bocas" itemprop="url">Bocas</a>
</li>
<li class="lecturas-dominicales" itemprop="name">
<a href="/lecturas-dominicales" itemprop="url">Lecturas</a>
</li>
<li class="link" itemprop="name">
<a href="/pico-y-placa" itemprop="url">Pico y Placa</a>
</li>
<li class="link last" itemprop="name">
<a href="/clima" itemprop="url">Clima</a>
</li>
</ul>

</div>
</div>
</div>
</nav>
</header>
</div>
<div class="alertaBoletin registro-alerta">
<div class="barra contenidoAlerta" style="display: none;" id="barraActivacionHeader">
<div class="texto">¡Hola
<span class="username"></span>!, Tu correo ha sido verificado. Ahora puedes elegir los
<a class="alerta-subrayar" href="/zona-usuario/boletines">Boletines</a>
que quiera recibir con la mejor información.
</div>
<div class="content_accion">
<a class="cerrar-icon cerrarBarra" onclick="javascript:$('#barraVerificacionHeader').remove();"></a>
</div>
</div>
</div>
<div class="alertaGeneral registro-alerta">
<div class="barra contenidoAlerta" style="display: none;" id="first-login-message">
<div class="texto">Bienvenido
<span class="username"></span>
has creado tu cuenta en EL TIEMPO. Conoce y personaliza tu perfil.
<div class="content_accion">
<a class="cerrar-icon cerrarBarra" onclick="javascript:$('#barraVerificacionHeader').remove();"></a>
</div>
</div>
</div>
</div>
<div class="alertaGeneral registro-alerta" id="welcome-bar-message">
</div>
<div class="alertaCuentaError">
<div class="barra verificacion contenidoAlerta" id="barraVerificacionHeader" style="display: none">
<div class="texto">Hola
<span class="username"></span>
el correo
<span class="useremail"></span>
no ha sido verificado.
</div>
<div class="texto-dos">
<a href="javascript:void(0)" onclick="javascript:checkEmail();" class="verificacorreo">
Verificar correo
</a>
ó
<a href="/zona-usuario/actualizar-email">cambiar correo.</a>
</div>
<div class="content_accion">
<a class="cerrar-icon cerrarBarra" onclick="javascript:$('#barraVerificacionHeader').remove();"></a>
</div>
</div>
</div>
<section class="m-alert-2 m-alert alertaVerificaCorreo" id="enviar-correo-verificacion" style="display: none;">
<span class="ico-alert"></span>
<div class="txt-5">El correo electrónico de verificación se enviará a</div>
<div class="txt-6 useremail"></div>
<p class="txt-5"><br/>Revisa tu bandeja de entrada y si no, en tu carpeta de correo no deseado.</p>
<a href="/zona-usuario/actualizar-email" class="btn-1 btn-verifica regresa">
NO, CAMBIAR CORREO
</a>
<a href="javascript:void(0)" class="btn-2 btn-verifica">
SI, ENVIAR
</a>
<a class="cerrarBarra cerrar-icon" onclick="javascript:$('#barraVerificacionHeader').remove();"></a>
<span class="loader-icon" style="display: none"></span>
</section>
<!--default-->
<div class="barra-lateral-personalizacion" style="display:none">
<div class="header-barra-lateral">
<a class="cerrar-noticias" href="#"></a>
<p class="cerrar-hover dtm-profiling-close" id="cerrar-sidebar" data-dtm='sidebar'></p>
<a class="href_header" href="/mis-noticias">
<p class="header-titulo upper-text">
mis noticias
</p>
</a>
<a class="editar-noticias" href="/contenido-favorito"></a>
<a class="editar-noticias-hover dtm-profiling-edit" href="/contenido-favorito" data-dtm='sidebar'></a>
</div>
<div class="contenedor-barra-lateral">
<div class="cuerpo-barra-lateral">
<div class="contenido-barra-lateral" id="contenido-barra-lateral">
<div class="imagen-barra-lateral"></div>
<p class="texto1-barra-lateral">Queremos que encuentres las noticias que más te interesan</p>
<p class="texto2-barra-lateral">Sigue tus temas favoritos en un lugar exclusivo para ti.</p>
<a class="contenedor-boton upper-text login-favoritos-sidebar dtm-profiling-start" href="/mis-noticias" data-dtm="sidebar">¡elígelos!</a>
</div>
</div>
<!-- Loader -->
<div class="contenido-loader" id="contenido-loader-sidebar" style="display: none">
<div class="contenedor-loader">
<p class="texto-principal">Estamos cargando tus noticias</p>
<span class="loader"></span>
</div>
<div class="contenedor-empty" style="display: none">
<p class="texto-principal">No hemos podido cargar tus noticias</p>
<p class="texto-secundario">Intentalo de nuevo m&aacute;s tarde.</p>
<a href="#" class="boton-reload">Intentar de nuevo</a>
</div>
</div>
</div>
<div class="boton-todas-noticias upper-text dtm-profiling-landing" style="display:none" data-dtm='sidebar'>
<a href="/mis-noticias">
<div class="boton-texto-todas-noticias ">ver todas mis noticias
<span class="boton-image-flecha" deluminate_imagetype="png"></span></div>
</a>
</div>
</div>
<!--personalizacion-->
<script type="application/mustache" id="template-barra-personalizacion">
<div class="contenido-barra-lateral-noticias">
<span class="titulo-contenido-noticias">Lo más reciente:</span>
<div class="noticias-aqui sider-noticias">
{{#items}}
<div class="contenedor-general-noticias dtm-profiling-sidebar-content" data-dtmidcontent="{{_id}}" data-dtmposition="{{index}}" data-dtmsection="{{categorySlug}}" {{#isLive }}data-dtmlive="en vivo"{{/isLive }}{{#premiumSetting }}data-dtmpremium="contenido premium"{{/premiumSetting }}>
<div class="contenedor-noticias">
<div class="contenido-noticias">
<a href="/{{slug}}"><img class="img-noticia" src="{{imageThumbnail}}"></a>
<div class="texto-noticia">
<p class="titulo-noticia upper-text">
<span class='section-slug section-name selected-alert'>{{ category }} </span>
{{#isLive }}<span class="titulo-noticia-vivo">EN VIVO</span>{{ /isLive }}
</p>
<a href="/{{slug}}"><p class="fragmento-noticia">{{#premiumSetting }}<span class="fragmento-noticia-bloqueado"></span>{{ /premiumSetting}}{{title}}</p></a>
</div>
</div>
</div>
</div>
{{/items}}
</div>
</div>
</script>
<script type="application/mustache" id="template-barra-personalizacion-default">
<div class="contenido-barra-lateral" id="contenido-barra-lateral">
<div class="imagen-barra-lateral"></div>
<p class="texto1-barra-lateral">Queremos que encuentres las noticias que más te interesan</p>
<p class="texto2-barra-lateral">Sigue tus temas favoritos en un lugar exclusivo para ti.</p>
<a class="contenedor-boton upper-text login-favoritos-sidebar dtm-profiling-start" href="/contenido-favorito">¡elígelos!</a>
</div>
</script>
<!-- Coachmark-->
<div class="contenedor-coachmark-pers" style="display:none">
<div class="filtro-coachmark-1"></div>
<div class="filtro-coachmark"></div>
<span class="cerrar-coachmark"></span>
<span id="cerrar-coachmark" class="cerrar-hover dtm-profiling-cmark-close" data-dtm="couchmark"></span>
<div class="contenedor-coachmark-pers-1">
<!-- user anonimo -->
<div class="contenedor-datos-anonimo" style="display:none">
<div class="imagen-logo-ET"></div>
<div class="imagen-coachmark"></div>
<div class="imagen-estrella-coachmark"></div>
<div class="imagen-circulo-coachmark">
<p class="titulo-coachmark">descubre <br>¨mis noticias¨</p>
<p class="texto-coachmark">Un lugar exclusivo,<br> donde podrás seguir tus<br> <strong>temas favoritos </strong>.
<a href="/mis-noticias" class="boton-coachmark login-favoritos-coachmark dtm-profiling-start">¡elígelos!</a>
</div>
<div class="contenedor-botones">
<a href="#" id="despues-coachmark" class="despues-coachmark dtm-profiling-cmark-skip" data-dtm="omitir"><u>Lo haré después</u></a>
</div>
</div>
<!-- user App -->
<div class="contenedor-datos-app" style="display:none">
<div class="contenedor-texto-app">
<p class="titulo-app upper-text">¡hola!</p>
<p class="introduccion-app">Aquí también puedes encontrar <strong>"Mis Noticias"</strong> <br>y seguir los temas que elegiste en la APP.</p>
<p class="introduccion2-app">¡Descubre cómo funciona!</p>
</div>
<div class="contenedor-imagenes-app">
<div class="contenedor-paso">
<div class="img-vista-rapida"></div>
<p class="img-titulo upper-text">lo último</p>
<p class="img-texto">La manera más rapida para ponerte al día.</p>
</div>
<div class="contenedor-paso">
<div class="img-mis-noticias"></div>
<p class="img-titulo upper-text">Mis noticias</p>
<p class="img-texto">Una sección exclusiva donde podras seguir tus temas.</p>
</div>
<div class="contenedor-paso">
<div class="img-ajustes"></div>
<p class="img-titulo upper-text">editar favoritos</p>
<p class="img-texto">Cuando quieras, cambia los temas que elegiste.</p>
</div>
<div class="img-tutorial-app"></div>
</div>
<div class="contenedor-botones">
<a href="/mis-noticias" class="boton-coachmark dtm-profiling-landing">Ir a mis noticias</a>
<p href="#" id="despues-coachmark" class="despues-coachmark dtm-profiling-cmark-skip" data-dtm="lo hare después"><u>Lo haré después</u></a>
</div>
</div>
</div>
</div> <div class="content_grid_margin bk_coachmark_save_personalization" style="display:none;">
<div class="seccion">
<div class="coachmark-post-pers">
<p class="encabezado-post-pers">¡Tus temas favoritos han sido guardados!</p>
<p class="texto-post-pers">Ahora estas siguiendo
<span class="texto2-post-pers"><span>4</span> TEMAS</span>
</p>
<p class="encabezado2-post-pers">Te contamos como funciona</p>
<div class="contenedor-post-coachmark">
<div class="contenedor-imagenes-app">
<div class="contenedor-paso">
<div class="img-vista-rapida"></div>
<p class="img-titulo">LO ÚLTIMO</p>
<p class="img-texto">La manera más rapida para ponerte al día.</p>
</div>
<div class="contenedor-paso">
<div class="img-mis-noticias"></div>
<p class="img-titulo">MIS NOTICIAS</p>
<p class="img-texto">Una sección exclusiva donde podrás seguir tus temas.</p>
</div>
<div class="contenedor-paso">
<div class="img-ajustes"></div>
<p class="img-titulo">EDITAR FAVORITOS</p>
<p class="img-texto">Cuando quieras, cambia los temas que elegiste.</p>
</div>
</div>
<a href="/mis-noticias" class="boton-coachmark dtm-profiling-landing">VER MIS NOTICIAS</a>
<a href="/"><p class="despues-coachmark-onboarding dtm-profiling-cmark-skip"><u>Lo haré después</u></p></a>
<div class="guardar-seleccion" style="display: block">
<div class="contenedor-actualizar">
<span class="texto-actualizate">Recuerda que para ver tus temas en todos tus dispositivos, debes actualizar la App de El Tiempo.</span>
<div class="contenedor-tienda">
<a href="https://play.google.com/store/apps/details?id=com.kubo.web" class="android"><img src="/images/personalizacion/icon-google-play.png" alt=""></a>
<a href="https://itunes.apple.com/us/app/el-tiempo-noticias/id1002696749" class="ios"><img src="/images/personalizacion/icon-app-store.png" alt=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="html-superior-desktop-module">

</div>
<body><article default class="content_grid articulo article default" data-history-state="0" data-scroll-url="/mundo/latinoamerica/tienda-carrefour-admite-haber-ocultado-cadaver-de-fallecido-en-brasil-531650" data-title="Vendedor en Carrefour muere y tapan el cuerpo para seguir vendiendo" data-tracking="https://www.eltiempo.com/track/pageviews/article-531650" id="article-531650" xmlns="http://www.w3.org/1999/html"><div class="tags-article">
<hidden data-slug="muertes" data-title="Muertes"></hidden><hidden data-slug="brasil" data-title="Brasil"></hidden><hidden data-slug="latinoamerica" data-title="Latinoamérica"></hidden><hidden data-slug="supermercados" data-title="Supermercados"></hidden><hidden data-slug="muerto" data-title="Muerto"></hidden><hidden data-slug="carrefour" data-title="Carrefour"></hidden><hidden data-slug="tienda" data-title="Tienda"></hidden>
</div>
<div class="content_grid_margin">
<section class="intro"><div class="contenedor-seguir-3" style="display: none;">
<div class="contenedor-btn-seguir">
<label><input type="checkbox" name="Latinoamérica" id="latinoamerica" data-name="mundo/latinoamerica" onchange="followThemeSection(this)"><span class="boton-tema-seguir seguir-temas bt-seguir-desktop-bk dtm-profiling-follow">SEGUIR LATINOAMÉRICA</span></label>
</div>
<div class="contenedor-tooltip" id="tooltip-personalizacion">
<p class="texto-informativo"><a href="/login"><u>Regístrate o inicia sesión</u></a> para <span class="negrilla">seguir
tus temas favoritos.</span></p>
</div>
</div>
<div class="titular">
<div class="patrocinado-bk">
</div>
<div class="minuto-bk">
</div>
<div class="titulo-principal-bk">
<h1 itemprop="headline" class="titulo" id="p531650-m660-659-661">Vendedor en Carrefour muere y tapan el cuerpo para seguir vendiendo</h1>
</div>
</div>
<div class="lead">
<p class="info" id="p531650-m666-665-667">Según la información entregada por la empresa, el hombre sufrió un paro cardíaco mientras trabajaba.</p>
</div>
</section><div class="articulos">
<section class="container_col"><div class="col1-new-article">
<div class="compartir">
<ul class="articulo-guarda-reporta " id="guardarDatos" data-share="herramientas">
<li class="btn_Texto34">
<a class="compartir-actions">Compartir</a>
<ul id="compartir-actions">
<li class="facebook ico-rs"><a name="Facebook" href="">Facebook<span class="fbcount"></span></a></li>
<li class="twitter ico-rs"><a name="Twitter" href="">Twitter<span class="twcount"></span></a></li>
<li class="enviar open-share-by-email-popup ico-rs"><a name="Enviar" href="">Enviar</a></li>
<li class="linkedin ico-rs"><a name="Linked" href="">Linkedin</a></li>
</ul>
</li>
<li>
<a id="btnVerComentarios" class="comentar btn_Texto25" href="javascript:void(0)" data-id="531650">Comentar
<span id="count-viafoura" class="comentar"></span></a>
</li>
<li>
<a href="" data-save='{"id":531650,"titulo":"Vendedor en Carrefour muere y tapan el cuerpo para seguir vendiendo","lead":"Seg\u00fan la informaci\u00f3n entregada por la empresa, el hombre sufri\u00f3 un paro card\u00edaco mientras trabajaba.","thumbnail":"","timestamp_creacion":"1597979832","timestamp_modificacion":"1598029317","url":"\/mundo\/latinoamerica\/tienda-carrefour-admite-haber-ocultado-cadaver-de-fallecido-en-brasil-531650","seccion":"Internacional","subseccion":"Latinoam\u00e9rica"}' data-url="https://seg.eltiempo.com/eltiempodigital/user-area/resource/add" data-callback="https://seg.eltiempo.com/eltiempodigital/user-area/resource/add?callback=?" class="guarda btn_Texto13 save-article" id="531650">
Guardar
<div class="tooltip-guardado tooltip-guardar">
Ingrese o regístrese <b class="btn_Texto26 conectate">acá</b>
para guardar los artículos en su
zona de usuario y leerlos cuando quiera
</div>
</a>
<div class="hidden tooltip-guardado">
<b>Este artículo ya fue guardado</b>
Para consultarlo en otro momento, visite su zona de usuario.
</div>
<div class="hidden tooltip-success-updated">
<b>Artículo guardado</b>
Para consultarlo en otro momento, visite su zona de usuario.
</div>
<div class="hidden tooltip-error">
El artículo no pudo ser guardado, intente nuevamente
</div>
</li>
<li>
<a class="reporta btn_Texto14 open-report-error-popup">Reportar</a>
</li>
<li>
<a class="come-back-home" href="/">Portada</a>
</li>
</ul>
</div>
</div>
<div class="col3 ">
<div class="recurso_apertura">
<div class="recurso-imagen-apertura-bk" id="p531650-m672-671-673">
<div class="figure-apertura-bk">
<figure id="m677-676-678" class="foto-apertura-articulo" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"><img alt="Cadáver cubierto por sombrillas" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAQAAABeK7cBAAAAC0lEQVR42mNkAAIAAAoAAv/lxKUAAAAASUVORK5CYII=" style=" display: inline;" width="950px" height="475px" data-original="/files/article_main/files/crop/uploads/2020/08/20/5f3f3340722cd.r_1598029315302.0-219-984-708.jpeg"><meta itemprop="width" content="950">
<meta itemprop="height" content="475">
<meta itemprop="url" content="https://www.eltiempo.com/files/article_main/files/crop/uploads/2020/08/20/5f3f3340722cd.r_1598029315302.0-219-984-708.jpeg"></figure><p id="m684-1-685" class="titulo">El personal del supermercado decidió tapar el cadáver usando algunas sombrillas.</p>
</div>
<div class="credito-apertura-strong-bk credito-image-bk">
<strong>Foto:</strong>
<p id="m690-2-691" class="autor">Archivo particular</p>
</div>
</div>
</div>
</div>
</section><section class="container_col"><div class="content-col1-col2">
<div class="social-col col1">
<div class="publicidad pauta_160px">
<div class="ad-unit" id="sas_9608"></div>
<div class="ad-unit" id="sas_44664"></div>
</div>
</div>
<div class="col2">
<div class="temasdeldia tags-en-articulo">
<div class="tags-en-articulo-title">
<a>Relacionados:</a>
</div>
<div class="tags-en-articulo-links">
<h2 class="tags-en-articulo-tag">
<a class="page-link" href="/noticias/muertes">Muertes</a>
</h2>
<h2 class="tags-en-articulo-tag">
<a class="page-link" href="/noticias/brasil">Brasil</a>
</h2>
<h2 class="tags-en-articulo-tag">
<a class="page-link" href="/noticias/latinoamerica">Latinoamérica</a>
</h2>
<h2 class="tags-en-articulo-tag">
<a class="page-link" href="/noticias/supermercados">Supermercados</a>
</h2>
<h2 class="tags-en-articulo-tag">
<a class="page-link" href="/noticias/muerto">Muerto</a>
</h2>
</div>
</div>
<div class="factcheck" id="fact-check-top" hidden>
<div><p>Contenido cierto</p></div>
<p>Encuentra la validación de El Cazamentiras al final de la noticia.</p>
</div>
<div class="articulo-autor">
<div class="autor-bk">
<span class="autor"><b>Por:</b>
<span itemprop="name" class="nombre" id="p531650-m698-697-699">Tendencias EL TIEMPO</span></span>
</div>
<div class="fecha-publicacion-bk">
<span class="fecha">
21 de agosto 2020 , 12:01 p.m.
</span>
</div>
</div>
<div class="articulo-contenido" itemprop="articleBody">
<div class="modulos" itemprop="articleBody">
<!--INICIO SABOR AUDIO-->
<!--FIN SABOR AUDIO-->
<p class="contenido" id="p531650-m704-703-705">En un supermercado de la empresa Carrefour, que está ubicado en la ciudad de Recife (<a href="www.eltiempo.com/noticias/brasil" target="_blank">Brasil</a>), se presentó un incidente lamentable y que ha generado una avalancha de críticas de parte de los usuarios de las <a href="www.eltiempo.com/noticias/redes-sociales" target="_blank">redes sociales</a>.<br><br>(Además:<a href="https://www.eltiempo.com/cultura/gente/jair-bolsonaro-alzo-a-un-hombre-de-baja-estatura-pensando-que-era-un-nino-531446" target="_blank"> ¿Bolsonaro alzó a hombre de baja estatura pensando que era un niño?</a>).<br><br>El 14 de agosto, un vendedor, identificado por Carrefour como <b>Moisés Santos, sufrió un paro cardíaco mientras estaba trabajando. </b></p>
<p class="contenido" id="p531650-m748-2-749">"El hombre tenía 53 años y trabajaba como representante de una empresa de alimentos. Murió, parece de una enfermedad repentina, <b>y el cuerpo estuvo allí desde las 7:30 am hasta las 11:00 am.</b> Estaban esperando la llegada del IML (Instituto de Medicina Legal)”, le dijo Renato Barbosa, representante de otra marca que se encontraba en el sitio, al diario brasileño '<a href="https://g1.globo.com/pe/pernambuco/noticia/2020/08/19/representante-de-vendas-morre-em-supermercado-no-recife-e-corpo-e-coberto-por-guarda-sois.ghtml" target="_blank">G1</a>'.<br><br>Odeliva Cavalcante, la esposa de Moisés, que también fue contactada por ese medio se mostró muy afectada por lo ocurrido. Según ella, habían estado casados durante 29 años."Estaba en el autobús cuando me llamaron, diciendo que había sufrido un ataque y había muerto", le dijo a 'G1'.<br><br>(Siga leyendo: <a href="https://www.eltiempo.com/cultura/gente/britney-spears-inicia-batalla-legal-en-un-tribunal-para-liberarse-del-control-de-su-padre-531410" target="_blank">Britney Spears inicia batalla legal para no ser controlada por su papá</a>).<br><br>También señaló que el nombre de su marido no era Moisés Santos, sino Moisés Cavalcante. Pero, además de esta incongruencia, denunció algo aún peor: <b>después del deceso, el supermercado continuó abierto como si nada hubiera pasado.</b></p>
<div class="articulo-quote" id="p531650-m754-3-755">
<div class="quote-bk">
<p id="m759-758-760" class="mensaje">El ser humano no vale nada, la gente solo se preocupa por el dinero</p>
</div>
<div class="texto_redes4 compartir-quote">
<ul>
<li class="facebook">
<a id="m765-1-766" class="btn_compartir1 page-link">FACEBOOK</a>
</li>
<li class="twitter">
<a id="m771-2-772" class="btn_compartir2 page-link">TWITTER</a>
</li>
</ul>
</div>
</div>
<p class="contenido" id="p531650-m778-4-779"><b></b>Los empleados del almacén se limitaron a cubrir el cadáver con algunas sombrillas de color verde militar. Allí estuvo por cerca de cuatro horas hasta que llegó el servicio funerario para hacer el levantamiento correspondiente. <b></b></p>
<p class="contenido" id="p531650-m784-5-785">"El ser humano no vale nada, la gente solo se preocupa por el dinero. Creo que fue una cuestión de respeto. <b>Sería mucho si hubieran bajado las puertas, pero de momento, no pensaban en el ser humano, solo pensaban en el dinero.</b> Es una sensación horrible ”, sentenció.<br><br>(Le puede interesar: <a href="https://www.eltiempo.com/cultura/gente/estados-unidos-fotos-comprometedoras-de-bill-clinton-con-victima-de-jeffrey-epstein-531330" target="_blank">Revelan imágenes de Bill Clinton con masajista que denunció a Epstein</a>).<br><br><b>En Internet se compartió la imagen de las sombrillas miles de veces e, incluso, se hicieron algunas caricaturas al respecto,</b> denunciando la falta de humanidad de las personas que protagonizaron el incidente.</p>
<div id="p531650-m790-6-791" class="">
<blockquote class="twitter-tweet">
<p lang="es" dir="ltr">En un Carrefour de Brasil muere el trabajador Moisés Santos y tapan el cadáver con paraguas para no cerrar el centro. Esto sí que es motivo de boicot. <a href="https://t.co/nQaA4q7SEC">pic.twitter.com/nQaA4q7SEC</a></p>— Borja Casado (@franpenat) <a href="https://twitter.com/franpenat/status/1296387999593385984?ref_src=twsrc%5Etfw">August 20, 2020</a>
</blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
<p class="contenido" id="p531650-m796-7-797">(Si nos lee desde la app, puede ver la imagen <a href="https://twitter.com/franpenat/status/1296387999593385984" target="_blank">aquí</a>).<br><br>Asimismo, se conocieron otras fotografías de Moisés, cuyo nombre atravesó fronteras y barreras idiomáticas a partir del pasado 18 de agosto, día en el que su caso empezó a circular en línea.</p>
<div id="p531650-m802-8-803" class="">
<blockquote class="twitter-tweet">
<p lang="pt" dir="ltr"><a href="https://twitter.com/hashtag/Lament%C3%A1vel?src=hash&amp;ref_src=twsrc%5Etfw">#Lamentável</a> - Manoel Moisés Cavalcante tinha 59 anos e atuava como promotor de vendas — Foto: Reprodução/Arquivo Pessoal <a href="https://t.co/S0jbWQkKYx">pic.twitter.com/S0jbWQkKYx</a></p>— Luiz Cláudio - Parafraseando (@LCNCLuizClaudio) <a href="https://twitter.com/LCNCLuizClaudio/status/1296135698786013184?ref_src=twsrc%5Etfw">August 19, 2020</a>
</blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
<p class="contenido" id="p531650-m808-9-809">(Si nos lee desde la app, puede ver la foto del trabajador <a href="https://twitter.com/LCNCLuizClaudio/status/1296135698786013184" target="_blank">aquí</a>).<br><br>A través de las redes sociales, el supermercado se disculpó de forma pública y señaló que lamenta lo sucedido con el hombre que laboraba en sus instalaciones. <b></b></p>
<div id="p531650-m814-10-815" class="">
<blockquote class="twitter-tweet">
<p lang="es" dir="ltr">Nota Oficial do Carrefour <a href="https://t.co/t4i1h0iPUq">pic.twitter.com/t4i1h0iPUq</a></p>— Carrefour Brasil (@carrefourbrasil) <a href="https://twitter.com/carrefourbrasil/status/1296113991572480000?ref_src=twsrc%5Etfw">August 19, 2020</a>
</blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
<p class="contenido" id="p531650-m820-11-821">"Carrefour pide disculpas por la forma inadecuada con que se ocupó de la triste e inesperada muerte del señor Moisés, víctima de un infarto, en la tienda de Recife (PE). <b>La empresa se equivocó al no cerrar la tienda inmediatamente después de lo sucedido</b> mientras esperaba del servicio fúnebre, además de no encontrar la forma correcta de proteger el cuerpo del Sr. Moisés", decía uno de los apartes del comunicado.</p>
<div class="articulo-enlaces" id="p531650-m826-12-827">
<div class="modulo-relacionados-bk">
<div id="m831-830-832" data-collection="p531650-m826-12-827">
<a id="m836-835-837" class="page-item-link btn_Texto24 enlace page-link" href="/vida/vacuna-coronavirus-sputnik-v-manual-de-uso-pautas-y-contraindicaciones-de-la-vacuna-rusa-531548">Revelan el manual de uso de la vacuna rusa contra el coronavirus</a>
</div>
</div>
</div>
<p class="contenido" id="p531650-m845-13-846">Además, la empresa señaló que sus empleados se abstuvieron de tener contacto con el cuerpo, como se recomienda en estos casos. <b>También dijeron que iban a instruir a su personal para que pudiera atender estas situaciones "extrañas".</b></p>
<p class="contenido" id="p531650-m851-14-852">Tendencias EL TIEMPO</p>
</div>
</div>
<div class="articulo-contenido-app">
<h3 class="titulo-descarga-app">Descarga la app El Tiempo</h3>
<p class="texto-descarga-app">Noticias de Colombia y el mundo al instante: Personaliza, descubre e infórmate.</p>
<a class="conocela" href="/aplicacion" target="_blank">CONOCE MÁS</a>
</div>
<div class="ad-unit" id="sas_9601"></div>
<div class="ad-unit" id="sas_9343"></div>
<span class="endArticle"></span>
<div class="article-bottom-ads">

</div>
</div> <div class="content-new-modules-article">
<div class="content-new-modules-two">
<div class="container_liftigniter_article dtm-modulos_evo_articulo" dtm-name="descubre-noticias"></div>

<section class="empodera dtm-modulos_evo_articulo nuevo-modulo" dtm-name="empodera">
<h2 class="new_modules_title">Empodera tu conocimiento</h2>
<div class="articulos ">
<article class="new-article">
<div class="content-info-modulo">
<div class="tag">
<a href="/noticias/venezolanos-en-colombia">Venezolanos en Colombi</a>
</div>
<time class="actualizacion">11:28 a.m. </time>
</div>
<h3>
<a class='dataurl' href="/politica/gobierno/crisis-en-la-frontera-el-drama-de-40-000-venezolanos-atrapados-en-colombia-531804">
<figure class="tipo default "></figure>
'40.000 venezolanos intentan volver hoy a su país': director Migración
</a>
</h3>
</article>
<article class="new-article">
<div class="content-info-modulo">
<div class="tag">
<a href="/noticias/acoso-sexual">Acoso sexual</a>
</div>
<time class="actualizacion">11:17 a.m. </time>
</div>
<h3>
<a class='dataurl' href="/justicia/cortes/corte-constitucional-comienza-acciones-para-garantizar-equidad-de-genero-531798">
<figure class="tipo default "></figure>
Las cuatro acciones de la Corte para garantizar equidad de género
</a>
</h3>
</article>
<article class="new-article">
<div class="content-info-modulo">
<div class="tag">
<a href="/noticias/vacuna-covid">Vacuna covid</a>
</div>
<time class="actualizacion">10:47 a.m. </time>
</div>
<h3>
<a class='dataurl' href="/politica/congreso/vacuna-covid-propuesta-permite-comprar-vacunas-anticipadamente-531790">
<figure class="tipo default "></figure>
La propuesta que permite al Gobierno comprar la vacuna anticipadamente
</a>
</h3>
</article>
<article class="new-article">
<div class="content-info-modulo">
<div class="tag">
<a href="/noticias/agricultores">Agricultores</a>
</div>
<time class="actualizacion">10:31 a.m. </time>
</div>
<h3>
<a class='dataurl' href="/economia/empresas/british-american-tobacco-cierra-su-produccion-agricola-de-tabaco-531766">
<figure class="tipo default "></figure>
British American Tobacco cierra su producción agrícola en Colombia
</a>
</h3>
</article>
</div>
</section>
<hidden id="excludeId" value="531650"><div id="conoce-mundo" class="nuestro_mundo dtm-modulos_evo_articulo nuevo-modulo" dtm-name="nuestro-mundo">
<h2 class="new_modules_title active"><a>Nuestro Mundo</a></h2>
<div class="menu menu_evo">
<ul class="menu_seccion">
<li id="colombia-mundo" class="active"><a href="javascript:void(0)">Colombia</a></li>
<li id="internacional"><a href="javascript:void(0)">Internacional</a></li>
</ul>
<div class="menu_nacional activo">
<ul class="menu_subseccion" id="nacional-menu">
<li class="bogota"><a id="bogota" href="javascript:void(0)">Bogotá</a></li>
<li class="medellin"><a id="colombia/medellin" href="javascript:void(0)">Medellín</a></li>
<li class="cali"><a id="colombia/cali" href="javascript:void(0)">Cali</a></li>
<li class="barranquilla"><a id="colombia/barranquilla" href="javascript:void(0)">Barranquilla</a></li>
<li class="otras"><a id="colombia/otras-ciudades" href="javascript:void(0)">Más Ciudades</a></li>
</ul>
</div>
<div class="menu_internacional" id="internacional-menu">
<ul class="menu_subseccion" id="menu_internacional">
<li class="latinoamerica"><a id="mundo/latinoamerica" href="javascript:void(0)">Latinoamérica</a></li>
<li class="venezuela"><a id="mundo/venezuela" href="javascript:void(0)">Venezuela</a></li>
<li class="eeuu-canada"><a id="mundo/eeuu-y-canada" href="javascript:void(0)">EEUU y Canadá</a></li>
<li class="europa"><a id="mundo/europa" href="javascript:void(0)">Europa</a></li>
<li class="africa"><a id="mundo/africa" href="javascript:void(0)">África</a></li>
<li class="medio-oriente"><a id="mundo/medio-oriente" href="javascript:void(0)">Medio Oriente</a></li>
<li class="asia"><a id="mundo/asia" href="javascript:void(0)">Asia</a></li>
<li class="mas-regiones"><a id="mundo/mas-regiones" href="javascript:void(0)">Más Regiones</a></li>
</ul>
</div>
</div>
<div class="contenido contenido-conoce-mundo">

<section class="contenido_uno">
<article class="new-article">
<div class="detalle_articulo">
<div class="content-info-modulo">
<div class="tag">
<a href="/noticias/covid-19">Covid-19</a>
</div>
<time>12:58 p.m. </time>
</div>
<h3>
<a class='dataurl' href="/colombia/barranquilla/covid-19-en-barranquilla-cierran-horno-crematorio-en-cementerio-de-la-ciudad-531850">
<figure class="tipo default "></figure>
En Barranquilla, cierran horno crematorio por afectaciones a comunidad
</a>
</h3>
<p>
<a class='dataurl' href="/colombia/barranquilla/covid-19-en-barranquilla-cierran-horno-crematorio-en-cementerio-de-la-ciudad-531850">Orden de Barranquilla Verde es temporal, tras atender queja de los vec ...</a>
</p>
</div>
<figure class="img_articulo">
<a href="/colombia/barranquilla/covid-19-en-barranquilla-cierran-horno-crematorio-en-cementerio-de-la-ciudad-531850" class="dataurl">
<img src="/files/secondary_default/uploads/2020/08/21/5f400b43b4274.jpeg" data-original="/files/secondary_default/uploads/2020/08/21/5f400b43b4274.jpeg" />
</a>
</figure>
</article>
<article class="new-article">
<div class="detalle_articulo">
<div class="content-info-modulo">
<div class="tag">
<a href="/noticias/covid-19">Covid-19</a>
</div>
<time>12:26 p.m. </time>
</div>
<h3>
<a class='dataurl' href="/colombia/barranquilla/alcalde-de-repelon-atlantico-fallecio-por-covid-19-531696">
<figure class="tipo default "></figure>
Covid-19 cobró la vida de un alcalde del Caribe colombiano
</a>
</h3>
<p>
<a class='dataurl' href="/colombia/barranquilla/alcalde-de-repelon-atlantico-fallecio-por-covid-19-531696">Eduardo Polo, alcalde de Repelón, sufrió complicaciones por la hiperte ...</a>
</p>
</div>
<figure class="img_articulo">
<a href="/colombia/barranquilla/alcalde-de-repelon-atlantico-fallecio-por-covid-19-531696" class="dataurl">
<img src="/files/secondary_default/uploads/2020/08/21/5f3fc85935691.jpeg" data-original="/files/secondary_default/uploads/2020/08/21/5f3fc85935691.jpeg" />
</a>
</figure>
</article>
</section>
<section class="contenido_dos">
<article class="new-article">
<div class="detalle_articulo">
<div class="content-info-modulo">
<div class="tag">
<a href="/noticias/coronavirus">Coronavirus</a>
</div>
<time>12:19 p.m. </time>
</div>
<h3>
<a class='dataurl' href="/colombia/otras-ciudades/coronavirus-alerta-en-valledupar-por-ocupacion-de-camas-uci-531734">
<figure class="tipo default "></figure>
Alerta en Valledupar por ocupación de camas UCI
</a>
</h3>
</div>
<figure class="img_articulo">
<a href="/colombia/otras-ciudades/coronavirus-alerta-en-valledupar-por-ocupacion-de-camas-uci-531734" class="dataurl">
<img src="/files/secondary_default/uploads/2020/08/21/5f4001fb0d0f4.jpeg" data-original="/files/secondary_default/uploads/2020/08/21/5f4001fb0d0f4.jpeg" />
</a>
</figure>
</article>
<article class="new-article">
<div class="detalle_articulo">
<div class="content-info-modulo">
<div class="tag">
<a href="/noticias/violencia">Violencia</a>
</div>
<time>12:08 p.m. </time>
</div>
<h3>
<a class='dataurl' href="/colombia/cali/otro-multiple-asesinato-asusta-de-nuevo-a-narino-531800">
<figure class="tipo default "></figure>
Nuevo asesinato múltiple sacude a zona rural de Tumaco, Nariño
</a>
</h3>
</div>
<figure class="img_articulo">
<a href="/colombia/cali/otro-multiple-asesinato-asusta-de-nuevo-a-narino-531800" class="dataurl">
<img src="/files/secondary_default/uploads/2019/04/13/5cb25108a867d.jpeg" data-original="/files/secondary_default/uploads/2019/04/13/5cb25108a867d.jpeg" />
</a>
</figure>
</article>
<article class="new-article">
<div class="detalle_articulo">
<div class="content-info-modulo">
<div class="tag">
<a href="/noticias/la-guajira">La Guajira</a>
</div>
<time>11:36 a.m. </time>
</div>
<h3>
<a class='dataurl' href="/colombia/otras-ciudades/crisis-en-cerrejon-trabajadores-organizan-huelga-531820">
<figure class="tipo default "></figure>
Crisis en Cerrejón: trabajadores votaron por la huelga en La Guajira
</a>
</h3>
</div>
<figure class="img_articulo">
<a href="/colombia/otras-ciudades/crisis-en-cerrejon-trabajadores-organizan-huelga-531820" class="dataurl">
<img src="/files/secondary_default/uploads/2020/08/21/5f3ff74e6457e.jpeg" data-original="/files/secondary_default/uploads/2020/08/21/5f3ff74e6457e.jpeg" />
</a>
</figure>
</article>
</section>

</div>
</div>
<div class="modulo_eto">
<article><div class="eto_text">
<h2>
<a href="/horoscopo?cid=AUT_CON_PUBL_ET_HOROSCOPOCONT">Horóscopo</a>
</h2>
<p>
<a href="/horoscopo?cid=AUT_CON_PUBL_ET_HOROSCOPOCONT">Encuentra acá todos los signos del zodiaco. Tenemos para ti consejos de amor, finanzas y muchas cosas más.</a>
</p>
</div>
<div class="eto_images">
<a href="/horoscopo?cid=AUT_CON_PUBL_ET_HOROSCOPOCONT">
<img class="horoscopo" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAQAAABeK7cBAAAAC0lEQVR42mNkAAIAAAoAAv/lxKUAAAAASUVORK5CYII=" alt="icon horoscopo" data-original="/bundles/eltiempocms/images/img_new_article/icon_horoscopo.svg?1597367400"></a>
</div>
</article><article><div class="eto_text">
<h2>
<a href="/crucigrama?cid=AUT_CON_PUBL_ET_CRUCIGRAMACONT">Crucigrama</a>
</h2>
<p>
<a href="/crucigrama?cid=AUT_CON_PUBL_ET_CRUCIGRAMACONT">Pon a prueba tus conocimientos con el crucigrama de <span>EL TIEMPO</span></a>
</p>
</div>
<div class="eto_images">
<a href="/crucigrama?cid=AUT_CON_PUBL_ET_CRUCIGRAMACONT">
<img class="crucigrama" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAQAAABeK7cBAAAAC0lEQVR42mNkAAIAAAoAAv/lxKUAAAAASUVORK5CYII=" alt="icon horoscopo" data-original="/bundles/eltiempocms/images/img_new_article/icon_crucigrama.svg?1597367400"></a>
</div>
</article>
</div>
</hidden>
</div>
</div>
</div>
<div class="col_fija">
<aside class="pauta_home_spincube publicidad pauta_300x250 "><div class="ad-unit" id="sas_9346"></div>
<div class="ad-unit" id="sas_9344"></div>
</aside><div class="tendecias nuevo-modulo" dtm-name="tendencias">
<h2 id="pontedia" class="active"><a>Ponte al día</a></h2>
<h2 id="tendencias"><a>Lo más visto</a></h2>
 <section id="content-pontedia" class="dtm-modulos_evo_articulo" dtm-name="pontedia">
<article class="new-article ">
<div>
<div class="content-info-modulo">
<time class="actualizacion">12:48 p.m. </time>
<div class="tag">
<a href="/noticias/abortos-en-colombia">Abortos en Colombia</a>
</div>
</div>
<h3>
<a class='dataurl' href="/justicia/cortes/debate-sobre-la-legalidad-del-aborto-en-colombia-llego-a-la-cidh-531412">
<figure class="tipo default"></figure>
Debate por el aborto en Colombia tendrá un capítulo en la CIDH
</a>
</h3>
<a class="img-pontealdia" href="/justicia/cortes/debate-sobre-la-legalidad-del-aborto-en-colombia-llego-a-la-cidh-531412" >
<img src="https://www.eltiempo.com/files/image_50_50/uploads/2020/03/02/5e5d89898afc3.jpeg" alt="En fotos: despenalización del aborto">
<meta itemprop="url" content="https://www.eltiempo.com/files/image_50_50/uploads/2020/03/02/5e5d89898afc3.jpeg">
<meta itemprop="width" content="50">
<meta itemprop="height" content="50">
</a>
</div>
</article>
<article class="new-article ">
<div>
<div class="content-info-modulo">
<time class="actualizacion">11:12 a.m. </time>
<div class="tag">
<a href="/noticias/masacre">Masacre</a>
</div>
</div>
<h3>
<a class='dataurl' href="/colombia/otras-ciudades/jovenes-asesinados-las-ultimas-masacres-en-colombia-531496">
<figure class="tipo especial_modular"></figure>
El país que sigue matando a sus jóvenes
</a>
</h3>
<a class="img-pontealdia" href="/colombia/otras-ciudades/jovenes-asesinados-las-ultimas-masacres-en-colombia-531496" >
<img src="https://www.eltiempo.com/files/image_50_50/uploads/2020/08/20/5f3eeee15871b.jpeg" alt="El país que sigue matando a sus jóvenes">
<meta itemprop="url" content="https://www.eltiempo.com/files/image_50_50/uploads/2020/08/20/5f3eeee15871b.jpeg">
<meta itemprop="width" content="50">
<meta itemprop="height" content="50">
</a>
</div>
</article>
<article class="new-article ">
<div>
<div class="content-info-modulo">
<time class="actualizacion">12:21 p.m. </time>
<div class="tag">
<a href="/noticias/salvatore-mancuso">Salvatore Mancuso</a>
</div>
</div>
<h3>
<a class='dataurl' href="/unidad-investigativa/salvatore-mancuso-en-italia-hablan-de-sus-nexos-con-la-mafia-531814">
<figure class="tipo default"></figure>
Italia revive antecedente mafioso de Mancuso ante posible deportación
</a>
</h3>
<a class="img-pontealdia" href="/unidad-investigativa/salvatore-mancuso-en-italia-hablan-de-sus-nexos-con-la-mafia-531814" >
<img src="https://www.eltiempo.com/files/image_50_50/uploads/2018/10/09/5bbccfb6abce0.png" alt="Salvatore Mancuso">
<meta itemprop="url" content="https://www.eltiempo.com/files/image_50_50/uploads/2018/10/09/5bbccfb6abce0.png">
<meta itemprop="width" content="50">
<meta itemprop="height" content="50">
</a>
</div>
</article>
<article class="new-article ">
<div>
<div class="content-info-modulo">
<time class="actualizacion">12:26 p.m. </time>
<div class="tag">
<a href="/noticias/covid-19">Covid-19</a>
</div>
</div>
<h3>
<a class='dataurl' href="/colombia/barranquilla/alcalde-de-repelon-atlantico-fallecio-por-covid-19-531696">
<figure class="tipo default"></figure>
Covid-19 cobró la vida de un alcalde del Caribe colombiano
</a>
</h3>
<a class="img-pontealdia" href="/colombia/barranquilla/alcalde-de-repelon-atlantico-fallecio-por-covid-19-531696" >
<img src="https://www.eltiempo.com/files/image_50_50/uploads/2020/08/21/5f3fc85935691.jpeg" alt="Alcalde de Repelón">
<meta itemprop="url" content="https://www.eltiempo.com/files/image_50_50/uploads/2020/08/21/5f3fc85935691.jpeg">
<meta itemprop="width" content="50">
<meta itemprop="height" content="50">
</a>
</div>
</article>
<article class="new-article ">
<div>
<div class="content-info-modulo">
<time class="actualizacion">12:41 p.m. </time>
<div class="tag">
<a href="/noticias/venezolanos-en-colombia">Venezolanos en Colombi</a>
</div>
</div>
<h3>
<a class='dataurl' href="/politica/gobierno/crisis-en-la-frontera-el-drama-de-40-000-venezolanos-atrapados-en-colombia-531804">
<figure class="tipo default"></figure>
'40.000 venezolanos intentan volver hoy a su país': director Migración
</a>
</h3>
<a class="img-pontealdia" href="/politica/gobierno/crisis-en-la-frontera-el-drama-de-40-000-venezolanos-atrapados-en-colombia-531804" >
<img src="https://www.eltiempo.com/files/image_50_50/uploads/2020/07/14/5f0e280bdd440.jpeg" alt="Hacinamiento en la frontera con Venezuela en Cúcuta">
<meta itemprop="url" content="https://www.eltiempo.com/files/image_50_50/uploads/2020/07/14/5f0e280bdd440.jpeg">
<meta itemprop="width" content="50">
<meta itemprop="height" content="50">
</a>
</div>
</article>
</section>

<section id="content-tendencias" class="dtm-modulos_evo_articulo " dtm-name="lo_mas_visto">
<div >
<article class="new-article ">
<div>
<div class="content-info-modulo">
<div class="tag">
<a href="/noticias/daniela-alvarez">Daniela Alvarez</a>
</div>
<time class="actualizacion">10:57 a.m. </time>
</div>
<h3>
<a class='dataurl' href="/cultura/gente/daniela-alvarez-cuenta-su-historia-en-la-revista-alo-531562">
<figure class="tipo default"></figure>
Las fotos exclusivas del renacer de Daniela Álvarez tras su amputación
</a>
</h3>
</div>
</article>
<article class="new-article ">
<div>
<div class="content-info-modulo">
<div class="tag">
<a href="/noticias/abuso-sexual">Abuso sexual</a>
</div>
<time class="actualizacion">10:36 a.m. </time>
</div>
<h3>
<a class='dataurl' href="/bogota/bogota-capturan-a-un-paciente-en-el-hospital-donde-violo-a-una-mujer-531636">
<figure class="tipo default"></figure>
Capturan a un paciente en el hospital donde violó a una mujer
</a>
</h3>
</div>
</article>
<article class="new-article ">
<div>
<div class="content-info-modulo">
<div class="tag">
<a href="/noticias/bbc-gente">BBC Gente</a>
</div>
<time class="actualizacion">09:07 p.m. </time>
</div>
<h3>
<a class='dataurl' href="/vida/ciencia/el-punto-debil-del-coronavirus-que-encontro-una-cientifica-mexicana-530312">
<figure class="tipo default"></figure>
El punto débil del coronavirus que encontró una científica mexicana
</a>
</h3>
</div>
</article>
<article class="new-article ">
<div>
<div class="content-info-modulo">
<div class="tag">
<a href="/noticias/toque-de-queda">Toque de queda</a>
</div>
<time class="actualizacion">10:58 a.m. </time>
</div>
<h3>
<a class='dataurl' href="/bogota/toque-de-queda-persisten-las-dudas-sobre-el-caos-en-las-protestas-del-ano-pasado-en-bogota-531642">
<figure class="tipo default"></figure>
Persisten las dudas sobre caos que llevó a toque de queda en Bogotá
</a>
</h3>
</div>
</article>
<article class="new-article ">
<div>
<div class="content-info-modulo">
<div class="tag">
<a href="/noticias/nicolas-maduro">Nicolás Maduro</a>
</div>
<time class="actualizacion">10:16 a.m. </time>
</div>
<h3>
<a class='dataurl' href="/unidad-investigativa/nicolas-maduro-pruebas-de-negociacion-de-misiles-con-iran-531648">
<figure class="tipo default"></figure>
La evidencia del nexo entre compra de misiles, Nicolás Maduro e Irán
</a>
</h3>
</div>
</article>
</div>
</section>

</div>
<aside class="publicidad pauta_300x600 "><div class="ad-unit" id="sas_32365"></div>
<div class="ad-unit" id="sas_39297"></div>
</aside><aside class="ads-end-col-der publicidad"><div class="module-ads">
<div class="recomendados-boletin suscription formulario">
<link rel="stylesheet" type="text/css" media="screen" href="/maquetacion/modulos-html-libre/eltiempo/2019/02/formulario-inscripcion/build/assets/css/style-recomendado-article-right.css">
<script src="/maquetacion/modulos-html-libre/eltiempo/2019/02/formulario-inscripcion/build/assets/js/validacion.js"></script><form class="formulario-inscripcion" action="https://cl.exct.net/DEManager.aspx" name="subscribeForm" method="post"> <input type="hidden" name="_clientID" value="100029292"><input type="hidden" name="_deExternalKey" value="informativos"><input type="hidden" name="_action" value="add"><input type="hidden" name="_returnXML" value="0"><input type="hidden" name="_successURL" value="https://www.eltiempo.com"><input type="hidden" name="_errorURL" value="https://www.eltiempo.com"><!--Campo en falso por cada bolet&iacute;n disponible--><input type="hidden" name="diario_et" value="true"><input type="hidden" name="director_et" value="false"><input type="hidden" name="multimedia_et" value="false"><input type="hidden" name="cronicas_et" value="false"><input type="hidden" name="diario_portafolio" value="false"><input type="hidden" name="semanal_portafolio" value="false"><input type="hidden" name="editor_portafolio" value="false"><input type="hidden" name="revista_portafolio" value="false"><input type="hidden" name="alo_semanal" value="false"><input type="hidden" name="abc_semanal" value="false"><input type="hidden" name="futbolred_semanal" value="false"><input type="hidden" name="donjuan_semanal" value="false"><input type="hidden" name="elecciones_et" value="false"><input type="hidden" name="colombia_et" value="false"><input type="hidden" name="cultura_et" value="false"><input type="hidden" name="deportes_et" value="false"><input type="hidden" name="economia_et" value="false"><input type="hidden" name="justicia_et" value="false"><input type="hidden" name="mundo_et" value="false"><input type="hidden" name="opinion_et" value="false"><input type="hidden" name="tecnosfera_et" value="false"><!--Campo en true para el bolet&iacute;n que se va a registrar--><input type="hidden" name="vespertino_et" value="false"><!------------------------------------------------------><input type="hidden" name="vida_et" value="false"><input type="hidden" name="videos_et" value="false"><input type="hidden" name="bogota_et" value="false"><input type="hidden" name="politica_et" value="false"><input type="hidden" name="registrado_SEG" value="false"><fieldset class="form">
<div class="logo-boletin"><img src="/maquetacion/modulos-html-libre/eltiempo/2019/02/formulario-inscripcion/build/assets/img/Logo-boletines.png" alt="Logo Boletin"></div> <p class="title">Estás a un clic de recibir a diario la mejor información en tu correo. ¡Inscríbete! </p> <div class="form-noticias"> <div class="alertas"> <p class="exitoso">*Inscripción exitosa.</p> <p class="mensaje-no-valido">*Este no es un correo electrónico válido.</p> </div>
<span class="user"> <input class="inp-suscription" id="username" name="nombre" type="text" placeholder="Nombre"></span><span class="mail"> <input class="inp-suscription" id="email" maxlength="100" name="email" type="text" placeholder="*Correo electrónico" value=""></span> <button class="button-ins" id="submit-button" name="submit" type="submit">INSCRIBIRSE</button> </div> <div class="politicas"> <p class="politicas-alerta">*Debe aceptar los Términos y condiciones.</p>
<span class="politicas-cont-checkbox"> <input class="politicas-checkbox" name="habeas" type="checkbox" value="true"><span class="politicas-visual-check"></span></span> <label class="terminos" id="politicas">Acepto los <a class="link2-suscripcion" href="/terminos-condiciones">Términos y condiciones</a>, el <a class="link2-suscripcion" href="/politica-privacidad">Aviso de privacidad</a> y la <a class="link2-suscripcion" href="https://www.eltiempo.com/legal/20130412_HABEAS_DATA_Manual_Interno_CEET.pdf">Política de datos de navegación.</a></label> </div> <div class="vermas"><a class="link1" href="https://www.eltiempo.com/zona-usuario/boletines">VER MÁS BOLETINES</a></div> </fieldset>
</form> </div>
<div class="suscription-exito exitoso"> <div class="alertas"> <div class="formulario-inscripcion"> <div class="form">
<img class="logo-boletines-exito" src="/maquetacion/modulos-html-libre/eltiempo/2019/02/formulario-inscripcion/build/assets/img/Logo-boletines.png" alt="Logo Boletines"><p class="title">¡Felicidades! Tu inscripción ha sido exitosa.</p> <p>Ya puedes ver los últimos contenidos de <strong>EL TIEMPO</strong> en tu bandeja de entrada</p> <div class="vermas"><a class="link1" href="https://www.eltiempo.com/zona-usuario/boletines">VER MÁS BOLETINES</a></div> </div> </div> </div> </div>
</div></aside><div class="module-free-html">
<div class="ad-unit" id="sas_9344" width="300" height="250"><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 9344, target: sas_target });});</script></div>
</div>
</div>
</section>
</div>
<div class="login-registro-contenido">
</div>
<!--FIN MODULO DESKTOP PAUTE FACIL SU TARGET-->
<div class="articulo-ayuda">
<span class="txt1">Sigue bajando</span>
<span class="txt2">para encontrar más contenido</span>
<span class="icon-flecha"></span>
</div>
<div class="ads-end-article">

</div>
<aside class="publicidad su-target"><div id="taboola-below-article-thumbnails"></div>
</aside>
</div>
</article></body>
<div class="container_liftigniter_general">
<script type="application/mustache" id="recommendation-template-dmp">
<div class="contenido-personalizado dmp article descubre_noticias nuevo-modulo">
<h2 class="new_modules_title active">Descubre noticias para ti</h2>
<section class="slider">
{{#items}}
<article class="new-article slide multimediatag-show dtm modulo_seleccionados_recurso">
<figure class="img_articulo">
<a href="{{url}}" class="enlace dataurl">
<img data-original="//www.eltiempo.com/{{thumbnail}}" alt="{{title}}" class="foto recommended-dmp" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAQAAABeK7cBAAAAC0lEQVR42mNkAAIAAAoAAv/lxKUAAAAASUVORK5CYII=">
</a>
</figure>
<a class = "parent_category oculto" href="#">{{ section }}</a>
<div class="content-info-modulo">
{{#tag}}
<div class="tag">
{{#tagAbbrev}}
<a href="/noticias/{{ tagSlug }}">{{ tagAbbrev }}</a>
{{/tagAbbrev}}
{{^tagAbbrev}}
<a href="/noticias/{{ tagSlug }}">{{ tag }}</a>
{{/tagAbbrev}}
</div>
{{/tag}}
<time class="published-at">
{{#published_time_article}}
{{published_time_article}}
{{/published_time_article}}
{{^published_time_article}}
{{#hour}}
{{hour}}
{{/hour}}
{{/published_time_article}}
</time>
</div>
<h3>
<a class='dataurl' href="{{ url }}">
{{#resourceType}}
<figure class="tipo {{ resourceType }} {{#premium}}contenido-exclusivo-icon{{/premium}}"></figure>
{{ title }}
{{/resourceType}}
</a>
</h3>
</article>
{{/items}}
</section>
</div>
</script>
<script type="application/mustache" id="recommendation-template-dmp-secondary">
{{#items}}
<article class="new-article multimediatag-show dtm modulo_seleccionados_recurso">
<h3>
<a class='dataurl' href="{{ url }}">
{{#resourceType}}
<figure class="tipo {{ resourceType }} {{#premium}}contenido-exclusivo-icon{{/premium}}"></figure>
{{ title }}
{{/resourceType}}
</a>
</h3>
<div class="content-info-modulo">
<a class = "parent_category oculto" href="#">{{ section }}</a>
<div class="redes_sociales">
<a class="compartir-actions">compartir</a>
<ul id="compartir-actions">
<li><a class="facebook">facebook</a></li>
<li><a class="twitter">twitter</a></li>
<li><a class="enviar open-share-by-email-popup">enviar</a></li>
</ul>
</div>
{{#tag}}
<div class="tag">
{{#tagAbbrev}}
<a href="/noticias/{{ tagSlug }}">{{ tagAbbrev }}</a>
{{/tagAbbrev}}
{{^tagAbbrev}}
<a href="/noticias/{{ tagSlug }}">{{ tag }}</a>
{{/tagAbbrev}}
</div>
{{/tag}}
<time class="published-at">
{{#published_time_article}}
{{published_time_article}}
{{/published_time_article}}
{{^published_time_article}}
{{#hour}}
{{hour}}
{{/hour}}
{{/published_time_article}}
</time>
</div>
</article>
{{/items}}
</script>
<div id="dmp-recommendation">
</div>
</div>

<section class="paywall" id="paywall">
<div class="signwall-notificacion">
<div class="notificacionBox">
<div class="tituloNotificacion">
<div class="mensajeNot"></div>
<div class="cerrarNot" style="display:none">
<a href="javascript:void(0)" class="cerrar-icon cerrarBtn cerrado"></a>
</div>
</div>
<div class="cuerpoNotificacion abierto">
<p class="cuerpoP2">
<a href="/zona-usuario/crear">
CREA UNA CUENTA
</a>
</p>
<hr/>
<p class="cuerpoP3">
¿Ya tienes cuenta? <a href="/login">INGRESA</a>
</p>
</div>
</div>
</div>
</section>
<img class="img-tracking" src="https://www.eltiempo.com/track/pageviews/article-531650" width="1" height="1" />
<div class="paywallv2-container">
<div class="paywall">
<div class="abstract">
<div class="cerrarNot" style="display:none">
<a href="/" class="cerrar-icon"></a>
</div>
<div class="cabezaAbstract paywall-cabeza">
<div class="logo"></div>
<div class="articulosleidos" id="articulosleidos-abstract">
<p class="title" id="p182736-m175-174-176">Llegaste al <b>límite de contenidos</b> del mes</p>
</div>
</div>
<div class="cuerpoAbstract">
<div class="content-bk">
<p class="paywallh3" id="p182736-m181-180-182">Disfruta al máximo el contenido de <b>EL TIEMPO DIGITAL</b> de forma ilimitada. ¡Suscríbete ya!</p>
</div>
<div class="suscriptBox">
<a href="https://seg.eltiempo.com/suscripciones/digital/eltiempodigital?cid=ORG_CON_NA_ET_PAYWALLCONTEO" class="botonSuscribete undefined" id="p182736-m187-186-188" title="">COP $900 / MES*</a>
</div>
<div class="suscriptor-bk">
<p class="yasuscriptor yapaywall" id="p182736-m193-192-194">Si ya eres suscriptor del impreso</p>
<a href="/zona-usuario/activar" class="ingresar flecha-icon undefined" id="p182736-m211-1-212" title="">actívate</a>
</div>
<div class="notas-tyc">
<p class="nota-suscripcion" id="p182736-m199-198-200">* COP $900 / mes durante los dos primeros meses</p>
</div>
</div>
</div>
</div>
<div class="signwall">
<div class="abstract">
<div class="cabezaAbstract">
<div class="logo"></div>
<div class="backto"><a href="/">VOLVER A PORTADA</a></div>
</div>
<div class="cuerpoAbstract">
<div class="leftAbstract">
<p class="title">Sabemos que te gusta estar siempre informado.</p>
<p class="subtitle">Crea una cuenta y podrás disfrutar de: </p>
<ul class="contentItem">
<li>
<strong>Acceso a boletines</strong> con las mejores noticias de actualidad.</li>
<li>
<strong>Comentar</strong> las noticias que te interesan.</li>
<li>
<strong>Guardar</strong> tus artículos favoritos.</li>
</ul>
<p class="description">
Crea una cuenta y podrás <strong>disfrutar nuestro contenido</strong> desde cualquier dispositivo.
</p>
</div>
<div class="rightAbstract">
<iframe id="ob_iframe" name="ob_iframe" frameborder="0" hspace="0" scrolling="no" data-src="https://seg.eltiempo.com/server/login/eltiempodigital/authorization_code/code/basic/64238111450840/abstract"></iframe>
</div>
</div>
</div>
</div>
</div>
<div class="module-free-html">
<div id="p195006-m222-221-223" class=""><script type="text/javascript">
/*$(document).ready(function() {
var art=["MAM-1543083","MAM-1540330","MAM-979851","MAM-766875","MAM-1580184","MAM-1018830","MAM-1579819","MAM-1365165"]
if(digitalData && digitalData.page && art.indexOf(digitalData.page.pageID)>=0){
$(".autor .nombre").html("Sergio Ocampo Madrid");
}
});*/
</script></div>
<div id="p195006-m228-1-229" class=""><style>
.rutina{ display:none;}
</style></div>
<div id="p195006-m310-2-311" class=""><script type="text/javascript"> if (location.pathname === "/archivo/documento/CMS-13064037" || location.pathname === "/archivo/documento/CMS-1997146" || location.pathname === "/archivo/documento/CMS-724071" || location.pathname === "/archivo/documento/CMS-455667" || location.pathname === "/archivo/documento/CMS-13472815") { sas.cmd.length = 0 } </script></div>
</div>

<div class="content_grid content-grid-footer">
<footer>
<div class="container_footer02_2015 ">
<div class="content-footer02">
<div class="identy-et">
<div class="nivel-logo2">
<figure class="logo">
<a href="/">
<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAMAAAACCAYAAACddGYaAAAAEklEQVR42mP8/vYtDwMUMCJzAGRcBb2SHTFTAAAAAElFTkSuQmCC" alt="" data-original="/images/eltiempo_logo.png">
</a>
</figure>
</div>
</div>
<div class="disclaimer-ft">
<div class="disclaimer-content">
<p id="p18612-m227-226-228">COPYRIGHT © 2020 EL TIEMPO Casa Editorial. Prohibida su reproducción total o parcial, así como su traducción a cualquier idioma sin autorización escrita de su titular. ELTIEMPO.com todas las noticias principales de Colombia y el Mundo</p>
</div>
</div>
<div class="siguenos-ft siguenos-en-bk">
<span>SÍGUENOS EN:</span>
<ul class="redes_segir_footer">
<li>
<a href="https://www.facebook.com/eltiempo" target="_blank"></a>
</li>
<li>
<a href="https://twitter.com/eltiempo" target="_blank"></a>
</li>
<li>
<a href="https://www.instagram.com/eltiempo/" target="_blank"></a>
</li>
<li>
<a href="https://www.youtube.com/user/ElTiempoPLAY" target="_blank"></a>
</li>
</ul>
</div>
</div>
</div>
</footer>
</div>

<div class="dictum-box" id="dictum-box"></div>
</div>
<script defer="defer" type="text/javascript" src="/advertisement/pages"></script>
<script defer="defer" src="//ced.sascdn.com/tag/484/smart.js" type="text/javascript"></script>
<script type='text/javascript'>
/** CONFIGURATION START **/
_sf_async_config.sections = 'mundo'; //CHANGE THIS
_sf_async_config.authors = 'Sebastian Camilo Ramirez Torres'; //CHANGE THIS
var _cbq = window._cbq = (window._cbq || []);
if(getUserName()){
if(getCmsCookie('suscriptor') == "true"){
_cbq.push(['_acct', 'paid']);
}else
_cbq.push(['_acct', 'lgdin']);
}
else{
_cbq.push(['_acct', 'anon']);
}
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
var e = document.createElement('script');
var n = document.getElementsByTagName('script')[0];
e.type = 'text/javascript';
e.async = true;
e.src = '//static.chartbeat.com/js/chartbeat.js';
n.parentNode.insertBefore(e, n);
}
loadChartbeat();
})();
</script>
<!-- begin Convert Experiences code-->
<!-- <script defer="defer" type="text/javascript" src="//cdn-3.convertexperiments.com/js/10022306-10021161.js"></script>-->
<!-- end Convert Experiences code -->
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" defer="defer"></script>
<script async type="text/javascript" src="/_Incapsula_Resource?SWJIYLWA=719d34d31c8e3a6e6fffd425f7e032f3&ns=6&cb=1635778570"></script>
</body>
</html>
