<!DOCTYPE html>
<html>
<head>
<script async type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<script type="text/javascript">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</script> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="width=device-width">
<meta name="format-detection" content="telephone=no"/>
<meta name="author" content="Casa Editorial El Tiempo"/>
<meta name="genre" content="News"/>
<meta name="geo.placename" content="Colombia"/>
<meta name="geo.position" content="4.570868;-74.297333"/>
<meta name="geo.region" content="CO"/>
<meta name="google" content="notranslate"/>
<meta name="ICBM" content="4.570868, -74.297333"/>
<meta name="language" content="spanish"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@ELTIEMPO"/>
<meta name="twitter:creator" content="@ELTIEMPO"/>
<meta name="twitter:title" content="Hong Kong cumple 25 años de soberanía china, ¿qué eventos marcan este hito?"/>
<meta property="twitter:description" content="La posesión del jefe de gobierno John Lee marcó este importante hecho en Asia."/>
<meta name="twitter:image" content="https://www.eltiempo.com/files/image_1200_680/uploads/2022/07/01/62bf16c00a5c3.jpeg"/>
<meta name="robots" content="index, follow, max-image-preview:large"/>
<meta name="GOOGLEBOT" content="index, follow"/>
<meta name="bingbot" content="index, follow"/>
<link href="https://www.eltiempo.com/files/og_paste_img/uploads/2022/07/01/62bf16c00a5c3.jpeg" rel="image_src">
<link href="https://www.eltiempo.com/mundo/asia/que-significan-los-25-anos-de-hong-kong-bajo-la-soberania-de-china-684178" rel="canonical">
<link href="https://www.eltiempo.com/amp/mundo/asia/que-significan-los-25-anos-de-hong-kong-bajo-la-soberania-de-china-684178" rel="amphtml" />
<meta name="keywords" content="Reino Unido, China, Hong Kong, Inglaterra, colonias">
<meta name="news_keywords" content="Reino Unido, China, Hong Kong, Inglaterra, colonias">
<meta name="description" content="La posesión de John Lee, nuevo jefe de gobierno de Hong Kong, marca un hito tras la descolonización del Reino Unido. | Asia | ElTiempo.com">
<meta property="fb:app_id" content="865245646889167"/>
<meta property="og:title" content="Hong Kong cumple 25 años de soberanía china, ¿qué eventos marcan este hito?"/>
<meta property="og:url" content="https://www.eltiempo.com/mundo/asia/que-significan-los-25-anos-de-hong-kong-bajo-la-soberania-de-china-684178"/>
<meta property="og:site_name" content="El Tiempo"/>
<meta property="fb:admins" content="100002279652972"/>
<meta property="og:locale" content="es_CO"/>
<meta property="og:locale:alternate" content="es_CO"/>
<meta property="og:description" content="La posesión del jefe de gobierno John Lee marcó este importante hecho en Asia."/>
<meta property="og:type" content="article"/>
<link rel="preload" as="image" href="/files/article_main/uploads/2022/07/01/62bf16c00a5c3.jpeg">
<link rel="preload" as="image-dos" href="/files/image_640_428/uploads/2022/07/01/62bf16c00a5c3.jpeg">
<meta property="og:image" content="https://www.eltiempo.com/files/og_paste_img/uploads/2022/07/01/62bf16c00a5c3.jpeg"/>
<meta property="og:image:url" content="https://www.eltiempo.com/files/og_paste_img/uploads/2022/07/01/62bf16c00a5c3.jpeg"/>
<meta property="og:image:width" content="200"/>
<meta property="og:image:height" content="200"/>
<meta property="og:image:type" content="image/jpeg"/>
<meta property="article:tag" content="China"/>
<meta property="article:tag" content="Reino Unido"/>
<meta property="article:tag" content="Hong Kong"/>
<meta property="article:tag" content="soberanía"/>
<meta property="article:published_time" content="2022-07-01"/>
<meta property="article:modified_time" content="2022-07-01"/>
<meta property="article:author" content="Johan Sebastian Perez Pinilla"/>
<meta property="article:section" content="mundo"/>
<title> ¿Qué significan los 25 años de Hong Kong bajo la soberanía de China? - Asia - Internacional - ELTIEMPO.COM
</title>
<link rel="stylesheet" href="/css/ndesktop-articulo.css?2206282020" />
<link rel="preload" href="/css/fonts/et_icon_2019/icon-et-2019.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/css/fonts/et-icon/et-icon-141020.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/css/fonts/open_sans/OpenSans-Semibold.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/css/fonts/open_sans/OpenSans.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/css/fonts/open_sans/OpenSans-Bold.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/css/fonts/open_sans/OpenSans-ExtraBold.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/css/fonts/duplicate-ionic/DuplicateIonic-Regular.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/css/fonts/duplicate-ionic/DuplicateIonic-Bold.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/css/fonts/roboto_slab/robotoslab-bold-webfont.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/css/fonts/roboto_slab/robotoslab-regular-webfont.woff2" as="font" type="font/woff2" crossorigin>
<script type="text/javascript">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</script>
<script src="/js/ads_helper.js?2206282020" type="text/javascript"></script>
<script type="text/javascript">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</script>
<script type="text/javascript">
var eltiempo_url = "https://www.eltiempo.com";
var preload_device = "desktop";
var sas_siteId = 22171;
var sas_target = "tmp";
var sas = sas || {};
sas.cmd = sas.cmd || [];
sas.cmd.push(function() {
sas.setup({ networkid: 484, domain: "//ads.eltiempo.co", async: true });
});
</script>
<script src="/js/desktoplib.js?2206282020" type="text/javascript"></script>
<script type="text/javascript" async="" src="//cdn.tinypass.com/api/tinypass.min.js"></script>
<script type="text/javascript">
tp = window["tp"] || [];
function onCheckoutClose(event) {
/* Default behavior is to refresh the page on successful checkout */
if (event && event.state == "checkoutCompleted") {
location.reload();
}
}
/* Callback executed when a user must login */
function onLoginRequired() {
return false;
}
/* Callback executed if external checkout has been completed successfully */
function onExternalCheckoutComplete(event) {
/* Default behavior is to refresh the page on successful checkout */
location.reload();
}
tp.push(["setAid", '3ST2fSyHpu']);
tp.push(["setCxenseSiteId", "1139721983214147178"])
tp.push(["setEndpoint", 'https://buy.tinypass.com/api/v3']);
tp.push(["setUseTinypassAccounts", false]);
tp.push(["setUsePianoIdUserProvider", false]);
tp.push(["setUsePianoIdLiteUserProvider", true]);
/* checkout related events */
tp.push(["addHandler", "checkoutClose", onCheckoutClose]);
/* user login events */
tp.push(["addHandler", "loginRequired", onLoginRequired]);
/* external checkout related events */
tp.push(["addHandler", "checkoutComplete", function(s) {
setTimeout(function() {
window.location.replace("/")
}, 120000);
}]);
</script>
<script>
//esp
document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
var setNptTechAdblockerCookie = function(adblocker) {
var d = new Date(); d.setTime(d.getTime() + 60 * 5 * 1000);
document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
};
var script = document.createElement("script");
script.setAttribute("async", true);
script.setAttribute("src", "//www.npttech.com/advertising.js");
script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
document.getElementsByTagName("head")[0].appendChild(script);
</script>
<script defer="defer" type="text/javascript">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</script>
<script defer="defer" src="/js/login.js?2206282020" type="text/javascript"></script>
<script defer="defer" src="/js/global_desktop_libraries.js?2206282020" type="text/javascript"></script>
<script defer="defer" src="/js/global_desktop.js?2206282020" type="text/javascript"></script>
<script type="application/ld+json">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</script>
<script>
subSection = '';
if (location.pathname.split("/")[3]) {
subSection = subsection();
}
digitalData = {
page: {
pageID: '684178',
pageName: pageName() + ' - Articulo',
channel: section(),
day: day(),
hour: hour(),
referrer: referrer(),
contentType: 'Articulo',
userName: getUserName(),
weekday: weekday(),
section: section(),
subsection: subSection,
autores: 'Johan Sebastian Perez Pinilla',
datePublish: '2022-07-01',
datePublishIso: '2022-07-01T10:52',
premium: '0',
bloqueo: '0',
tags: String.prototype.split.call('China,Reino Unido,Hong Kong,soberanía', ','),
categoryType: 'Estándar',
}
};
</script>
<!-- Google Analytic (gtm.js) -->
<script>
(function(w,d,s,l,i){
w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});
var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WG4KTGL');
</script>
<!-- Google Tag Manager Optimizado-->
<script>
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PLVTDKZ');
</script>
<div class="module">
<div id="p87-m278-277-279" class=""><!-- 11.16 2018 --></div></div>
<script async type='text/javascript'>
/** CONFIGURATION CHARTBEAT **/
var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
_sf_async_config.uid = 50648; //CHANGE THIS
_sf_async_config.domain = 'eltiempo.com'; //CHANGE THIS
_sf_async_config.useCanonical = true;
_sf_async_config.lazyLoadSrcsetAttribute = 'data-original';
_sf_async_config.flickerControl = false;
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script>
//variable con url para motor de recomendacion
var recomendationUrl = 'https://recomendador.eltiempo.com/recommendation'
</script>
<script type="text/javascript">
var pageTemplate = "default";
var sitesMeter = "default,opinion,editorial,carta,gallery,video,graphic,podcast,especial_modular,especial_tipo_d,archive,video_etplay";
var showMeter = "1";
</script>
<script defer="defer" src="/js/desktopArticle.js?2206282020" type="text/javascript"></script>
<script type="text/javascript">
var ssoMeterPath = 'https://seg.eltiempo.com/paywall/newmeter/eltiempodigital?callback=?';
var defaulMeterType = 'signwall';
</script>
<script type="application/ld+json">
{
"@context": "https://schema.org",
"@type": "BreadcrumbList",
"itemListElement":
[
{
"@type": "ListItem",
"position": 1,
"item":
{
"@id": "https://www.eltiempo.com/",
"name": "Inicio"
}
}
,{
"@type": "ListItem",
"position": 2,
"item":
{
"@id": "https://www.eltiempo.com/mundo",
"name": "mundo"
}
},
{
"@type": "ListItem",
"position": 3,
"item":
{
"@id": "https://www.eltiempo.com/mundo/asia",
"name": "asia"
}
},
{
"@type": "ListItem",
"position": 4,
"item":
{
"@id": "https://www.eltiempo.com/mundo/asia/que-significan-los-25-anos-de-hong-kong-bajo-la-soberania-de-china-684178",
"name": "Hong Kong cumple 25 años de soberanía china, ¿qué eventos marcan este hito?"
}
}
]
}
</script>
<link rel="shortcut icon" href="/favicon.ico" />
<link rel="apple-touch-icon" sizes="32x32" href="/favicon-32x32.png">
<link rel="apple-touch-icon" sizes="72x72" href="/favicon-72x72.png">
<link rel="apple-touch-icon" sizes="114x114" href="/favicon-114x114.png">

                              <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("True"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="D72D5-WUQSN-PLC23-RDC47-L9SU5",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,_,o,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",o=document.getElementsByTagName("script")[0],o.parentNode.insertBefore(r,o);try{_=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",_=r.contentWindow.document}_.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"D72D5-WUQSN-PLC23-RDC47-L9SU5",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},_.write("<bo"+'dy onload="document._l();">'),_.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e=""=="true"?1:0,t="",n="eow65cqx2t4aoyv7e7ca-f-2532be317-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,_={"ak.v":"32","ak.cp":"541205","ak.ai":parseInt("584384",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"2a864721","ak.r":41745,"ak.a2":e,"ak.m":"dscf","ak.n":"essl","ak.bpcip":"35.173.238.0","ak.cport":57454,"ak.gh":"23.220.104.7","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1656694724","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==Wk16zVYyG3q6UntqLUuySogAJfJVxA6gkpLvG/4TbO6uTd60VA9pUFnCCLlhlbay4SPYu5LwmXaoPudUk+At02KJ4FyAQzQFVOywlLypvqLQqVlv3KvMmSRvtHMmHQFxGEQ/xY2AdkJE+RderoL9cKe4FngNYiskXmYcajLC183YY+RQacsLCmhCKE0fhF8qNZ4UPfGchS0QWH3IE60AA1yHcXVysOc/zULbN0lpP6I9NHHGxbT/Jb2bmAVaVU3P2TbhwkRNqz3SkEtmSaPxRak69cSW1v0tNlVDbcWWNrNabiassA9eyh0/Z55uMZzUsuqXGF5VBY1GG4KNk3b68zhumL2KngYxm3FSBy/j1ZGf7si5aX4pZryd99JUHKM+YkdDLbInjVulDY+y/5t9u2RM4yZWyet1p1vxK1wm8VY=","ak.pv":"54","ak.dpoabenc":"","ak.tf":i};if(""!==t)_["ak.ruds"]=t;var o={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))_["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(_)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:_,akDNSPreFetchDomain:n,init:function(){if(!o.i){var a=BOOMR.subscribe;a("before_beacon",o.av,null,null),a("onbeacon",o.rv,null,null),o.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head>
<body class="article-page section-mundo-asia section-mundo "
data-article-id="684178"
data-logged="false"
lang="es"
>
<!-- Google site tag (gtm.js) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WG4KTGL"
height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- Google Tag Manager (noscript) Optimizado -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PLVTDKZ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<div id="main-container" class="main-container" >
<!-- ad - billboard - Resources/views/layout.html.twig -->
<div class="adunit-googleadmanager" id="gpt-slot-21675-1"
data-ad-unit-desktop-name="billboard"
data-ad-unit-tablet-name="billboard"
data-ad-unit-mobile-name="none">
<script>
if (typeof gamObject !== "undefined") {
gamObject.display("gpt-slot-21675-1",
"billboard",
"billboard",
"false"
);
}
</script>
</div>
<!-- ad - barra_flotante_inferior - Resources/views/layout.html.twig -->
<div class="gpt-slot-barra-flotante-inferior oculto">
<div class="gpt-slot-close-btn oculto">
<img alt="close" class="gpt-slot-close-btn-img" src="/images/61c2678.png?2206282020">
</div>
<div class="adunit-googleadmanager" id="gpt-slot-8941-1"
data-ad-unit-desktop-name="barra_flotante_inferior"
data-ad-unit-tablet-name="barra_flotante_inferior"
data-ad-unit-mobile-name="barra_flotante_inferior">
<script>
if (typeof gamObject !== "undefined") {
gamObject.display("gpt-slot-8941-1",
"barra_flotante_inferior",
"barra_flotante_inferior",
"barra_flotante_inferior"
);
}
</script>
</div></div>
<!-- ad - satelite - Resources/views/layout.html.twig -->
<!-- no available in home, not remove -->
<div class="gpt-slot-satelite-container oculto">
<div class="gpt-slot-satelite">
<div class="gpt-slot-close-btn oculto">
<img alt="close" class="gpt-slot-close-btn-img" src="/images/61c2678.png?2206282020">
</div>
<div class="adunit-googleadmanager" id="gpt-slot-28936-1"
data-ad-unit-desktop-name="satelite"
data-ad-unit-tablet-name="none"
data-ad-unit-mobile-name="none">
<script>
if (typeof gamObject !== "undefined") {
gamObject.display("gpt-slot-28936-1",
"satelite",
"false",
"false"
);
}
</script>
</div> </div>
</div>
<div class="module-free-html">
<div id="p88-m477-476-478" class=""><!-- Hotjar Tracking Code for https://www.eltiempo.com/ --> <script> (function(h,o,t,j,a,r){ h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)}; h._hjSettings={hjid:2681966,hjsv:6}; a=o.getElementsByTagName('head')[0]; r=o.createElement('script');r.async=1; r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv; a.appendChild(r); })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv='); </script></div><div id="p88-m483-1-484" class=""><style> .encontraste{ display:none; } </style></div><div id="p88-m489-2-490" class=""><style> .indicators-board2-container{ display:none; } </style></div><div id="p88-m495-3-496" class=""><style>
#header_new .top-contenedor .topbar .cliente #suscribase-header,
#header_new .top-contenedor .topbar3 .cliente #suscribase-header,#header_new .top-contenedor .content-sections .suscribase-header {
background: #FF691A;
color: #fff;
}
#header_new .top-contenedor .topbar .cliente #suscribase-header span, #header_new .top-contenedor .top_bar .cliente #suscribase-header .suscribase, #header_new .top-contenedor .top_bar .cliente #suscribase-header .suscribase .texto-light,#header_new .top-contenedor .content-sections .suscribase-header .suscribase,#header_new .top-contenedor .content-sections .suscribase-header .texto-light {
color: inherit;
}
@media screen and (max-width: 768px) {
.m-registro-login .btn_subscription {
font-size: 0;
background: #FF691A;
color: #fff;
}
}
.m-registro-login .btn_subscription::before {
content: "suscribirme";
font-size: 15px;
}
</style></div><div id="p88-m501-4-502" class=""><style>@media screen and (min-width: 971px){
.main-container #gpt-slot-21675-1 div div{
width:auto; max-width:1200px;background:#f5f5f5}}</style></div><div id="p88-m507-5-508" class=""><style>.gpt-slot-barra-flotante-inferior .adunit-googleadmanager {
margin-bottom: 0;
}</style></div></div>
<div class="ads-before-header">
<div class="module-ads">
<div id="p15871-m1155-1154-1156" class=""><!-- NO BORRAR -->
<!-- <style>
.contenido-exclusivo-icon *::before{
content: none !important;
}
</style>
--></div><div id="p15871-m1161-1-1162" class=""><style> .rutina { display:none; } </style></div><div id="p15871-m1167-2-1168" class=""><style>
.deportes-tablas .titular-tablas .tabs-tablas li#goleadores{
display: none;
}
.deportes-tablas .titular-tablas .tabs-tablas li#descenso{
display: none;
}
</style></div><div id="p15871-m1173-3-1174" class=""><style>.mis-noticias-desactivado.multimedia-article header .top-contenedor .topbar5 {width: unset}</style></div><div id="p15871-m1179-4-1180" class=""><script type="text/javascript">
$(document).ready(function(){
$( ".group-members li:nth-child(3)" ).find('span a').text('Asociacion Colombiana de Medios de Informacion')
setTimeout(function(){
$('.modulo_seleccionados_recurso img[data-original]').each(function(){
$(this).attr('data-original', $(this).attr('data-original').replace('files/','/files/'));
window.lazyLoad()
})
$('.descubre_noticias').find('.dataurl').each(function(){
$(this).attr('href', $(this).attr('href').replace(/(^\/\/)/,'/'));
}); }, 6000);
});
</script></div><div id="p15871-m1185-5-1186" class=""><script type="text/javascript"> if (location.pathname === "/archivo/documento/CMS-13064037" ||
location.pathname === "/archivo/documento/CMS-1997146" || location.pathname === "/archivo/documento/CMS-724071" || location.pathname === "/archivo/documento/CMS-455667" || location.pathname === "/archivo/documento/CMS-13472815") { sas.cmd.length = 0 } </script></div><div id="p15871-m1191-6-1192" class=""><style>.section-home header nav .menu_principal2 ul li.unidad-investigativa{padding: 14px 14px 18px 0;}</style></div><div id="p15871-m1197-7-1198" class=""><style>
.qc-cmp-deprecation-messaging{
display:none
}
</style></div><div id="p15871-m1203-8-1204" class=""><style>#header_new .top-contenedor .topbar .cliente #suscribase-header, header .top-contenedor .topbar3 .cliente #suscribase-header{background: #FF691A;color: #fff;}#header_new .top-contenedor .topbar .cliente #suscribase-header span, header .top-contenedor .topbar3 .cliente #suscribase-header .suscribase, #header_new .top-contenedor .topbar .cliente #suscribase-header .suscribase .texto-light{color:inherit;}@media screen and (max-width: 768px){.m-registro-login .btn_subscription{font-size:0;background: #FF691A;color: #fff;}}.m-registro-login .btn_subscription::before{content: "suscribirme"; font-size: 15px;}</style></div><div id="p15871-m1209-9-1210" class=""><style>
.podcast.wf-editor .recomendado.cont-mask .reproductor-podcast::before{
display:none;
}
</style></div><div id="p15871-m1215-10-1216" class=""><style>
.search-page [id*="afscontainer"] {
margin: 30px auto;
max-width: 1000px;
}
@media screen and (max-width: 767px) {
.search-page [id*="afscontainer"] {
margin: 20px auto;
max-width: 100%;
}
}
</style></div><div id="p15871-m1221-11-1222" class=""><style>
@media screen and (max-width: 767px){
.ad-container.mobile, .ad-container.tablet{
display: block;
}
}
@media screen and (min-width: 768px){
.main-container{
.ad-container.mobile{
display: none;
#gpt-slot-21675-2{
display:none;
}
}
}
}
</style></div></div>
</div>




<div class="content_grid content_grid_header">
<header class="" id="header_new">
<div class="top-contenedor">
<div class="top_bar topbar">
<!--Buscador -->
<a class="buscador-header-container">
<span class="buscador-icon"></span>
<form class="buscador-form" method="GET" action="/buscar" name="search_form" style="display: none">
<span class="buscador-icon"></span>
<input class="search bloque" type="text" name="q" placeholder="Noticias de Colombia y el Mundo" autocomplete="off">
</form>
</a>
<!-- Menu de secciones -->
<div class="box-sections">
<strong class="hamburguesa-icon"><span>Secciones</span></strong>
<div class="content-sections">
<!--Buscador -->
<a class="buscador-header-container-sections">
<span class="buscador-icon"></span>
<form class="buscador-form" method="GET" action="/buscar" name="search_form" style="display: none">
<span class="buscador-icon"></span>
<input class="search bloque" type="text" name="q" placeholder="Noticias de Colombia y el Mundo" autocomplete="off">
</form>
</a>
<ul>
<li>
<a class="suscribase-header" href="https://www.eltiempo.com/suscripcion-digital"><span class="suscribase">Suscríbete x $900 <span class="texto-light">1er mes</span></span></a>
<a class="noticia upper-text dtm-profiling-header abrir-noticias">mis noticias</a>
</li>
<li itemprop="name" > <a itemprop="url" href="/opinion">opinión</a><span class="arrow"></span> <ul >
<li itemprop="name" > <a itemprop="url" href="/opinion">columnistas</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/opinion/editorial">editorial</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/opinion/caricaturas">caricaturas</a><span class="arrow"></span>
</li>
<li itemprop="name" > <a itemprop="url" href="http://blogs.eltiempo.com/">blogs</a><span class="arrow"></span>
</li>
</ul>
</li>
<li itemprop="name"> <a itemprop="url" href="/colombia">colombia</a><span class="arrow"></span> <ul >
<li itemprop="name" > <a itemprop="url" href="/bogota">bogotá</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/colombia/medellin">medellín</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/colombia/barranquilla">barranquilla</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/colombia/cali">cali</a><span class="arrow"></span>
</li>
<li itemprop="name" > <a itemprop="url" href="/colombia/santander">santander</a><span class="arrow"></span>
</li>
</ul>
</li>
<li itemprop="name"> <a itemprop="url" href="/bogota">bogotá</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/elecciones-2022">elecciones 2022</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/mundo">internacional</a><span class="arrow"></span> <ul >
<li itemprop="name" > <a itemprop="url" href="/mundo/latinoamerica">latinoamérica</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/mundo/venezuela">venezuela</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/mundo/eeuu-y-canada">eeuu y canadá</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/mundo/europa">europa</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/mundo/africa">África</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/mundo/medio-oriente">medio oriente</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/mundo/asia">asia</a><span class="arrow"></span>
</li>
<li itemprop="name" > <a itemprop="url" href="/mundo/mas-regiones">más regiones</a><span class="arrow"></span>
</li>
</ul>
</li>
<li itemprop="name"> <a itemprop="url" href="/politica">política</a><span class="arrow"></span> <ul >
<li itemprop="name" > <a itemprop="url" href="/politica/gobierno">gobierno</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/politica/congreso">congreso</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/politica/proceso-de-paz">proceso de paz</a><span class="arrow"></span>
</li>
<li itemprop="name" > <a itemprop="url" href="/politica/partidos-politicos">partidos políticos</a><span class="arrow"></span>
</li>
</ul>
</li>
<li itemprop="name"> <a itemprop="url" href="/justicia">justicia</a><span class="arrow"></span> <ul >
<li itemprop="name" > <a itemprop="url" href="/justicia/cortes">cortes</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/justicia/conflicto-y-narcotrafico">conflicto y narcotráfico</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/justicia/investigacion">investigación</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/justicia/delitos">delitos</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/justicia/servicios">servicios</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/justicia/jep-colombia">jurisdicción especial paz</a><span class="arrow"></span>
</li>
<li itemprop="name" > <a itemprop="url" href="/justicia/paz-y-derechos-humanos">paz y derechos humanos</a><span class="arrow"></span>
</li>
</ul>
</li>
<li itemprop="name"> <a itemprop="url" href="/economia">economía</a><span class="arrow"></span> <ul >
<li itemprop="name" > <a itemprop="url" href="/economia/finanzas-personales">finanzas personales</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/economia/empresas">empresas</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/economia/sectores">sectores</a><span class="arrow"></span>
</li>
<li itemprop="name" > <a itemprop="url" href="/economia/sector-financiero">sector financiero</a><span class="arrow"></span>
</li>
</ul>
</li>
<li itemprop="name"> <a itemprop="url" href="/deportes">deportes</a><span class="arrow"></span> <ul >
<li itemprop="name" > <a itemprop="url" href="/deportes/futbol-internacional">fútbol internacional</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/deportes/futbol-colombiano">fútbol colombiano</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/deportes/tenis">tenis</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/deportes/ciclismo">ciclismo</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/deportes/automovilismo">automovilismo</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/deportes/otros-deportes">más deportes</a><span class="arrow"></span>
</li>
<li itemprop="name" > <a itemprop="url" href="/deportes/copa-america-2019">copa américa 2019</a><span class="arrow"></span>
</li>
</ul>
</li>
<li itemprop="name"> <a itemprop="url" href="/cultura">cultura</a><span class="arrow"></span> <ul >
<li itemprop="name" > <a itemprop="url" href="/cultura/cine-y-tv">cine y tv</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/cultura/arte-y-teatro">arte y teatro</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/cultura/musica-y-libros">música y libros</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/cultura/gastronomia">gastronomía</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/cultura/entretenimiento">entretenimiento</a><span class="arrow"></span>
</li>
<li itemprop="name" > <a itemprop="url" href="/cultura/gente">gente</a><span class="arrow"></span>
</li>
</ul>
</li>
<li itemprop="name"> <a itemprop="url" href="/tecnosfera">tecnología</a><span class="arrow"></span> <ul >
<li itemprop="name" > <a itemprop="url" href="/tecnosfera/apps">apps</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/tecnosfera/dispositivos">dispositivos</a><span class="arrow"></span>
</li>
<li itemprop="name" > <a itemprop="url" href="/tecnosfera/videojuegos">videojuegos</a><span class="arrow"></span>
</li>
</ul>
</li>
<li itemprop="name"> <a itemprop="url" href="/ultimas-noticias">Últimas noticias</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/vida">vida</a><span class="arrow"></span> <ul >
<li itemprop="name" > <a itemprop="url" href="/vida/ciencia">ciencia</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/vida/educacion">educación</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/vida/viajar">viajar</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/vida/medio-ambiente">medio ambiente</a><span class="arrow"></span>
</li>
<li itemprop="name" > <a itemprop="url" href="/vida/mujeres">mujeres</a><span class="arrow"></span>
</li>
</ul>
</li>
<li itemprop="name"> <a itemprop="url" href="/salud">salud</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/unidad-investigativa">unidad investigativa</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/eltiempoplay">el tiempo play</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/especiales">especiales</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/multimedia/galeria-de-fotos">fotos</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/podcast">podcast</a><span class="arrow"></span>
</li>
<li itemprop="name" > <a itemprop="url" href="/datos">datos el tiempo</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="http://www.motor.com.co/" target="_blank">motor</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/carrusel">carrusel</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/bocas">bocas</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/lecturas-dominicales">lecturas</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/don-juan">don juan</a><span class="arrow"></span>
</li>
<li itemprop="name" > <a itemprop="url" href="http://www.eltiempo.com/noticias/huella-social" target="_blank">huella social</a><span class="arrow"></span>
</li>
<li itemprop="name" > <a itemprop="url" href="/ayuda">ayuda</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/servicio-al-cliente">servicio al cliente</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="https://www.ceet.co/linea-etica" target="_blank">línea Ética</a><span class="arrow"></span>
</li>
<li itemprop="name" > <a itemprop="url" href="#">nuestros portales</a><span class="arrow"></span> <ul >
<li itemprop="name" > <a itemprop="url" href="http://www.portafolio.co" target="_blank">portafolio.co - noticias de economía</a><span class="arrow"></span>
</li>
<li itemprop="name" > <a itemprop="url" href="http://www.futbolred.com" target="_blank">futbolred.com - futbol colombiano</a><span class="arrow"></span>
</li>
<li itemprop="name" > <a itemprop="url" href="http://www.alo.co" target="_blank">alo.co - consejos para mujeres</a><span class="arrow"></span>
</li>
<li itemprop="name" > <a itemprop="url" href="http://www.motor.com.co/" target="_blank">motor.com.co - novedades del sector automotriz</a><span class="arrow"></span>
</li>
<li itemprop="name" > <a itemprop="url" href="http://www.diarioadn.co" target="_blank">diarioadn.co - noticias de actualidad</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="https://www.abcdelbebe.com/" target="_blank">abcdelbebe.com - toda la información para padres</a><span class="arrow"></span>
</li>
<li itemprop="name" > <a itemprop="url" href="http://www.loencontraste.com" target="_blank">loencontraste.com - consulte antes de comprar</a><span class="arrow"></span>
</li>
<li itemprop="name" > <a itemprop="url" href="http://www.citytv.com.co" target="_blank">citytv.com.co - videos de entretenimiento</a><span class="arrow"></span>
</li>
<li itemprop="name" > <a itemprop="url" href="http://clasificados.eltiempo.com" target="_blank">clasificados.eltiempo.com - clasificados</a><span class="arrow"></span>
</li>
<li itemprop="name" > <a itemprop="url" href="http://www.eltiempo.com/eltiempo-television" target="_blank">canaleltiempo.tv - noticias 24 horas</a><span class="arrow"></span>
</li>
<li itemprop="name" > <a itemprop="url" href="http://www.elempleo.com" target="_blank">elempleo.com - empleos en colombia</a><span class="arrow"></span>
</li>
<li itemprop="name" > <a itemprop="url" href="http://www.metrocuadrado.com" target="_blank">metrocuadrado.com - finca raíz</a><span class="arrow"></span>
</li>
<li itemprop="name" > <a itemprop="url" href="http://www.guiaacademica.com" target="_blank">guiaacademica.com - carreras profesionales</a><span class="arrow"></span>
</li>
<li itemprop="name" > <a itemprop="url" href="http://www.elempleo.com/sitios-empresariales/colombia/e-hunters/candidatos/index.asp" target="_blank">e-hunters.com - head hunters</a><span class="arrow"></span>
</li>
<li itemprop="name" > <a itemprop="url" href="http://www.audienciadigital.co" target="_blank">audienciadigital.co - paute en internet</a><span class="arrow"></span>
</li>
<li itemprop="name" > <a itemprop="url" href="https://www.canchasfutbolred.com/" target="_blank">reserva de canchas de fútbol</a><span class="arrow"></span>
</li>
</ul>
</li>
<li itemprop="name" > <a itemprop="url" href="#">pasatiempos</a><span class="arrow"></span> <ul >
<li itemprop="name" > <a itemprop="url" href="https://www.eltiempo.com/eltiempoplay/juegos" target="_blank">el tiempo play</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="http://eltiempo.com/crucigrama" target="_blank">crucigrama</a><span class="arrow"></span>
</li>
<li itemprop="name" > <a itemprop="url" href="http://eltiempo.com/sudoku" target="_blank">sudoku</a><span class="arrow"></span>
</li>
</ul>
</li>
</ul>
<div class="siguenos-en-bk containt">
<span>Síguenos en:</span>
<div class="redes_seguir_header">
<a href="https://api.whatsapp.com/send/?phone=573223090079&text&app_absent=0" target="_blank"></a>
<a href="https://www.facebook.com/eltiempo" target="_blank"></a>
<a href="https://www.instagram.com/eltiempo/" target="_blank"></a>
<a href="https://twitter.com/eltiempo" target="_blank"></a>
<a href="https://www.youtube.com/user/ElTiempoPLAY" target="_blank"></a>
</div>
</div>
</div>
</div>
<div class="sticky-left">
<div class="nivel-logo2">
<a href="/" class="">
<figure class="logo">
<img src="/images/1x1.png" alt="" data-original="/images/eltiempo_logo.png" width='130px' height='114px'>
</figure>
</a>
<span>Hong Kong cumple 25 años de soberanía china, ¿qué eventos marcan este hito?</span>
</div>
</div>
<ul class="cliente">
<li><a id="suscribase-header"><span class="suscribase">Suscríbete x $900 <span class="texto-light">1er mes</span></span></a>
</li>
<li class="login-bar">
<a href="/login"><span><span class="ingresar">Iniciar sesión</span></span></a>
<div class='barra-aviso-privacidad visible'>
<p class='texto'>
Nuestra Política de Tratamiento de Datos Personales ha cambiado. Conócela haciendo <a target='_blank' href='https://www.eltiempo.com/legal/POLITICA_DE_TRATAMIENTO_Y_PROCEDIMIENTOS_EN_MATERIA_DE_PROTECCION_DE_DATOS_PERSONALES.pdf'>clic aquí</a>.
</p>
<button id='btnAgreeHabeasAnonymousUser' class='boton-aceptar' type='button' onclick="prueba()"> X </button>
</div>
</li>
<li class="user-bar cuenta" style="display: none;" data-src="">
<div class="top-header-icon logged">
<p class="username active"><span></span></p>
<ul class="dropdown">
<li>
<div class="dropdown-title">Mi cuenta</div>
</li>
<li class="ico-configurar">
<a href="/zona-usuario/configurar-mis-datos">
Configurar mis datos
</a>
</li>
<li class="icon-activar-suscripcion">
<a href="/zona-usuario/activar">
Activar Acceso Digital
</a>
</li>
<li class="ico-suscripcion" id="suscribirme-path">
<!--<a href="">-->
<a href="/suscripcion-digital">
Suscríbete x $900 <span class="texto-light">1er mes</span>
</a>
</li>
<li class="ico-suscripcion" id="mi-suscripcion-path">
<a href="/zona-usuario/mi-suscripcion">
Mi suscripción
</a>
</li>
<li class="ico-impreso">
<a href="/zona-usuario/version-impresa">
Versión impresa
</a>
</li>
<li class="ico-guardado">
<a href="/zona-usuario/articulos-guardados">
Artículos guardados
</a>
</li>
<li class="ico-boletines">
<a href="/zona-usuario/boletines">
Boletines
</a>
</li>
<li class="ico-vivamos">
<a href="/zona-usuario/club-vivamos">
Club vivamos El Tiempo
</a>
</li>
<li class="ico-preguntas">
<a href="/preguntas-frecuentes">
Preguntas frecuentes
</a>
</li>
<li class="ico-cerrar">
<a class="cierre_sesion"
data-src="https://seg.eltiempo.com/server/logout/eltiempodigital"
data-href="/sesion/logout/eltiempodigital">
Cerrar sesión
</a>
</li>
</ul> </div>
<div class='barra-aviso-privacidad visible'>
<p class='texto'>
Hemos cambiado nuestra <a href='https://www.eltiempo.com/legal/POLITICA_DE_TRATAMIENTO_Y_PROCEDIMIENTOS_EN_MATERIA_DE_PROTECCION_DE_DATOS_PERSONALES.pdf'>Política de privacidad</a> y la <a href='/politica-de-cookies'>Política de datos de navegación</a>. Al 'Aceptar' consideramos que apruebas los cambios.
</p>
<input value='Aceptar' id='policy-save' class='boton-aceptar' type='button'>
</div>
</li>
<li id="li-cargando" class="header-cargando" style="display: none;"><a id="loading-header"><span class="suscribase-loading">Cargando...</span></a></li>
<li class='abrir-noticias dtm-misnoticias-sticky' style="">
<a class="noticia upper-text dtm-profiling-header">
<span>mis noticias</span>
</a>
</li>
</ul>
<ul class="cliente-sticky-profiling" style="display: none">
<li class='abrir-noticias dtm-misnoticias-sticky' style="">
<a class="noticia upper-text dtm-profiling-header">
mis noticias
</a>
</li>
</ul>
</div>
<div id="tema-añadido" class="tooltip-misnoticias" style="display:none;">
<p class="texto-informativo">Acá encontrarás tus noticias de <span class="negrilla" id="tema-nuevo"></span></p>
</div>
</div>
<div class="tooltip-home-desktop go-home-landing-profiling" style="display: none">
<div class="texto-tooltip">
Haz clic aquí para ver todas las noticias
</div>
<span class="cerrar-icon"></span>
</div>
<nav class="page-menu" itemscope="" itemtype="https://www.schema.org/SiteNavigationElement">
<div class="menu_principal3">
<span class="arrow"></span><ul class="mundo-menu">
<li class="mundo first" itemprop="name">
<a href="/mundo" itemprop="url">Internacional</a>
</li>
<li class="mundo-latinoamerica" itemprop="name">
<a href="/mundo/latinoamerica" itemprop="url">Latinoamérica</a>
</li>
<li class="mundo-venezuela" itemprop="name">
<a href="/mundo/venezuela" itemprop="url">Venezuela</a>
</li>
<li class="mundo-eeuu-y-canada" itemprop="name">
<a href="/mundo/eeuu-y-canada" itemprop="url">EEUU y Canadá</a>
</li>
<li class="mundo-mexico" itemprop="name">
<a href="/mundo/mexico" itemprop="url">México</a>
</li>
<li class="mundo-europa" itemprop="name">
<a href="/mundo/europa" itemprop="url">Europa</a>
</li>
<li class="mundo-africa" itemprop="name">
<a href="/mundo/africa" itemprop="url">África</a>
</li>
<li class="mundo-medio-oriente" itemprop="name">
<a href="/mundo/medio-oriente" itemprop="url">Medio Oriente</a>
</li>
<li class="mundo-asia current" itemprop="name">
<a href="/mundo/asia" itemprop="url">Asia</a>
</li>
<li class="mundo-mas-regiones last" itemprop="name">
<a href="/mundo/mas-regiones" itemprop="url">Más Regiones</a>
</li>
</ul>

</div>
</nav>
<nav class="default " itemscope="" itemtype="https://www.schema.org/SiteNavigationElement">
<div class="menu_principal2">
<span class="arrow"></span><ul class="default-menu">
<li class="opinion first" itemprop="name">
<a href="/opinion" itemprop="url">Opinión</a>
</li>
<li class="colombia" itemprop="name">
<a href="/colombia" itemprop="url">Colombia</a>
</li>
<li class="bogota" itemprop="name">
<a href="/bogota" itemprop="url">Bogotá</a>
</li>
<li class="mundo" itemprop="name">
<a href="/mundo" itemprop="url">Internacional</a>
</li>
<li class="politica" itemprop="name">
<a href="/politica" itemprop="url">Política</a>
</li>
<li class="justicia" itemprop="name">
<a href="/justicia" itemprop="url">Justicia</a>
</li>
<li class="economia" itemprop="name">
<a href="/economia" itemprop="url">Economía</a>
</li>
<li class="deportes" itemprop="name">
<a href="/deportes" itemprop="url">Deportes</a>
</li>
<li class="cultura" itemprop="name">
<a href="/cultura" itemprop="url">Cultura</a>
</li>
<li class="tecnosfera" itemprop="name">
<a href="/tecnosfera" itemprop="url">Tecnología</a>
</li>
<li class="vida" itemprop="name">
<a href="/vida" itemprop="url">Vida</a>
</li>
<li class="salud" itemprop="name">
<a href="/salud" itemprop="url">Salud</a>
</li>
<li class="unidad-investigativa" itemprop="name">
<a href="/unidad-investigativa" itemprop="url">Unidad Investigativa</a>
</li>
<li class="link external last" itemprop="name">
<a href="/eltiempoplay" itemprop="url">El Tiempo Play</a>
</li>
</ul>

<div class="menu_seccion">
<div class="secciones">
<div class="mas-secciones">Más</div>
<span class="arrow"></span><ul class="mas-secciones-menu">
<li class="link external first" itemprop="name">
<a href="/eltiempoplay" itemprop="url">El Tiempo Play</a>
</li>
<li class="link" itemprop="name">
<a href="/especiales" itemprop="url">Especiales</a>
</li>
<li class="link external" itemprop="name">
<a href="/multimedia/galeria-de-fotos" itemprop="url">Galerías</a>
</li>
<li class="podcast" itemprop="name">
<a href="/podcast" itemprop="url">Podcast</a>
</li>
<li class="datos" itemprop="name">
<a href="/datos" itemprop="url">Datos El Tiempo</a>
</li>
<li class="link external" itemprop="name">
<a href="http://www.motor.com.co/" itemprop="url">Motor</a>
</li>
<li class="carrusel" itemprop="name">
<a href="/carrusel" itemprop="url">Carrusel</a>
</li>
<li class="bocas" itemprop="name">
<a href="/bocas" itemprop="url">Bocas</a>
</li>
<li class="lecturas-dominicales" itemprop="name">
<a href="/lecturas-dominicales" itemprop="url">Lecturas</a>
</li>
<li class="link last" itemprop="name">
<a href="/libro-fotografia-2020" itemprop="url">Libro Fotografias</a>
</li>
</ul>

</div>
</div>
</div>
</nav>
</header>
</div>
<div class="ad-container ad-container-top mobile">
<div class="adunit-googleadmanager" id="gpt-slot-21675-2"
data-ad-unit-desktop-name="none"
data-ad-unit-tablet-name="none"
data-ad-unit-mobile-name="robapagina_top">
<script>
if (typeof gamObject !== "undefined") {
gamObject.display("gpt-slot-21675-2",
"false",
"false",
"robapagina_top"
);
}
</script>
</div> </div>
<div class="alertaBoletin registro-alerta">
<div class="barra contenidoAlerta" style="display: none;" id="barraActivacionHeader">
<div class="texto">¡Hola
<span class="username"></span>!, Tu correo ha sido verificado. Ahora puedes elegir los
<a class="alerta-subrayar" href="/zona-usuario/boletines">Boletines</a>
que quiera recibir con la mejor información.
</div>
<div class="content_accion">
<a class="cerrar-icon cerrarBarra" onclick="javascript:$('#barraVerificacionHeader').remove();"></a>
</div>
</div>
</div>
<div class="alertaGeneral registro-alerta">
<div class="barra contenidoAlerta" style="display: none;" id="first-login-message">
<div class="texto">Bienvenido
<span class="username"></span>
has creado tu cuenta en EL TIEMPO. Conoce y personaliza tu perfil.
<div class="content_accion">
<a class="cerrar-icon cerrarBarra" onclick="javascript:$('#barraVerificacionHeader').remove();"></a>
</div>
</div>
</div>
</div>
<div class="alertaGeneral registro-alerta" id="welcome-bar-message">
</div>
<div class="alertaCuentaError">
<div class="barra verificacion contenidoAlerta" id="barraVerificacionHeader" style="display: none">
<div class="texto">Hola
<span class="username"></span>
el correo
<span class="useremail"></span>
no ha sido verificado.
</div>
<div class="texto-dos">
<a href="javascript:void(0)" onclick="javascript:checkEmail();" class="verificacorreo">
Verificar correo.
</a>
ó
<a href="/zona-usuario/actualizar-email">cambiar correo.</a>
</div>
<div class="content_accion">
<a class="cerrar-icon cerrarBarra" onclick="javascript:$('#barraVerificacionHeader').remove();"></a>
</div>
</div>
</div>
<section class="m-alert-2 m-alert alertaVerificaCorreo" id="enviar-correo-verificacion" style="display: none;">
<span class="ico-alert"></span>
<div class="txt-5">El correo electrónico de verificación se enviará a</div>
<div class="txt-6 useremail"></div>
<p class="txt-5"><br/>Revisa tu bandeja de entrada y si no, en tu carpeta de correo no deseado.</p>
<a href="/zona-usuario/actualizar-email" class="btn-1 btn-verifica regresa">
NO, CAMBIAR CORREO
</a>
<a href="javascript:void(0)" class="btn-2 btn-verifica">
SI, ENVIAR
</a>
<a class="cerrarBarra cerrar-icon" onclick="javascript:$('#barraVerificacionHeader').remove();"></a>
<span class="loader-icon" style="display: none"></span>
</section>
<!--default-->
<div class="barra-lateral-personalizacion" style="display:none">
<div class="header-barra-lateral">
<a class="cerrar-noticias" href="#"></a>
<p class="cerrar-hover dtm-profiling-close" id="cerrar-sidebar" data-dtm='sidebar'></p>
<a class="href_header" href="/mis-noticias">
<p class="header-titulo upper-text">
mis noticias
</p>
</a>
<a class="editar-noticias" href="/contenido-favorito"></a>
<a class="editar-noticias-hover dtm-profiling-edit" href="/contenido-favorito" data-dtm='sidebar'></a>
</div>
<div class="contenedor-barra-lateral">
<div class="cuerpo-barra-lateral">
<div class="contenido-barra-lateral" id="contenido-barra-lateral">
<div class="imagen-barra-lateral"></div>
<p class="texto1-barra-lateral">Queremos que encuentres las noticias que más te interesan</p>
<p class="texto2-barra-lateral">Sigue tus temas favoritos en un lugar exclusivo para ti.</p>
<a class="contenedor-boton upper-text login-favoritos-sidebar dtm-profiling-start" href="/mis-noticias" data-dtm="sidebar">¡elígelos!</a>
</div>
<div class="texto3-barra-lateral">
<p>Recuerda que para ver tus temas en todos tus dispositivos, debes actualizar la App de El Tiempo.</p>
<a href="https://play.google.com/store/apps/details?id=com.kubo.web" target="_blank" title="Disponible en Google Play"><img loading="lazy" src="/images/google-play-badge.png" alt="Disponible en Google Play" width='134px' height='34px' /></a>
<a href="https://apps.apple.com/us/app/el-tiempo-noticias/id1002696749?l=es&ls=1" target="_blank" title="Descárgalo en el App Store"><img loading="lazy" src="/images/app-store-badge.png" alt="Descárgalo en el App Store" width='134px' height='34px'/></a>
</div>
</div>
<!-- Loader -->
<div class="contenido-loader" id="contenido-loader-sidebar" style="display: none">
<div class="contenedor-loader">
<p class="texto-principal">Estamos cargando tus noticias</p>
<span class="loader"></span>
</div>
<div class="contenedor-empty" style="display: none">
<p class="texto-principal">No hemos podido cargar tus noticias</p>
<p class="texto-secundario">Intentalo de nuevo m&aacute;s tarde.</p>
<a href="#" class="boton-reload">Intentar de nuevo</a>
</div>
</div>
</div>
<div class="boton-todas-noticias upper-text dtm-profiling-landing" style="display:none" data-dtm='sidebar'>
<a href="/mis-noticias">
<div class="boton-texto-todas-noticias ">ver todas mis noticias
<span class="boton-image-flecha" deluminate_imagetype="png"></span></div>
</a>
</div>
</div>
<!--personalizacion-->
<script type="application/mustache" id="template-barra-personalizacion">
<div class="contenido-barra-lateral-noticias">
<span class="titulo-contenido-noticias">Lo más reciente:</span>
<div class="noticias-aqui sider-noticias">
{{#items}}
<div class="contenedor-general-noticias dtm-profiling-sidebar-content" data-dtmidcontent="{{_id}}" data-dtmposition="{{index}}" data-dtmsection="{{categorySlug}}" {{#isLive }}data-dtmlive="en vivo"{{/isLive }}{{#premiumSetting }}data-dtmpremium="contenido premium"{{/premiumSetting }}>
<div class="contenedor-noticias">
<div class="contenido-noticias">
<a href="/{{slug}}"><img class="img-noticia" src="{{imageThumbnail}}"></a>
<div class="texto-noticia">
<p class="titulo-noticia upper-text">
<span class='section-slug section-name selected-alert'>{{ category }} </span>
{{#isLive }}<span class="titulo-noticia-vivo">EN VIVO</span>{{ /isLive }}
</p>
<a href="/{{slug}}"><p class="fragmento-noticia">{{#premiumSetting }}<span class="fragmento-noticia-bloqueado"></span>{{ /premiumSetting}}{{title}}</p></a>
</div>
</div>
</div>
</div>
{{/items}}
</div>
</div>
</script>
<script type="application/mustache" id="template-barra-personalizacion-default">
<div class="contenido-barra-lateral" id="contenido-barra-lateral">
<div class="imagen-barra-lateral"></div>
<p class="texto1-barra-lateral">Queremos que encuentres las noticias que más te interesan</p>
<p class="texto2-barra-lateral">Sigue tus temas favoritos en un lugar exclusivo para ti.</p>
<a class="contenedor-boton upper-text login-favoritos-sidebar dtm-profiling-start" href="/contenido-favorito">¡elígelos!</a>
</div>
</script>
<!-- Coachmark-->
<div class="contenedor-coachmark-pers" style="display:none">
<div class="filtro-coachmark-1"></div>
<div class="filtro-coachmark"></div>
<span class="cerrar-coachmark"></span>
<span id="cerrar-coachmark" class="cerrar-hover dtm-profiling-cmark-close" data-dtm="couchmark"></span>
<div class="contenedor-coachmark-pers-1">
<!-- user anonimo -->
<div class="contenedor-datos-anonimo" style="display:none">
<div class="imagen-logo-ET"></div>
<div class="imagen-coachmark"></div>
<div class="imagen-estrella-coachmark"></div>
<div class="imagen-circulo-coachmark">
<p class="titulo-coachmark">descubre <br>¨mis noticias¨</p>
<p class="texto-coachmark">Un lugar exclusivo,<br> donde podrás seguir tus<br> <strong>temas favoritos </strong>.
<a href="/mis-noticias" class="boton-coachmark login-favoritos-coachmark dtm-profiling-start">¡elígelos!</a>
</div>
<div class="contenedor-botones">
<a href="#" id="despues-coachmark" class="despues-coachmark dtm-profiling-cmark-skip" data-dtm="omitir"><u>Lo haré después</u></a>
</div>
</div>
<!-- user App -->
<div class="contenedor-datos-app" style="display:none">
<div class="contenedor-texto-app">
<p class="titulo-app upper-text">¡hola!</p>
<p class="introduccion-app">Aquí también puedes encontrar <strong>"Mis Noticias"</strong> <br>y seguir los temas que elegiste en la APP.</p>
<p class="introduccion2-app">¡Descubre cómo funciona!</p>
</div>
<div class="contenedor-imagenes-app">
<div class="contenedor-paso">
<div class="img-vista-rapida"></div>
<p class="img-titulo upper-text">lo último</p>
<p class="img-texto">La manera más rapida para ponerte al día.</p>
</div>
<div class="contenedor-paso">
<div class="img-mis-noticias"></div>
<p class="img-titulo upper-text">Mis noticias</p>
<p class="img-texto">Una sección exclusiva donde podras seguir tus temas.</p>
</div>
<div class="contenedor-paso">
<div class="img-ajustes"></div>
<p class="img-titulo upper-text">editar favoritos</p>
<p class="img-texto">Cuando quieras, cambia los temas que elegiste.</p>
</div>
<div class="img-tutorial-app"></div>
</div>
<div class="contenedor-botones">
<a href="/mis-noticias" class="boton-coachmark dtm-profiling-landing">Ir a mis noticias</a>
<p href="#" id="despues-coachmark" class="despues-coachmark dtm-profiling-cmark-skip" data-dtm="lo hare después"><u>Lo haré después</u></a>
</div>
</div>
</div>
</div> <div class="content_grid_margin bk_coachmark_save_personalization" style="display:none;">
<div class="seccion">
<div class="coachmark-post-pers">
<p class="encabezado-post-pers">¡Tus temas favoritos han sido guardados!</p>
<p class="texto-post-pers">Ahora estas siguiendo
<span class="texto2-post-pers"><span>4</span> TEMAS</span>
</p>
<p class="encabezado2-post-pers">Te contamos como funciona</p>
<div class="contenedor-post-coachmark">
<div class="contenedor-imagenes-app">
<div class="contenedor-paso">
<div class="img-vista-rapida"></div>
<p class="img-titulo">LO ÚLTIMO</p>
<p class="img-texto">La manera más rapida para ponerte al día.</p>
</div>
<div class="contenedor-paso">
<div class="img-mis-noticias"></div>
<p class="img-titulo">MIS NOTICIAS</p>
<p class="img-texto">Una sección exclusiva donde podrás seguir tus temas.</p>
</div>
<div class="contenedor-paso">
<div class="img-ajustes"></div>
<p class="img-titulo">EDITAR FAVORITOS</p>
<p class="img-texto">Cuando quieras, cambia los temas que elegiste.</p>
</div>
</div>
<a href="/mis-noticias" class="boton-coachmark dtm-profiling-landing">VER MIS NOTICIAS</a>
<a href="/"><p class="despues-coachmark-onboarding dtm-profiling-cmark-skip"><u>Lo haré después</u></p></a>
<div class="guardar-seleccion" style="display: block">
<div class="contenedor-actualizar">
<span class="texto-actualizate">Recuerda que para ver tus temas en todos tus dispositivos, debes actualizar la App de El Tiempo.</span>
<div class="contenedor-tienda">
<a href="https://play.google.com/store/apps/details?id=com.kubo.web" class="android"><img loading="lazy" src="/images/personalizacion/icon-google-play.png" alt=""></a>
<a href="https://itunes.apple.com/us/app/el-tiempo-noticias/id1002696749" class="ios"><img loading="lazy" src="/images/personalizacion/icon-app-store.png" alt=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="html-superior-desktop-module">

</div>
<body><div id="container-floating">
<div class="nd4 nds">
<a name="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.eltiempo.com/mundo/asia/que-significan-los-25-anos-de-hong-kong-bajo-la-soberania-de-china-684178" data-share="facebook" data-gtm-social-provider="facebook" target="_blank"></a>
</div>
<div class="nd3 nds">
<a name="Twitter" href="https://twitter.com/intent/tweet?text=Hong%20Kong%20cumple%2025%20a%C3%B1os%20de%20soberan%C3%ADa%20china,%20%C2%BFqu%C3%A9%20eventos%20marcan%20este%20hito?&amp;url=https://www.eltiempo.com/mundo/asia/que-significan-los-25-anos-de-hong-kong-bajo-la-soberania-de-china-684178" data-share="twitter" data-gtm-social-provider="twitter" target="_blank"></a>
</div>
<div class="nd2 nds">
<a href="mailto:" data-share="email" target="_blank">
</a>
</div>
<div class="nd1 nds">
<a name="Linked" href="https://www.linkedin.com/sharing/share-offsite/?url=https%3A%2F%2Fwww.eltiempo.com%2Fmundo%2Fasia%2Fque-significan-los-25-anos-de-hong-kong-bajo-la-soberania-de-china-684178" data-share="linkedin" data-gtm-social-provider="linkedin" target="_blank"></a>
</div>
<div class="nd5 nds whatsapp">
<a name="Whatsapp" href="whatsapp://send?text=https%3A%2F%2Fwww.eltiempo.com%2Fmundo%2Fasia%2Fque-significan-los-25-anos-de-hong-kong-bajo-la-soberania-de-china-684178?utm_source=whatsapp%26utm_medium=enlace%26utm_campaign=CompartirWhatsapp" data-action="share/whatsapp/share" data-share="whatsapp" data-gtm-social-provider="whatsapp" target="_blank"></a>
</div>
<div id="floating-button">
<span id="floating_span"></span>
</div>
</div><article default class="content_grid articulo article default" data-history-state="0" data-scroll-url="/mundo/asia/que-significan-los-25-anos-de-hong-kong-bajo-la-soberania-de-china-684178" data-title="Hong Kong cumple 25 años de soberanía china, ¿qué eventos marcan este hito?" data-tracking="https://servicios.eltiempo.com/track/pageviews/article-684178" id="article-684178" xmlns="http://www.w3.org/1999/html"><div class="tags-article">
<hidden data-slug="china" data-title="China"></hidden><hidden data-slug="reino-unido" data-title="Reino Unido"></hidden><hidden data-slug="hong-kong" data-title="Hong Kong"></hidden><hidden data-slug="soberania" data-title="soberanía"></hidden></div>
<div class="content_grid_margin">
<div class="share-options">
<ul class="articulo-guarda-reporta " data-share="herramientas"><li class="">
<a class="compartir-actions">Compartir</a>
</li>
<li class="facebook ico-rs">
<a name="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.eltiempo.com/mundo/asia/que-significan-los-25-anos-de-hong-kong-bajo-la-soberania-de-china-684178" data-share="facebook" data-gtm-social-provider="facebook" target="_blank"></a>
</li>
<li class="twitter ico-rs">
<a name="Twitter" href="https://twitter.com/intent/tweet?text=Hong%20Kong%20cumple%2025%20a%C3%B1os%20de%20soberan%C3%ADa%20china,%20%C2%BFqu%C3%A9%20eventos%20marcan%20este%20hito?&amp;url=https://www.eltiempo.com/mundo/asia/que-significan-los-25-anos-de-hong-kong-bajo-la-soberania-de-china-684178" data-share="twitter" data-gtm-social-provider="twitter" target="_blank"></a>
</li>
<li class="enviar open-share-by-email-popup ico-rs">
<a href="mailto:" data-share="email" target="_blank">
<i class="fas fa-envelope"></i>
</a>
</li>
<li class="linkedin ico-rs">
<a name="Linked" href="https://www.linkedin.com/sharing/share-offsite/?url=https%3A%2F%2Fwww.eltiempo.com%2Fmundo%2Fasia%2Fque-significan-los-25-anos-de-hong-kong-bajo-la-soberania-de-china-684178" data-share="linkedin" data-gtm-social-provider="linkedin" target="_blank"></a>
</li>
</ul></div>
<section class="intro articulos"><div class="col3 ">
<div class="recurso_apertura">
<div class="recurso-imagen-apertura-bk" id="p684178-m373-372-374">
<div class="figure-apertura-bk">
<figure id="m378-377-379" class="foto-apertura-articulo" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"><picture><source srcset="/files/article_main_mobile/uploads/2022/07/01/62bf16c00a5c3.jpeg" media="(max-width:767px)"><img alt="Hong Kong" src="/files/article_main/uploads/2022/07/01/62bf16c00a5c3.jpeg" style=" display: inline;" width="950px" height="475px"></source></picture><meta itemprop="width" content="950"><meta itemprop="height" content="475"><meta itemprop="url" content="https://www.eltiempo.com/files/article_main/uploads/2022/07/01/62bf16c00a5c3.jpeg"></figure><p id="m385-1-386" class="titulo">Ciudadanos celebran el 25 aniversario de Hong Kong bajo soberanÃ­a de China.</p></div>
<div class="credito-apertura-strong-bk credito-image-bk">
<strong>Foto:</strong>
<p id="m391-2-392" class="autor">EFE/EPA/MIGUEL CANDELA</p></div>
</div></div>
</div>
<div class="titular">
<div class="minuto-bk">
</div>
<div class="article-supratitle">
</div>
<div class="titulo-principal-bk">
<h1 itemprop="headline" class="titulo" id="p684178-m405-404-406">Hong Kong cumple 25 años de soberanía china, ¿qué eventos marcan este hito?</h1></div>
</div>
</section><div class="middle-content">
<div class="patrocinado-bk">
</div>
<div class="cont-epigraph intro">
<div class="titulo-foto-bk credito-image-bk">
<p class="titulo">Ciudadanos celebran el 25 aniversario de Hong Kong bajo soberanía de China.</p>
</div>
<div class="credito-apertura-strong-bk">
<strong>FOTO:</strong>
<p class="autor">
<a class="page-link" href="">EFE/EPA/MIGUEL CANDELA</a>
</p>
</div>
<div class="epigraph-container lead">
<p class="article-epigraph" id="p684178-m411-410-412">La posesión del jefe de gobierno John Lee marcó este importante hecho en Asia.</p></div>
<div class="temasdeldia tags-en-articulo">
<br class="tag-image-credit"><div class="tags-en-articulo-title tag-related">
<a>Relacionados:</a>
</div>
<div class="tags-en-articulo-links tag-related">
<h2 class="tags-en-articulo-tag">
<a class="page-link" href="/noticias/china">China</a>
</h2>
<h2 class="tags-en-articulo-tag">
<a class="page-link" href="/noticias/reino-unido">Reino Unido</a>
</h2>
<h2 class="tags-en-articulo-tag">
<a class="page-link" href="/noticias/hong-kong">Hong Kong</a>
</h2>
<h2 class="tags-en-articulo-tag">
<a class="page-link" href="/noticias/soberania">soberanía</a>
</h2>
</div>
</div>
</div>
</div>
<div class="articulos">
<section class="container_col"><div class="content-col1-col2">
<div class="social-col col1">
<div class="publicidad pauta_160px">
<div class="adunit-googleadmanager" id="gpt-slot-9639-1" data-ad-unit-desktop-name="160x600" data-ad-unit-tablet-name="none" data-ad-unit-mobile-name="none">
<script>
if (typeof gamObject !== "undefined") {
gamObject.display("gpt-slot-9639-1",
"160x600",
"false",
"false"
);
}
</script></div> <div class="ad-unit-nogam" id="sas_9608-nogam"></div>
<div class="ad-unit-nogam" id="sas_44664-nogam"></div>
</div>
</div>
<div class="col2">
<div class="factcheck" id="fact-check-top" hidden>
<div><p>Contenido cierto</p></div>
<p>Encuentra la validación de El Cazamentiras al final de la noticia.</p>
</div>
<div class="articulo-autor autor-container ">
<div class="selection-author hidden">
<div class="article-creator seccion" id="p684178-m417-416-418">
<div class="orientation">
Seleccione el creador del articulo en configuracion del este modulo
</div>
<div class="img_info h-seccion h-editor">
<span class="letters">S.</span>
<div class="author_data">
<span class="autor">
<span itemprop="name" id="m422-421-423" class="nombre who">redacción internacional*</span></span>
<span class="publishedAt">Hora de publicación del artículo</span>
</div>
</div>
<div class="img_info h-author">
<span class="letters"></span>
<div class="author_data">
<span class="who">Nombre del autor</span>
<span class="publishedAt">Hora de publicación del artículo</span>
</div>
</div>
</div></div>
<div class="img_info h-seccion" style="display: none;">
<span class="letters">RI</span>
<div class="author_data">
<span class="who-modulo who"></span>
<span class="publishedAt">01 de julio 2022, 10:52 A. M.</span>
</div>
</div>
<div class="img_info h-author" style="display: none;">
<span class="letters">JP</span>
<div class="author_data">
<span class="who">Johan Sebastian Perez Pinilla</span>
<span class="publishedAt">01 de julio 2022, 10:52 A. M.</span>
</div>
</div>
<ul class="articulo-guarda-reporta " id="guardarDatos" data-share="herramientas"><li class="keep_going intro">
<div class="contenedor-seguir-3 ">
<div class="contenedor-btn-seguir">
<label><input type="checkbox" name="Asia" id="asia-up" data-name="mundo/asia" onchange="followThemeSection(this)"><span class="boton-tema-seguir seguir-temas bt-seguir-desktop-bk dtm-profiling-follow">Seguir</span>
<span class="span-following">Asia</span></label>
</div>
<div class="contenedor-tooltip tooltip-personalizacion" id="tooltip-personalizacion-up">
<p class="texto-informativo"><a href="/login"><u>Regístrate o inicia sesión</u></a> para <span class="negrilla">seguir
tus temas favoritos.</span></p>
</div>
</div>
</li>
<li class="comment">
<a id="btnVerComentarios" class="comentar btn_Texto25" href="javascript:void(0)" data-id="684178">
<span>Comentar</span>
<span id="count-viafoura" class="comentar"></span></a>
</li>
<li class="save">
<a href="" data-save='{"id":684178,"titulo":"Hong Kong cumple 25 a\u00f1os de soberan\u00eda china, \u00bfqu\u00e9 eventos marcan este hito?","lead":"La posesi\u00f3n del jefe de gobierno John Lee marc\u00f3 este importante hecho en Asia.","thumbnail":"","timestamp_creacion":"1656690755","timestamp_modificacion":"1656690755","url":"\/mundo\/asia\/que-significan-los-25-anos-de-hong-kong-bajo-la-soberania-de-china-684178","seccion":"Internacional","subseccion":"Asia"}' data-url="https://seg.eltiempo.com/eltiempodigital/user-area/resource/add" data-callback="https://seg.eltiempo.com/eltiempodigital/user-area/resource/add?callback=?" class="guarda btn_Texto13 save-article" id="684178">
<span>Guardar</span>
<div class="tooltip-guardado tooltip-guardar hidden">
Ingrese o regístrese <b class="btn_Texto26 conectate">acá</b>
para guardar los artículos en su
zona de usuario y leerlos cuando quiera
</div>
</a>
<div class="hidden tooltip-guardado">
<b>Este artículo ya fue guardado</b>
Para consultarlo en otro momento, visite su zona de usuario.
</div>
<div class="hidden tooltip-success-updated">
<b>Artículo guardado</b>
Para consultarlo en otro momento, visite su zona de usuario.
</div>
<div class="hidden tooltip-error">
El artículo no pudo ser guardado, intente nuevamente
</div>
</li>
<li class="reporta">
<a class="reporta btn_Texto14 open-report-error-popup"><span>Reportar</span></a>
</li>
<li class="come-back-home">
<a class="actions" href="/"><span>Portada</span></a>
</li>
</ul></div>
<div class="articulo-contenido" itemprop="articleBody">
<!-- body article - default.html.twig -->
<div class="modulos public-side" itemprop="articleBody">
<!-- inread - article_add_mudules.html.twig -->
<p class="contenido" id="p684178-m429-428-430"><b>El 25 aniversario del retorno de Hong Kong a la soberanía china, que se conmemora este primero de julio</b>, marca la mitad del camino desde su pasado como colonia británica a su plena integración en China, prevista para 2047, entre la continua preocupación de gran parte de la población sobre el futuro de sus libertades.<br><br>(Lea:<a href="https://www.eltiempo.com/mundo/asia/quien-es-jhon-lee-el-nuevo-jefe-de-gobierno-de-hong-kong-683859" target="_blank"> ¿Quién es el nuevo y polémico jefe de gobierno de Hong Kong?)</a></p><div class="contenido-meter-piano" id="contenido-meter-piano"></div>
<div class="contenido-cerrado-piano" id="contenido-cerrado-piano"></div>
<div class="adunit-googleadmanager" id="gpt-slot-9343"
data-ad-unit-desktop-name="inread"
data-ad-unit-tablet-name="inread"
data-ad-unit-mobile-name="inread">
<script>
if (typeof gamObject !== "undefined") {
gamObject.display("gpt-slot-9343",
"inread",
"inread",
"inread"
);
}
</script>
</div><p class="contenido" id="p684178-m473-2-474">Históricamente la disputa en territorio asiático se había marcado por la cesión de China a Gran Bretaña de la isla de Hong Kong tras la Primera Guerra del Opio (1839-42). <br><br>Seguido de ello, en 1860 con el final de la Segunda Guerra del Opio (1856-60), <b> China cede a Gran Bretaña de forma perpetua la península de Kowloon</b>. En 1942 las fuerzas imperiales japonesas ocupan Hong Kong, que no sería liberado hasta 1945. <br><br>En 1978, tras la muerte de Mao en 1976 y la llegada al poder de Deng Xiaoping, comienzan las primeras reformas económicas en China, lo que incrementa el papel de Hong Kong como puerta de entrada a su gigantesco vecino.</p><div class="fotografia" id="p684178-m479-3-480">
<div class="imagen-cuerpo-bk">
<ul class="articulo-guarda-reporta social-col" id="guardarDatos" data-share="herramientas"><li class="btn_Texto34">
<a class="compartir-actions-article"></a>
<ul id="compartir-actions"><li class="facebook ico-rs"><a name="Facebook" href="">Facebook<span class="fbcount"></span></a></li>
<li class="twitter ico-rs"><a name="Twitter" href="">Twitter<span class="twcount"></span></a></li>
<li class="enviar open-share-by-email-popup ico-rs"><a name="Enviar" href="">Enviar</a></li>
<li class="linkedin ico-rs"><a name="Linked" href="">Linkedin</a></li>
</ul></li>
</ul><figure itemscope="" itemtype="https://schema.org/ImageObject" itemprop="image" id="m484-483-485" class="foto-galeria-articulo"><img alt="Marchas Hong Kong" src="/images/1x1.png" style=" display: inline;" width="652px" height="366px" data-original="/files/article_content_new/uploads/2019/06/21/5d0ceda4070b2.jpeg"><meta itemprop="width" content="652"><meta itemprop="height" content="366"><meta itemprop="url" content="https://www.eltiempo.com/files/article_content_new/uploads/2019/06/21/5d0ceda4070b2.jpeg"></figure></div>
<div class="figcaption-cuerpo-bk credito-image-bk">
<figcaption class="foto-info"><div class="titulo-foto-bk">
<p id="m491-1-492" class="titulo">Miles de manifestantes rodean el cuartel general de la Policía en Hong Kong (China).</p></div>
<div class="credito-apertura-strong-bk credito-image-bk">
<strong>Foto:</strong>
<p id="m497-2-498" class="autor">Anthony Wallace / AFP</p></div>
</figcaption></div>
</div><p class="contenido" id="p684178-m505-4-506">A comienzos de la década de 1980, Deng formula el principio "un país, dos sistemas" como base para que China pueda recuperar la soberanía de Hong Kong y la vecina Macao (entonces aún en manos portuguesas) manteniendo las libertades políticas y económicas de ambos enclaves.<br><br>Para 1984 se firma la declaración Chino-Británica. Los Gobiernos de Pekín y Londres acuerdan el retorno de la soberanía de Hong Kong a manos chinas el 1 de julio de 1997. <br><br>Tras más de 150 años de dominio británico,<a href="https://www.eltiempo.com/mundo/asia/que-delitos-se-pagan-con-pena-de-muerte-en-china-682657" target="_blank"> el primero de julio Hong Kong vuelve a la soberanía china como una Región Administrativa Especial,</a> con amplia autonomía y una serie de libertades y derechos ciudadanos que no se disfrutan en la República Popular. Este estatuto especial se mantendrá durante 50 años (2047). <br><br>En 2007 tras años de peticiones de los movimientos democráticos de Hong Kong, Pekín anuncia que los ciudadanos podrán votar por sufragio universal al jefe del Gobierno regional en 2017.<br><br><b> Para 2014 Pekín reforma la ley electoral de Hong Kong provocando la “Revolución de los Paraguas” </b>de septiembre a diciembre. Enseguida, en 2015, el Parlamento de Hong Kong rechaza la propuesta de reforma electoral de Pekín.<br><br>En 2017 Carrie Lam se convierte en la primera mujer en presidir el Gobierno regional de Hong Kong, en la primera elección al cargo tras el fracaso de la reforma electoral propuesta por Pekín.</p><span class="articulo-subtitulo" id="p684178-m511-5-512">Protestas en Hong Kong</span><p class="contenido" id="p684178-m517-6-518"><b>Ya en 2019, más de un millón de hongkoneses protestan durante meses por una ley sobre extradición de Hong Kong a China</b> continental impulsada desde Pekín pero retirada en octubre.<br><br>La ley china de seguridad nacional para Hong Kong entra en vigor tras ser aprobada por el Legislativo de China y ratificada por el presidente, Xi Jinping.<br><br>El 1 julio de 2020 estallan las protestas contra la nueva ley de seguridad nacional impuesta por China en Hong Kong, con alrededor de 370 personas detenidas.</p><div class="fotografia" id="p684178-m523-7-524">
<div class="imagen-cuerpo-bk">
<ul class="articulo-guarda-reporta social-col" id="guardarDatos" data-share="herramientas"><li class="btn_Texto34">
<a class="compartir-actions-article"></a>
<ul id="compartir-actions"><li class="facebook ico-rs"><a name="Facebook" href="">Facebook<span class="fbcount"></span></a></li>
<li class="twitter ico-rs"><a name="Twitter" href="">Twitter<span class="twcount"></span></a></li>
<li class="enviar open-share-by-email-popup ico-rs"><a name="Enviar" href="">Enviar</a></li>
<li class="linkedin ico-rs"><a name="Linked" href="">Linkedin</a></li>
</ul></li>
</ul><figure itemscope="" itemtype="https://schema.org/ImageObject" itemprop="image" id="m528-527-529" class="foto-galeria-articulo"><img alt="Manifestaciones en Hong Kong" src="/images/1x1.png" style=" display: inline;" width="652px" height="366px" data-original="/files/article_content_new/uploads/2020/08/11/5f33026c396f6.jpeg"><meta itemprop="width" content="652"><meta itemprop="height" content="366"><meta itemprop="url" content="https://www.eltiempo.com/files/article_content_new/uploads/2020/08/11/5f33026c396f6.jpeg"></figure></div>
<div class="figcaption-cuerpo-bk credito-image-bk">
<figcaption class="foto-info"><div class="titulo-foto-bk">
<p id="m535-1-536" class="titulo">Cientos de ciudadanos salieron a las calles a comprar el Apple Daily, el medio que regenta Jimmy Lai, luego de su liberación.</p></div>
<div class="credito-apertura-strong-bk credito-image-bk">
<strong>Foto:</strong>
<p id="m541-2-542" class="autor">EFE</p></div>
</figcaption></div>
</div><p class="contenido" id="p684178-m549-8-550">El gobierno pospone elecciones legislativas por un año por el brote de covid. Antes del anuncio, un grupo de 22 legisladores emite un comunicado acusando al gobierno de utilizar el brote como excusa para retrasar la votación.<br><br><a href="https://www.eltiempo.com/cultura/entretenimiento/hong-kong-el-hundimiento-del-iconico-restaurante-flotante-jumbo-681687" target="_blank">La policía de Hong Kong arresta al magnate de los medios Jimmy Lai, acusado de violar la nueva ley de seguridad </a>nacional impuesta por Pekín. Para el 24 septiembre las autoridades de Hong Kong detienen al joven activista Joshua Wong por su participación en las masivas protestas de 2019.<br><br>El 30 marzo de 2021 China aprueba reforma electoral que permitirá aumentar su control sobre el Ejecutivo de Hong Kong y que complicará el acceso de la oposición prodemocracia al Parlamento.</p><div class="fotografia" id="p684178-m555-9-556">
<div class="imagen-cuerpo-bk">
<ul class="articulo-guarda-reporta social-col" id="guardarDatos" data-share="herramientas"><li class="btn_Texto34">
<a class="compartir-actions-article"></a>
<ul id="compartir-actions"><li class="facebook ico-rs"><a name="Facebook" href="">Facebook<span class="fbcount"></span></a></li>
<li class="twitter ico-rs"><a name="Twitter" href="">Twitter<span class="twcount"></span></a></li>
<li class="enviar open-share-by-email-popup ico-rs"><a name="Enviar" href="">Enviar</a></li>
<li class="linkedin ico-rs"><a name="Linked" href="">Linkedin</a></li>
</ul></li>
</ul><figure itemscope="" itemtype="https://schema.org/ImageObject" itemprop="image" id="m560-559-561" class="foto-galeria-articulo"><img alt="Hong Kong" src="/images/1x1.png" style=" display: inline;" width="652px" height="366px" data-original="/files/article_content_new/uploads/2020/07/01/5efc9b315941c.jpeg"><meta itemprop="width" content="652"><meta itemprop="height" content="366"><meta itemprop="url" content="https://www.eltiempo.com/files/article_content_new/uploads/2020/07/01/5efc9b315941c.jpeg"></figure></div>
<div class="figcaption-cuerpo-bk credito-image-bk">
<figcaption class="foto-info"><div class="titulo-foto-bk">
<p id="m567-1-568" class="titulo">Manifestaciones en Hong Kong.</p></div>
<div class="credito-apertura-strong-bk credito-image-bk">
<strong>Foto:</strong>
<p id="m573-2-574" class="autor">EFE</p></div>
</figcaption></div>
</div><p class="contenido" id="p684178-m581-10-582">El 8 de mayo de 2022 John Lee es elegido como el próximo líder de Hong Kong por las élites pro-Pekín al ser el único candidato que se presentó a las elecciones para dirigir el Ejecutivo de la ciudad.<br><br>Finalmente, antes de este aniversario, el 2 mayo las autoridades detienen al cardenal católico Joseph Zen, de 90 años, por hechos relacionados con las protestas prodemocráticas de 2019.</p><p class="contenido" id="p684178-m587-11-588"><i>REDACCIÓN INTERNACIONAL<br>*Con información de EFE</i></p><span class="articulo-subtitulo" id="p684178-m593-12-594">Más noticias del mundo</span><p class="contenido" id="p684178-m599-13-600"><a href="https://www.eltiempo.com/mundo/europa/escandalo-de-acoso-sexual-en-el-gobierno-britanico-684126" target="_blank">- Gobierno de Boris Johnson, sacudido por un nuevo escándalo sexual<br></a><a href="https://www.eltiempo.com/mundo/europa/un-falso-veterinario-dreno-la-sangre-de-cientos-de-perros-para-venderla-684168" target="_blank">- El horror del 'vampiro' que drenó hasta la muerte la sangre de 500 perros<br></a><a href="https://www.eltiempo.com/mundo/mexico/mexico-terror-en-un-centro-de-vacunacion-infantil-por-balacera-683913" target="_blank">- Fuerte balacera se registró en centro de vacunación infantil en México</a></p></div>
</div>
<div class="articulo-autor autor-container more-down">
<div class="selection-author hidden">
</div>
<div class="img_info h-seccion" style="display: none;">
<span class="letters">RI</span>
<div class="author_data">
<span class="who-modulo who"></span>
<span class="publishedAt">01 de julio 2022, 10:52 A. M.</span>
</div>
</div>
<div class="img_info h-author" style="display: none;">
<span class="letters">JP</span>
<div class="author_data">
<span class="who">Johan Sebastian Perez Pinilla</span>
<span class="publishedAt">01 de julio 2022, 10:52 A. M.</span>
</div>
</div>
<ul class="articulo-guarda-reporta " id="guardarDatos" data-share="herramientas"><li class="keep_going intro">
<div class="contenedor-seguir-3 ">
<div class="contenedor-btn-seguir">
<label><input type="checkbox" name="Asia" id="asia-down" data-name="mundo/asia" onchange="followThemeSection(this)"><span class="boton-tema-seguir seguir-temas bt-seguir-desktop-bk dtm-profiling-follow">Seguir</span>
<span class="span-following">Asia</span></label>
</div>
<div class="contenedor-tooltip tooltip-personalizacion" id="tooltip-personalizacion-down">
<p class="texto-informativo"><a href="/login"><u>Regístrate o inicia sesión</u></a> para <span class="negrilla">seguir
tus temas favoritos.</span></p>
</div>
</div>
</li>
<li class="comment">
<a id="btnVerComentarios" class="comentar btn_Texto25" href="javascript:void(0)" data-id="684178">
<span>Comentar</span>
<span id="count-viafoura" class="comentar"></span></a>
</li>
<li class="save">
<a href="" data-save='{"id":684178,"titulo":"Hong Kong cumple 25 a\u00f1os de soberan\u00eda china, \u00bfqu\u00e9 eventos marcan este hito?","lead":"La posesi\u00f3n del jefe de gobierno John Lee marc\u00f3 este importante hecho en Asia.","thumbnail":"","timestamp_creacion":"1656690755","timestamp_modificacion":"1656690755","url":"\/mundo\/asia\/que-significan-los-25-anos-de-hong-kong-bajo-la-soberania-de-china-684178","seccion":"Internacional","subseccion":"Asia"}' data-url="https://seg.eltiempo.com/eltiempodigital/user-area/resource/add" data-callback="https://seg.eltiempo.com/eltiempodigital/user-area/resource/add?callback=?" class="guarda btn_Texto13 save-article" id="684178">
<span>Guardar</span>
<div class="tooltip-guardado tooltip-guardar hidden">
Ingrese o regístrese <b class="btn_Texto26 conectate">acá</b>
para guardar los artículos en su
zona de usuario y leerlos cuando quiera
</div>
</a>
<div class="hidden tooltip-guardado">
<b>Este artículo ya fue guardado</b>
Para consultarlo en otro momento, visite su zona de usuario.
</div>
<div class="hidden tooltip-success-updated">
<b>Artículo guardado</b>
Para consultarlo en otro momento, visite su zona de usuario.
</div>
<div class="hidden tooltip-error">
El artículo no pudo ser guardado, intente nuevamente
</div>
</li>
<li class="reporta">
<a class="reporta btn_Texto14 open-report-error-popup"><span>Reportar</span></a>
</li>
<li class="come-back-home">
<a class="actions" href="/"><span>Portada</span></a>
</li>
</ul></div>
<div class="temasdeldia tags-en-articulo bottom">
<div class="tags-en-articulo-title">
<a>Relacionados:</a>
</div>
<div class="tags-en-articulo-links">
<h2 class="tags-en-articulo-tag">
<a class="page-link" href="/noticias/china">China</a>
</h2>
<h2 class="tags-en-articulo-tag">
<a class="page-link" href="/noticias/reino-unido">Reino Unido</a>
</h2>
<h2 class="tags-en-articulo-tag">
<a class="page-link" href="/noticias/hong-kong">Hong Kong</a>
</h2>
<h2 class="tags-en-articulo-tag">
<a class="page-link" href="/noticias/soberania">soberanía</a>
</h2>
</div>
</div>
<div class="app-link-download">
<div class="download-app-copy">
<img src="/images/1x1.png" alt="eltiempo app logo" data-original="/images/icon-eltiempo.png"><div class="text">
<h3>DESCARGA LA APP EL TIEMPO</h3>
<p>Personaliza, descubre e informate.</p>
</div>
</div>
<div class="store-cta">
<ul id="list-store" class="list-store"><li>
<a href="/el-tiempo-ultimas-noticias-colombia-aplicacion-app">
<img src="/images/1x1.png" alt="eltiempo app-store" data-original="/images/apple.svg"><p class="store">App Store</p>
</a>
</li>
<li>
<a href="/el-tiempo-ultimas-noticias-colombia-aplicacion-app">
<img src="/images/1x1.png" alt="eltiempo google-play" data-original="/images/google-play.svg"><p class="store">Google play</p>
</a>
</li>
<li>
<a href="/el-tiempo-ultimas-noticias-colombia-aplicacion-app">
<img src="/images/1x1.png" alt="eltiempo app-gallery" data-original="/images/huawei-icon.png"><p class="store">AppGallery</p>
</a>
</li>
</ul></div>
</div> <div class="ad-unit-nogam" id="sas_9601-nogam"></div>
<span class="endArticle"></span>
<div class="ad-container pauta_300x250">
<!-- ad - primer_robapagina -->
<div class="adunit-googleadmanager" id="gpt-slot-9346-12" data-ad-unit-desktop-name="none" data-ad-unit-tablet-name="none" data-ad-unit-mobile-name="primer_robapagina">
<script>
if (typeof gamObject !== "undefined") {
gamObject.display("gpt-slot-9346-12",
"false",
"false",
"primer_robapagina"
);
}
</script></div> </div>
</div>
<div class="content-new-modules-article">
<div class="content-new-modules-two">
<div class="container_liftigniter_article dtm-modulos_evo_articulo" dtm-name="descubre-noticias"></div>
<div id="empodera_tu_conocimiento"> </div>
<hidden id="excludeId" value="684178"><div id="conoce-mundo" class="nuestro_mundo dtm-modulos_evo_articulo nuevo-modulo" dtm-name="nuestro-mundo">
<h2 class="new_modules_title active"><a>Nuestro Mundo</a></h2>
<div class="menu menu_evo">
<ul class="menu_seccion"><li id="colombia-mundo" class="active"><a href="javascript:void(0)">Colombia</a></li>
<li id="internacional"><a href="javascript:void(0)">Internacional</a></li>
</ul><div class="menu_nacional activo">
<ul class="menu_subseccion" id="nacional-menu"><li class="bogota"><a id="bogota" href="javascript:void(0)">Bogotá</a></li>
<li class="medellin"><a id="colombia/medellin" href="javascript:void(0)">Medellín</a></li>
<li class="cali"><a id="colombia/cali" href="javascript:void(0)">Cali</a></li>
<li class="barranquilla"><a id="colombia/barranquilla" href="javascript:void(0)">Barranquilla</a></li>
<li class="otras"><a id="colombia/otras-ciudades" href="javascript:void(0)">Más Ciudades</a></li>
</ul></div>
<div class="menu_internacional" id="internacional-menu">
<ul class="menu_subseccion" id="menu_internacional"><li class="latinoamerica"><a id="mundo/latinoamerica" href="javascript:void(0)">Latinoamérica</a></li>
<li class="venezuela"><a id="mundo/venezuela" href="javascript:void(0)">Venezuela</a></li>
<li class="eeuu-canada"><a id="mundo/eeuu-y-canada" href="javascript:void(0)">EEUU y Canadá</a></li>
<li class="europa"><a id="mundo/europa" href="javascript:void(0)">Europa</a></li>
<li class="africa"><a id="mundo/africa" href="javascript:void(0)">África</a></li>
<li class="medio-oriente"><a id="mundo/medio-oriente" href="javascript:void(0)">Medio Oriente</a></li>
<li class="asia"><a id="mundo/asia" href="javascript:void(0)">Asia</a></li>
<li class="mas-regiones"><a id="mundo/mas-regiones" href="javascript:void(0)">Más Regiones</a></li>
</ul></div>
</div>
<div class="contenido contenido-conoce-mundo">

<section class="contenido_uno">
<article class="image-left">
<div class="recurso">
<figure class="image-container">
<a href="/colombia/barranquilla/ciclon-tropical-en-vivo-siga-el-paso-de-la-tormenta-bonnie-en-colombia-684143" class="dataurl image page-link">
<img src="/files/secondary_default/files/crop/uploads/2022/07/01/62befd36c2686.r_17053460.0-184-1837-1103.jpeg" data-original="/files/secondary_default/files/crop/uploads/2022/07/01/62befd36c2686.r_17053460.0-184-1837-1103.jpeg" />
</a>
</figure>
</div>
<div class="article-details">
<div class="category-published">
<div class="category page-link">
<a href="/noticias/tormenta-tropical">Tormenta tropical</a>
</div>
<time class="published-at">10:45 a. m. </time>
</div>
<h3 class="title-container">
<a class='dataurl title page-link' href="/colombia/barranquilla/ciclon-tropical-en-vivo-siga-el-paso-de-la-tormenta-bonnie-en-colombia-684143">
<figure class="tipo default "></figure>
En vivo: siga el paso de la tormenta tropical por el Caribe
</a>
</h3>
<div class="epigraph-container">
<a class='dataurl' href="/colombia/barranquilla/ciclon-tropical-en-vivo-siga-el-paso-de-la-tormenta-bonnie-en-colombia-684143">Se espera afectaciones mayores en San Andrés, Providencia y Santa Cata ...</a>
</div>
</div>
</article>
<article class="image-left">
<div class="recurso">
<figure class="image-container">
<a href="/colombia/otras-ciudades/exclusivo-condominio-de-santa-marta-y-el-millonario-robo-de-energia-684173" class="dataurl image page-link">
<img src="/files/secondary_default/uploads/2022/07/01/62bf137586b4a.jpeg" data-original="/files/secondary_default/uploads/2022/07/01/62bf137586b4a.jpeg" />
</a>
</figure>
</div>
<div class="article-details">
<div class="category-published">
<div class="category page-link">
<a href="/noticias/robo-de-energia">robo de energía</a>
</div>
<time class="published-at">10:32 a. m. </time>
</div>
<h3 class="title-container">
<a class='dataurl title page-link' href="/colombia/otras-ciudades/exclusivo-condominio-de-santa-marta-y-el-millonario-robo-de-energia-684173">
<figure class="tipo default "></figure>
El millonario robo de energía en exclusivo condominio de Santa Marta
</a>
</h3>
<div class="epigraph-container">
<a class='dataurl' href="/colombia/otras-ciudades/exclusivo-condominio-de-santa-marta-y-el-millonario-robo-de-energia-684173">La empresa encargada encontró irregularidades en un total de 42 vivien ...</a>
</div>
</div>
</article>
</section>
<section class="contenido_dos">
<article class="image-left">
<div class="recurso">
<figure class="image-container">
<a href="/colombia/otras-ciudades/emergencias-en-cesar-por-fuertes-lluvias-684166" class="dataurl image page-link">
<img src="/files/secondary_default/uploads/2022/07/01/62bf0d9da0b5c.jpeg" data-original="/files/secondary_default/uploads/2022/07/01/62bf0d9da0b5c.jpeg" />
</a>
</figure>
</div>
<div class="article-details">
<div class="category-published">
<div class="category page-link">
<a href="/noticias/fuertes-lluvias">fuertes lluvias</a>
</div>
<time class="published-at">10:11 a. m. </time>
</div>
<h3 class="title-container">
<a class='dataurl title page-link' href="/colombia/otras-ciudades/emergencias-en-cesar-por-fuertes-lluvias-684166">
<figure class="tipo default "></figure>
Inundaciones en Cesar afectó a familias campesinas
</a>
</h3>
</div>
</article>
<article class="image-left">
<div class="recurso">
<figure class="image-container">
<a href="/colombia/cali/fallecio-preso-que-estaba-hospitalizado-tras-incendio-en-carcel-de-tulua-684150" class="dataurl image page-link">
<img src="/files/secondary_default/uploads/2022/06/28/62bb7789541a6.jpeg" data-original="/files/secondary_default/uploads/2022/06/28/62bb7789541a6.jpeg" />
</a>
</figure>
</div>
<div class="article-details">
<div class="category-published">
<div class="category page-link">
<a href="/noticias/tulua">Tuluá</a>
</div>
<time class="published-at">09:51 a. m. </time>
</div>
<h3 class="title-container">
<a class='dataurl title page-link' href="/colombia/cali/fallecio-preso-que-estaba-hospitalizado-tras-incendio-en-carcel-de-tulua-684150">
<figure class="tipo default "></figure>
Tragedia en Tuluá: confirman la muerte de preso que estaba hospitalizado
</a>
</h3>
</div>
</article>
<article class="image-left">
<div class="recurso">
<figure class="image-container">
<a href="/colombia/cali/detenido-jose-manuel-gnecco-por-asesinato-de-esposa-en-san-andres-684079" class="dataurl image page-link">
<img src="/files/secondary_default/files/crop/uploads/2022/06/30/62be5ca97a98f.r_17050707.0-16-650-340.png" data-original="/files/secondary_default/files/crop/uploads/2022/06/30/62be5ca97a98f.r_17050707.0-16-650-340.png" />
</a>
</figure>
</div>
<div class="article-details">
<div class="category-published">
<div class="category page-link">
<a href="/noticias/mujer-asesinada">Mujer asesinada</a>
</div>
<time class="published-at">09:30 a. m. </time>
</div>
<h3 class="title-container">
<a class='dataurl title page-link' href="/colombia/cali/detenido-jose-manuel-gnecco-por-asesinato-de-esposa-en-san-andres-684079">
<figure class="tipo default "></figure>
En el Valle detienen al abogado José Gnecco por crimen de su esposa
</a>
</h3>
</div>
</article>
</section>
</div>
</div>
<div class="modulo_eto">
<article><div class="eto_text">
<h2>
<a href="/horoscopo?cid=AUT_CON_PUBL_ET_HOROSCOPOCONT">Horóscopo</a>
</h2>
<p>
<a href="/horoscopo?cid=AUT_CON_PUBL_ET_HOROSCOPOCONT">Encuentra acá todos los signos del zodiaco. Tenemos para ti consejos de amor, finanzas y muchas cosas más.</a>
</p>
</div>
<div class="eto_images">
<a href="/horoscopo?cid=AUT_CON_PUBL_ET_HOROSCOPOCONT">
<div class="horoscopo_crucigrama_image image_horoscopo"></div>
</a>
</div>
</article><article><div class="eto_text">
<h2>
<a href="/crucigrama?cid=AUT_CON_PUBL_ET_CRUCIGRAMACONT">Crucigrama</a>
</h2>
<p>
<a class="crucigrama" href="/crucigrama?cid=AUT_CON_PUBL_ET_CRUCIGRAMACONT">Pon a prueba tus conocimientos con el crucigrama de <span>EL TIEMPO</span></a>
</p>
</div>
<div class="eto_images">
<a href="/crucigrama?cid=AUT_CON_PUBL_ET_CRUCIGRAMACONT">
<div class="horoscopo_crucigrama_image image_crucigrama"></div>
</a>
</div>
</article></div>
</hidden></div>
</div>
</div>
<div class="col_fija">
<aside class="pauta_home_spincube publicidad pauta_300x250 "><div class="adunit-googleadmanager" id="gpt-slot-9346-13" data-ad-unit-desktop-name="primer_robapagina" data-ad-unit-tablet-name="none" data-ad-unit-mobile-name="none">
<script>
if (typeof gamObject !== "undefined") {
gamObject.display("gpt-slot-9346-13",
"primer_robapagina",
"false",
"false"
);
}
</script></div> <div class="ad-unit-nogam" id="sas_9344-nogam"></div>
</aside><div class="tendecias nuevo-modulo" dtm-name="tendencias">
<h2 id="pontedia" class="active"><a>Ponte al día</a></h2>
<h2 id="tendencias"><a>Lo más visto</a></h2>
<div id="load_module_ponte_al_dia"> </div>

<section id="content-tendencias" class="dtm-modulos_evo_articulo" dtm-name="lo_mas_visto">
<div>
<article class="new-article ">
<div>
<div class="content-info-modulo">
<div class="tag">
<a href="/noticias/pornografia-infantil">Pornografía infantil</a>
</div>
<time class="actualizacion">12:00 a. m. </time>
</div>
<h3>
<a class='dataurl' href="/cultura/gente/la-mujer-arana-la-verdadera-historia-detras-del-video-viral-683871">
<figure class="tipo default"></figure>
La ‘mujer araña’ habla de su video sexual publicado sin su consentimiento
</a>
</h3>
</div>
</article>
<article class="new-article ">
<div>
<div class="content-info-modulo">
<div class="tag">
<a href="/noticias/inteligencia-artificial">Inteligencia artificia</a>
</div>
<time class="actualizacion">07:57 p. m. </time>
</div>
<h3>
<a class='dataurl' href="/tecnosfera/novedades-tecnologia/la-ia-de-google-contrata-abogado-para-demostrar-que-esta-viva-683600">
<figure class="tipo default"></figure>
La IA de Google contrata abogado para demostrar que está viva
</a>
</h3>
</div>
</article>
<article class="new-article ">
<div>
<div class="content-info-modulo">
<div class="tag">
<a href="/noticias/fiscalia">Fiscalía</a>
</div>
<time class="actualizacion">06:45 a. m. </time>
</div>
<h3>
<a class='dataurl' href="/justicia/investigacion/maria-mercedes-gnecco-en-audiencia-fiscalia-reconstruye-sus-ultimas-horas-684091">
<figure class="tipo default"></figure>
'Mientras María Mercedes Gnecco agonizaba, su esposo manipulaba su celular'
</a>
</h3>
</div>
</article>
<article class="new-article ">
<div>
<div class="content-info-modulo">
<div class="tag">
<a href="/noticias/gustavo-petro">Gustavo Petro</a>
</div>
<time class="actualizacion">07:59 a. m. </time>
</div>
<h3>
<a class='dataurl' href="/politica/gobierno/sectores-de-izquierda-expresan-su-molestia-contra-gustavo-petro-684108">
<figure class="tipo default"></figure>
¿Por qué crece el malestar en sectores de izquierda con Petro?
</a>
</h3>
</div>
</article>
<article class="new-article ">
<div>
<div class="content-info-modulo">
<div class="tag">
<a href="/noticias/television">Televisión</a>
</div>
<time class="actualizacion">12:00 a. m. </time>
</div>
<h3>
<a class='dataurl' href="/cultura/cine-y-tv/fernando-del-solar-fallece-presentador-de-tv-azteca-684022">
<figure class="tipo default"></figure>
Fernando del Solar: muere reconocido actor y presentador mexicano
</a>
</h3>
</div>
</article>
</div>
</section>
</div>
<aside class="publicidad pauta_300x600 "><div class="adunit-googleadmanager" id="gpt-slot-32365-6" data-ad-unit-desktop-name="banner_300x600" data-ad-unit-tablet-name="none" data-ad-unit-mobile-name="none">
<script>
if (typeof gamObject !== "undefined") {
gamObject.display("gpt-slot-32365-6",
"banner_300x600",
"false",
"false"
);
}
</script></div> <div class="ad-unit-nogam" id="sas_39297-nogam"></div>
</aside><aside class="ads-end-col-der publicidad"></aside><div class="module-free-html">
<div id="p342486-m211-210-212" class=""><div class="subscription-dd-naranja suscription columna-derecha-boletin-naranja">
<a class="logo-boletines-naranja" href="https://www.eltiempo.com/zona-usuario/boletines"></a>
<article class="main-content newsletter-form"><h3 class="titulo-suscripcion-naranja">Recibe la mejor información en tu correo de noticias nacionales y el mundo</h3>
<a href="https://www.eltiempo.com/zona-usuario/boletines" class="link-mas-boletines">MÁS BOLETINES</a>
<form action="https://cl.exct.net/DEManager.aspx" name="subscribeForm" method="post" class="formulario-inscripcion-naranja" onsubmit="newsletterHomeSubmit(); ; return false;">
<input type="hidden" name="_clientID" value="100029292"><input type="hidden" name="_deExternalKey" value="informativos"><input type="hidden" name="_action" value="add"><input type="hidden" name="_returnXML" value="0"><input type="hidden" name="_successURL" value="https://eltiempo.com"><input type="hidden" name="_errorURL" value="https://www.eltiempo.com"><!--Campo en falso por cada bolet&iacute;n disponible--><input type="hidden" name="diario_et" value="true"><div class="form-group campos-inputs">
<input value="" placeholder="Correo electrónico" class="input-control" id="email" maxlength="100" name="email"><input value="" placeholder="Nombre" class="input-control" id="username" name="nombre"></div>
<div class="form-group subscription-buttom">
<button class="newsletter-button">INSCRIBIRTE AQUÍ</button>
</div>
<div class="form-group newsletter-conditions ">
<label class="container-terms politicas-cont-checkbox">
<span>
<input type="checkbox" class="terminos-checkbox" name="terminos_y_condiciones" id="terminos_y_condiciones"><span class="checkmark"></span>
<span class="first-line-terms">He leído y autorizo <a class="underline-terms" target="blank" href="https://www.eltiempo.com/terminos-condiciones">Términos y Condiciones</a> de este portal.</span>
<span class="politicas-visual-check"></span>
</span>
</label>
<label class="container-terms politicas-cont-checkbox">
<span>
<input type="checkbox" class="politicas-checkbox" name="habeas" id="habeas"><span class="checkmark"></span>
<span class="first-line-terms">He leído, entendido y autorizo la <a class="underline-terms" target="blank" href="https://www.eltiempo.com/legal/POLITICA_DE_TRATAMIENTO_Y_PROCEDIMIENTOS_EN_MATERIA_DE_PROTECCION_DE_DATOS_PERSONALES.pdf">Política de Tratamiento de Datos de CASA EDITORIAL EL TIEMPO S.A</a>, y su <a class="underline-terms" target="blank" href="https://www.eltiempo.com/politica-de-cookies"> Política de datos de Navegación/cookies.</a></span>
<span class="politicas-visual-check"></span>
</span>
</label>
</div>
<div class="alertas">
<p class="exitoso" style="display:none">*Inscripción exitosa.</p>
<p class="mensaje-no-valido" style="display:none">*Este no es un correo electrónico válido.</p>
</div>
<p class="politicas-alerta" style="display:none">*Debe aceptar los Términos, Condiciones y Políticas.</p>
</form>
<!--Mensaje Exitoso-->
<div class="suscription-exito exitoso" style="display:none">
<div class="alertas">
<div class="formulario-inscripcion-message">
<div class="form">
<span class="title">¡Felicidades! Tu inscripción ha sido exitosa.</span>
<p>Ya puedes ver los últimos contenidos de <strong>EL TIEMPO</strong> en tu bandeja de entrada</p>
</div>
</div>
</div>
</div>
<!--Mensaje fallido-->
<div class="suscription-fallido fallido" style="display:none">
se presento un eror en la peticion
</div>
</article></div>
<script>
$(document).ready(function () {
if (typeof(newsletterHomeAction) !== 'undefined' && newsletterHomeAction == 0) {
$(function() {
$(".subscription-dd-naranja").find(".formulario-inscripcion-naranja").submit(function(o) {
o.preventDefault();
newsletterHomeSubmit($(this))
})
});
newsletterHomeAction =1;
}
});
</script><link rel="stylesheet" href="https://www.eltiempo.com/maquetacion/modulos-html-libre/eltiempo/2021/cta-boletines-seccion-articulos/cta-boletines.css?941091121"></div></div><!-- ad - segundo_robapagina --><div class="pauta_300x250">
<div class="adunit-googleadmanager" id="gpt-slot-19457-6" data-ad-unit-desktop-name="segundo_robapagina" data-ad-unit-tablet-name="none" data-ad-unit-mobile-name="segundo_robapagina">
<script>
if (typeof gamObject !== "undefined") {
gamObject.display("gpt-slot-19457-6",
"segundo_robapagina",
"false",
"segundo_robapagina"
);
}
</script></div> </div>
</div>
</section></div>
<div class="login-registro-contenido">
</div>
<!--FIN MODULO DESKTOP PAUTE FACIL SU TARGET-->
<div class="articulo-ayuda">
<span class="txt1">Sigue bajando</span>
<span class="txt2">para encontrar más contenido</span>
<span class="icon-flecha"></span>
</div>
<div class="ads-end-article">
</div>
<aside class="publicidad su-target"><div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
var deviceXalokarticle = '';
</script></aside></div>
</article></body>
<div class="container_liftigniter_general">
<script type="application/mustache" id="recommendation-template-dmp">
<div class="contenido-personalizado dmp article descubre_noticias nuevo-modulo">
<h2 class="new_modules_title active">Descubre noticias para ti</h2>
<section class="slider">
{{#items}}
<article class="new-article slide multimediatag-show dtm modulo_seleccionados_recurso">
<figure class="img_articulo">
<a href="{{url}}" class="enlace dataurl">
<img data-original="https://www.eltiempo.com/{{thumbnail}}" alt="{{title}}" class="foto recommended-dmp" src="/images/1x1.png">
</a>
</figure>
<a class = "parent_category oculto" href="#">{{ section }}</a>
<div class="content-info-modulo">
{{#tag}}
<div class="tag">
{{#tagAbbrev}}
<a href="/noticias/{{ tagSlug }}">{{ tagAbbrev }}</a>
{{/tagAbbrev}}
{{^tagAbbrev}}
<a href="/noticias/{{ tagSlug }}">{{ tag }}</a>
{{/tagAbbrev}}
</div>
{{/tag}}
<time class="published-at">
{{#published_time_article}}
{{published_time_article}}
{{/published_time_article}}
{{^published_time_article}}
{{#hour}}
{{hour}}
{{/hour}}
{{/published_time_article}}
</time>
</div>
<h3>
<a class='dataurl' href="{{ url }}">
{{#resourceType}}
<figure class="tipo {{ resourceType }} {{#premium}}contenido-exclusivo-icon{{/premium}}"></figure>
{{ title }}
{{/resourceType}}
</a>
</h3>
</article>
{{/items}}
</section>
</div>
</script>
<script type="application/mustache" id="recommendation-template-dmp-secondary">
{{#items}}
<article class="new-article multimediatag-show dtm modulo_seleccionados_recurso">
<h3>
<a class='dataurl' href="{{ url }}">
{{#resourceType}}
<figure class="tipo {{ resourceType }} {{#premium}}contenido-exclusivo-icon{{/premium}}"></figure>
{{ title }}
{{/resourceType}}
</a>
</h3>
<div class="content-info-modulo">
<a class = "parent_category oculto" href="#">{{ section }}</a>
<div class="redes_sociales">
<a class="compartir-actions">compartir</a>
<ul id="compartir-actions">
<li><a class="facebook">facebook</a></li>
<li><a class="twitter">twitter</a></li>
<li><a class="enviar open-share-by-email-popup">enviar</a></li>
</ul>
</div>
{{#tag}}
<div class="tag">
{{#tagAbbrev}}
<a href="/noticias/{{ tagSlug }}">{{ tagAbbrev }}</a>
{{/tagAbbrev}}
{{^tagAbbrev}}
<a href="/noticias/{{ tagSlug }}">{{ tag }}</a>
{{/tagAbbrev}}
</div>
{{/tag}}
<time class="published-at">
{{#published_time_article}}
{{published_time_article}}
{{/published_time_article}}
{{^published_time_article}}
{{#hour}}
{{hour}}
{{/hour}}
{{/published_time_article}}
</time>
</div>
</article>
{{/items}}
</script>
<div id="dmp-recommendation">
</div>
</div>

<section class="paywall" id="paywall">
<div id="signwall-notificacion" class="signwall-notificacion">
</div>
</section>
<img class="img-tracking" src="https://servicios.eltiempo.com/track/pageviews/article-684178" width="1" height="1" />
<div class="paywallv2-container">
<div class="paywall">
<div class="abstract">
<div class="cerrarNot" style="display:none">
<a href="/" class="cerrar-icon"></a>
</div>
<div class="cabezaAbstract paywall-cabeza">
<div class="logo"></div>
<div class="articulosleidos" id="articulosleidos-abstract">
<p class="title" id="p182736-m175-174-176">Llegaste al <b>límite de contenidos</b> del mes</p></div>
</div>
<div class="cuerpoAbstract">
<div class="content-bk">
<p class="paywallh3" id="p182736-m181-180-182">Disfruta al máximo el contenido de <b>EL TIEMPO DIGITAL</b> de forma ilimitada. ¡Suscríbete ya!</p></div>
<div class="suscriptBox">
<a href="https://seg.eltiempo.com/suscripciones/digital/eltiempodigital?cid=ORG_CON_NA_ET_PAYWALLCONTEO" class="botonSuscribete undefined" id="p182736-m187-186-188" title="">COP $900 / MES*</a></div>
<div class="suscriptor-bk">
<p class="yasuscriptor yapaywall" id="p182736-m193-192-194">Si ya eres suscriptor del impreso</p><a href="/zona-usuario/activar" class="ingresar flecha-icon undefined" id="p182736-m211-1-212" title="">actívate</a></div>
<div class="notas-tyc">
<p class="nota-suscripcion" id="p182736-m199-198-200">* COP $900 / mes durante los dos primeros meses</p></div>
</div>
</div>
</div>
<div class="signwall">
<div class="abstract">
<div class="cabezaAbstract">
<div class="logo"></div>
<div class="backto"><a href="/">VOLVER A PORTADA</a></div>
</div>
<div class="cuerpoAbstract">
<div class="leftAbstract">
<p class="title">Sabemos que te gusta estar siempre informado.</p>
<p class="subtitle">Crea una cuenta y podrás disfrutar de: </p>
<ul class="contentItem"><li><strong>Acceso a boletines</strong> con las mejores noticias de actualidad.</li>
<li><strong>Comentar</strong> las noticias que te interesan.</li>
<li><strong>Guardar</strong> tus artículos favoritos.</li>
</ul><p class="description">
Crea una cuenta y podrás <strong>disfrutar nuestro contenido</strong> desde cualquier dispositivo.
</p>
</div>
<div class="rightAbstract">
<iframe id="ob_iframe" name="ob_iframe" frameborder="0" hspace="0" scrolling="no" data-src="https://seg.eltiempo.com/server/login/eltiempodigital/authorization_code/code/basic/89874921791094/abstract"></iframe>
</div>
</div>
</div>
</div>
</div>
<div class="module-free-html">
<div id="p195006-m222-221-223" class=""><script type="text/javascript">
/*$(document).ready(function() {
var art=["MAM-1543083","MAM-1540330","MAM-979851","MAM-766875","MAM-1580184","MAM-1018830","MAM-1579819","MAM-1365165"]
if(digitalData && digitalData.page && art.indexOf(digitalData.page.pageID)>=0){
$(".autor .nombre").html("Sergio Ocampo Madrid");
}
});*/
</script></div><div id="p195006-m228-1-229" class=""><style>
.rutina{ display:none;}
</style></div><div id="p195006-m310-2-311" class=""><script type="text/javascript"> if (location.pathname === "/archivo/documento/CMS-13064037" || location.pathname === "/archivo/documento/CMS-1997146" || location.pathname === "/archivo/documento/CMS-724071" || location.pathname === "/archivo/documento/CMS-455667" || location.pathname === "/archivo/documento/CMS-13472815") { sas.cmd.length = 0 } </script></div></div>
<div class="content_grid content-grid-footer">
<footer id="new_footer">
<div class="min-footer ">
<div class="containt">
<div class="identy-et">
<div class="nivel-logo2">
<figure class="logo">
<a href="/">
<img src="/images/eltiempo_logo.png" alt="" data-original="/images/eltiempo_logo.png" width='114px' height='100px'>
</a>
</figure>
</div>
</div>
<div class="siguenos-ft siguenos-en-bk">
<span>SÍGUENOS EN:</span>
<ul class="redes_segir_footer">
<li>
<a href="https://www.facebook.com/eltiempo" target="_blank" class="facebook"></a>
</li>
<li>
<a href="https://twitter.com/eltiempo" target="_blank" class="twitter"></a>
</li>
<li>
<a href="https://www.youtube.com/user/ElTiempoPLAY" target="_blank" class="youtube"></a>
</li>
<li>
<a href="https://www.instagram.com/eltiempo/" target="_blank" class="instagram"></a>
</li>
</ul>
</div>
<div class="disclaimer-ft">
<div class="disclaimer-content">
<p id="p18612-m230-229-231">COPYRIGHT © 2022 EL TIEMPO Casa Editorial NIT. 860.001.022-7 . Prohibida su reproducción total o parcial, así como su traducción a cualquier idioma sin autorización escrita de su titular. ELTIEMPO.com todas las noticias principales de Colombia y el Mundo</p></div>
</div>
</div>
</div>
</footer>
</div>
<div class="dictum-box" id="dictum-box"></div>
</div>
<script async type='text/javascript'>
/** CONFIGURATION START **/
_sf_async_config.sections = 'mundo'; //CHANGE THIS
_sf_async_config.authors = 'Johan Sebastian Perez Pinilla'; //CHANGE THIS
var _cbq = window._cbq = (window._cbq || []);
if(getUserName()){
if(getCmsCookie('suscriptor') == "true"){
_cbq.push(['_acct', 'paid']);
}else
_cbq.push(['_acct', 'lgdin']);
}
else{
_cbq.push(['_acct', 'anon']);
}
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
var e = document.createElement('script');
var n = document.getElementsByTagName('script')[0];
e.type = 'text/javascript';
e.async = true;
e.src = '//static.chartbeat.com/js/chartbeat.js';
n.parentNode.insertBefore(e, n);
}
loadChartbeat();
})();
</script>
<!-- begin Convert Experiences code-->
<!-- <script defer="defer" type="text/javascript" src="//cdn-3.convertexperiments.com/js/10022306-10021161.js"></script>-->
<!-- end Convert Experiences code -->
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" defer="defer"></script>
<script async type="text/javascript" src="/_Incapsula_Resource?SWJIYLWA=719d34d31c8e3a6e6fffd425f7e032f3&ns=1&cb=1097325709"></script>
</body>
</html>
