<!DOCTYPE html>
<html>
    <head>
                                    <script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
            <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
                
                
            
        <meta name="format-detection" content="telephone=no"/>

        <meta name="author" content="Casa Editorial El Tiempo"/>

        <meta name="genre" content="News"/>

        <meta name="geo.placename" content="Colombia"/>

        <meta name="geo.position" content="4.570868;-74.297333"/>

        <meta name="geo.region" content="CO"/>

        <meta name="google" content="notranslate"/>

        <meta name="ICBM" content="4.570868, -74.297333"/>

        <meta name="language" content="spanish"/>

    

                        <meta name="twitter:card" content="summary_large_image"/>

            <meta name="twitter:site" content="@ELTIEMPO"/>

            <meta name="twitter:creator" content="@ELTIEMPO"/>

            <meta name="twitter:title" content="Aprueban acuerdo que mantiene a flote a empresa Color Siete"/>

                <meta property="twitter:description" content="Será por 12 años y busca normalizar la actividad de la compañía del sector textil."/>

         
             
                 
                 
                    <meta name="twitter:image" content="https://www.eltiempo.com/files/image_450_300/uploads/2018/10/17/5bc73d297396d.jpeg"/>
 
             
         
    
                        <link href="https://m.eltiempo.com/economia/empresas/acuerdo-de-reorganizacion-en-color-siete-282136" media=" only screen and (max-width: 640px)" rel="alternate">
<link href="https://www.eltiempo.com/files/image_950_534/uploads/2018/10/17/5bc73d297396d.jpeg" rel="image_src">
<link href="https://www.eltiempo.com/economia/empresas/acuerdo-de-reorganizacion-en-color-siete-282136" rel="canonical">
			<link href="https://www.eltiempo.com/amp/economia/empresas/acuerdo-de-reorganizacion-en-color-siete-282136" rel="amphtml" />
	
                    <meta name="keywords" content="aprueban, mantiene, empresa, acuerdo, flote">
    <meta name="news_keywords" content="aprueban, mantiene, empresa, acuerdo, flote">
    <meta name="description" content="Será por 12 años y busca normalizar la actividad de la compañía del sector textil. | Empresas | ElTiempo.com">
                                                                                                                                                                        <meta name="robots" content="index"/>

                        <meta property="fb:app_id" content="865245646889167"/>

        <meta property="og:title" content="Aprueban acuerdo que mantiene a flote a empresa Color Siete"/>

        <meta property="og:url" content="https://www.eltiempo.com/economia/empresas/acuerdo-de-reorganizacion-en-color-siete-282136"/>

        <meta property="og:site_name" content="El Tiempo"/>

        <meta property="fb:admins" content="100002279652972"/>

        <meta property="og:locale" content="es_CO"/>

        <meta property="og:locale:alternate" content="es_CO"/>


            <meta property="og:description" content="Será por 12 años y busca normalizar la actividad de la compañía del sector textil."/>


                    <meta property="og:type" content="article"/>

            
                                                                                                                                                                                                                                                                            <meta property="og:image" content="https://www.eltiempo.com/uploads/2018/10/17/5bc73d297396d.jpeg"/>
        
                <meta property="og:image:url" content="https://www.eltiempo.com/uploads/2018/10/17/5bc73d297396d.jpeg"/>
        
                <meta property="og:image:width" content="200"/>

            <meta property="og:image:height" content="200"/>
                    
            <meta property="og:image:type" content="image/jpeg"/>



                    <meta property="article:tag" content="Empresas"/>

                    <meta property="article:tag" content="Comercio"/>

                    <meta property="article:tag" content="Ropa"/>

                    <meta property="article:tag" content="Sector textil"/>

                
                    <meta property="article:published_time" content="2018-10-17"/>

                <meta property="article:modified_time" content="2018-10-17"/>

                <meta property="article:author" content="Omar Ahumada"/>

                            <meta property="article:section" content="economia"/>

                        
        <title>    Acuerdo de reorganización en Color Siete - Empresas - Economía - ELTIEMPO.COM
</title>
                    
            <link rel="stylesheet" href="https://www.eltiempo.com/css/ndesktop.css?1538512675" />
        <link rel="stylesheet" href="/css/categories.css?d=1539789069" />



            <link href="https://www.eltiempo.com/css/40f10b9.css?1538512675" type="text/css" rel="stylesheet" />
                        <script type="text/javascript">
        var sas_siteId = 22171;
        var sas = sas || {};
        sas.cmd = sas.cmd || [];
        sas.cmd.push(function() {
            sas.setup({ networkid: 484, domain: "//ads.eltiempo.co", async: true });
        });
    </script>
                

        <script src="//assets.adobedtm.com/41d3b477534338831f14b02d7af1cd359b73904f/satelliteLib-d2eaf14d78bc52358b0da00e13dbcd0258543316.js"></script>
        <script type="text/javascript">
            var textChars = 'Por favor no ingreses más de {0} caracteres.';
            var textSpecialChars = 'No se permiten caracteres especiales ni tildes.';
            var textNumbers = 'No se permiten números.';
            var textEmail = 'Este no es un correo electrónico válido.';
                    var nameRules = {"required":true,"minlength":1,"maxlength":20,"noNumbers":true,"noSpecialChars":true};
                    var emailRules = {"required":true,"email":true,"noEmail":true,"minlength":1,"maxlength":50};
                    var messageRules = {"required":true,"minlength":10,"maxlength":150};
                    var messageRules2 = {"required":false,"maxlength":150};
                    var nameMessage = {"required":"Debes ingresar tu nombre. Recuerda que \u00e9ste no puede tener n\u00fameros o caracteres especiales.","minlength":"Al menos debes ingresar {0} caracteres!"};
                    var emailMessage = {"required":"Ingresa tu correo electr\u00f3nico para continuar. Recuerda que debe estar bien escrito para poder continuar.","email":"Tu correo electr\u00f3nico debe tener un formato como nombre@dominio.com"};
                    var messageMessage = {"required":"Escribe ac\u00e1 el error que encontraste para que podamos revisarlo. Gracias.","maxlength":"Por favor no ingreses m\u00e1s de {0} caracteres.","minlength":"Por favor ingresa m\u00e1s de {0} caracteres."};
                    var nc = '4563da6f176be58ebd5c29ac27bdefe6';
            var s_account = "eltiempo";
            var wf_public_url = "https://www.eltiempo.com";
            if (!("sas_pageId" in window)) {
                sas_pageId = '';
            }
            if (!("sas_target" in window)) {
                sas_target = 'home';
            }

                                                                                    var ssoClient = 'eltiempodigital';
            var ssoMiSuscripcionPath = 'https://www.eltiempo.com/zona-usuario/mi-suscripcion';        
            var ssoSuscribirmePath = 'https://suscripciones.eltiempo.com/';
            //var ssoSuscribirmePath = 'https://seg.eltiempo.com/suscripciones'
            var ssoPortal = 'seg.eltiempo.com';
            var ssoProtocol = 'https';
            var ssoVerify = 'server/verify-login/';
            var ssoVerifyComplement = '/code/basic/';
            var liftigniter_number = '8';
        </script>
                <script src="https://www.eltiempo.com/js/desktoplib.js?1538512675" type="text/javascript"></script>
        
                <script defer="defer" src="https://www.eltiempo.com/js/global_desktop.js?1538512675" type="text/javascript"></script>
        
                <script>var shareElTiempo = "https://www.eltiempo.com/js/220c489.js?1538512675";</script>
        
                                <script defer="defer" src="https://www.eltiempo.com/js/3369f5a.js?1538512675" type="text/javascript"></script>
                    
                            
                                                                                                                                                                                <script>
    
        subSection = '';
        if (location.pathname.split("/")[3]) {
            subSection = subsection();
        }
        digitalData = {
            page: {
                pageID: '282136',
                pageName: pageName() + ' - Articulo',
                channel: section(),
                day: day(),
                hour: hour(),
                referrer: referrer(),
                contentType: 'Articulo',
                userName: getUserName(),
                weekday: weekday(),
                section: section(),
                subsection: subSection,
                autores: 'Omar Ahumada',
                datePublish: '2018-10-17',
                                }
            };
    </script>

        <!-- Google  Analytic (gtm.js)  -->
                    <script>
                (function(w,d,s,l,i){
                    w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});
                    var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
                    j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-WG4KTGL');
            </script>
                            <div class="module">
    	
    <div id="p87-m278-277-279" class=""><!-- 11.16 2018 --></div>
</div>
                        <script type="text/javascript" src="/static/headerjs/article/economia/empresas"></script> 

            <!-- Quantcast Choice. Consent Manager Tag -->
        <script type="text/javascript" async=true>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</script>
    

    
    <script type="text/javascript">
        var pageTemplate = "default";
        var sitesMeter = "default,opinion,editorial,carta,gallery,video,graphic";
        var showMeter = "1";
    </script>
        <script defer="defer" src="https://www.eltiempo.com/js/desktopArticle.js?1538512675" type="text/javascript"></script>
        <script type="text/javascript">
        var ssoMeterPath = 'https://seg.eltiempo.com/paywall/newmeter/eltiempodigital?callback=?';
        var defaulMeterType = 'signwall';
    </script>
            <script type="text/javascript">
                        sas_pageId = "152162";
                           //default article template
                sas_pageId = "152162";
                sas_target = "seccion=empresas";
                        sas_pageid = "22171/"+sas_pageId; // temporal 6 julio
            sas_target += ";recurso=282136";
        </script>
    
                                                                                            <script  id = "liftigniter-metadata"  type = "application / json" >
  {
	"resource": "282136",
	"resourceType": "default"
			,"sectionPath": "https://www.eltiempo.com/economia"
				,"subsection": "Empresas",
		"subsectionPath": "https://www.eltiempo.com/economia/empresas"
				,"hora": "8:03 AM"
	  }
</script>
                    <script type="application/ld+json">
    {
     "@context": "https://schema.org",
     "@type": "BreadcrumbList",
     "itemListElement":
     [
      {
       "@type": "ListItem",
       "position": 1,
       "item":
       {
        "@id": "https://www.eltiempo.com/",
        "name": "Inicio"
       }
      }
            ,{
       "@type": "ListItem",
       "position": 2,
       "item":
       {
        "@id": "https://www.eltiempo.com/economia",
        "name": "economia"
       }
      },
      {
       "@type": "ListItem",
       "position": 3,
       "item":
       {
        "@id": "https://www.eltiempo.com/economia/empresas",
        "name": "empresas"
       }
      },
      {
       "@type": "ListItem",
       "position": 4,
       "item":
       {
        "@id": "https://www.eltiempo.com/economia/empresas/acuerdo-de-reorganizacion-en-color-siete-282136",
        "name": "Aprueban acuerdo que mantiene a flote a empresa Color Siete"
       }
      }
           ]
    }
    </script>
 
                    <link rel="shortcut icon" href="https://www.eltiempo.com/favicon.ico?1538512675" />
                            </head>
    <body         class="article-page  section-economia-empresas section-economia"
    data-article-id="282136"
    data-logged="false"
>
                  

    <!-- Google  site tag (gtm.js)  -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WG4KTGL"
        height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
  <div id="main-container"  class="main-container" >

                    <div class="module-free-html">
        
        
    </div>
                

                    
                            
        	<div class="ads-before-header">
    <div class="module-ads">
        
        
    <div class="ad-unit" id="sas_29221" width="0" height="0"><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 29221, target: sas_target });});</script></div>
<div class="ad-unit" id="sas_21675" width="960" height="90"><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 21675, target: sas_target });});</script></div>
<div id="p15871-m320-2-321" class=""><script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
!function (e, f, u, i) {
if (!document.getElementById(i)){
e.async = 1;
e.src = u;
e.id = i;
f.parentNode.insertBefore(e, f);
}
}(document.createElement('script'),
document.getElementsByTagName('script')[0],
'//cdn.taboola.com/libtrc/eltiempoeditorial/loader.js',
'tb_loader_script');
if(window.performance && typeof window.performance.mark == 'function')
{window.performance.mark('tbl_ic');}
</script></div>
<div id="p15871-m325-3-326" class=""> <script type="text/javascript"> 
        var ssoMeterType = 'signwall'; 
_satellite_track =_satellite.track ;
    </script>
</div>
<div id="p15871-m330-4-331" class=""><script type="text/javascript">
$(document).ready(function(){
    	if(!$('#sas_9343').length){
		    var _formatId = 9343;
		    $('.articulo-contenido p:nth-child(1)').first().append('<di'+'v class="ad-unit" id="sas_9343" width="0" height="0"><\/di'+'v>');
	        if($('.bbc-mundo').length || $('.articulo.article.default').length==0){
	        	return;	
	        }
	        sas.cmd.push(function() { 
	            sas.call("std", {
	                    siteId: sas_siteId, pageId: sas_pageId, formatId: _formatId, target: sas_target , tagId: "sas_"+_formatId
	                });
	        });
		}
    });
</script></div>
</div>
</div>

    
<div class="content_grid content_grid_header">
    <header class="">
        <div class="top-contenedor">
            <div class="topbar3">
                                    <div class="icono-hamburguesa"></div>                    <div class="nivel-logo2">
                        <a href="/" class=""><figure class="logo"><img alt="" src="/images/eltiempo_logo.png"></figure></a>
                            <span>Aprueban acuerdo que mantiene a flote a empresa Color Siete</span>
                    </div>
                
                
                    <ul class="cliente">
  <li class="buscador-header-container">
      <a>
          <span class="buscador-icon"></span>

          <form class="buscador-form" method="GET" action="/buscar" name="search_form" style="display: none">
              <span class="buscador-icon"></span>
              <input class="search bloque" type="text" name="q" placeholder="Noticias de Colombia y el Mundo" autocomplete="off">
              <span class="cerrar-icon"></span>
          </form>
      </a>
  </li>
  <li><a id="suscribase-header" style="display: none;" target="_blank"><span class="suscribase">Suscribirme</span></a></li>
  <li class="login-bar" style="display: none;"><a href="https://www.eltiempo.com/login"><span class="ingresar">Iniciar sesión</span></a></li>

            <li class="user-bar cuenta" style="display: none;" data-src="">
            <div class="top-header-icon logged">
                <span class="username active"></span>
                <ul class="dropdown">
    
                
            <li>
            <div class="dropdown-title">Mi cuenta</div>
        </li>
        <li class="ico-configurar">
        <a href="/zona-usuario/configurar-mis-datos">
            Configurar mis datos
        </a>
    </li>
    <li class="ico-suscripcion" id="suscribirme-path">
        <!--<a href="">-->
        <a href="https://suscripciones.eltiempo.com/">
            Suscribirme
        </a>
    </li>
    <li class="ico-suscripcion" id="mi-suscripcion-path">
        <a href="/zona-usuario/mi-suscripcion">
            Mi suscripción
        </a>
    </li>    
    <li class="ico-impreso">
        <a href="/zona-usuario/version-impresa">
            Versión impresa
        </a>
    </li>
    <li class="ico-guardado">
        <a href="/zona-usuario/articulos-guardados">
            Artículos guardados
        </a>
    </li>
    <li class="ico-boletines">
        <a href="/zona-usuario/boletines">
            Boletines
        </a>
    </li>
    <li class="ico-vivamos">
        <a href="/zona-usuario/club-vivamos">
            Club vivamos El Tiempo
        </a>
    </li>
    <li class="ico-preguntas">
        <a href="/preguntas-frecuentes">
            Preguntas frecuentes
        </a>
    </li>
        <li class="ico-cerrar">
        <a class="cierre_sesion"
           data-src="https://seg.eltiempo.com/server/logout/eltiempodigital"
           data-href="/sesion/logout/eltiempodigital">
            Cerrar sesión
        </a>
    </li>
    </ul>

    <script>
        $(document).ready(function() {
            $(".username").click(function(e) {
                e.preventDefault();
                var contenido = $(this).next(".dropdown");
                if (contenido.css("display") == "none") {
                    contenido.slideDown(250);
                    $(this).addClass("open");
                } else {
                    contenido.slideUp(250);
                    $(this).removeClass("open");
                }
            });
        });
    </script>
            </div>
        </li>
    
  <li id="li-cargando" class="header-cargando" style="display: none;"><a id="loading-header"><span class="suscribase-loading">Cargando...</span></a></li>
</ul>


    <div class="redes-topbar" style="display: none">
                    <div class="texto_redes_header" id="shareArticle">
                <ul>
        
                    <li><a class="comentar" href="#btnVerComentarios"></a></li>
                    <li><a class="facebook" href="#"></a></li>
                    <li><a class="twitter" href="#"></a></li>
                    <li>
                                                                        
                        <a href=""
                        data-save="{&quot;id&quot;:282136,&quot;titulo&quot;:&quot;Aprueban acuerdo que mantiene a flote a empresa Color Siete&quot;,&quot;lead&quot;:&quot;Ser\u00e1 por 12 a\u00f1os y busca normalizar la actividad de la compa\u00f1\u00eda del sector textil.&quot;,&quot;thumbnail&quot;:&quot;&quot;,&quot;timestamp_creacion&quot;:&quot;1539784023&quot;,&quot;timestamp_modificacion&quot;:&quot;1539784023&quot;,&quot;url&quot;:&quot;\/economia\/empresas\/acuerdo-de-reorganizacion-en-color-siete-282136&quot;,&quot;seccion&quot;:&quot;Econom\u00eda&quot;,&quot;subseccion&quot;:&quot;Empresas&quot;}"
                        data-url="https://seg.eltiempo.com/eltiempodigital/user-area/resource/add"
                        data-callback="https://seg.eltiempo.com/eltiempodigital/user-area/resource/add?callback=?"
                        class="guardar btn_Texto13 save-article" id="282136">
                            GUARDAR
                            <div class="tooltip-guardado tooltip-guardar">
                                Ingrese o regístrese <b class="btn_Texto26 conectate">acá</b>
                                para guardar los artículos en su
                                zona de usuario y leerlos cuando quiera
                            </div>
                        </a>

                        <div class="hidden tooltip-guardado">
                            <b>Este artículo ya fue guardado</b>
                            Para consultarlo en otro momento, visite su zona de usuario.
                        </div>
                        <div class="hidden tooltip-success-updated">
                            <b>Artículo guardado</b>
                            Para consultarlo en otro momento, visite su zona de usuario.
                        </div>
                        <div class="hidden tooltip-error">
                            El artículo no pudo ser guardado, intente nuevamente
                        </div>
                    </li>
                    <li><a class="enviar open-share-by-email-popup ico-rs" href="#"></a></li>
                    </ul>
        </div>
    </div>
            </div>
        </div>

                    <nav class="page-menu" itemscope="" itemtype="https://www.schema.org/SiteNavigationElement">

                            <div class="menu_principal3">
                                            <ul class="economia-menu">
  <li class="economia first" itemprop="name">
    <a href="/economia" itemprop="url">Economía</a>
  </li>
  <li class="link" itemprop="name">
    <a href="https://www.eltiempo.com/economia/finanzas-personales" itemprop="url">Finanzas Personales</a>
  </li>
  <li class="link" itemprop="name">
    <a href="https://www.eltiempo.com/economia/empresas" itemprop="url">Empresas</a>
  </li>
  <li class="economia-sectores" itemprop="name">
    <a href="/economia/sectores" itemprop="url">Sectores</a>
  </li>
  <li class="economia-sector-financiero last" itemprop="name">
    <a href="/economia/sector-financiero" itemprop="url">Sector Financiero</a>
  </li>
</ul>


                                    </div>
            
        </nav>
    

        <nav class="default" itemscope="" itemtype="https://www.schema.org/SiteNavigationElement">
            <div class="menu_principal2">

                                                            <ul class="default-menu">
  <li class="opinion first" itemprop="name">
    <a href="/opinion" itemprop="url">Opinión</a>
  </li>
  <li class="colombia" itemprop="name">
    <a href="/colombia" itemprop="url">Colombia</a>
  </li>
  <li class="bogota" itemprop="name">
    <a href="/bogota" itemprop="url">Bogotá</a>
  </li>
  <li class="mundo" itemprop="name">
    <a href="/mundo" itemprop="url">Internacional</a>
  </li>
  <li class="politica" itemprop="name">
    <a href="/politica" itemprop="url">Política</a>
  </li>
  <li class="justicia" itemprop="name">
    <a href="/justicia" itemprop="url">Justicia</a>
  </li>
  <li class="economia" itemprop="name">
    <a href="/economia" itemprop="url">Economía</a>
  </li>
  <li class="deportes" itemprop="name">
    <a href="/deportes" itemprop="url">Deportes</a>
  </li>
  <li class="cultura" itemprop="name">
    <a href="/cultura" itemprop="url">Cultura</a>
  </li>
  <li class="tecnosfera" itemprop="name">
    <a href="/tecnosfera" itemprop="url">Tecnología</a>
  </li>
  <li class="vida" itemprop="name">
    <a href="/vida" itemprop="url">Vida</a>
  </li>
  <li class="link external last" itemprop="name">
    <a href="http://clasificados.eltiempo.com/" itemprop="url">Clasificados</a>
  </li>
</ul>


                    
                    <div class="menu_seccion">
                        <div class="secciones">
                            <div class="mas-secciones">Más Secciones</div>
                            <ul class="mas-secciones-menu">
  <li class="link first" itemprop="name">
    <a href="/especiales" itemprop="url">Especiales</a>
  </li>
  <li class="link external" itemprop="name">
    <a href="/multimedia/videos" itemprop="url">Video</a>
  </li>
  <li class="link external" itemprop="name">
    <a href="/multimedia/galeria-de-fotos" itemprop="url">Galerías</a>
  </li>
  <li class="podcast" itemprop="name">
    <a href="/podcast" itemprop="url">Podcast</a>
  </li>
  <li class="datos" itemprop="name">
    <a href="/datos" itemprop="url">Datos El Tiempo</a>
  </li>
  <li class="link external" itemprop="name">
    <a href="http://www.motor.com.co/" itemprop="url">Motor</a>
  </li>
  <li class="carrusel" itemprop="name">
    <a href="/carrusel" itemprop="url">Carrusel</a>
  </li>
  <li class="bocas" itemprop="name">
    <a href="/bocas" itemprop="url">Bocas</a>
  </li>
  <li class="lecturas-dominicales" itemprop="name">
    <a href="/lecturas-dominicales" itemprop="url">Lecturas</a>
  </li>
  <li class="link external" itemprop="name">
    <a href="http://www.eltiempo.com/noticias/huella-social" itemprop="url">Huella Social</a>
  </li>
  <li class="eltiempo-television" itemprop="name">
    <a href="/eltiempo-television" itemprop="url">EL TIEMPO TV</a>
  </li>
  <li class="link" itemprop="name">
    <a href="/pico-y-placa" itemprop="url">Pico y Placa</a>
  </li>
  <li class="link last" itemprop="name">
    <a href="/clima" itemprop="url">Clima</a>
  </li>
</ul>


                        </div>
                    </div>
                            </div>
        </nav>
            <div class="barra-progreso">
          <div class="barra-progreso-activo"></div>
        </div>
 
    </header>
</div>
    
                        
<div class="alertaBoletin registro-alerta">
    <div class="barra contenidoAlerta" style="display: none;" id="barraActivacionHeader">
        <div class="texto">¡Hola
            <span class="username"></span>!, Tu correo ha sido verificado. Ahora puedes elegir los
            <a class="alerta-subrayar" href="/zona-usuario/boletines">Boletines</a>
            que quiera recibir con la mejor información.
        </div>
        <div class="content_accion">
            <a class="cerrar-icon cerrarBarra" onclick="javascript:$('#barraVerificacionHeader').remove();"></a>
        </div>
    </div>
</div>
                
<div class="alertaGeneral registro-alerta">
    <div class="barra contenidoAlerta" style="display: none;" id="first-login-message">
        <div class="texto">Bienvenido
            <span class="username"></span>
            has creado tu cuenta en EL TIEMPO. Conoce y personaliza tu perfil.
            <div class="content_accion">
                <a class="cerrar-icon cerrarBarra" onclick="javascript:$('#barraVerificacionHeader').remove();"></a>
            </div>
        </div>
    </div>
</div>
                
<div class="alertaGeneral registro-alerta" id="welcome-bar-message">    
</div>

                <div class="alertaCuentaError">
    <div class="barra verificacion contenidoAlerta" id="barraVerificacionHeader" style="display: none">
        <div class="texto">Hola
            <span class="username"></span>
            el correo
            <span class="useremail"></span>
            no ha sido verificado.
        </div>
        <div class="texto-dos">
            <a href="javascript:void(0)" onclick="javascript:checkEmail();" class="verificacorreo">
                Verificar correo
            </a>
            ó
            <a href="/zona-usuario/actualizar-email">cambiar correo.</a>
        </div>
        <div class="content_accion">
            <a class="cerrar-icon cerrarBarra" onclick="javascript:$('#barraVerificacionHeader').remove();"></a>
        </div>
    </div>
</div>


    <section class="m-alert-2 m-alert alertaVerificaCorreo" id="enviar-correo-verificacion" style="display: none;">
        <span class="ico-alert"></span>
        <div class="txt-5">El correo electrónico de verificación se enviará a</div>
        <div class="txt-6 useremail"></div>
        <p class="txt-5"><br/>Revisa tu bandeja de entrada y si no, en tu carpeta de correo no deseado.</p>
        <a href="/zona-usuario/actualizar-email" class="btn-1 btn-verifica regresa">
            NO, CAMBIAR CORREO
        </a>
        <a href="javascript:void(0)" data-src="https://seg.eltiempo.com/eltiempodigital/user-area/newsletters/send-email-service" class="btn-2 btn-verifica">
            SI, ENVIAR
        </a>
        <a class="cerrarBarra cerrar-icon" onclick="javascript:$('#barraVerificacionHeader').remove();"></a>
        <span class="loader-icon" style="display: none"></span>
    </section>


        
        
                                        <div class="html-superior-desktop-module">
            
        </div>
        
        <body>
<article default class="content_grid articulo article default" data-history-state="0" data-scroll-url="/economia/empresas/acuerdo-de-reorganizacion-en-color-siete-282136" data-title="Aprueban acuerdo que mantiene a flote a empresa Color Siete" data-tracking="https://www.eltiempo.com/track/pageviews/article-282136" id="article-282136" itemscope itemtype="https://schema.org/NewsArticle" xmlns="http://www.w3.org/1999/html"><div class="tags-article">
                                            <hidden data-slug="empresas" data-title="Empresas"></hidden><hidden data-slug="comercio" data-title="Comercio"></hidden><hidden data-slug="ropa" data-title="Ropa"></hidden><hidden data-slug="sector-textil" data-title="Sector textil"></hidden>
</div>
            <div class="content_grid_margin">
                        
             
<section class="intro"><div class="titular">
        <meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.eltiempo.com/economia/empresas/acuerdo-de-reorganizacion-en-color-siete-282136">
<div class="patrocinado-bk">
    
</div>
        <div class="minuto-bk">
            
        </div>
                            

                <div class="titulo-principal-bk">
            
        <h1 itemprop="headline" class="titulo" id="p282136-m502-501-503">Aprueban acuerdo que mantiene a flote a empresa Color Siete</h1>
</div>
    </div>
    <div class="lead">
        
    <p itemprop="description" class="info" id="p282136-m507-506-508">Será por 12 años y busca normalizar la actividad de la compañía del sector textil.</p>
</div>
</section><div class="articulos">
                <section class="container_col"><div class="col1"></div>
                                            <div class="col3 ">
                        <div class="recurso_apertura">
            
                        



                        
        <div class="recurso-imagen-apertura-bk" id="p282136-m522-521-523">
                            <div class="figure-apertura-bk">
                    
                                        
                <figure itemscope="" itemtype="https://schema.org/ImageObject" itemprop="image" id="m526-525-527" class="foto-apertura-articulo"><img alt="Color Siete" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAQAAABeK7cBAAAAC0lEQVR42mNkAAIAAAoAAv/lxKUAAAAASUVORK5CYII=" style=" display: inline;" data-original="/files/article_main/files/crop/uploads/2018/10/17/5bc73d297396d.r_1539784011605.0-0-719-360.jpeg"><meta itemprop="width" content="950">
<meta itemprop="height" content="475">
<meta itemprop="url" content="https://www.eltiempo.com/files/article_main/files/crop/uploads/2018/10/17/5bc73d297396d.r_1539784011605.0-0-719-360.jpeg"></figure><p id="m532-1-533" class="titulo">La audiencia contó con la presencia de diferentes actores del proceso que participaron desde las oficinas de la entidad en sus diferentes regionales.</p>
</div>
                                <div class="credito-apertura-strong-bk credito-image-bk">
                    <strong>Foto:</strong>
                    
                <p id="m537-2-538" class="autor">Tomado de Internet.</p>
</div>
            </div>
</div>
    </div>
                </section><section class="container_col"><div class="social-col col1">
                                                    <div class="compartir">
                                                                    <div class="redes">
        <ul class="texto_redes3">
<li class="comentar ico-rs"><a name="Comentar">Comentar<span id="count-viafoura" class="comentar"></span></a></li>
                                <li class="facebook ico-rs"><a name="Facebook" href="">Facebook<span class="fbcount"></span></a></li>
                <li class="twitter ico-rs"><a name="Twitter" href="">Twitter<span class="twcount"></span></a></li>
                <li class="guardar ico-rs">
                                                                                
                    <a href="" data-save='{"id":282136,"titulo":"Aprueban acuerdo que mantiene a flote a empresa Color Siete","lead":"Ser\u00e1 por 12 a\u00f1os y busca normalizar la actividad de la compa\u00f1\u00eda del sector textil.","thumbnail":"","timestamp_creacion":"1539784023","timestamp_modificacion":"1539784023","url":"\/economia\/empresas\/acuerdo-de-reorganizacion-en-color-siete-282136","seccion":"Econom\u00eda","subseccion":"Empresas"}' data-url="https://seg.eltiempo.com/eltiempodigital/user-area/resource/add" data-callback="https://seg.eltiempo.com/eltiempodigital/user-area/resource/add?callback=?" class="save-article" id="282136">
                        Guardar
                        <div class="tooltip-guardado tooltip-guardar">
                            Ingrese o regístrese <b class="btn_Texto26 conectate">acá</b>
                            para guardar los artículos en su
                            zona de usuario y leerlos cuando quiera
                        </div>
                    </a>

                    <div class="hidden tooltip-guardado">
                        <b>Este artículo ya fue guardado</b>
                        Para consultarlo en otro momento, visite su zona de usuario.
                    </div>
                    <div class="hidden tooltip-success-updated">
                        <b>Artículo guardado</b>
                        Para consultarlo en otro momento, visite su zona de usuario.
                    </div>
                    <div class="hidden tooltip-error">
                        El artículo no pudo ser guardado, intente nuevamente
                    </div>
                                    </li>
                <li class="enviar open-share-by-email-popup ico-rs"><a name="Enviar" href="">Enviar</a></li>
                <li class="google ico-rs"><a name="Google+" href="">Google+</a></li>
                <li class="linkedin ico-rs"><a name="Linked" href="">Linkedin</a></li>
                    </ul>
</div>
                                                                    <div class="publicidad pauta_160px">
                                                                                	<div class="module-ads">
        
    <div class="ad-unit" id="sas_9608" width="300" height="250"><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 9608, target: sas_target });});</script></div>
</div>

</div>
                                                            </div>
                                            </div>
                    <div class="col2">
                                                                            <div class="temasdeldia tags-en-articulo">
                                <div class="tags-en-articulo-title">
                                    <a>Relacionados:</a>
                                </div>
                                <div class="tags-en-articulo-links">
                                                                                                                        <h2 class="tags-en-articulo-tag">
                                                <a class="page-link" href="/noticias/empresas">Empresas</a>
                                            </h2>
                                                                                                                                                                <h2 class="tags-en-articulo-tag">
                                                <a class="page-link" href="/noticias/comercio">Comercio</a>
                                            </h2>
                                                                                                                                                                <h2 class="tags-en-articulo-tag">
                                                <a class="page-link" href="/noticias/ropa">Ropa</a>
                                            </h2>
                                                                                                                                                                <h2 class="tags-en-articulo-tag">
                                                <a class="page-link" href="/noticias/sector-textil">Sector textil</a>
                                            </h2>
                                                                                                                
                                </div>
                            </div>
                           
                                                    <div class="factcheck" id="fact-check-top" hidden>
                                <div><p>Contenido cierto</p></div>
                                <p>Encuentra la validación de El Cazamentiras al final de la noticia.</p>
                            </div>
                                             
                         <div class="articulo-autor">
                <div class="autor-bk">
            <span class="autor" itemprop="author" itemscope itemtype="https://schema.org/Person"><b>Por:</b>
                
            <span itemprop="name" class="nombre" id="p282136-m517-516-518">Economía y Negocios</span></span>
        </div>
    
                        <div class="fecha-publicacion-bk">
                <span class="fecha">
                    17 de octubre 2018 , 08:47 a.m.
                </span>
                <meta itemprop="datePublished" content=" 2018-10-17">
<meta itemprop="dateModified" content=" 2018-10-17">
</div>
            </div>
                                                <div class="articulo-contenido" itemprop="articleBody">
                                <div class="oculto" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                    <img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAQAAABeK7cBAAAAC0lEQVR42mNkAAIAAAoAAv/lxKUAAAAASUVORK5CYII=" data-original="https://www.eltiempo.com/bundles/eltiempocms/images/el-tiempo/logo-el-tiempo-azul.jpg?1538512675"><meta itemprop="url" content="https://www.eltiempo.com/bundles/eltiempocms/images/el-tiempo/logo-el-tiempo-azul.jpg?1538512675">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
    <meta itemprop="name" content="EL TIEMPO">
</div>

<div class="modulos" itemprop="articleBody">

        


                            
            
            

        
    

        
        



        




        



        
<!--INICIO SABOR AUDIO-->

<!--FIN SABOR AUDIO-->
        
        

        



        


        



        



         


        


             


                
    
<p class="contenido" id="p282136-m512-511-513">La Superintendencia de Sociedades, a través de su delegatura para los Procedimientos de Insolvencia, dio vía libre al acuerdo de reorganización empresaria de la sociedad Color Siete S.A.S.</p>
<p class="contenido" id="p282136-m549-2-550">El proceso de validación judicial del acuerdo extrajudicial había iniciado 21 de septiembre del 2017  y tuvo una votación mayoritaria según los reportes que reposan en el expediente y que pueden ser consultados en la entidad. <br><br>De acuerdo con los informes presentados durante la audiencia, el acuerdo tiene una duración prevista de 12 años, con el fin de impulsar la generación de valor y mantener la unidad productiva empresarial.<br><br>El superintendente de Sociedades, Francisco Reyes Villamizar, recordó que el proceso de validación judicial de acuerdos extrajudiciales de reorganización, en particular, busca recuperar y conservar la empresa como unidad de explotación económica, normalizando sus relaciones comerciales y crediticias, mediante la reorganización operacional y administrativa de sus activos o pasivos.<br><br>La audiencia contó con la presencia de diferentes actores del proceso que participaron desde las oficinas de la entidad en sus diferentes regionales.</p>
<div class="articulo-quote" id="p282136-m554-3-555">
    <div class="quote-bk">
        
    <p id="m558-557-559" class="mensaje">Se busca impulsar la generación de valor y mantener la unidad productiva empresarial.</p>
</div>
    <div class="texto_redes4 compartir-quote">
        <ul>
<li class="facebook">
                
            <a id="m563-1-564" class="btn_compartir1 page-link">FACEBOOK</a>
</li>
            <li class="twitter">
                
            <a id="m568-2-569" class="btn_compartir2 page-link">TWITTER</a>
</li>
        </ul>
</div>
</div>
<span class="articulo-subtitulo" id="p282136-m574-4-575">Tendría crecimiento</span><p class="contenido" id="p282136-m579-5-580">El más reciente informe de gestión radicado por Color Siete ante la Superintendencia de Sociedades, señala que la compañía estimaba ventas para 2018 de alrededor de 30.000 millones de pesos, cifra que evidenciaría un crecimiento del 57 por ciento frente al monto reportado en el 2017.<br><br>Informes recientes de la Supersociedades muestran que el sector textil-confección ha tenido un desarrollo importante a nivel mundial y nacional, considerándose una de las actividades más antiguas e influyentes en el desarrollo industrial del país por sus grandes contribuciones en el empleo, la modernización, la tecnología y la economía en general. <br><br>Para el 2017, el sector textil-confección representó el 8,6 por ciento en el PIB de la industria manufacturera.<br><br>ECONOMÍA Y NEGOCIOS</p>
</div>

                                                    </div>

                                                                                                                         	<div class="module-ads">
        
    <div class="ad-unit" id="sas_9343" width="300" height="250"><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 9343, target: sas_target });});</script></div>
</div>
<span class="endArticle"></span>
                                                                                                            <div class="article-bottom-ads">
                                    <div class="module-ads">
        
    </div>
</div>
                                                                                                         <aside class="pauta_home_spincube publicidad pauta_300x250 "></aside><ul class="articulo-guarda-reporta " id="guardarDatos">
<li>
                    <a id="btnVerComentarios" class="comenta btn_Texto25" href="javascript:void(0)" data-id="282136">Comentar</a>
                </li>
                            <li>
                                                                                
                    <a href="" data-save='{"id":282136,"titulo":"Aprueban acuerdo que mantiene a flote a empresa Color Siete","lead":"Ser\u00e1 por 12 a\u00f1os y busca normalizar la actividad de la compa\u00f1\u00eda del sector textil.","thumbnail":"","timestamp_creacion":"1539784023","timestamp_modificacion":"1539784023","url":"\/economia\/empresas\/acuerdo-de-reorganizacion-en-color-siete-282136","seccion":"Econom\u00eda","subseccion":"Empresas"}' data-url="https://seg.eltiempo.com/eltiempodigital/user-area/resource/add" data-callback="https://seg.eltiempo.com/eltiempodigital/user-area/resource/add?callback=?" class="guarda btn_Texto13 save-article" id="282136">
                        Guardar
                        <div class="tooltip-guardado tooltip-guardar">
                            Ingrese o regístrese <b class="btn_Texto26 conectate">acá</b>
                            para guardar los artículos en su
                            zona de usuario y leerlos cuando quiera
                        </div>
                    </a>

                    <div class="hidden tooltip-guardado">
                        <b>Este artículo ya fue guardado</b>
                        Para consultarlo en otro momento, visite su zona de usuario.
                    </div>
                    <div class="hidden tooltip-success-updated">
                        <b>Artículo guardado</b>
                        Para consultarlo en otro momento, visite su zona de usuario.
                    </div>
                    <div class="hidden tooltip-error">
                        El artículo no pudo ser guardado, intente nuevamente
                    </div>
                                    </li>
            <li>
                <a class="reporta btn_Texto14 open-report-error-popup">REPORTAR</a>
            </li>
        </ul>
</div> 
                                        
                                                            <div class="col_fija">
                                                                                                                         <aside class="pauta_home_spincube publicidad pauta_300x250 ">	<div class="module-ads">
        
    <div class="ad-unit" id="sas_9346" width="300" height="250"><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 9346, target: sas_target });});</script></div>
</div>
</aside><aside class="publicidad pauta_300x600 ">	<div class="module-ads">
        
    <div class="ad-unit" id="sas_32365" width="300" height="600"><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 32365, target: sas_target });});</script></div>
</div>
</aside><!--INICIO MODULO DESKTOP PAUTE FACIL SU TARGET--><aside class="publicidad su-target"><div class="module">
    	
    <div id="p148-m53-52-54" class="">
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({
mode: 'thumbnails-d',
container: 'taboola-below-article-thumbnails',
placement: 'Below Article Thumbnails',
target_type: 'mix'
});
_taboola.push({url: window.location.href, article:'auto'});
</script><script type="text/javascript">
window._taboola = window._taboola || [];
</script>
</div>
</div></aside>
</div>
                <div class="container_liftigniter_article"></div>
                </section>
</div>
                            <div class="login-registro-contenido">
        
</div>
            
                            
                <!--FIN MODULO DESKTOP PAUTE FACIL SU TARGET-->
                                    <div class="articulo-ayuda">
                        <span class="txt1">Sigue bajando</span>
                        <span class="txt2">para encontrar más contenido</span>
                        <span class="icon-flecha"></span>
                    </div>
                            
                                                                            <div class="ads-end-article">
                        
</div>
                            
                                    
        </div>
        
    </article><span id="scroll-load-path-0" class="scroll-load-path" data-item="0" data-title="‘También le llegamos al cliente con prendas hechas a la medida’" data-href="/page/economia/empresas/proyectos-de-expasion-de-la-marca-arturo-calle-para-2018-181458.html">
        </span><span id="scroll-load-path-1" class="scroll-load-path" data-item="1" data-title="En 2017 incautaron prendas de contrabando que valían $500.000 millones" data-href="/page/colombia/medellin/en-2017-decomisaron-16-millones-de-prendas-avaluadas-en-500-000-millones-174316.html">
        </span><span id="scroll-load-path-2" class="scroll-load-path" data-item="2" data-title="Colombiatex 2018 pinta cifras positivas para el sector textil" data-href="/page/colombia/medellin/colombiatex-2018-pinta-cifras-positivas-para-el-sector-textil-174308.html">
        </span><span id="scroll-load-path-3" class="scroll-load-path" data-item="3" data-title="Colombiatex 2018 espera dar la talla en un año retador para el sector" data-href="/page/colombia/medellin/colombiatex-2018-espera-dar-la-talla-en-un-ano-retador-para-el-sector-169478.html">
        </span><span id="scroll-load-path-4" class="scroll-load-path" data-item="4" data-title="Sector textil en Medellín marchó en rechazo al contrabando" data-href="/page/colombia/medellin/protesta-sector-textil-en-medellin-145086.html">
        </span>
</body>

    
                
                
                <section class="paywall" id="paywall">
        <div class="signwall-notificacion">
            <div class="notificacionBox">
                <div class="tituloNotificacion">
                    <div class="mensajeNot"></div>
                    <div class="cerrarNot" style="display:none">
                        <a href="javascript:void(0)" class="cerrar-icon cerrarBtn cerrado"></a>
                    </div>
                </div>
                <div class="cuerpoNotificacion abierto">                    
                    <p class="cuerpoP2">
                        <a href="/zona-usuario/crear">
                            CREA UNA CUENTA
                        </a>
                    </p>
                    <hr/>
                    <p class="cuerpoP3">
                        ¿Ya tienes cuenta? <a href="/login">INGRESA</a>
                    </p>
                </div>
            </div>
        </div>
</section>
    

    <img class="img-tracking" src="https://www.eltiempo.com/track/pageviews/article-282136" width="1" height="1" />

    
                                    <div class="paywallv2-container">     
    <div class="paywall">
        <div class="abstract">
            <div class="cerrarNot" style="display:none">
                <a href="/" class="cerrar-icon"></a>
            </div>
            <div class="cabezaAbstract paywall-cabeza">
                <div class="logo"></div>
                <div class="articulosleidos" id="articulosleidos-abstract">
                                        
                <p class="title" id="p182736-m278-277-279">Ya leíste los <b>800 artículos disponibles</b> de este mes</p>
</div>
            </div>            
            <div class="cuerpoAbstract">
                <div class="content-bk">
                    
                                        
                        
                <p class="paywallh3" id="p182736-m273-272-274">Rompe los límites.</p>
<p class="description-bk paywallh4" id="p182736-m288-1-289">Aprovecha nuestro contenido digital <br>de forma ilimitada obteniendo el</p>
<p class="value-bk paywallh4" id="p182736-m293-2-294">70% de descuento.</p>
</div> 
                <div class="suscriptBox">
                     
                <a href="https://seg.eltiempo.com/suscripciones/digital/eltiempodigital?cid=PAG_CON_SER_ET_Paywall-suscripcion" class="botonSuscribete undefined" id="p182736-m268-267-269" title="SUSCRÍBETE YA">SUSCRÍBETE YA</a>
</div>
                <div class="suscriptor-bk">
                        
                                               
                <p class="yasuscriptor yapaywall" id="p182736-m263-262-264">¿Ya tienes una suscripción al impreso?</p>
<a href="/zona-usuario/activar" class="ingresar flecha-icon undefined" id="p182736-m283-1-284" title="actívala">actívala</a>
</div>
                  
            </div>
        </div>
    </div>

    
    <div class="signwall">
            <div class="abstract">
                <div class="cabezaAbstract">
                    <div class="logo"></div>
                    <div class="backto"><a href="/">VOLVER A PORTADA</a></div>
                </div>
                <div class="cuerpoAbstract">
                    <div class="leftAbstract">
                        <p class="title">Sabemos que te gusta estar siempre informado.</p>
                        <p class="subtitle">Crea una cuenta y podrás disfrutar de: </p>
                        <ul class="contentItem">
<li>
<strong>Acceso a boletines</strong> con las mejores noticias de actualidad.</li>
                            <li>
<strong>Comentar</strong> las noticias que te interesan.</li>
                            <li>
<strong>Guardar</strong> tus artículos favoritos.</li>
                        </ul>
<p class="description">
                            Crea una cuenta y podrás <strong>disfrutar nuestro contenido</strong> desde cualquier dispositivo.
                        </p>
                    </div>
                    <div class="rightAbstract">
                        <iframe id="ob_iframe" name="ob_iframe" frameborder="0" hspace="0" scrolling="no" data-src="https://seg.eltiempo.com/server/login/eltiempodigital/authorization_code/code/basic/26634503401179/abstract"></iframe>
                    </div>
                </div>
            </div>
        </div>
</div>
                
                    <div class="module-free-html">
        
        
    <div id="p195006-m64-1-65" class=""><script type="text/javascript">
$(document).ready(function() {
    var art=["MAM-1543083","MAM-1540330","MAM-979851","MAM-766875","MAM-1580184","MAM-1018830","MAM-1579819","MAM-1365165"]
    if(digitalData && digitalData.page && art.indexOf(digitalData.page.pageID)>=0){
        $(".autor .nombre").html("Sergio Ocampo Madrid");
    }
});
</script></div>
</div>
                            
            
        

                    
<div class="content_grid content-grid-footer">
    <footer>
    <div class="container_footer02_2015 ">
        <div class="content-footer02">
            <div class="identy-et">
                <div class="nivel-logo2">
                    <figure class="logo">
                        <a href="/"><img alt="" src="/images/eltiempo_logo.png"></a>
                    </figure>
                </div>
            </div>
            <div class="disclaimer-ft">
                <div class="disclaimer-content">
    
<p id="p18612-m71-70-72">COPYRIGHT © 2018 EL TIEMPO Casa Editorial. Prohibida su reproducción total o parcial, así como su traducción a cualquier idioma sin autorización escrita de su titular. ELTIEMPO.com todas las noticias principales de Colombia y el Mundo</p>
</div>
            </div>
            <div class="siguenos-ft siguenos-en-bk">
                <span>SÍGUENOS EN:</span>
                <ul>
                    <li><a class="facebook" href="https://www.facebook.com/eltiempo" target="_blank">󰀰</a></li>
                    <li><a class="twitter" href="https://twitter.com/eltiempo" target="_blank">󰀱</a></li>
                    <li><a class="google" href="https://plus.google.com/+ElTiempo" target="_blank">󰀲</a></li>
                </ul>
            </div>
        </div>
    </div>
</footer>
</div>

                <div class="dictum-box" id="dictum-box"></div>
</div>

            <script type="text/javascript">
        fb_pixel_id = 359534717784560;
        subSection = '';
        if (location.pathname.split("/")[3]) {
            subSection = subsection();
        }
        !function (f, b, e, v, n, t, s) {
            if (f.fbq) return; n = f.fbq = function () {
                    n.callMethod ?
                    n.callMethod.apply(n, arguments) : n.queue.push(arguments)
                };
            if (!f._fbq) f._fbq = n;
                n.push = n; n.loaded = !0; n.version = '2.0'; n.queue = [];
                t = b.createElement(e); t.async = !0; t.src = v;
                s = b.getElementsByTagName(e)[0]; s.parentNode.insertBefore(t, s)
        }
        (window,document, 'script', 'https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', fb_pixel_id);
        fbq('track' , 'PageView');
        fbq('track', 'ViewContent', {
          content_ids: '282136',
          content_type: 'product',
          content_name: 'Aprueban acuerdo que mantiene a flote a empresa Color Siete',
          content_category: section() + '/' + subsection()
        });
    </script>
                        <script defer="defer" type="text/javascript" src="/advertisement/pages"></script>
                                    <script defer="defer" src="//ced.sascdn.com/tag/484/smart.js" type="text/javascript"></script>
                                    <script type='text/javascript'>
            var _sf_async_config = _sf_async_config || {};
            /** CONFIGURATION START **/
            _sf_async_config.uid = 50648; //CHANGE THIS
            _sf_async_config.domain = 'eltiempo.com'; //CHANGE THIS
            _sf_async_config.useCanonical = true;
            _sf_async_config.sections = 'economia'; //CHANGE THIS
            _sf_async_config.authors = 'Omar Ahumada'; //CHANGE THIS
            var _cbq = window._cbq = (window._cbq || []);
            if(getCmsCookie('logged')){
                if(getCmsCookie('suscriptor') == "true"){
                    _cbq.push(['_acct', 'paid']);    
                }else 
                    _cbq.push(['_acct', 'lgdin']);    
                }
            else{
                _cbq.push(['_acct', 'anon']);       
            }
            
            /** CONFIGURATION END **/
            (function() {
                function loadChartbeat() {
                    window._sf_endpt = (new Date()).getTime();
                    var e = document.createElement('script');
                    e.setAttribute('language', 'javascript');
                    e.setAttribute('type', 'text/javascript');
                    e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
                    //e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_pub.js'); //CHARTBEAT FOR ADS
                    document.body.appendChild(e);
                }
                var oldonload = window.onload;
                window.onload = (typeof window.onload != 'function') ?
                        loadChartbeat : function() {
                    oldonload();
                    loadChartbeat();
                };
            })();
        </script>
                    <!-- begin Convert Experiences code-->
                <script defer="defer" type="text/javascript" src="//cdn-3.convertexperiments.com/js/10022306-10021161.js"></script>
            <!-- end Convert Experiences code -->
                
                    <!-- NEWSROOM SCRIPT -->
            <script>
                window._newsroom = window._newsroom || [];
             
                !function (e, f, u) {
                    e.async = 1;
                    e.src = u;
                    f.parentNode.insertBefore(e, f);
                }(document.createElement('script'),
                        document.getElementsByTagName('script')[0], '//c2.taboola.com/nr/eltiempoeditorial/newsroom.js');
            </script>
            <!-- END NEWSROOM SCRIPT -->
                <script type="text/javascript">_satellite.pageBottom();</script>

        <!-- JS LiftIgniter General -->
            <script type="text/javascript">
                if (typeof $igniter_var === 'undefined') {
                    (function(w,d,s,p,v,e,r) {w.$ps = (w.performance && w.performance.now && typeof(w.performance.now) == "function") ? w.performance.now() : undefined;
                        w['$igniter_var']=v;w[v]=w[v]||function(){(w[v].q=w[v].q||[]).push(arguments)};w[v].l=1*new Date();e=d.createElement(s),r=d.getElementsByTagName(s)[0];e.async=1;
                        e.src=p+'?ts='+(+new Date()/3600000|0);
                        r.parentNode.insertBefore(e,r)})(window,document,'script','//cdn.petametrics.com/l3rs7q0mstbupi0i.js','$p');
                        $p("init", 'l3rs7q0mstbupi0i'); // REPLACE JAVASCRIPT_KEY
                        $p('send', "pageview");
                }
            </script>
        
        </body>
</html>


