<!DOCTYPE html>
<html>
    <head>
                                    <script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
            <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
                
                
            
        <meta name="format-detection" content="telephone=no"/>

        <meta name="author" content="Casa Editorial El Tiempo"/>

        <meta name="genre" content="News"/>

        <meta name="geo.placename" content="Colombia"/>

        <meta name="geo.position" content="4.570868;-74.297333"/>

        <meta name="geo.region" content="CO"/>

        <meta name="google" content="notranslate"/>

        <meta name="ICBM" content="4.570868, -74.297333"/>

        <meta name="language" content="spanish"/>

    

                        <meta name="twitter:card" content="summary_large_image"/>

            <meta name="twitter:site" content="@ELTIEMPO"/>

            <meta name="twitter:creator" content="@ELTIEMPO"/>

            <meta name="twitter:title" content="El cálido saludo de Federer a Colombia por su partido en Bogotá"/>

                <meta property="twitter:description" content="El tenista suizo aseguró que quería volver a jugar en el país."/>

         
             
                 
                 
                    <meta name="twitter:image" content="https://www.eltiempo.com/files/image_450_300/uploads/2019/08/26/5d64a85230223.jpeg"/>
 
             
         
    
                                            	      
<link href="https://www.eltiempo.com/files/og_paste_img/uploads/2019/08/26/5d64a85230223.jpeg" rel="image_src">
<link href="https://www.eltiempo.com/deportes/tenis/video-del-saludo-de-roger-federer-por-su-partido-en-bogota-el-22-de-noviembre-413388" rel="canonical">
 
    <link href="https://www.eltiempo.com/amp/deportes/tenis/video-del-saludo-de-roger-federer-por-su-partido-en-bogota-el-22-de-noviembre-413388" rel="amphtml" />

                    <meta name="keywords" content="colombia, partido, federer, bogota, saludo">
    <meta name="news_keywords" content="colombia, partido, federer, bogota, saludo">
    <meta name="description" content="El tenista suizo aseguró que quería volver a jugar en el país. | Tenis | ElTiempo.com">
                                                                                    <meta name="robots" content="index"/>

                        <meta property="fb:app_id" content="865245646889167"/>

        <meta property="og:title" content="El cálido saludo de Federer a Colombia por su partido en Bogotá"/>

        <meta property="og:url" content="https://www.eltiempo.com/deportes/tenis/video-del-saludo-de-roger-federer-por-su-partido-en-bogota-el-22-de-noviembre-413388"/>

        <meta property="og:site_name" content="El Tiempo"/>

        <meta property="fb:admins" content="100002279652972"/>

        <meta property="og:locale" content="es_CO"/>

        <meta property="og:locale:alternate" content="es_CO"/>


            <meta property="og:description" content="El tenista suizo aseguró que quería volver a jugar en el país."/>


    
                                                        <meta property="og:type" content="article"/>

            
                                                                                                                                                                                                                                                                                                                                                                                                                                                               
       
            <meta property="og:image" content="https://www.eltiempo.com/files/og_paste_img/uploads/2019/08/26/5d64a85230223.jpeg"/>
 
            <meta property="og:image:url" content="https://www.eltiempo.com/files/og_paste_img/uploads/2019/08/26/5d64a85230223.jpeg"/>
            <meta property="og:image:width" content="200"/>

            <meta property="og:image:height" content="200"/>
                    
            <meta property="og:image:type" content="image/jpeg"/>



                    <meta property="article:tag" content="Roger Federer"/>

                
                    <meta property="article:published_time" content="2019-09-17"/>

                <meta property="article:modified_time" content="2019-09-17"/>

                <meta property="article:author" content="Andrés Felipe Villamizar"/>

                            <meta property="article:section" content="deportes"/>

                        
        <title>    Video del saludo de Roger Federer por su partido en Bogotá el 22 de noviembre - Tenis - Deportes - ELTIEMPO.COM
</title>
                    
            <link rel="stylesheet" href="/css/ndesktop.css?1568677763" />
        <link rel="stylesheet" href="/css/categories.css?d=1568755218" />



            <link href="/css/40f10b9.css?1568677763" type="text/css" rel="stylesheet" />
                        <script type="text/javascript">
        var sas_siteId = 22171;
        var sas = sas || {};
        sas.cmd = sas.cmd || [];
        sas.cmd.push(function() {
            sas.setup({ networkid: 484, domain: "//ads.eltiempo.co", async: true });
        });
    </script>

        <script src="/js/desktoplib.js?1568677763" type="text/javascript"></script>
    

                

        <script type="text/javascript">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</script>
       
                <script defer="defer" src="/js/global_desktop.js?1568677763" type="text/javascript"></script>
                
                <script>var shareElTiempo = "/js/220c489.js?1568677763";</script>
        
                                <script defer="defer" src="/js/3369f5a.js?1568677763" type="text/javascript"></script>
                    
                            
                                                                                                         
                <script type="application/ld+json">
      {"@context":"http:\/\/schema.org","@type":"NewsArticle","@id":"https:\/\/search.google.com\/structured-data\/testing-tool\/article-413388","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.eltiempo.com\/deportes\/tenis\/video-del-saludo-de-roger-federer-por-su-partido-en-bogota-el-22-de-noviembre-413388"},"headline":"El c\u00e1lido saludo de Federer a Colombia por su partido en Bogot\u00e1","description":"El tenista suizo asegur\u00f3 que quer\u00eda volver a jugar en el pa\u00eds.","image":{"@type":"ImageObject","url":"https:\/\/www.eltiempo.com\/files\/article_main\/uploads\/2019\/08\/26\/5d64a85230223.jpeg","width":950,"height":475},"dateModified":"2019-09-17 14:02:12.000000","datePublished":"2019-09-17 14:02:12.000000","articleBody":" Es un hecho. En rueda de prensa en la Universidad Sergio Arboleda de Bogot\u00e1, la universidad oficial del evento, se lanz\u00f3 oficialmente el Duelo hist\u00f3rico en tierra de campeones. El ganador de 20 torneos de Grand Slam y 102 t\u00edtulos en el ATP World Tour estar\u00e1 en Colombia. El viernes 22 de noviembre Roger Federer jugar\u00e1 un partido organizado por Imla de Colombia en el Movistar Arena en Bogot\u00e1, escenario que se adecuar\u00e1 con una cancha de tenis del m\u00e1s alto nivel para ofrecer el mejor espect\u00e1culo. El otro protagonista ser\u00e1 el alem\u00e1n de 22 a\u00f1os Alexander Zverev, uno de los tenistas m\u00e1s potentes y de mayor irrupci\u00f3n en el circuito. Colombia ser\u00e1 anfitri\u00f3n del Duelo hist\u00f3rico en tierra de campeones. Esta gira tendr\u00e1 tres paradas m\u00e1s, Argentina, Chile y M\u00e9xico. Ser\u00e1 un periplo m\u00e1gico e irrepetible del mejor tenista de la historia y aquel que encarna la nueva generaci\u00f3n de tenistas top del planeta. Los colombianos se deleitar\u00e1n con dos estilos de juego radiantes de elegancia, precisi\u00f3n y potencia. El de Federer, que lo catapult\u00f3 a la c\u00faspide y a convertirse en un mito; y el de Zverev, que lo ha posicionado como una nueva estrella. Los laureles del suizo, ubicado en la casilla #3 del Emirates ATP Ranking, honran el deporte. Profesional desde 1998 ha mantenido en su trayectoria una continuidad extraordinaria. En su palmar\u00e9s brillan 8 t\u00edtulos de Wimbledon, 6 del Abierto de Australia, 5 del US Open y uno de Roland Garros. Otras estad\u00edsticas de alto voltaje rezan que es el m\u00e1s longevo en ser n\u00famero uno del mundo con 36 a\u00f1os y 10 meses y el que m\u00e1s tiempo ha reinado en esa posici\u00f3n: 310 semanas. Adem\u00e1s, tiene un lugar de privilegio en el olimpo del deporte: es doble medallista en los Juegos Ol\u00edmpicos: gan\u00f3 oro en la modalidad de dobles en Pek\u00edn 2008 y plata en sencillos en Londres 2012. Por su parte, Zverev, a su corta edad, ya ha conquistado 11 t\u00edtulos en la \u00e9lite, entre los que se destacan los ATP Masters 1000 de Madrid, Roma y Montreal y el Nitto ATP Finals de Londres en 2018, el Masters a fin de a\u00f1o, en el que en venci\u00f3 a Novak Djokovic. Hoy ocupa la casilla #6 del Emirates ATP Finals. En 2017 alcanz\u00f3 el puesto #3 del ranking, hasta ahora su mejor posici\u00f3n en el escalaf\u00f3n.Con informaci\u00f3n de oficina de prensa*","author":{"@type":"Person","name":"Con informaci\u00f3n de oficina de prensa*"},"publisher":{"name":"El Tiempo","@type":"Organization","logo":{"@type":"ImageObject","url":"https:\/\/www.eltiempo.com\/bundles\/eltiempocms\/images\/el-tiempo\/logo-el-tiempo-azul.jpg","width":600,"height":60}},"hasPart":{"@type":"WebPageElement","isAccessibleForFree":"true","cssSelector":".article"}}
    </script>
    <script>
    
        subSection = '';
        if (location.pathname.split("/")[3]) {
            subSection = subsection();
        }
        digitalData = {
            page: {
                pageID: '413388',
                pageName: pageName() + ' - Articulo',
                channel: section(),
                day: day(),
                hour: hour(),
                referrer: referrer(),
                contentType: 'Articulo',
                userName: getUserName(),
                weekday: weekday(),
                section: section(),
                subsection: subSection,
                autores: 'Andrés Felipe Villamizar',
                datePublish: '2019-09-17',
                premium: '0',
                categoryType: 'Tendencia',
                                }
            };
    </script>

        <!-- Google  Analytic (gtm.js)  -->
                    <script>
                (function(w,d,s,l,i){
                    w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});
                    var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
                    j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-WG4KTGL');
            </script>
                            <div class="module">
    	
    <div id="p87-m278-277-279" class=""><!-- 11.16 2018 --></div>
</div>
                        <script type="text/javascript" src="/static/headerjs/article/deportes/tenis"></script> 

        
    <script type='text/javascript'>
        /** CONFIGURATION CHARTBEAT **/
        var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
        _sf_async_config.uid = 50648; //CHANGE THIS
        _sf_async_config.domain = 'eltiempo.com'; //CHANGE THIS
        _sf_async_config.useCanonical = true;
        _sf_async_config.flickerControl = false;
    </script>    
    <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>


    
    <script type="text/javascript">
        var pageTemplate = "default";
        var sitesMeter = "default,opinion,editorial,carta,gallery,video,graphic";
        var showMeter = "1";
    </script>
        <script defer="defer" src="/js/desktopArticle.js?1568677763" type="text/javascript"></script>
        <script type="text/javascript">
        var ssoMeterPath = 'https://seg.eltiempo.com/paywall/newmeter/eltiempodigital?callback=?';
        var defaulMeterType = 'signwall';
    </script>
            <script type="text/javascript">
                        sas_pageId = "152162";
                           //default article template
                sas_pageId = "152162";
                sas_target = "seccion=tenis";
                                                                sas_pageid = "22171/"+sas_pageId; // temporal 6 julio
            sas_target += ";recurso=413388";
        </script>
    
                                                                                                    <script type="application/ld+json">
    {
     "@context": "https://schema.org",
     "@type": "BreadcrumbList",
     "itemListElement":
     [
      {
       "@type": "ListItem",
       "position": 1,
       "item":
       {
        "@id": "https://www.eltiempo.com/",
        "name": "Inicio"
       }
      }
            ,{
       "@type": "ListItem",
       "position": 2,
       "item":
       {
        "@id": "https://www.eltiempo.com/deportes",
        "name": "deportes"
       }
      },
      {
       "@type": "ListItem",
       "position": 3,
       "item":
       {
        "@id": "https://www.eltiempo.com/deportes/tenis",
        "name": "tenis"
       }
      },
      {
       "@type": "ListItem",
       "position": 4,
       "item":
       {
        "@id": "https://www.eltiempo.com/deportes/tenis/video-del-saludo-de-roger-federer-por-su-partido-en-bogota-el-22-de-noviembre-413388",
        "name": "El cálido saludo de Federer a Colombia por su partido en Bogotá"
       }
      }
           ]
    }
    </script>
 
                    <link rel="shortcut icon" href="/favicon.ico?1568677763" />
                            </head>
    <body         class="article-page  section-deportes-tenis section-deportes"
    data-article-id="413388"
    data-logged="false"
>
        
            <!-- Google  site tag (gtm.js)  -->
        <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WG4KTGL"
            height="0" width="0" style="display:none;visibility:hidden"></iframe>
        </noscript>
      <div id="main-container"  class="main-container" >

                    <div class="module-free-html">
        
        
    </div>
                

                    
                            
        	<div class="ads-before-header">
    <div class="module-ads">
        
        
    <div class="ad-unit" id="sas_29221" width="0" height="0"><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 29221, target: sas_target });});</script></div>
<div class="ad-unit" id="sas_21675" width="960" height="90"><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 21675, target: sas_target });});</script></div>
<div class="ad-unit" id="sas_8941" width="960" height="90"><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 8941, target: sas_target });});</script></div>
<div id="p15871-m578-3-579" class="">
<!-- NO BORRAR -->
<style>
        .contenido-exclusivo-icon *::before{
          content: none !important;
        }
</style>
</div>
<div id="p15871-m584-4-585" class=""><script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
!function (e, f, u, i) {
if (!document.getElementById(i)){
e.async = 1;
e.src = u;
e.id = i;
f.parentNode.insertBefore(e, f);
}
}(document.createElement('script'),
document.getElementsByTagName('script')[0],
'//cdn.taboola.com/libtrc/eltiempoeditorial/loader.js',
'tb_loader_script');
if(window.performance && typeof window.performance.mark == 'function')
{window.performance.mark('tbl_ic');}
</script></div>
<div id="p15871-m590-5-591" class=""> <script type="text/javascript"> 
        var ssoMeterType = 'signwall'; 
    </script>
</div>
<div id="p15871-m596-6-597" class=""><script type="text/javascript">
$(document).ready(function(){

$(".insumo-grafico p").each(function(){var i=$(this).text();i&&($(this).closest(".insumo-grafico").load(i),$(this).remove())});

setTimeout(function(){ $('.descubre_noticias').find('.dataurl').each(function(){
	$(this).attr('href', $(this).attr('href').replace(/(^\/\/)/,'/')); 
	
}); }, 6000);

    	if(!$('#sas_9343').length){
		    var _formatId = 9343;
		    $('.ads-end-article').append('<di'+'v class="ad-unit" id="sas_9343" width="0" height="0"><\/di'+'v>');
	        if($('.bbc-mundo').length || $('.articulo.article.default').length==0){
	        	return;	
	        }
	        sas.cmd.push(function() { 
	            sas.call("std", {
	                    siteId: sas_siteId, pageId: sas_pageId, formatId: _formatId, target: sas_target , tagId: "sas_"+_formatId
	                });
	        });
		}
    });
</script></div>
<div id="p15871-m602-7-603" class="">
<!-- Hotjar Tracking Code for https://www.eltiempo.com -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:1223126,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>
</div>
<div id="p15871-m608-8-609" class="">
<!-- VALIDAR SI SE QUITA--> <style> #barraVerificacionHeader{ display: none !important; } </style>
</div>
<div id="p15871-m614-9-615" class=""><style>
.module-free-html {
clear: both;
}
</style></div>
<div id="p15871-m797-10-798" class=""><style> .rutina { display:none; } </style></div>
<div id="p15871-m620-10-621" class=""><style>
.modulo-podcast-home-fondo{
    Width: 100%;
}
.articulo .col_fija .publicidad.pauta_300x600 {
    margin: 0 0 20px;
}
.tendecias article .img-pontealdia img{
width: 50px;
height: 50px;
}
</style></div>
<div id="p15871-m626-11-627" class=""><style>.col-users-list {
 border-top: 4px solid #1BB0F4;
 width: 120px;
}
.col-users-list li {
 display: block;
 box-sizing: content-box;
 position: relative;
}
.col-users-list li:hover {
 outline: none;
}
.col-users-list li:hover::after {
 opacity: 0.7;
}
.col-users-list li a {
 display: block;
 color: #1F2C4F;
 font-family: 'open_sanssemibold';
 text-decoration: none;
 text-align: center;
 margin: 15px 0 4px;
}
.col-users-list li a:hover {
 cursor: pointer;
}
.col-users-list li a::after {
 display: block;
 text-align: center;
 margin: 0 auto;
}
.col-users-list a {
 text-transform: uppercase;
 margin-left: 0;
}
.col-users-list a.active {
 color: #0C5991;
 font-weight: bold;
}</style></div>
<div id="p15871-m632-12-633" class=""><style>
.deportes-tablas .titular-tablas .tabs-tablas li#goleadores{
    display: none;
}
.deportes-tablas .titular-tablas .tabs-tablas li#descenso{
    display: none;
}
</style></div>
<div id="p15871-m638-13-639" class=""><style>
.qc-cmp-buttons .qc-cmp-button.qc-cmp-secondary-button {
      display: none !important;
}
.qc-cmp-ui-showing .qc-cmp-ui-container .qc-cmp-ui .qc-cmp-ui-content .qc-cmp-buttons .qc-cmp-button{
      flex: unset !important;
}
@media screen and (max-width: 550px){
.qc-cmp-buttons.qc-cmp-primary-buttons{
      height: auto;
}
}
@media (max-width: 768px){
.qc-cmp-ui-showing .qc-cmp-ui-container .qc-cmp-ui {
    min-width: 300px !important;
    width: auto;
    }
}
</style></div>
</div>
</div>

    
<div class="content_grid content_grid_header">
    <header class="">
        <div class="top-contenedor">
            <div class="topbar3">
                                    <div class="icono-hamburguesa"></div>                    <div class="nivel-logo2">
                        <a href="/" class="">
                            <figure class="logo">
                                    <img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAMAAAACCAYAAACddGYaAAAAEklEQVR42mP8/vYtDwMUMCJzAGRcBb2SHTFTAAAAAElFTkSuQmCC" alt="" data-original="/images/eltiempo_logo.png">
                            </figure>
                        </a>
                            <span>El cálido saludo de Federer a Colombia por su partido en Bogotá</span>
                    </div>
                
                
                    <ul class="cliente">
  <li class="buscador-header-container">
      <a>
          <span class="buscador-icon"></span>

          <form class="buscador-form" method="GET" action="/buscar" name="search_form" style="display: none">
              <span class="buscador-icon"></span>
              <input class="search bloque" type="text" name="q" placeholder="Noticias de Colombia y el Mundo" autocomplete="off">
              <span class="cerrar-icon"></span>
          </form>
      </a>
  </li>
  <li><a id="suscribase-header" style="display: none;" target="_blank"><span class="suscribase">Suscribirme</span></a></li>
  <li class="login-bar" style="display: none;"><a href="/login"><span class="ingresar">Iniciar sesión</span></a></li>
            <li class="user-bar cuenta" style="display: none;" data-src="">
            <div class="top-header-icon logged">
                <span class="username active"></span>
                <ul class="dropdown">
    
                
            <li>
            <div class="dropdown-title">Mi cuenta</div>
        </li>
        <li class="ico-configurar">
        <a href="/zona-usuario/configurar-mis-datos">
            Configurar mis datos
        </a>
    </li>
    <li class="ico-suscripcion" id="suscribirme-path">
        <!--<a href="">-->
        <a href="https://suscripciones.eltiempo.com/">
            Suscribirme
        </a>
    </li>
    <li class="ico-suscripcion" id="mi-suscripcion-path">
        <a href="/zona-usuario/mi-suscripcion">
            Mi suscripción
        </a>
    </li>    
    <li class="ico-impreso">
        <a href="/zona-usuario/version-impresa">
            Versión impresa
        </a>
    </li>
    <li class="ico-guardado">
        <a href="/zona-usuario/articulos-guardados">
            Artículos guardados
        </a>
    </li>
    <li class="ico-boletines">
        <a href="/zona-usuario/boletines">
            Boletines
        </a>
    </li>
    <li class="ico-vivamos">
        <a href="/zona-usuario/club-vivamos">
            Club vivamos El Tiempo
        </a>
    </li>
    <li class="ico-preguntas">
        <a href="/preguntas-frecuentes">
            Preguntas frecuentes
        </a>
    </li>
        <li class="ico-cerrar">
        <a class="cierre_sesion"
           data-src="https://seg.eltiempo.com/server/logout/eltiempodigital"
           data-href="/sesion/logout/eltiempodigital">
            Cerrar sesión
        </a>
    </li>
    </ul>

    <script>
        $(document).ready(function() {
            $(".username").click(function(e) {
                e.preventDefault();
                var contenido = $(this).next(".dropdown");
                if (contenido.css("display") == "none") {
                    contenido.slideDown(250);
                    $(this).addClass("open");
                } else {
                    contenido.slideUp(250);
                    $(this).removeClass("open");
                }
            });
        });
    </script>
            </div>
        </li>
      <li id="li-cargando" class="header-cargando" style="display: none;"><a id="loading-header"><span class="suscribase-loading">Cargando...</span></a></li>
  <li class='abrir-noticias dtm-misnoticias-sticky' style="">
    <a class="noticia upper-text dtm-profiling-header">
      mis noticias
    </a>
  </li>
</ul>


    <ul class="cliente-sticky-profiling" style="display: none">
        <li class='abrir-noticias dtm-misnoticias-sticky' style="">
            <a class="noticia upper-text dtm-profiling-header">
                mis noticias
            </a>
      </li>
    </ul>
    <div class="redes-topbar" style="display: none">
                    <div class="texto_redes_header" id="shareArticle">
                <ul data-share="header">
                                            <li><a class="comentar" href="#btnVerComentarios"></a></li>
                                        <li><a class="facebook" href="#"></a></li>
                    <li><a class="twitter" href="#"></a></li>
                    <li>
                                                                        
                        <a href=""
                        data-save="{&quot;id&quot;:413388,&quot;titulo&quot;:&quot;El c\u00e1lido saludo de Federer a Colombia por su partido en Bogot\u00e1&quot;,&quot;lead&quot;:&quot;El tenista suizo asegur\u00f3 que quer\u00eda volver a jugar en el pa\u00eds.&quot;,&quot;thumbnail&quot;:&quot;&quot;,&quot;timestamp_creacion&quot;:&quot;1568746932&quot;,&quot;timestamp_modificacion&quot;:&quot;1568746932&quot;,&quot;url&quot;:&quot;\/deportes\/tenis\/video-del-saludo-de-roger-federer-por-su-partido-en-bogota-el-22-de-noviembre-413388&quot;,&quot;seccion&quot;:&quot;Deportes&quot;,&quot;subseccion&quot;:&quot;Tenis&quot;}"
                        data-url="https://seg.eltiempo.com/eltiempodigital/user-area/resource/add"
                        data-callback="https://seg.eltiempo.com/eltiempodigital/user-area/resource/add?callback=?"
                        class="guardar btn_Texto13 save-article" id="413388">
                            GUARDAR
                            <div class="tooltip-guardado tooltip-guardar">
                                Ingrese o regístrese <b class="btn_Texto26 conectate">acá</b>
                                para guardar los artículos en su
                                zona de usuario y leerlos cuando quiera
                            </div>
                        </a>

                        <div class="hidden tooltip-guardado">
                            <b>Este artículo ya fue guardado</b>
                            Para consultarlo en otro momento, visite su zona de usuario.
                        </div>
                        <div class="hidden tooltip-success-updated">
                            <b>Artículo guardado</b>
                            Para consultarlo en otro momento, visite su zona de usuario.
                        </div>
                        <div class="hidden tooltip-error">
                            El artículo no pudo ser guardado, intente nuevamente
                        </div>
                    </li>
                    <li><a class="enviar open-share-by-email-popup ico-rs" href="#"></a></li>
                    </ul>
        </div>
    </div>
            </div>
            <div id="tema-añadido" class="tooltip-misnoticias" style="display:none;">
                <p class="texto-informativo">Acá encontrarás tus noticias de <span class="negrilla" id="tema-nuevo"></span></p>
            </div>
        </div>
        <div class="tooltip-home-desktop go-home-landing-profiling" style="display: none">
                <div class="texto-tooltip">
                   Haz clic aquí para ver todas las noticias 
                </div>
                <span class="cerrar-icon"></span>  
        </div>

                    <nav class="page-menu" itemscope="" itemtype="https://www.schema.org/SiteNavigationElement">

                            <div class="menu_principal3">
                                            <ul class="deportes-menu">
  <li class="deportes first" itemprop="name">
    <a href="/deportes" itemprop="url">Deportes</a>
  </li>
  <li class="deportes-futbol-internacional" itemprop="name">
    <a href="/deportes/futbol-internacional" itemprop="url">Fútbol Internacional</a>
  </li>
  <li class="deportes-futbol-colombiano" itemprop="name">
    <a href="/deportes/futbol-colombiano" itemprop="url">Fútbol Colombiano</a>
  </li>
  <li class="deportes-tenis current" itemprop="name">
    <a href="/deportes/tenis" itemprop="url">Tenis</a>
  </li>
  <li class="deportes-ciclismo" itemprop="name">
    <a href="/deportes/ciclismo" itemprop="url">Ciclismo</a>
  </li>
  <li class="deportes-automovilismo" itemprop="name">
    <a href="/deportes/automovilismo" itemprop="url">Automovilismo</a>
  </li>
  <li class="deportes-otros-deportes" itemprop="name">
    <a href="/deportes/otros-deportes" itemprop="url">Más Deportes</a>
  </li>
  <li class="deportes-ciclo-olimpico" itemprop="name">
    <a href="/deportes/ciclo-olimpico" itemprop="url">Ciclo Olímpico</a>
  </li>
  <li class="deportes-copa-america-- last" itemprop="name">
    <a href="/deportes/copa-america-2019" itemprop="url">Copa América 2019</a>
  </li>
</ul>


                                    </div>
            
        </nav>
    

        <nav class="default" itemscope="" itemtype="https://www.schema.org/SiteNavigationElement">
            <div class="menu_principal2">

                                                            <ul class="default-menu">
  <li class="opinion first" itemprop="name">
    <a href="/opinion" itemprop="url">Opinión</a>
  </li>
  <li class="colombia" itemprop="name">
    <a href="/colombia" itemprop="url">Colombia</a>
  </li>
  <li class="bogota" itemprop="name">
    <a href="/bogota" itemprop="url">Bogotá</a>
  </li>
  <li class="mundo" itemprop="name">
    <a href="/mundo" itemprop="url">Internacional</a>
  </li>
  <li class="politica" itemprop="name">
    <a href="/politica" itemprop="url">Política</a>
  </li>
  <li class="justicia" itemprop="name">
    <a href="/justicia" itemprop="url">Justicia</a>
  </li>
  <li class="economia" itemprop="name">
    <a href="/economia" itemprop="url">Economía</a>
  </li>
  <li class="deportes" itemprop="name">
    <a href="/deportes" itemprop="url">Deportes</a>
  </li>
  <li class="cultura" itemprop="name">
    <a href="/cultura" itemprop="url">Cultura</a>
  </li>
  <li class="tecnosfera" itemprop="name">
    <a href="/tecnosfera" itemprop="url">Tecnología</a>
  </li>
  <li class="vida" itemprop="name">
    <a href="/vida" itemprop="url">Vida</a>
  </li>
  <li class="salud" itemprop="name">
    <a href="/salud" itemprop="url">Salud</a>
  </li>
  <li class="unidad-investigativa" itemprop="name">
    <a href="/unidad-investigativa" itemprop="url">Unidad Investigativa</a>
  </li>
  <li class="link external last" itemprop="name">
    <a href="http://clasificados.eltiempo.com/" itemprop="url">Clasificados</a>
  </li>
</ul>


                    
                    <div class="menu_seccion">
                        <div class="secciones">
                            <div class="mas-secciones">Más</div>
                            <ul class="mas-secciones-menu">
  <li class="link first" itemprop="name">
    <a href="/especiales" itemprop="url">Especiales</a>
  </li>
  <li class="link external" itemprop="name">
    <a href="/multimedia/videos" itemprop="url">Video</a>
  </li>
  <li class="link external" itemprop="name">
    <a href="/multimedia/galeria-de-fotos" itemprop="url">Galerías</a>
  </li>
  <li class="podcast" itemprop="name">
    <a href="/podcast" itemprop="url">Podcast</a>
  </li>
  <li class="datos" itemprop="name">
    <a href="/datos" itemprop="url">Datos El Tiempo</a>
  </li>
  <li class="link external" itemprop="name">
    <a href="http://www.motor.com.co/" itemprop="url">Motor</a>
  </li>
  <li class="carrusel" itemprop="name">
    <a href="/carrusel" itemprop="url">Carrusel</a>
  </li>
  <li class="bocas" itemprop="name">
    <a href="/bocas" itemprop="url">Bocas</a>
  </li>
  <li class="lecturas-dominicales" itemprop="name">
    <a href="/lecturas-dominicales" itemprop="url">Lecturas</a>
  </li>
  <li class="link external" itemprop="name">
    <a href="http://www.eltiempo.com/noticias/huella-social" itemprop="url">Huella Social</a>
  </li>
  <li class="eltiempo-television" itemprop="name">
    <a href="/eltiempo-television" itemprop="url">EL TIEMPO TV</a>
  </li>
  <li class="link" itemprop="name">
    <a href="/pico-y-placa" itemprop="url">Pico y Placa</a>
  </li>
  <li class="link last" itemprop="name">
    <a href="/clima" itemprop="url">Clima</a>
  </li>
</ul>


                        </div>
                    </div>
                            </div>
        </nav>
         
    </header>
</div>
    
                        
<div class="alertaBoletin registro-alerta">
    <div class="barra contenidoAlerta" style="display: none;" id="barraActivacionHeader">
        <div class="texto">¡Hola
            <span class="username"></span>!, Tu correo ha sido verificado. Ahora puedes elegir los
            <a class="alerta-subrayar" href="/zona-usuario/boletines">Boletines</a>
            que quiera recibir con la mejor información.
        </div>
        <div class="content_accion">
            <a class="cerrar-icon cerrarBarra" onclick="javascript:$('#barraVerificacionHeader').remove();"></a>
        </div>
    </div>
</div>
                
<div class="alertaGeneral registro-alerta">
    <div class="barra contenidoAlerta" style="display: none;" id="first-login-message">
        <div class="texto">Bienvenido
            <span class="username"></span>
            has creado tu cuenta en EL TIEMPO. Conoce y personaliza tu perfil.
            <div class="content_accion">
                <a class="cerrar-icon cerrarBarra" onclick="javascript:$('#barraVerificacionHeader').remove();"></a>
            </div>
        </div>
    </div>
</div>
                
<div class="alertaGeneral registro-alerta" id="welcome-bar-message">    
</div>
                <div class="alertaCuentaError">
    <div class="barra verificacion contenidoAlerta" id="barraVerificacionHeader" style="display: none">
        <div class="texto">Hola
            <span class="username"></span>
            el correo
            <span class="useremail"></span>
            no ha sido verificado.
        </div>
        <div class="texto-dos">
            <a href="javascript:void(0)" onclick="javascript:checkEmail();" class="verificacorreo">
                Verificar correo
            </a>
            ó
            <a href="/zona-usuario/actualizar-email">cambiar correo.</a>
        </div>
        <div class="content_accion">
            <a class="cerrar-icon cerrarBarra" onclick="javascript:$('#barraVerificacionHeader').remove();"></a>
        </div>
    </div>
</div>


    <section class="m-alert-2 m-alert alertaVerificaCorreo" id="enviar-correo-verificacion" style="display: none;">
        <span class="ico-alert"></span>
        <div class="txt-5">El correo electrónico de verificación se enviará a</div>
        <div class="txt-6 useremail"></div>
        <p class="txt-5"><br/>Revisa tu bandeja de entrada y si no, en tu carpeta de correo no deseado.</p>
        <a href="/zona-usuario/actualizar-email" class="btn-1 btn-verifica regresa">
            NO, CAMBIAR CORREO
        </a>
        <a href="javascript:void(0)" class="btn-2 btn-verifica">
            SI, ENVIAR
        </a>
        <a class="cerrarBarra cerrar-icon" onclick="javascript:$('#barraVerificacionHeader').remove();"></a>
        <span class="loader-icon" style="display: none"></span>
    </section>

        
                                            <!--default-->
<div class="barra-lateral-personalizacion" style="display:none">
    <div class="header-barra-lateral">
        <a class="cerrar-noticias" href="#"></a>
        <p class="cerrar-hover dtm-profiling-close" id="cerrar-sidebar" data-dtm='sidebar'></p>
        <a class="href_header" href="/mis-noticias">
            <p class="header-titulo upper-text">
                mis noticias
            </p>
        </a>
        <a class="editar-noticias" href="/contenido-favorito"></a>
        <a class="editar-noticias-hover dtm-profiling-edit" href="/contenido-favorito" data-dtm='sidebar'></a>
    </div>
    <div class="contenedor-barra-lateral">
        <div class="cuerpo-barra-lateral">
            <div class="contenido-barra-lateral" id="contenido-barra-lateral">
                <div class="imagen-barra-lateral"></div>
                <p class="texto1-barra-lateral">Queremos que encuentres las noticias que más te interesan</p>
                <p class="texto2-barra-lateral">Sigue tus temas favoritos en un lugar exclusivo para ti.</p>
                <a class="contenedor-boton upper-text login-favoritos-sidebar dtm-profiling-start" href="/mis-noticias" data-dtm="sidebar">¡elígelos!</a>
            </div>
        </div>
        <!-- Loader -->
        <div class="contenido-loader" id="contenido-loader-sidebar" style="display: none">
            <div class="contenedor-loader">
                <p class="texto-principal">Estamos cargando tus noticias</p>
                <span class="loader"></span>
            </div>
            <div class="contenedor-empty" style="display: none">
                <p class="texto-principal">No hemos podido cargar tus noticias</p>
                <p class="texto-secundario">Intentalo de nuevo m&aacute;s tarde.</p>
                <a href="#" class="boton-reload">Intentar de nuevo</a>
            </div>
        </div>
    </div>
    <div class="boton-todas-noticias upper-text dtm-profiling-landing" style="display:none" data-dtm='sidebar'>
        <a href="/mis-noticias">
            <div class="boton-texto-todas-noticias ">ver todas mis noticias
                <span class="boton-image-flecha" deluminate_imagetype="png"></span></div>
        </a>
    </div>
</div>

<!--personalizacion-->
<script type="application/mustache" id="template-barra-personalizacion">
    
  <div class="contenido-barra-lateral-noticias">
    <span class="titulo-contenido-noticias">Lo más reciente:</span>
    <div class="noticias-aqui sider-noticias">
        {{#items}}
            <div class="contenedor-general-noticias dtm-profiling-sidebar-content" data-dtmidcontent="{{_id}}" data-dtmposition="{{index}}" data-dtmsection="{{categorySlug}}" {{#isLive }}data-dtmlive="en vivo"{{/isLive }}{{#premiumSetting }}data-dtmpremium="contenido premium"{{/premiumSetting }}>
              <div class="contenedor-noticias">
                <div class="contenido-noticias">
                  <a href="/{{slug}}"><img class="img-noticia" src="{{imageThumbnail}}"></a>
                  <div class="texto-noticia">
                      <p class="titulo-noticia upper-text">
                        <span class='section-slug section-name selected-alert'>{{ category }} </span>
                        {{#isLive }}<span class="titulo-noticia-vivo">EN VIVO</span>{{ /isLive }}
                      </p>
                      <a href="/{{slug}}"><p class="fragmento-noticia">{{#premiumSetting }}<span class="fragmento-noticia-bloqueado"></span>{{ /premiumSetting}}{{title}}</p></a>
                    </div>
                </div>
              </div>
            </div>
        {{/items}}
    </div>
  </div>
</script>


<script type="application/mustache" id="template-barra-personalizacion-default">

      <div class="contenido-barra-lateral" id="contenido-barra-lateral">
        <div class="imagen-barra-lateral"></div>
        <p class="texto1-barra-lateral">Queremos que encuentres las noticias que más te interesan</p>
        <p class="texto2-barra-lateral">Sigue tus temas favoritos en un lugar exclusivo para ti.</p>
        <a class="contenedor-boton upper-text login-favoritos-sidebar dtm-profiling-start" href="/contenido-favorito">¡elígelos!</a>
      </div>
</script>
                                        
<!-- Coachmark-->
<div class="contenedor-coachmark-pers" style="display:none">
    <div class="filtro-coachmark-1"></div>
    <div class="filtro-coachmark"></div>
    <span class="cerrar-coachmark"></span>
    <span id="cerrar-coachmark" class="cerrar-hover dtm-profiling-cmark-close" data-dtm="couchmark"></span>
    <div class="contenedor-coachmark-pers-1">
        <!-- user anonimo  -->
        <div class="contenedor-datos-anonimo" style="display:none">
            <div class="imagen-logo-ET"></div>
            <div class="imagen-coachmark"></div>
            <div class="imagen-estrella-coachmark"></div>
            <div class="imagen-circulo-coachmark">
                <p class="titulo-coachmark">descubre <br>¨mis noticias¨</p>
                <p class="texto-coachmark">Un lugar exclusivo,<br> donde podrás seguir tus<br> <strong>temas favoritos </strong>.
                    <a href="/mis-noticias" class="boton-coachmark login-favoritos-coachmark dtm-profiling-start">¡elígelos!</a>
                </div>
                <div class="contenedor-botones">
                    <a href="#" id="despues-coachmark"  class="despues-coachmark dtm-profiling-cmark-skip" data-dtm="omitir"><u>Lo haré después</u></a>
                </div>
        </div>
        
        <!-- user App -->
        <div class="contenedor-datos-app" style="display:none">
            <div class="contenedor-texto-app">
                <p class="titulo-app upper-text">¡hola!</p>
                <p class="introduccion-app">Aquí también puedes encontrar <strong>"Mis Noticias"</strong> <br>y seguir los temas que elegiste en la APP.</p>
                <p class="introduccion2-app">¡Descubre cómo funciona!</p>
            </div>
            <div class="contenedor-imagenes-app">
                <div class="contenedor-paso">
                    <div class="img-vista-rapida"></div>
                    <p class="img-titulo upper-text">lo último</p>
                    <p class="img-texto">La manera más rapida para ponerte al día.</p>
                </div>
                <div class="contenedor-paso">
                    <div class="img-mis-noticias"></div>
                    <p class="img-titulo upper-text">Mis noticias</p>
                    <p class="img-texto">Una sección exclusiva donde podras seguir tus temas.</p>
                </div>
                <div class="contenedor-paso">
                    <div class="img-ajustes"></div>
                    <p class="img-titulo upper-text">editar favoritos</p>
                    <p class="img-texto">Cuando quieras, cambia los temas que elegiste.</p>
                </div>
                <div class="img-tutorial-app"></div>
            </div>
            <div class="contenedor-botones">
                    <a href="/mis-noticias" class="boton-coachmark dtm-profiling-landing">Ir a mis noticias</a>
                    <p href="#" id="despues-coachmark" class="despues-coachmark dtm-profiling-cmark-skip" data-dtm="lo hare después"><u>Lo haré después</u></a>
                    </div>
            </div>
    </div>
</div>                <div class="content_grid_margin bk_coachmark_save_personalization" style="display:none;">
    <div class="seccion">
        <div class="coachmark-post-pers">
            <p class="encabezado-post-pers">¡Tus temas favoritos han sido guardados!</p>
            <p class="texto-post-pers">Ahora estas siguiendo
                <span class="texto2-post-pers"><span>4</span> TEMAS</span>
            </p>
            <p class="encabezado2-post-pers">Te contamos como funciona</p>
            <div class="contenedor-post-coachmark">
                <div class="contenedor-imagenes-app">
                    <div class="contenedor-paso">
                        <div class="img-vista-rapida"></div>
                        <p class="img-titulo">LO ÚLTIMO</p>
                        <p class="img-texto">La manera más rapida para ponerte al día.</p>
                    </div>
                    <div class="contenedor-paso">
                        <div class="img-mis-noticias"></div>
                        <p class="img-titulo">MIS NOTICIAS</p>
                        <p class="img-texto">Una sección exclusiva donde podrás seguir tus temas.</p>
                    </div>
                    <div class="contenedor-paso">
                        <div class="img-ajustes"></div>
                        <p class="img-titulo">EDITAR FAVORITOS</p>
                        <p class="img-texto">Cuando quieras, cambia los temas que elegiste.</p>
                    </div>
                </div>
                <a href="/mis-noticias" class="boton-coachmark dtm-profiling-landing">VER MIS NOTICIAS</a>
                 <a href="/"><p class="despues-coachmark-onboarding dtm-profiling-cmark-skip"><u>Lo haré después</u></p></a>
                <div class="guardar-seleccion" style="display: block">
                        <div class="contenedor-actualizar">
                            <span class="texto-actualizate">Recuerda que para ver tus temas en todos tus dispositivos, debes actualizar la App de El Tiempo.</span>
                            <div class="contenedor-tienda">
                                <a href="https://play.google.com/store/apps/details?id=com.kubo.web" class="android"><img src="/images/personalizacion/icon-google-play.png" alt=""></a>
                                <a href="https://itunes.apple.com/us/app/el-tiempo-noticias/id1002696749" class="ios"><img src="/images/personalizacion/icon-app-store.png" alt=""></a>
                            </div>
                        </div>
                    </div>
            </div>
        </div>
    </div>
</div>
                    
        
                                        <div class="html-superior-desktop-module">
            
        </div>
        
        <body><article default class="content_grid articulo article default" data-history-state="0" data-scroll-url="/deportes/tenis/video-del-saludo-de-roger-federer-por-su-partido-en-bogota-el-22-de-noviembre-413388" data-title="El cálido saludo de Federer a Colombia por su partido en Bogotá" data-tracking="https://www.eltiempo.com/track/pageviews/article-413388" id="article-413388" xmlns="http://www.w3.org/1999/html"><div class="tags-article">
                                                        <hidden data-slug="roger-federer" data-title="Roger Federer"></hidden>
</div>
                    <div class="content_grid_margin">
                                
                 
<section class="intro"><div class="contenedor-seguir-3" style="display: none;">
			<div class="contenedor-btn-seguir">
				<label><input type="checkbox" name="Tenis" id="tenis" data-name="deportes/tenis" onchange="followThemeSection(this)"><span class="boton-tema-seguir seguir-temas bt-seguir-desktop-bk dtm-profiling-follow">SEGUIR TENIS</span></label>
			</div>
			<div class="contenedor-tooltip" id="tooltip-personalizacion">
				<p class="texto-informativo"><a href="/login"><u>Regístrate o inicia sesión</u></a> para <span class="negrilla">seguir
			tus temas favoritos.</span></p>
			</div>
		</div>
	



    
                
        <div class="titular">
                        <div class="patrocinado-bk">
    
</div>
        <div class="minuto-bk">
            
        </div>
        <div class="titulo-principal-bk">
            
        <h1 itemprop="headline" class="titulo" id="p413388-m415-414-416">El cálido saludo de Federer a Colombia por su partido en Bogotá</h1>
</div>
    </div>
    <div class="lead">
        
    <p class="info" id="p413388-m421-420-422">El tenista suizo aseguró que quería volver a jugar en el país.</p>
</div>
</section><div class="articulos">
                    <section class="container_col"><div class="col1-new-article">
                                                            <div class="compartir">
                                                                         
             <ul class="articulo-guarda-reporta  " id="guardarDatos" data-share="herramientas">
<li class="btn_Texto34"> 
                        <a class="compartir-actions">Compartir</a> 
                        <ul id="compartir-actions">
<li class="facebook ico-rs"><a name="Facebook" href="">Facebook<span class="fbcount"></span></a></li> 
                            <li class="twitter ico-rs"><a name="Twitter" href="">Twitter<span class="twcount"></span></a></li> 
                            <li class="enviar open-share-by-email-popup ico-rs"><a name="Enviar" href="">Enviar</a></li> 
                            <li class="linkedin ico-rs"><a name="Linked" href="">Linkedin</a></li>
                        </ul>
</li> 
                                
                                    <li>
                        <a id="btnVerComentarios" class="comentar btn_Texto25" href="javascript:void(0)" data-id="413388">Comentar
                            <span id="count-viafoura" class="comentar"></span></a>
                    </li>
                                <li>
                                                                                
                    <a href="" data-save='{"id":413388,"titulo":"El c\u00e1lido saludo de Federer a Colombia por su partido en Bogot\u00e1","lead":"El tenista suizo asegur\u00f3 que quer\u00eda volver a jugar en el pa\u00eds.","thumbnail":"","timestamp_creacion":"1568746932","timestamp_modificacion":"1568746932","url":"\/deportes\/tenis\/video-del-saludo-de-roger-federer-por-su-partido-en-bogota-el-22-de-noviembre-413388","seccion":"Deportes","subseccion":"Tenis"}' data-url="https://seg.eltiempo.com/eltiempodigital/user-area/resource/add" data-callback="https://seg.eltiempo.com/eltiempodigital/user-area/resource/add?callback=?" class="guarda btn_Texto13 save-article" id="413388">
                        Guardar
                        <div class="tooltip-guardado tooltip-guardar">
                            Ingrese o regístrese <b class="btn_Texto26 conectate">acá</b>
                            para guardar los artículos en su
                            zona de usuario y leerlos cuando quiera
                        </div>
                    </a>

                    <div class="hidden tooltip-guardado">
                        <b>Este artículo ya fue guardado</b>
                        Para consultarlo en otro momento, visite su zona de usuario.
                    </div>
                    <div class="hidden tooltip-success-updated">
                        <b>Artículo guardado</b>
                        Para consultarlo en otro momento, visite su zona de usuario.
                    </div>
                    <div class="hidden tooltip-error">
                        El artículo no pudo ser guardado, intente nuevamente
                    </div>
                                    </li>
            <li>
                <a class="reporta btn_Texto14 open-report-error-popup">Reportar</a>
            </li>
            <li>
                <a class="come-back-home" href="/">Portada</a>
            </li>
                    </ul>
</div>
                                                    </div>
                                                    <div class="col3 ">
                        <div class="recurso_apertura">
            
                        



                        
        <div class="recurso-imagen-apertura-bk" id="p413388-m427-426-428">
                            <div class="figure-apertura-bk">
                    
                                        
                <figure id="m432-431-433" class="foto-apertura-articulo" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"><img alt="Roger Federer" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAQAAABeK7cBAAAAC0lEQVR42mNkAAIAAAoAAv/lxKUAAAAASUVORK5CYII=" style=" display: inline;" width="950px" height="475px" data-original="/files/article_main/uploads/2019/08/26/5d64a85230223.jpeg"><meta itemprop="width" content="950">
<meta itemprop="height" content="475">
<meta itemprop="url" content="https://www.eltiempo.com/files/article_main/uploads/2019/08/26/5d64a85230223.jpeg"></figure><p id="m439-1-440" class="titulo">Roger Federer</p>
</div>
                                <div class="credito-apertura-strong-bk credito-image-bk">
                    <strong>Foto:</strong>
                    
                <p id="m445-2-446" class="autor">Efe</p>
</div>
            </div>
</div>
    </div>
                    </section><section class="container_col"><div class="content-col1-col2">
                            <div class="social-col col1">
                                                                                                            <div class="publicidad pauta_160px">
                                                                                        	<div class="module-ads">
        
    <div class="ad-unit" id="sas_9608" width="160" height="600"><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 9608, target: sas_target });});</script></div>
</div>

</div>
                                                                        
                                    
                                                            </div>
                            <div class="col2">
                                                                                                    <div class="temasdeldia tags-en-articulo">
                                        <div class="tags-en-articulo-title">
                                            <a>Relacionados:</a>
                                        </div>
                                        <div class="tags-en-articulo-links">
                                                                                                                                                <h2 class="tags-en-articulo-tag">
                                                        <a class="page-link" href="/noticias/roger-federer">Roger Federer</a>
                                                    </h2>
                                                                                                                                        
                                        </div>
                                    </div>
                                   
                                                                    <div class="factcheck" id="fact-check-top" hidden>
                                        <div><p>Contenido cierto</p></div>
                                        <p>Encuentra la validación de El Cazamentiras al final de la noticia.</p>
                                    </div>
                                                     
                                 <div class="articulo-autor">
                <div class="autor-bk">
            <span class="autor"><b>Por:</b>
                
            <span itemprop="name" class="nombre" id="p413388-m453-452-454">Con información de oficina de prensa*</span></span>
        </div>
    
                        <div class="fecha-publicacion-bk">
                <span class="fecha">
                    17 de septiembre 2019 , 02:02 p.m.
                </span>
            </div>
            </div>
                                                                <div class="articulo-contenido" itemprop="articleBody">
                                        
<div class="modulos" itemprop="articleBody">

        


                            
            
            

        
    

        
        



        




        



        
<!--INICIO SABOR AUDIO-->

<!--FIN SABOR AUDIO-->
        
        
        

        



        


        



        



         


        


             


                
    
<p class="contenido" id="p413388-m459-458-460">Es un hecho. En rueda de prensa en la Universidad Sergio Arboleda de Bogotá, la universidad oficial del evento, se lanzó oficialmente el Duelo histórico en tierra de campeones. El ganador de 20 torneos de Grand Slam y 102 títulos en el ATP World Tour estará en Colombia. El viernes 22 de noviembre Roger Federer jugará un partido organizado por Imla de Colombia en el Movistar Arena en Bogotá,<b> escenario que se adecuará con una cancha de tenis del más alto nivel para ofrecer el mejor espectáculo. El otro protagonista será el alemán de 22 años Alexander Zverev, uno de los tenistas más potentes y de mayor irrupción en el circuito. Colombia será anfitrión del Duelo histórico en tierra de campeones.</b></p>
<p class="contenido" id="p413388-m503-2-504">Esta gira tendrá tres paradas más, Argentina, Chile y México. Será un periplo mágico e irrepetible del mejor tenista de la historia y aquel que encarna la nueva generación de tenistas top del planeta. Los colombianos se deleitarán con dos estilos de juego radiantes de elegancia, precisión y potencia. El de Federer, que lo catapultó a la cúspide y a convertirse en un mito; y el de Zverev, que lo ha posicionado como una nueva estrella.</p>
<div id="p413388-m509-3-510" class="">
<blockquote class="twitter-tweet" data-partner="tweetdeck">
<p lang="es" dir="ltr">¿Cuántos estábamos esperando por este momento? <a href="https://twitter.com/rogerfederer?ref_src=twsrc%5Etfw">@RogerFederer</a> los saluda junto al alemán <a href="https://twitter.com/AlexZverev?ref_src=twsrc%5Etfw">@AlexZverev</a> y los invita al <a href="https://twitter.com/hashtag/DueloHist%C3%B3ricoEnTierraDeCampeones?src=hash&amp;ref_src=twsrc%5Etfw">#DueloHistóricoEnTierraDeCampeones</a> este 22 de noviembre en el Movistar Arena en Bogotá. ¡Tú puedes ser parte de este histórico encuentro! <a href="https://t.co/4CoZdu0ROM">pic.twitter.com/4CoZdu0ROM</a></p>— IMLA de Colombia (@IMLAdeColombia) <a href="https://twitter.com/IMLAdeColombia/status/1174002423423221760?ref_src=twsrc%5Etfw">September 17, 2019</a>
</blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
<p class="contenido" id="p413388-m515-4-516"><b>Los laureles del suizo, ubicado en la casilla #3 del Emirates ATP Ranking, honran el deporte. Profesional desde 1998 ha mantenido en su trayectoria una continuidad extraordinaria. </b>En su palmarés brillan 8 títulos de Wimbledon, 6 del Abierto de Australia, 5 del US Open y uno de Roland Garros. Otras estadísticas de alto voltaje rezan que es el más longevo en ser número uno del mundo con 36 años y 10 meses y el que más tiempo ha reinado en esa posición: 310 semanas. Además, tiene un lugar de privilegio en el olimpo del deporte: es doble medallista en los Juegos Olímpicos: ganó oro en la modalidad de dobles en Pekín 2008 y plata en sencillos en Londres 2012.</p>
<div class="articulo-enlaces" id="p413388-m521-5-522">
    <div class="modulo-relacionados-bk">
        
    <div id="m526-525-527" data-collection="p413388-m521-5-522">
            
        <a id="m531-530-532" class="page-item-link btn_Texto24 enlace page-link" href="/deportes/tenis/los-detalles-del-partido-de-exhibicion-de-roger-federer-el-22-de-noviembre-en-bogota-413332">Conozca todos los detalles del partido de Federer en Bogotá</a>
</div>
<div id="m539-1-540" data-collection="p413388-m521-5-522">
            
        <a id="m544-543-545" class="page-item-link btn_Texto24 enlace page-link" href="/deportes/otros-deportes/federer-froome-ronaldinho-y-otros-grandes-deportistas-en-colombia-en-el-2019-413292">Federer, Froome y grandes deportistas de visita por Colombia en 2019</a>
</div>
</div>
</div>
<p class="contenido" id="p413388-m553-6-554">Por su parte, Zverev, a su corta edad, ya ha conquistado 11 títulos en la élite, entre los que se destacan los ATP Masters 1000 de Madrid, Roma y Montreal y el Nitto ATP Finals de Londres en 2018, el Masters a fin de año,<b> en el que en venció a Novak Djokovic. Hoy ocupa la casilla #6 del Emirates ATP Finals. En 2017 alcanzó el puesto #3 del ranking, hasta ahora su mejor posición en el escalafón.</b><br><br>Con información de oficina de prensa*</p>
</div>

                                                                             
                                                                        
                                </div>
                                                                     <div class="articulo-contenido-app">
	<p class="contenido">
		Descarga la app El Tiempo. Con ella puedes escoger los temas de tu interés y recibir notificaciones de las últimas noticias. Conócela <a href="https://eltiempo.page.link/editorial_et" target="_blank">acá</a>
    </p>
</div>
                                                                   
                                                                                                                                                         	<div class="module-ads">
        
    <div class="ad-unit" id="sas_9343" width="300" height="250"><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 9343, target: sas_target });});</script></div>
</div>
<span class="endArticle"></span>
                                                                    <div class="article-bottom-ads">
                                            
</div>
                                                                                                                                    
                                                                                                    
   
    
        


                                
                            </div>                             <div class="content-new-modules-article">
                                                                                                                                                                                     
                                    <div class="content-new-modules-two">
                                        <div class="container_liftigniter_article dtm-modulos_evo_articulo" dtm-name="descubre-noticias"></div>
                                         
                                        
	<section class="empodera  dtm-modulos_evo_articulo nuevo-modulo" dtm-name="empodera">
					<h2 class="new_modules_title">Empodera tu conocimiento</h2>
		 		 <div class="articulos ">
		    		    			        		            		        		                                                                            		        <article class="new-article">
		        	<div class="content-info-modulo">
		        				                <div class="tag">
		                    		                    <a href="/noticias/palacio-de-justicia">Palacio de Justicia</a>
		                </div>
		                		                  	<time class="actualizacion">04:16 p.m. </time>
		              			                
		            </div>
		            <h3>
	                    <a class='dataurl' href="/justicia/investigacion/identifican-a-desaparecida-del-palacio-de-justicia-gloria-anzola-lanao-413450">
	                    	<figure class="tipo default "></figure>
	                    	Identifican a desaparecida del Palacio de Justicia Gloria Anzola Lanao
	                    </a>
	                </h3>
	                 		        </article>
		    		    			        		            		        		                                                                            		        <article class="new-article">
		        	<div class="content-info-modulo">
		        				                <div class="tag">
		                    		                    <a href="/noticias/registraduria-nacional-del-estado-civil">Registraduría Nacional</a>
		                </div>
		                		                  	<time class="actualizacion">04:08 p.m. </time>
		              			                
		            </div>
		            <h3>
	                    <a class='dataurl' href="/justicia/cortes/finalistas-concurso-para-elegir-nuevo-registrador-general-de-la-nacion-392894">
	                    	<figure class="tipo default "></figure>
	                    	Estos son los finalistas en el concurso para elegir nuevo registrador
	                    </a>
	                </h3>
	                 		        </article>
		    		    			        		            		        		                                                                            		        <article class="new-article">
		        	<div class="content-info-modulo">
		        				                <div class="tag">
		                    		                    <a href="/noticias/militares">Militares</a>
		                </div>
		                		                  	<time class="actualizacion">03:50 p.m. </time>
		              			                
		            </div>
		            <h3>
	                    <a class='dataurl' href="/justicia/cortes/corte-dice-que-militares-deben-defender-la-patria-hasta-con-su-vida-413438">
	                    	<figure class="tipo default "></figure>
	                    	Corte dice que militares deben defender la patria hasta con su vida
	                    </a>
	                </h3>
	                 		        </article>
		    		    			        		            		        		                                                                            		        <article class="new-article">
		        	<div class="content-info-modulo">
		        				                <div class="tag">
		                    		                    <a href="/noticias/elecciones-2019">Elecciones 2019</a>
		                </div>
		                		                  	<time class="actualizacion">03:09 p.m. </time>
		              			                
		            </div>
		            <h3>
	                    <a class='dataurl' href="/politica/partidos-politicos/elecciones-2019-el-horror-por-los-aspirantes-a-alcaldias-asesinados-413418">
	                    	<figure class="tipo default "></figure>
	                    	El horror de otra campaña política atravesada por la violencia
	                    </a>
	                </h3>
	                 		        </article>
		    		</div>
	</section>
<hidden id="excludeId" value="413388"><div id="conoce-mundo" class="nuestro_mundo dtm-modulos_evo_articulo nuevo-modulo" dtm-name="nuestro-mundo">
    <h2 class="new_modules_title active"><a>Nuestro Mundo</a></h2>
    <div class="menu menu_evo">
        <ul class="menu_seccion">
<li id="colombia" class="active"><a href="javascript:void(0)">Colombia</a></li>
            <li id="internacional"><a href="javascript:void(0)">Internacional</a></li>
        </ul>
<div class="menu_nacional activo">
            <ul class="menu_subseccion" id="nacional-menu">
<li class="bogota"><a id="bogota" href="javascript:void(0)">Bogotá</a></li>
                <li class="medellin"><a id="colombia/medellin" href="javascript:void(0)">Medellín</a></li>
                <li class="cali"><a id="colombia/cali" href="javascript:void(0)">Cali</a></li>
                <li class="barranquilla"><a id="colombia/barranquilla" href="javascript:void(0)">Barranquilla</a></li>
                <li class="otras"><a id="colombia/otras-ciudades" href="javascript:void(0)">Más Ciudades</a></li>
            </ul>
</div>
        <div class="menu_internacional" id="internacional-menu">
            <ul class="menu_subseccion" id="menu_internacional">
<li class="latinoamerica"><a id="mundo/latinoamerica" href="javascript:void(0)">Latinoamérica</a></li>
                <li class="venezuela"><a id="mundo/venezuela" href="javascript:void(0)">Venezuela</a></li>
                <li class="eeuu-canada"><a id="mundo/eeuu-y-canada" href="javascript:void(0)">EEUU y Canadá</a></li>
                <li class="europa"><a id="mundo/europa" href="javascript:void(0)">Europa</a></li>
                <li class="africa"><a id="mundo/africa" href="javascript:void(0)">África</a></li>
                <li class="medio-oriente"><a id="mundo/medio-oriente" href="javascript:void(0)">Medio Oriente</a></li>
                <li class="asia"><a id="mundo/asia" href="javascript:void(0)">Asia</a></li>
                <li class="mas-regiones"><a id="mundo/mas-regiones" href="javascript:void(0)">Más Regiones</a></li>
                
            </ul>
</div>
    </div>
    <div class="contenido contenido-conoce-mundo">
             
                                                    <section class="contenido_uno">
                                                                             
                            <article class="new-article">
                <div class="detalle_articulo">
                    <div class="content-info-modulo">
                                                                                                                    <div class="tag">
                                                                        <a href="/noticias/homicidio">Homicidio</a>
                                </div>
                                                                                                                                
                                                  <time>04:13 p.m. </time>
                                          </div>
                    <h3>
                        <a class='dataurl' href="/colombia/cali/de-28-cuchilladas-fue-asesinado-un-medico-en-el-cerrito-valle-413310">
                            <figure class="tipo default "></figure>
                            Conmoción en el Valle del Cauca por asesinato de joven médico
                        </a>
                    </h3>
                                            <p>
                            <a class='dataurl' href="/colombia/cali/de-28-cuchilladas-fue-asesinado-un-medico-en-el-cerrito-valle-413310">La Policía reportó la captura de tres sospechosos del homicidio. ...</a>
                        </p>
                                    </div>
                <figure class="img_articulo">
                    <a href="/colombia/cali/de-28-cuchilladas-fue-asesinado-un-medico-en-el-cerrito-valle-413310" class="dataurl">
                        <img src="/files/secondary_default/files/crop/uploads/2019/09/17/5d80fa7cbf9c8.r_10858136.0-71-610-374.jpeg" data-original="/files/secondary_default/files/crop/uploads/2019/09/17/5d80fa7cbf9c8.r_10858136.0-71-610-374.jpeg" />
                    </a>
                </figure>
            </article>
                                                                                                         
                            <article class="new-article">
                <div class="detalle_articulo">
                    <div class="content-info-modulo">
                                                                                                                    <div class="tag">
                                                                        <a href="/noticias/valledupar">Valledupar</a>
                                </div>
                                                                                                                                
                                                  <time>04:12 p.m. </time>
                                          </div>
                    <h3>
                        <a class='dataurl' href="/colombia/otras-ciudades/asesinan-a-otro-medico-en-valledupar-413408">
                            <figure class="tipo default "></figure>
                            En aparente discusión, asesinan a otro médico en Valledupar
                        </a>
                    </h3>
                                            <p>
                            <a class='dataurl' href="/colombia/otras-ciudades/asesinan-a-otro-medico-en-valledupar-413408">Policía capturó a dos ciudadanos venezolanos, e investiga si tienen re ...</a>
                        </p>
                                    </div>
                <figure class="img_articulo">
                    <a href="/colombia/otras-ciudades/asesinan-a-otro-medico-en-valledupar-413408" class="dataurl">
                        <img src="/files/secondary_default/files/crop/uploads/2019/09/17/5d8135cfeef3b.r_10859896.0-36-352-210.jpeg" data-original="/files/secondary_default/files/crop/uploads/2019/09/17/5d8135cfeef3b.r_10859896.0-36-352-210.jpeg" />
                    </a>
                </figure>
            </article>
                            </section>
                                                    <section class="contenido_dos">
                                                                             
                            <article class="new-article">
                <div class="detalle_articulo">
                    <div class="content-info-modulo">
                                                                                                                    <div class="tag">
                                                                        <a href="/noticias/via-al-llano">Vía al Llano</a>
                                </div>
                                                                            
                                                  <time>03:59 p.m. </time>
                                          </div>
                    <h3>
                        <a class='dataurl' href="/colombia/otras-ciudades/asi-esta-la-via-al-llano-en-el-dia-de-su-reapertura-parcial-413232">
                            <figure class="tipo default "></figure>
                            Así fue la reapertura de vía al Llano después de tres meses de cierre
                        </a>
                    </h3>
                                    </div>
                <figure class="img_articulo">
                    <a href="/colombia/otras-ciudades/asi-esta-la-via-al-llano-en-el-dia-de-su-reapertura-parcial-413232" class="dataurl">
                        <img src="/files/secondary_default/uploads/2019/09/17/5d8105f927dbf.jpeg" data-original="/files/secondary_default/uploads/2019/09/17/5d8105f927dbf.jpeg" />
                    </a>
                </figure>
            </article>
                                                                                                         
                            <article class="new-article">
                <div class="detalle_articulo">
                    <div class="content-info-modulo">
                                                                                                                    <div class="tag">
                                                                        <a href="/noticias/via-al-llano">Vía al Llano</a>
                                </div>
                                                                                                                                                                                                                                        
                                                  <time>03:32 p.m. </time>
                                          </div>
                    <h3>
                        <a class='dataurl' href="/colombia/otras-ciudades/nuevo-cierre-en-la-via-al-llano-por-lluvias-413374">
                            <figure class="tipo default "></figure>
                            Tránsito por vía al Llano fue suspendido por lluvias
                        </a>
                    </h3>
                                    </div>
                <figure class="img_articulo">
                    <a href="/colombia/otras-ciudades/nuevo-cierre-en-la-via-al-llano-por-lluvias-413374" class="dataurl">
                        <img src="/files/secondary_default/uploads/2019/09/17/5d80fffb4314d.jpeg" data-original="/files/secondary_default/uploads/2019/09/17/5d80fffb4314d.jpeg" />
                    </a>
                </figure>
            </article>
                                                                                                         
                            <article class="new-article">
                <div class="detalle_articulo">
                    <div class="content-info-modulo">
                                                                                                                    <div class="tag">
                                                                        <a href="/noticias/cartagena">Cartagena</a>
                                </div>
                                                                                                                                                                                    
                                                  <time>02:58 p.m. </time>
                                          </div>
                    <h3>
                        <a class='dataurl' href="/colombia/otras-ciudades/cartagena-fue-escenario-del-primer-torneo-de-ajedrez-del-caribe-413412">
                            <figure class="tipo default "></figure>
                            Cartagena fue escenario del primer torneo de ajedrez del Caribe
                        </a>
                    </h3>
                                    </div>
                <figure class="img_articulo">
                    <a href="/colombia/otras-ciudades/cartagena-fue-escenario-del-primer-torneo-de-ajedrez-del-caribe-413412" class="dataurl">
                        <img src="/files/secondary_default/uploads/2019/09/17/5d8137cb076a3.jpeg" data-original="/files/secondary_default/uploads/2019/09/17/5d8137cb076a3.jpeg" />
                    </a>
                </figure>
            </article>
                            </section>
                    
</div>
</div>
                                                                                <div class="modulo_eto">
  <article><div class="eto_text">
      <h2>
        <a href="/horoscopo?cid=AUT_CON_PUBL_ET_HOROSCOPOCONT">Horóscopo</a>
      </h2>
      <p>
        <a href="/horoscopo?cid=AUT_CON_PUBL_ET_HOROSCOPOCONT">Encuentra acá todos los signos del zodiaco. Tenemos para ti consejos de amor, finanzas y muchas cosas más.</a>
      </p>
    </div>
    <div class="eto_images">
        <a href="/horoscopo?cid=AUT_CON_PUBL_ET_HOROSCOPOCONT">
            <img class="horoscopo" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAQAAABeK7cBAAAAC0lEQVR42mNkAAIAAAoAAv/lxKUAAAAASUVORK5CYII=" alt="icon horoscopo" data-original="/bundles/eltiempocms/images/img_new_article/icon_horoscopo.svg?1568677763"></a>
    </div>
  </article><article><div class="eto_text">
      <h2>
        <a href="/crucigrama?cid=AUT_CON_PUBL_ET_CRUCIGRAMACONT">Crucigrama</a>
      </h2>
      <p>
        <a href="/crucigrama?cid=AUT_CON_PUBL_ET_CRUCIGRAMACONT">Pon a prueba tus conocimientos con el crucigrama de <span>EL TIEMPO</span></a>
      </p>
    </div>
    <div class="eto_images">
        <a href="/crucigrama?cid=AUT_CON_PUBL_ET_CRUCIGRAMACONT">
            <img class="crucigrama" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAQAAABeK7cBAAAAC0lEQVR42mNkAAIAAAoAAv/lxKUAAAAASUVORK5CYII=" alt="icon horoscopo" data-original="/bundles/eltiempocms/images/img_new_article/icon_crucigrama.svg?1568677763"></a>
    </div>
  </article>
</div>
                                                                                    
</hidden>
</div>
                                    
                                                            </div>
                        </div>

                                                
                                                                        <div class="col_fija">
                                                                                                                                         <aside class="pauta_home_spincube publicidad pauta_300x250 ">	<div class="module-ads">
        
    <div class="ad-unit" id="sas_9346" width="300" height="250"><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 9346, target: sas_target });});</script></div>
</div>
</aside><div class="tendecias nuevo-modulo" dtm-name="tendencias">
                                            <h2 id="pontedia" class="active"><a>Ponte al día</a></h2>
                                            <h2 id="tendencias"><a>Lo más visto</a></h2>
                                                              <section id="content-pontedia" class="dtm-modulos_evo_articulo" dtm-name="pontedia">
                                                                                                                                                                                                                                                                                                                              <article class="new-article ">
                    <div>
                        <div class="content-info-modulo">
                                                            <time class="actualizacion">04:14 p.m. </time>
                                                                                                                                                                <div class="tag">
                                                                                <a href="/noticias/uber">Uber</a>
                                    </div>
                                                                                                                                                                                                                                                                                                                                                                                                </div>
                        <h3>
                            <a class='dataurl' href="/justicia/cortes/tumban-suspension-de-licencia-de-25-anos-a-conductores-de-uber-413420">
                                <figure class="tipo default"></figure>
                                Corte tumba cancelación de licencia de 25 años a conductores de Uber
                            </a>
                        </h3>
                                                                                                                                                                                <a class="img-pontealdia" href="/justicia/cortes/tumban-suspension-de-licencia-de-25-anos-a-conductores-de-uber-413420" >
                            <img src="https://www.eltiempo.com/files/image_50_50/uploads/2019/05/10/5cd6410ab0729.jpeg" alt="Uber tuvo un tormentoso debut en bolsa">
                            <meta itemprop="url" content="https://www.eltiempo.com/files/image_50_50/uploads/2019/05/10/5cd6410ab0729.jpeg">
                            <meta itemprop="width" content="50">
                            <meta itemprop="height" content="50">
                        </a>
                    </div>
                </article>

                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <article class="new-article ">
                    <div>
                        <div class="content-info-modulo">
                                                            <time class="actualizacion">04:07 p.m. </time>
                                                                                                                                                                <div class="tag">
                                                                                <a href="/noticias/unp">UNP</a>
                                    </div>
                                                                                                                                                                                                            </div>
                        <h3>
                            <a class='dataurl' href="/politica/gobierno/unp-no-hay-carros-blindados-para-la-proteccion-de-los-candidatos-413368">
                                <figure class="tipo default"></figure>
                                UNP dice que no hay más carros blindados para proteger candidatos
                            </a>
                        </h3>
                                                                                                                                                                                <a class="img-pontealdia" href="/politica/gobierno/unp-no-hay-carros-blindados-para-la-proteccion-de-los-candidatos-413368" >
                            <img src="https://www.eltiempo.com/files/image_50_50/uploads/2019/05/17/5cdf1cb3d662c.jpeg" alt="Camioneta Santrich">
                            <meta itemprop="url" content="https://www.eltiempo.com/files/image_50_50/uploads/2019/05/17/5cdf1cb3d662c.jpeg">
                            <meta itemprop="width" content="50">
                            <meta itemprop="height" content="50">
                        </a>
                    </div>
                </article>

                                                                                                                                                                                                                                                                                                                                    <article class="new-article ">
                    <div>
                        <div class="content-info-modulo">
                                                            <time class="actualizacion">01:08 p.m. </time>
                                                                                                                                                                <div class="tag">
                                                                                <a href="/noticias/cesar">Cesar</a>
                                    </div>
                                                                                                                                                </div>
                        <h3>
                            <a class='dataurl' href="/colombia/otras-ciudades/pablo-munoz-padilla-joven-colombiano-que-murio-en-malta-413284">
                                <figure class="tipo default"></figure>
                                La trágica muerte de un colombiano en playa europea
                            </a>
                        </h3>
                                                                                                                                                                                <a class="img-pontealdia" href="/colombia/otras-ciudades/pablo-munoz-padilla-joven-colombiano-que-murio-en-malta-413284" >
                            <img src="https://www.eltiempo.com/files/image_50_50/uploads/2019/09/17/5d80fc260f1d7.jpeg" alt="Malta accidente">
                            <meta itemprop="url" content="https://www.eltiempo.com/files/image_50_50/uploads/2019/09/17/5d80fc260f1d7.jpeg">
                            <meta itemprop="width" content="50">
                            <meta itemprop="height" content="50">
                        </a>
                    </div>
                </article>

                                                                                                                                                                                                                                                                                                                                    <article class="new-article ">
                    <div>
                        <div class="content-info-modulo">
                                                            <time class="actualizacion">04:10 p.m. </time>
                                                                                                                                                                <div class="tag">
                                                                                                                                                                    <a href="/noticias/alcalde-de-bucaramanga">alcalde de Bucaramanga</a>
                                    </div>
                                                                                                                                                                                                                                                                                                                                                                                                </div>
                        <h3>
                            <a class='dataurl' href="/unidad-investigativa/quien-es-el-hijo-del-alcalde-de-bucaramanga-rodolfo-hernandez-413352">
                                <figure class="tipo default"></figure>
                                Este es el hijo que enreda al exalcalde de Bucaramanga
                            </a>
                        </h3>
                                                                                                                                                                                <a class="img-pontealdia" href="/unidad-investigativa/quien-es-el-hijo-del-alcalde-de-bucaramanga-rodolfo-hernandez-413352" >
                            <img src="https://www.eltiempo.com/files/image_50_50/uploads/2019/09/17/5d81118e0c009.jpeg" alt="Luis Carlos Hernández">
                            <meta itemprop="url" content="https://www.eltiempo.com/files/image_50_50/uploads/2019/09/17/5d81118e0c009.jpeg">
                            <meta itemprop="width" content="50">
                            <meta itemprop="height" content="50">
                        </a>
                    </div>
                </article>

                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            <article class="new-article ">
                    <div>
                        <div class="content-info-modulo">
                                                            <time class="actualizacion">11:27 a.m. </time>
                                                                                                                                                                <div class="tag">
                                                                                                                                                                    <a href="/noticias/alcalde-de-bucaramanga">alcalde de Bucaramanga</a>
                                    </div>
                                                                                                                                                </div>
                        <h3>
                            <a class='dataurl' href="/colombia/otras-ciudades/razones-de-la-renuncia-del-alcalde-de-bucaramanga-rodolfo-hernandez-413288">
                                <figure class="tipo default"></figure>
                                El polémico video que le ‘costó’ el puesto al alcalde de Bucaramanga
                            </a>
                        </h3>
                                                                                                                                                                                <a class="img-pontealdia" href="/colombia/otras-ciudades/razones-de-la-renuncia-del-alcalde-de-bucaramanga-rodolfo-hernandez-413288" >
                            <img src="https://www.eltiempo.com/files/image_50_50/uploads/2019/04/11/5caf9538aa9d5.jpeg" alt="Rodolfo Hernández">
                            <meta itemprop="url" content="https://www.eltiempo.com/files/image_50_50/uploads/2019/04/11/5caf9538aa9d5.jpeg">
                            <meta itemprop="width" content="50">
                            <meta itemprop="height" content="50">
                        </a>
                    </div>
                </article>

                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            </section>

   
        <section id="content-tendencias" class="dtm-modulos_evo_articulo " dtm-name="tendencias">
                <div >
                                                                                                     
                                                                                       
                                <article class="new-article  ">
                    <div>
                                                <div class="content-info-modulo">
                                                                                                                                    <div class="tag">
                                                                                <a href="/noticias/angelina-jolie">Angelina Jolie</a>
                                    </div>
                                                                                                                                                                                    <time class="actualizacion">01:19 p.m. </time>
                                                        
                        </div>
                        <h3>
                            <a class='dataurl' href="/cultura/gente/habla-el-hijo-mayor-de-angelina-jolie-y-brad-pitt-413102">
                                <figure class="tipo default"></figure>
                                Hijo de Brad Pitt y Angelina rompe el silencio y habla sobre su padre
                            </a>
                        </h3>
                    </div>
                </article>
                                                                                                                         
                                                                                       
                                <article class="new-article  ">
                    <div>
                                                <div class="content-info-modulo">
                                                                                                                                    <div class="tag">
                                                                                <a href="/noticias/cesar">Cesar</a>
                                    </div>
                                                                                                                                                                                    <time class="actualizacion">01:08 p.m. </time>
                                                        
                        </div>
                        <h3>
                            <a class='dataurl' href="/colombia/otras-ciudades/pablo-munoz-padilla-joven-colombiano-que-murio-en-malta-413284">
                                <figure class="tipo default"></figure>
                                Trágica muerte de un colombiano en playa europea
                            </a>
                        </h3>
                    </div>
                </article>
                                                                                                                         
                                                                                       
                                <article class="new-article  ">
                    <div>
                                                <div class="content-info-modulo">
                                                                                                                                    <div class="tag">
                                                                                <a href="/noticias/comerciantes">Comerciantes</a>
                                    </div>
                                                                                                                                                                                                                                                                                                                                                                        <time class="actualizacion">01:21 p.m. </time>
                                                        
                        </div>
                        <h3>
                            <a class='dataurl' href="/colombia/otras-ciudades/chinos-van-a-construir-un-chinatown-en-bogota-413058">
                                <figure class="tipo default"></figure>
                                El 'Chinatown' que empresarios asiáticos sueñan construir en Bogotá
                            </a>
                        </h3>
                    </div>
                </article>
                                                                                                                         
                                                                                       
                                <article class="new-article  ">
                    <div>
                                                <div class="content-info-modulo">
                                                                                                                                    <div class="tag">
                                                                                <a href="/noticias/google-maps">Google Maps</a>
                                    </div>
                                                                                                                                                                                    <time class="actualizacion">07:05 a.m. </time>
                                                        
                        </div>
                        <h3>
                            <a class='dataurl' href="/cultura/gente/google-maps-y-los-hallazgos-mas-extranos-de-esta-herramienta-412936">
                                <figure class="tipo gallery"></figure>
                                Los hallazgos más extraños que se han hecho con Google Maps
                            </a>
                        </h3>
                    </div>
                </article>
                                                                                                                         
                                                                                       
                                <article class="new-article  ">
                    <div>
                                                <div class="content-info-modulo">
                                                                                                                                    <div class="tag">
                                                                                <a href="/noticias/bbc-sector-financiero">BBC Sector financiero</a>
                                    </div>
                                                                                                                                                                                                                                                <time class="actualizacion">09:24 a.m. </time>
                                                        
                        </div>
                        <h3>
                            <a class='dataurl' href="/economia/sector-financiero/por-que-ee-uu-guarda-millones-de-barriles-de-petroleo-bajo-tierra-413096">
                                <figure class="tipo default"></figure>
                                ¿Por qué EE. UU. guarda millones de barriles de petróleo bajo tierra?
                            </a>
                        </h3>
                    </div>
                </article>
                                                            </div>
    </section>

</div>
                                        <aside class="publicidad pauta_300x600 ">	<div class="module-ads">
        
    <div class="ad-unit" id="sas_32365" width="300" height="600"><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 32365, target: sas_target });});</script></div>
</div>
</aside><aside class="ads-end-col-der publicidad"><div class="module-ads">
        
    <div class="recomendados-boletin suscription formulario">
<link rel="stylesheet" type="text/css" media="screen" href="https://embed.eltiempo.digital/maquetacion/modulos-html-libre/eltiempo/2019/02/formulario-inscripcion/build/assets/css/style-recomendado-article-right.css">
<form class="formulario-inscripcion" action="https://cl.exct.net/DEManager.aspx" name="subscribeForm" method="post"> <input type="hidden" name="_clientID" value="7219853"><input type="hidden" name="_deExternalKey" value="Informativos_1"><input type="hidden" name="_action" value="add"><input type="hidden" name="_returnXML" value="0"><input type="hidden" name="_successURL" value="https://www.eltiempo.com"><input type="hidden" name="_errorURL" value="https://www.eltiempo.com"><!--Campo en falso por cada bolet&iacute;n disponible--><input type="hidden" name="diario_et" value="true"><input type="hidden" name="director_et" value="false"><input type="hidden" name="multimedia_et" value="false"><input type="hidden" name="cronicas_et" value="false"><input type="hidden" name="diario_portafolio" value="false"><input type="hidden" name="semanal_portafolio" value="false"><input type="hidden" name="editor_portafolio" value="false"><input type="hidden" name="revista_portafolio" value="false"><input type="hidden" name="alo_semanal" value="false"><input type="hidden" name="abc_semanal" value="false"><input type="hidden" name="futbolred_semanal" value="false"><input type="hidden" name="donjuan_semanal" value="false"><input type="hidden" name="elecciones_et" value="false"><input type="hidden" name="colombia_et" value="false"><input type="hidden" name="cultura_et" value="false"><input type="hidden" name="deportes_et" value="false"><input type="hidden" name="economia_et" value="false"><input type="hidden" name="justicia_et" value="false"><input type="hidden" name="mundo_et" value="false"><input type="hidden" name="opinion_et" value="false"><input type="hidden" name="tecnosfera_et" value="false"><!--Campo en true para el bolet&iacute;n que se va a registrar--><input type="hidden" name="vespertino_et" value="false"><!------------------------------------------------------><input type="hidden" name="vida_et" value="false"><input type="hidden" name="videos_et" value="false"><input type="hidden" name="bogota_et" value="false"><input type="hidden" name="politica_et" value="false"><input type="hidden" name="registrado_SEG" value="false"><fieldset class="form">
<div class="logo-boletin"><img src="https://embed.eltiempo.digital/maquetacion/modulos-html-libre/eltiempo/2019/02/formulario-inscripcion/build/assets/img/Logo-boletines.png" alt="Logo Boletin"></div> <p class="title">Estás a un clic de recibir a diario la mejor información en tu correo. ¡Inscríbete! </p> <div class="form-noticias"> <div class="alertas"> <p class="exitoso">*Inscripción exitosa.</p> <p class="mensaje-no-valido">*Este no es un correo electrónico válido.</p> </div>
<span class="user"> <input class="inp-suscription" id="username" name="nombre" type="text" placeholder="Nombre"></span><span class="mail"> <input class="inp-suscription" id="email" maxlength="100" name="email" type="text" placeholder="*Correo electrónico" value=""></span> <button class="button-ins" id="submit-button" name="submit" type="submit">INSCRIBIRSE</button> </div> <div class="politicas"> <p class="politicas-alerta">*Debe aceptar los Términos y condiciones.</p>
<span class="politicas-cont-checkbox"> <input class="politicas-checkbox" name="habeas" type="checkbox" value="true"><span class="politicas-visual-check"></span></span> <label class="terminos" id="politicas">Acepto los <a class="link2-suscripcion" href="/terminos-condiciones">Términos y condiciones</a>, el <a class="link2-suscripcion" href="/politica-privacidad">Aviso de privacidad</a> y la <a class="link2-suscripcion" href="http://www.eltiempo.com/legal/20130412_HABEAS_DATA_Manual_Interno_CEET.pdf">Política de datos de navegación.</a></label> </div> <div class="vermas"><a class="link1" href="https://www.eltiempo.com/zona-usuario/boletines">VER MÁS BOLETINES</a></div> </fieldset>
</form> </div>
<div class="suscription-exito exitoso"> <div class="alertas"> <div class="formulario-inscripcion"> <div class="form">
<img class="logo-boletines-exito" src="https://embed.eltiempo.digital/maquetacion/modulos-html-libre/eltiempo/2019/02/formulario-inscripcion/build/assets/img/Logo-boletines.png" alt="Logo Boletines"><p class="title">¡Felicidades! Tu inscripción ha sido exitosa.</p> <p>Ya puedes ver los últimos contenidos de <strong>EL TIEMPO</strong> en tu bandeja de entrada</p> <div class="vermas"><a class="link1" href="https://www.eltiempo.com/zona-usuario/boletines">VER MÁS BOLETINES</a></div> </div> </div> </div> </div>
</div></aside><div class="module-free-html">
        
        
    <div class="ad-unit" id="sas_9344" width="300" height="250"><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 9344, target: sas_target });});</script></div>
</div>
</div>
                    </section>
</div>
                                    <div class="login-registro-contenido">
        
</div>
                

                                    
                    <!--FIN MODULO DESKTOP PAUTE FACIL SU TARGET-->
                                            <div class="articulo-ayuda">
                            <span class="txt1">Sigue bajando</span>
                            <span class="txt2">para encontrar más contenido</span>
                            <span class="icon-flecha"></span>
                        </div>
                                    
                                                                                                <div class="ads-end-article">
                            
</div>
                                    
                                                                                            <aside class="publicidad su-target"><div class="module">
    	
    <div id="p148-m200-199-201" class="">
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-b',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
</div>
</div></aside>
</div>
        </article></body>

    
     
    
            <div class="container_liftigniter_general">
<script type="application/mustache" id="recommendation-template-dmp">
			<div class="contenido-personalizado dmp article descubre_noticias nuevo-modulo">
				<h2 class="new_modules_title active">Descubre noticias para ti</h2>
				<section class="slider">
					{{#items}}
						<article class="new-article slide multimediatag-show dtm modulo_seleccionados_recurso">
								
								<figure class="img_articulo">
									<a href="/{{url}}" class="enlace dataurl">
										<img data-original="//www.eltiempo.com/{{thumbnail}}" alt="{{title}}" class="foto recommended-dmp" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAQAAABeK7cBAAAAC0lEQVR42mNkAAIAAAoAAv/lxKUAAAAASUVORK5CYII=">
									</a>
								</figure>
								<a class = "parent_category oculto" href="#">{{ section }}</a> 
								<div class="content-info-modulo">
	                            	{{#tag}}
										<div class="tag">
											{{#tagAbbrev}}
												<a href="/noticias/{{ tagSlug }}">{{ tagAbbrev }}</a>
											{{/tagAbbrev}}
											{{^tagAbbrev}}
												<a href="/noticias/{{ tagSlug }}">{{ tag }}</a>
											{{/tagAbbrev}}
										</div>
									{{/tag}}
									<time class="published-at">
										{{#published_time_article}}
										{{published_time_article}}
										{{/published_time_article}}
										{{^published_time_article}}
										{{#hour}}
										{{hour}}
										{{/hour}}
										{{/published_time_article}}
									</time>
								</div>
								<h3>
									<a class='dataurl' href="/{{ url }}">
										{{#resourceType}}
				                        	<figure class="tipo {{ resourceType }} {{#premium}}contenido-exclusivo-icon{{/premium}}"></figure>
				                        	{{ title }}
				                        {{/resourceType}}
				                    </a>
	                            </h3>
						</article>
					{{/items}}
				</section>
			</div>
</script>

<script type="application/mustache" id="recommendation-template-dmp-secondary">
	{{#items}}
		<article class="new-article multimediatag-show dtm modulo_seleccionados_recurso">
			
			<h3>
				<a class='dataurl' href="/{{ url }}">
					{{#resourceType}}
                    	<figure class="tipo {{ resourceType }} {{#premium}}contenido-exclusivo-icon{{/premium}}"></figure>
                    	{{ title }}
                    {{/resourceType}}
                </a>
            </h3>
			<div class="content-info-modulo">
				<a class = "parent_category oculto" href="#">{{ section }}</a> 
				<div class="redes_sociales">
					<a class="compartir-actions">compartir</a>
                    <ul id="compartir-actions">
                        <li><a class="facebook">facebook</a></li>
                        <li><a class="twitter">twitter</a></li>
                        <li><a class="enviar open-share-by-email-popup">enviar</a></li>
                    </ul>
                </div>
				{{#tag}}
					<div class="tag">
						{{#tagAbbrev}}
							<a href="/noticias/{{ tagSlug }}">{{ tagAbbrev }}</a>
						{{/tagAbbrev}}
						{{^tagAbbrev}}
							<a href="/noticias/{{ tagSlug }}">{{ tag }}</a>
						{{/tagAbbrev}}
					</div>
				{{/tag}}
				<time class="published-at">
					{{#published_time_article}}
					{{published_time_article}}
					{{/published_time_article}}
					{{^published_time_article}}
					{{#hour}}
					{{hour}}
					{{/hour}}
					{{/published_time_article}}
				</time>
			</div>
		</article>
	{{/items}}
</script>


	<div id="dmp-recommendation">
			
	</div>

</div>

    
                    <section class="paywall" id="paywall">
        <div class="signwall-notificacion">
            <div class="notificacionBox">
                <div class="tituloNotificacion">
                    <div class="mensajeNot"></div>
                    <div class="cerrarNot" style="display:none">
                        <a href="javascript:void(0)" class="cerrar-icon cerrarBtn cerrado"></a>
                    </div>
                </div>
                <div class="cuerpoNotificacion abierto">                    
                    <p class="cuerpoP2">
                        <a href="/zona-usuario/crear">
                            CREA UNA CUENTA
                        </a>
                    </p>
                    <hr/>
                    <p class="cuerpoP3">
                        ¿Ya tienes cuenta? <a href="/login">INGRESA</a>
                    </p>
                </div>
            </div>
        </div>
</section>
    

    <img class="img-tracking" src="https://www.eltiempo.com/track/pageviews/article-413388" width="1" height="1" />

    
                                    <div class="paywallv2-container">     
    <div class="paywall">
        <div class="abstract">
            <div class="cerrarNot" style="display:none">
                <a href="/" class="cerrar-icon"></a>
            </div>
            <div class="cabezaAbstract paywall-cabeza">
                <div class="logo"></div>
                <div class="articulosleidos" id="articulosleidos-abstract">
                                        
                <p class="title" id="p182736-m175-174-176">Llegaste al <b>límite de contenidos</b> del mes</p>
</div>
            </div>            
            <div class="cuerpoAbstract">
                <div class="content-bk">
                    
                                        
                        
                <p class="paywallh3" id="p182736-m181-180-182">Disfruta al máximo el contenido de <b>EL TIEMPO DIGITAL</b> de forma ilimitada. ¡Suscríbete ya!</p>
</div> 
                <div class="suscriptBox">
                     
                <a href="https://seg.eltiempo.com/suscripciones/digital/eltiempodigital?cid=ORG_CON_NA_ET_PAYWALLCONTEO" class="botonSuscribete undefined" id="p182736-m187-186-188" title="">COP $900 / MES*</a>
</div>
                <div class="suscriptor-bk">
                        
                                               
                <p class="yasuscriptor yapaywall" id="p182736-m193-192-194">Si ya eres suscriptor del impreso</p>
<a href="/zona-usuario/activar" class="ingresar flecha-icon undefined" id="p182736-m211-1-212" title="">actívate</a>
</div>
                <div class="notas-tyc">
                    
                <p class="nota-suscripcion" id="p182736-m199-198-200">* COP $900 / mes durante los dos primeros meses</p>
</div>
                  
            </div>
        </div>
    </div>

    
    <div class="signwall">
            <div class="abstract">
                <div class="cabezaAbstract">
                    <div class="logo"></div>
                    <div class="backto"><a href="/">VOLVER A PORTADA</a></div>
                </div>
                <div class="cuerpoAbstract">
                    <div class="leftAbstract">
                        <p class="title">Sabemos que te gusta estar siempre informado.</p>
                        <p class="subtitle">Crea una cuenta y podrás disfrutar de: </p>
                        <ul class="contentItem">
<li>
<strong>Acceso a boletines</strong> con las mejores noticias de actualidad.</li>
                            <li>
<strong>Comentar</strong> las noticias que te interesan.</li>
                            <li>
<strong>Guardar</strong> tus artículos favoritos.</li>
                        </ul>
<p class="description">
                            Crea una cuenta y podrás <strong>disfrutar nuestro contenido</strong> desde cualquier dispositivo.
                        </p>
                    </div>
                    <div class="rightAbstract">
                        <iframe id="ob_iframe" name="ob_iframe" frameborder="0" hspace="0" scrolling="no" data-src="https://seg.eltiempo.com/server/login/eltiempodigital/authorization_code/code/basic/63698657071828/abstract"></iframe>
                    </div>
                </div>
            </div>
        </div>
</div>
                
                    <div class="module-free-html">
        
        
    <div id="p195006-m160-159-161" class=""><script type="text/javascript">
/*$(document).ready(function() {
    var art=["MAM-1543083","MAM-1540330","MAM-979851","MAM-766875","MAM-1580184","MAM-1018830","MAM-1579819","MAM-1365165"]
    if(digitalData && digitalData.page && art.indexOf(digitalData.page.pageID)>=0){
        $(".autor .nombre").html("Sergio Ocampo Madrid");
    }
});*/
</script></div>
</div>
                            
            
        

                    
<div class="content_grid content-grid-footer">
    <footer>
    <div class="container_footer02_2015 ">
        <div class="content-footer02">
            <div class="identy-et">
                <div class="nivel-logo2">
                    <figure class="logo">
                        <a href="/">
                            <img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAMAAAACCAYAAACddGYaAAAAEklEQVR42mP8/vYtDwMUMCJzAGRcBb2SHTFTAAAAAElFTkSuQmCC" alt="" data-original="/images/eltiempo_logo.png">
                        </a>
                    </figure>
                </div>
            </div>
            <div class="disclaimer-ft">
                <div class="disclaimer-content">
    
<p id="p18612-m86-85-87">COPYRIGHT © 2019 EL TIEMPO Casa Editorial. Prohibida su reproducción total o parcial, así como su traducción a cualquier idioma sin autorización escrita de su titular. ELTIEMPO.com todas las noticias principales de Colombia y el Mundo</p>
</div>
            </div>
            <div class="siguenos-ft siguenos-en-bk">
                <span>SÍGUENOS EN:</span>
                <ul class="redes_segir_footer">
                    <li>
                        <a href="https://www.facebook.com/eltiempo" target="_blank"></a>
                    </li>
                    <li>
                        <a href="https://twitter.com/eltiempo" target="_blank"></a>
                    </li>
                    <li>
                        <a href="https://www.instagram.com/eltiempo/" target="_blank"></a>
                    </li>
                    <li>
                        <a href="https://www.youtube.com/user/ElTiempoPLAY" target="_blank"></a>
                    </li>
                </ul>
            </div>
        </div>
    </div>
</footer>
</div>

                <div class="dictum-box" id="dictum-box"></div>
</div>

                        <script defer="defer" type="text/javascript" src="/advertisement/pages"></script>
                    <script defer="defer" src="//ced.sascdn.com/tag/484/smart.js" type="text/javascript"></script>
               
                
        <script type='text/javascript'>
          
            /** CONFIGURATION START **/          
            _sf_async_config.sections = 'deportes'; //CHANGE THIS
            _sf_async_config.authors = 'Andrés Felipe Villamizar'; //CHANGE THIS
            var _cbq = window._cbq = (window._cbq || []);
            if(getUserName()){
                if(getCmsCookie('suscriptor') == "true"){
                    _cbq.push(['_acct', 'paid']);    
                }else 
                    _cbq.push(['_acct', 'lgdin']);    
                }
            else{
                _cbq.push(['_acct', 'anon']);       
            }
            /** CONFIGURATION END **/            
            (function() {
                function loadChartbeat() {
                    
                    var e = document.createElement('script');
                    var n = document.getElementsByTagName('script')[0];
                    e.type = 'text/javascript';
                    e.async = true;
                    e.src = '//static.chartbeat.com/js/chartbeat.js';
                    n.parentNode.insertBefore(e, n);
                }                            
                loadChartbeat();
            })();
        </script>
        
                    <!-- begin Convert Experiences code-->
            <!--    <script defer="defer" type="text/javascript" src="//cdn-3.convertexperiments.com/js/10022306-10021161.js"></script>-->
            <!-- end Convert Experiences code -->
                
                    <!-- NEWSROOM SCRIPT -->
            <script>
                window._newsroom = window._newsroom || [];
             
                !function (e, f, u) {
                    e.async = 1;
                    e.src = u;
                    f.parentNode.insertBefore(e, f);
                }(document.createElement('script'),
                        document.getElementsByTagName('script')[0], '//c2.taboola.com/nr/eltiempoeditorial/newsroom.js');
            </script>
            <!-- END NEWSROOM SCRIPT -->
        
        <script src="//assets.adobedtm.com/41d3b477534338831f14b02d7af1cd359b73904f/satelliteLib-d2eaf14d78bc52358b0da00e13dbcd0258543316.js"></script>
        <script type="text/javascript">_satellite.pageBottomFired = -1;</script>
        <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" defer="defer"></script>
        
        </body>
</html>


