<!DOCTYPE html>
<html>
<head>
<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<script type="text/javascript">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</script>
<meta name="format-detection" content="telephone=no"/>
<meta name="author" content="Casa Editorial El Tiempo"/>
<meta name="genre" content="News"/>
<meta name="geo.placename" content="Colombia"/>
<meta name="geo.position" content="4.570868;-74.297333"/>
<meta name="geo.region" content="CO"/>
<meta name="google" content="notranslate"/>
<meta name="ICBM" content="4.570868, -74.297333"/>
<meta name="language" content="spanish"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@ELTIEMPO"/>
<meta name="twitter:creator" content="@ELTIEMPO"/>
<meta name="twitter:title" content="Periodista denuncia insultos y amenazas de Bobadilla, técnico del DIM"/>
<meta property="twitter:description" content="El altercado se presentó luego del empate 1-1 con Deportivo Pereira.&amp;nbsp;"/>
<meta name="twitter:image" content="https://www.eltiempo.com/files/image_1200_680/uploads/2020/09/27/5f716610a0842.jpeg"/>
<link href="https://www.eltiempo.com/files/og_paste_img/uploads/2020/09/27/5f716610a0842.jpeg" rel="image_src">
<link href="https://www.eltiempo.com/deportes/futbol-internacional/periodista-denuncia-insultos-y-amenazas-de-bobadilla-tecnico-del-dim-540250" rel="canonical">
<link href="https://www.eltiempo.com/amp/deportes/futbol-internacional/periodista-denuncia-insultos-y-amenazas-de-bobadilla-tecnico-del-dim-540250" rel="amphtml" />
<meta name="keywords" content="periodista, bobadilla, amenazas, insultos, denuncia">
<meta name="news_keywords" content="periodista, bobadilla, amenazas, insultos, denuncia">
<meta name="description" content="El altercado se presentó luego del empate 1-1 con Deportivo Pereira. | Fútbol Internacional | ElTiempo.com">
<meta name="robots" content="index"/>
<meta property="fb:app_id" content="865245646889167"/>
<meta property="og:title" content="Periodista denuncia insultos y amenazas de Bobadilla, técnico del DIM"/>
<meta property="og:url" content="https://www.eltiempo.com/deportes/futbol-internacional/periodista-denuncia-insultos-y-amenazas-de-bobadilla-tecnico-del-dim-540250"/>
<meta property="og:site_name" content="El Tiempo"/>
<meta property="fb:admins" content="100002279652972"/>
<meta property="og:locale" content="es_CO"/>
<meta property="og:locale:alternate" content="es_CO"/>
<meta property="og:description" content="El altercado se presentó luego del empate 1-1 con Deportivo Pereira.&amp;nbsp;"/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="https://www.eltiempo.com/files/og_paste_img/uploads/2020/09/27/5f716610a0842.jpeg"/>
<meta property="og:image:url" content="https://www.eltiempo.com/files/og_paste_img/uploads/2020/09/27/5f716610a0842.jpeg"/>
<meta property="og:image:width" content="200"/>
<meta property="og:image:height" content="200"/>
<meta property="og:image:type" content="image/jpeg"/>
<meta property="article:tag" content="Fútbol Colombiano"/>
<meta property="article:tag" content="Dimayor"/>
<meta property="article:tag" content="Independiente Medellín"/>
<meta property="article:tag" content="Liga BetPlay"/>
<meta property="article:published_time" content="2020-09-27"/>
<meta property="article:modified_time" content="2020-09-27"/>
<meta property="article:author" content="Orlando Ascencio"/>
<meta property="article:section" content="deportes"/>
<title> Periodista denuncia insultos y amenazas de Bobadilla, técnico del DIM - Fútbol Internacional - Deportes - ELTIEMPO.COM
</title>
<link rel="stylesheet" href="/css/ndesktop.css?2009251130" />
<link rel="preload" href="/css/fonts/open_sans/OpenSans-Semibold.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/css/fonts/open_sans/OpenSans.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/css/fonts/open_sans/OpenSans-Bold.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/css/fonts/et-icon/et-icon.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/css/fonts/roboto_slab/robotoslab-bold-webfont.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/css/fonts/roboto_slab/robotoslab-regular-webfont.woff2" as="font" type="font/woff2" crossorigin>
<link href="/css/40f10b9.css?2009251130" type="text/css" rel="stylesheet" />
<script type="text/javascript">
var sas_siteId = 22171;
var sas = sas || {};
sas.cmd = sas.cmd || [];
sas.cmd.push(function() {
sas.setup({ networkid: 484, domain: "//ads.eltiempo.co", async: true });
});
</script>
<script src="/js/desktoplib.js?2009251130" type="text/javascript"></script>
<script type="text/javascript">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</script>
<script defer="defer" src="/js/global_desktop.js?2009251130" type="text/javascript"></script>
<script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"NewsArticle","@id":"https:\/\/search.google.com\/structured-data\/testing-tool\/article-540250","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.eltiempo.com\/deportes\/futbol-internacional\/periodista-denuncia-insultos-y-amenazas-de-bobadilla-tecnico-del-dim-540250"},"headline":"Periodista denuncia insultos y amenazas de Bobadilla, t\u00e9cnico del DIM","description":"El altercado se present\u00f3 luego del empate 1-1 con Deportivo Pereira.\u0026nbsp;","image":{"@type":"ImageObject","url":"https:\/\/www.eltiempo.com\/files\/article_main\/uploads\/2020\/09\/27\/5f716610a0842.jpeg","width":950,"height":475},"dateModified":"2020-09-27 23:32:09.000000","datePublished":"2020-09-27 23:32:09.000000","articleBody":" La relaci\u00f3n entre Aldo Bobadilla y los medios de comunicaci\u00f3n ha venido deterior\u00e1ndose y este domingo cruz\u00f3 la l\u00ednea del respeto con un colega que estaba trabajando en el estadio previo al partido entre Independiente Medell\u00edn contra Deportivo Pereira. \u0026nbsp;\u201cLo que pas\u00f3 no fue en el medio tiempo como muchos han dicho, fue dos horas antes de comenzar el partido\u201d, indic\u00f3 \u00d3scar Tob\u00f3n, periodista de Win Sports y quien tuvo el altercado con el paraguayo.(Lea tambi\u00e9n:\u0026nbsp;Santa Fe le arrebat\u00f3 la victoria a Millos, que sigue en estado cr\u00edtico)\u201cYo era el \u00fanico periodista en el estadio, dos horas antes del partido, uno entrevista al t\u00e9cnico local y al visitante. Con (N\u00e9stor) Craviotto fue el trato normal y la entrevista transcurri\u00f3 sin problemas, cuando lleg\u00f3 (Aldo) Bobadilla a donde estaba ubicada la c\u00e1mara y se dio cuenta que yo lo iba a entrevistar, se \u2018reg\u00f3\u2019 con palabras de grueso calibre que no se pueden decir al aire y luego me dijo que afuera me iba a pegar, porque estaba diciendo cosas falsas. A lo que le respond\u00ed qu\u00e9 era lo que estaba diciendo. Luego se me acerc\u00f3, me sigui\u00f3 insultando y tuvo que separarlo la gente del Medell\u00edn para realizar la entrevista\u201d, detall\u00f3 Tob\u00f3n en el programa \u2018Gente, Pasi\u00f3n y F\u00fatbol\u2019, a donde fue finalizado su trabajo en el estadio Atanasio Girardot.Pero esto no se qued\u00f3 en los insultos y las amenazas de ese momento. El comunicador a\u00f1adi\u00f3 que cuando hab\u00eda terminado el partido y \u00e9l se encontraba en el campo de juego para realizar un informe, gritos de insultos sal\u00edan desde el camerino local. \u201cEstaba en la cancha haciendo un informe del partido y me gritaba desde el camerino \u201cTob\u00f3n pelotudo\u201d, a lo que no le hice caso\u201d.(En otras noticias:\u0026nbsp;Los goles de Su\u00e1rez que levantan cr\u00edticas al presidente del Barcelona)Sobre las \u2018cosas falsas\u2019 que lo acus\u00f3 Bobadilla al comunicador, Tob\u00f3n declar\u00f3 que \u201csimplemente le pregunt\u00e9 a \u00e9l sobre qu\u00e9 le hab\u00eda dicho, cuando estaba descompuesto. Creo que no he dicho nada falso, es algo que muchos comparten; Que Medell\u00edn no juega a nada y que se debe ir Bobadilla, nada m\u00e1s\u201d.Finalmente, Tob\u00f3n coment\u00f3 que recibi\u00f3 el apoyo del canal premium quienes hablaran al respecto. Por parte de Medell\u00edn no emitieron comentarios al respecto.Juan Camilo \u00c1lvarez SerranoCorresponsal FUTBOLREDMedell\u00ednEn twitter: @juanchoserran8 -\u0026nbsp;Meluk le cuenta... (\u2018Autoentrevista\u2019 de Queiroz, burla a la prensa)-\u0026nbsp;Cuesta arriba: las cuentas de Millonarios para clasificar-\u0026nbsp;Entrevista: Carre\u00f1o, el silencioso tenista que va por el Roland Garros","author":{"@type":"Person","name":"Juan Camilo \u00c1lvarez Serrano"},"publisher":{"name":"El Tiempo","@type":"Organization","logo":{"@type":"ImageObject","url":"https:\/\/www.eltiempo.com\/bundles\/eltiempocms\/images\/el-tiempo\/logo-el-tiempo-azul.jpg","width":600,"height":60}},"hasPart":{"@type":"WebPageElement","isAccessibleForFree":"true","cssSelector":".article"}}
</script>
<script>
subSection = '';
if (location.pathname.split("/")[3]) {
subSection = subsection();
}
digitalData = {
page: {
pageID: '540250',
pageName: pageName() + ' - Articulo',
channel: section(),
day: day(),
hour: hour(),
referrer: referrer(),
contentType: 'Articulo',
userName: getUserName(),
weekday: weekday(),
section: section(),
subsection: subSection,
autores: 'Orlando Ascencio',
datePublish: '2020-09-27',
datePublishIso: '2020-09-27T23:32',
premium: '0',
tags: String.prototype.split.call('Fútbol Colombiano,Dimayor,Independiente Medellín,Liga BetPlay', ','),
categoryType: 'Estándar',
}
};
</script>
<!-- Google Analytic (gtm.js) -->
<script>
(function(w,d,s,l,i){
w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});
var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WG4KTGL');
</script>
<div class="module">
<div id="p87-m278-277-279" class=""><!-- 11.16 2018 --></div></div>
<script type='text/javascript'>
/** CONFIGURATION CHARTBEAT **/
var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
_sf_async_config.uid = 50648; //CHANGE THIS
_sf_async_config.domain = 'eltiempo.com'; //CHANGE THIS
_sf_async_config.useCanonical = true;
_sf_async_config.flickerControl = false;
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script>
//variable con url para motor de recomendacion
var recomendationUrl = 'https://recomendador.eltiempo.com/recommendation'
</script>
<script>
//base
(function(src) {
var a = document.createElement("script");
a.type = "text/javascript";
a.async = true;
a.src = src;
var b= document.getElementsByTagName('script')[0];
b.parentNode.insertBefore(a,b)
})('//experience.tinypass.com/xbuilder/experience/load?aid=3ST2fSyHpu')
//inicializacion de variable de piano
tp = window["tp"] || [];
</script>
<script>
//esp
document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
var setNptTechAdblockerCookie = function(adblocker) {
var d = new Date(); d.setTime(d.getTime() + 60 * 5 * 1000);
document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
};
var script = document.createElement("script");
script.setAttribute("async", true);
script.setAttribute("src", "//www.npttech.com/advertising.js");
script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
document.getElementsByTagName("head")[0].appendChild(script);
</script>
<script type="text/javascript">
var pageTemplate = "default";
var sitesMeter = "default,opinion,editorial,carta,gallery,video,graphic,podcast,especial_modular,especial_tipo_d,archive";
var showMeter = "1";
</script>
<script defer="defer" src="/js/desktopArticle.js?2009251130" type="text/javascript"></script>
<script type="text/javascript">
var ssoMeterPath = 'https://seg.eltiempo.com/paywall/newmeter/eltiempodigital?callback=?';
var defaulMeterType = 'signwall';
</script>
<script type="text/javascript">
sas_pageId = "152162";
//default article template
sas_pageId = "152162";
sas_target = "seccion=futbol-internacional";
sas_pageid = "22171/"+sas_pageId; // temporal 6 julio
sas_target += ";recurso=540250";
</script>
<script type="application/ld+json">
{
"@context": "https://schema.org",
"@type": "BreadcrumbList",
"itemListElement":
[
{
"@type": "ListItem",
"position": 1,
"item":
{
"@id": "https://www.eltiempo.com/",
"name": "Inicio"
}
}
,{
"@type": "ListItem",
"position": 2,
"item":
{
"@id": "https://www.eltiempo.com/deportes",
"name": "deportes"
}
},
{
"@type": "ListItem",
"position": 3,
"item":
{
"@id": "https://www.eltiempo.com/deportes/futbol-internacional",
"name": "futbol internacional"
}
},
{
"@type": "ListItem",
"position": 4,
"item":
{
"@id": "https://www.eltiempo.com/deportes/futbol-internacional/periodista-denuncia-insultos-y-amenazas-de-bobadilla-tecnico-del-dim-540250",
"name": "Periodista denuncia insultos y amenazas de Bobadilla, técnico del DIM"
}
}
]
}
</script>
<link rel="shortcut icon" href="/favicon.ico?2009251130" />
<link rel="apple-touch-icon" sizes="32x32" href="/favicon-32x32.png">
<link rel="apple-touch-icon" sizes="72x72" href="/favicon-72x72.png">
<link rel="apple-touch-icon" sizes="114x114" href="/favicon-114x114.png">

  <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("True"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="HYHC4-6XXJG-T6PKX-DMW3C-NH79V",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,_,o,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",o=document.getElementsByTagName("script")[0],o.parentNode.insertBefore(r,o);try{_=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",_=r.contentWindow.document}_.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"HYHC4-6XXJG-T6PKX-DMW3C-NH79V",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},_.write("<bo"+'dy onload="document._l();">'),_.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e=""=="true"?1:0,t="",n="nml5ubaxglq6gx3rpu3q-f-98d4251e3-clientnsv4-s.akamaihd.net",i={"ak.v":"28","ak.cp":"541205","ak.ai":parseInt("584384",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"h2","ak.rid":"28c33943","ak.r":30159,"ak.a2":e,"ak.m":"dscf","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":58194,"ak.gh":"23.50.225.223","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"","ak.t":"1601273143","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==txiUX3CGyxgkqUnnCP5bTVH6mVoZQIY/0ioIfGhhexKN8Ag3YR9P1p5GwR46E2iMHDzfq9MuvU/zaBOT/LuWai79zr33Iiwuw8/+soKtNhUnVVsbMxjS5woFrxmdXoeB976rCRdxdsUlYskWB94Ac1jZOkTB0N3ifGZa4Sm22w1Th1ooDpAnnDnMPawpaN7NsJaWje5BLmth+H+q28m05cP6p5H09xE5TS6YVNBll/yb5Vt7rcL5/zhVtir0csZDsuHshNpkz59VZlPOnETUvWs7ZMYcbnGa8h+ujr1JFt8pkSi+DUxtWvF/gduTUfgZZOeOQjALQ8a31jNeS0FWPAFaaka3EHvFBw/p16ZimnG5hU4s2CGHXj/IkNzjOdE7dJIiV2e6ZqYrYQJntALqnio5xb6OjuDxp4sCrCPXmAU=","ak.pv":"34","ak.dpoabenc":""};if(""!==t)i["ak.ruds"]=t;var _={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))i["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(i)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:i,akDNSPreFetchDomain:n,init:function(){if(!_.i){var a=BOOMR.subscribe;a("before_beacon",_.av,null,null),a("onbeacon",_.rv,null,null),_.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head>
<body class="article-page section-deportes-futbol-internacional section-deportes "
data-article-id="540250"
data-logged="false"
>
<!-- Google site tag (gtm.js) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WG4KTGL"
height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<div id="main-container" class="main-container" >
<div class="module-free-html">
</div>
<div class="ad-unit" id="sas_8932"></div>
<div class="ad-unit" id="sas_17232"></div>
<div class="ad-unit" id="sas_8941"></div>
<div class="ad-unit" id="sas_21675"></div>
<div class="ads-before-header">
<div class="module-ads">
<div id="p15871-m424-423-425" class=""><!-- NO BORRAR -->
<style>
.contenido-exclusivo-icon *::before{
content: none !important;
}
</style></div><div id="p15871-m430-1-431" class=""><style> .rutina { display:none; } </style></div><div id="p15871-m436-2-437" class=""><style>
.deportes-tablas .titular-tablas .tabs-tablas li#goleadores{
display: none;
}
.deportes-tablas .titular-tablas .tabs-tablas li#descenso{
display: none;
}
</style></div><div id="p15871-m442-3-443" class=""><style>.mis-noticias-desactivado.multimedia-article header .top-contenedor .topbar5 {width: unset}</style></div><div id="p15871-m448-4-449" class=""><script type="text/javascript">
$(document).ready(function(){
$( ".group-members li:nth-child(3)" ).find('span a').text('Asociacion Colombiana de Medios de Informacion')
setTimeout(function(){
$('.modulo_seleccionados_recurso img[data-original]').each(function(){
$(this).attr('data-original', $(this).attr('data-original').replace('files/','/files/'));
window.lazyLoad()
})
$('.descubre_noticias').find('.dataurl').each(function(){
$(this).attr('href', $(this).attr('href').replace(/(^\/\/)/,'/'));
}); }, 6000);
if(!$('#sas_9343').length){
var _formatId = 9343;
$('.ads-end-article').append('<di'+'v class="ad-unit" id="sas_9343" width="0" height="0"><\/di'+'v>');
if($('.bbc-mundo').length || $('.articulo.article.default').length==0){
return;
}
sas.cmd.push(function() {
sas.call("std", {
siteId: sas_siteId, pageId: sas_pageId, formatId: _formatId, target: sas_target , tagId: "sas_"+_formatId
});
});
}
});
</script></div><div id="p15871-m454-5-455" class=""><style>
@font-face {
font-family: 'et_icons';
src: url('/css/fonts/et-icon/et-icon.eot?suscripcion');
src: url('/css/fonts/et-icon/et-icon.oet?#iefix') format('embedded-opentype');
src: url('/css/fonts/et-icon/et-icon.woff2?suscripcion') format('woff2'), url('/css/fonts/et-icon/et-icon.woff?suscripcion') format('woff'), url('/css/fonts/et-icon/et-icon.ttf?suscripcion') format('truetype'), url('/css/fonts/et-icon/et-icon.svg#et-icons?suscripcion') format('svg');
font-weight: normal;
font-style: normal;
font-display: auto;
}
</style></div><div id="p15871-m460-6-461" class=""><script type="text/javascript"> if (location.pathname === "/archivo/documento/CMS-13064037" ||
location.pathname === "/archivo/documento/CMS-1997146" || location.pathname === "/archivo/documento/CMS-724071" || location.pathname === "/archivo/documento/CMS-455667" || location.pathname === "/archivo/documento/CMS-13472815") { sas.cmd.length = 0 } </script></div><div id="p15871-m472-8-473" class=""><style>.section-home header nav .menu_principal2 ul li.unidad-investigativa{padding: 14px 14px 18px 0;}</style></div><div id="p15871-m478-9-479" class=""><style>
.qc-cmp-deprecation-messaging{
display:none
}
</style></div></div>
</div>




<div class="content_grid content_grid_header">
<header class="">
<div class="top-contenedor">
<div class="topbar3">
<div class="icono-hamburguesa"></div> <div class="nivel-logo2">
<a href="/" class="">
<figure class="logo">
<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAMAAAACCAYAAACddGYaAAAAEklEQVR42mP8/vYtDwMUMCJzAGRcBb2SHTFTAAAAAElFTkSuQmCC" alt="" data-original="/images/eltiempo_logo.png">
</figure>
</a>
<span>Periodista denuncia insultos y amenazas de Bobadilla, técnico del DIM</span>
</div>
<ul class="cliente">
<li class="buscador-header-container">
<a>
<span class="buscador-icon"></span>
<form class="buscador-form" method="GET" action="/buscar" name="search_form" style="display: none">
<span class="buscador-icon"></span>
<input class="search bloque" type="text" name="q" placeholder="Noticias de Colombia y el Mundo" autocomplete="off">
<span class="cerrar-icon"></span>
</form>
</a>
</li>
<li><a id="suscribase-header" style="display: none;" target="_blank"><span class="suscribase">Suscribirme</span></a></li>
<li class="login-bar" style="display: none;"><a href="/login"><span class="ingresar">Iniciar sesión</span></a></li>
<li class="user-bar cuenta" style="display: none;" data-src="">
<div class="top-header-icon logged">
<span class="username active"></span>
<ul class="dropdown">
<li>
<div class="dropdown-title">Mi cuenta</div>
</li>
<li class="ico-configurar">
<a href="/zona-usuario/configurar-mis-datos">
Configurar mis datos
</a>
</li>
<li class="icon-activar-suscripcion">
<a href="/zona-usuario/activar">
Activar Acceso Digital
</a>
</li>
<li class="ico-suscripcion" id="suscribirme-path">
<!--<a href="">-->
<a href="https://suscripciones.eltiempo.com/">
Suscribirme
</a>
</li>
<li class="ico-suscripcion" id="mi-suscripcion-path">
<a href="/zona-usuario/mi-suscripcion">
Mi suscripción
</a>
</li>
<li class="ico-impreso">
<a href="/zona-usuario/version-impresa">
Versión impresa
</a>
</li>
<li class="ico-guardado">
<a href="/zona-usuario/articulos-guardados">
Artículos guardados
</a>
</li>
<li class="ico-boletines">
<a href="/zona-usuario/boletines">
Boletines
</a>
</li>
<li class="ico-vivamos">
<a href="/zona-usuario/club-vivamos">
Club vivamos El Tiempo
</a>
</li>
<li class="ico-preguntas">
<a href="/preguntas-frecuentes">
Preguntas frecuentes
</a>
</li>
<li class="ico-cerrar">
<a class="cierre_sesion"
data-src="https://seg.eltiempo.com/server/logout/eltiempodigital"
data-href="/sesion/logout/eltiempodigital">
Cerrar sesión
</a>
</li>
</ul> </div>
</li>
<li id="li-cargando" class="header-cargando" style="display: none;"><a id="loading-header"><span class="suscribase-loading">Cargando...</span></a></li>
<li class='abrir-noticias dtm-misnoticias-sticky' style="">
<a class="noticia upper-text dtm-profiling-header">
mis noticias
</a>
</li>
</ul>
<ul class="cliente-sticky-profiling" style="display: none">
<li class='abrir-noticias dtm-misnoticias-sticky' style="">
<a class="noticia upper-text dtm-profiling-header">
mis noticias
</a>
</li>
</ul>
<div class="redes-topbar" style="display: none">
<div class="texto_redes_header" id="shareArticle">
<ul data-share="header">
<li><a class="comentar" href="#btnVerComentarios"></a></li>
<li><a class="facebook" href="#"></a></li>
<li><a class="twitter" href="#"></a></li>
<li>
<a href=""
data-save="{&quot;id&quot;:540250,&quot;titulo&quot;:&quot;Periodista denuncia insultos y amenazas de Bobadilla, t\u00e9cnico del DIM&quot;,&quot;lead&quot;:&quot;El altercado se present\u00f3 luego del empate 1-1 con Deportivo Pereira.&amp;nbsp;&quot;,&quot;thumbnail&quot;:&quot;&quot;,&quot;timestamp_creacion&quot;:&quot;1601267529&quot;,&quot;timestamp_modificacion&quot;:&quot;1601267529&quot;,&quot;url&quot;:&quot;\/deportes\/futbol-internacional\/periodista-denuncia-insultos-y-amenazas-de-bobadilla-tecnico-del-dim-540250&quot;,&quot;seccion&quot;:&quot;Deportes&quot;,&quot;subseccion&quot;:&quot;F\u00fatbol Internacional&quot;}"
data-url="https://seg.eltiempo.com/eltiempodigital/user-area/resource/add"
data-callback="https://seg.eltiempo.com/eltiempodigital/user-area/resource/add?callback=?"
class="guardar btn_Texto13 save-article" id="540250">
GUARDAR
<div class="tooltip-guardado tooltip-guardar">
Ingrese o regístrese <b class="btn_Texto26 conectate">acá</b>
para guardar los artículos en su
zona de usuario y leerlos cuando quiera
</div>
</a>
<div class="hidden tooltip-guardado">
<b>Este artículo ya fue guardado</b>
Para consultarlo en otro momento, visite su zona de usuario.
</div>
<div class="hidden tooltip-success-updated">
<b>Artículo guardado</b>
Para consultarlo en otro momento, visite su zona de usuario.
</div>
<div class="hidden tooltip-error">
El artículo no pudo ser guardado, intente nuevamente
</div>
</li>
<li><a class="enviar open-share-by-email-popup ico-rs" href="#"></a></li>
</ul>
</div>
</div>
</div>
<div id="tema-añadido" class="tooltip-misnoticias" style="display:none;">
<p class="texto-informativo">Acá encontrarás tus noticias de <span class="negrilla" id="tema-nuevo"></span></p>
</div>
</div>
<div class="tooltip-home-desktop go-home-landing-profiling" style="display: none">
<div class="texto-tooltip">
Haz clic aquí para ver todas las noticias
</div>
<span class="cerrar-icon"></span>
</div>
<nav class="page-menu" itemscope="" itemtype="https://www.schema.org/SiteNavigationElement">
<div class="menu_principal3">
<ul class="deportes-menu">
<li class="deportes first" itemprop="name">
<a href="/deportes" itemprop="url">Deportes</a>
</li>
<li class="deportes-futbol-internacional current" itemprop="name">
<a href="/deportes/futbol-internacional" itemprop="url">Fútbol Internacional</a>
</li>
<li class="deportes-futbol-colombiano" itemprop="name">
<a href="/deportes/futbol-colombiano" itemprop="url">Fútbol Colombiano</a>
</li>
<li class="deportes-tenis" itemprop="name">
<a href="/deportes/tenis" itemprop="url">Tenis</a>
</li>
<li class="deportes-ciclismo" itemprop="name">
<a href="/deportes/ciclismo" itemprop="url">Ciclismo</a>
</li>
<li class="deportes-automovilismo" itemprop="name">
<a href="/deportes/automovilismo" itemprop="url">Automovilismo</a>
</li>
<li class="deportes-otros-deportes" itemprop="name">
<a href="/deportes/otros-deportes" itemprop="url">Más Deportes</a>
</li>
<li class="deportes-ciclo-olimpico last" itemprop="name">
<a href="/deportes/ciclo-olimpico" itemprop="url">Ciclo Olímpico</a>
</li>
</ul>

</div>
</nav>
<nav class="default" itemscope="" itemtype="https://www.schema.org/SiteNavigationElement">
<div class="menu_principal2">
<ul class="default-menu">
<li class="opinion first" itemprop="name">
<a href="/opinion" itemprop="url">Opinión</a>
</li>
<li class="colombia" itemprop="name">
<a href="/colombia" itemprop="url">Colombia</a>
</li>
<li class="bogota" itemprop="name">
<a href="/bogota" itemprop="url">Bogotá</a>
</li>
<li class="mundo" itemprop="name">
<a href="/mundo" itemprop="url">Internacional</a>
</li>
<li class="politica" itemprop="name">
<a href="/politica" itemprop="url">Política</a>
</li>
<li class="justicia" itemprop="name">
<a href="/justicia" itemprop="url">Justicia</a>
</li>
<li class="economia" itemprop="name">
<a href="/economia" itemprop="url">Economía</a>
</li>
<li class="deportes" itemprop="name">
<a href="/deportes" itemprop="url">Deportes</a>
</li>
<li class="cultura" itemprop="name">
<a href="/cultura" itemprop="url">Cultura</a>
</li>
<li class="tecnosfera" itemprop="name">
<a href="/tecnosfera" itemprop="url">Tecnología</a>
</li>
<li class="vida" itemprop="name">
<a href="/vida" itemprop="url">Vida</a>
</li>
<li class="salud" itemprop="name">
<a href="/salud" itemprop="url">Salud</a>
</li>
<li class="unidad-investigativa" itemprop="name">
<a href="/unidad-investigativa" itemprop="url">Unidad Investigativa</a>
</li>
<li class="link external last" itemprop="name">
<a href="/multimedia/videos" itemprop="url">El Tiempo Play</a>
</li>
</ul>

<div class="menu_seccion">
<div class="secciones">
<div class="mas-secciones">Más</div>
<ul class="mas-secciones-menu">
<li class="link first" itemprop="name">
<a href="/especiales" itemprop="url">Especiales</a>
</li>
<li class="link external" itemprop="name">
<a href="/multimedia/galeria-de-fotos" itemprop="url">Galerías</a>
</li>
<li class="podcast" itemprop="name">
<a href="/podcast" itemprop="url">Podcast</a>
</li>
<li class="datos" itemprop="name">
<a href="/datos" itemprop="url">Datos El Tiempo</a>
</li>
<li class="link external" itemprop="name">
<a href="http://www.motor.com.co/" itemprop="url">Motor</a>
</li>
<li class="carrusel" itemprop="name">
<a href="/carrusel" itemprop="url">Carrusel</a>
</li>
<li class="bocas" itemprop="name">
<a href="/bocas" itemprop="url">Bocas</a>
</li>
<li class="lecturas-dominicales" itemprop="name">
<a href="/lecturas-dominicales" itemprop="url">Lecturas</a>
</li>
<li class="link" itemprop="name">
<a href="/pico-y-placa" itemprop="url">Pico y Placa</a>
</li>
<li class="link last" itemprop="name">
<a href="/clima" itemprop="url">Clima</a>
</li>
</ul>

</div>
</div>
</div>
</nav>
</header>
</div>
<div class="alertaBoletin registro-alerta">
<div class="barra contenidoAlerta" style="display: none;" id="barraActivacionHeader">
<div class="texto">¡Hola
<span class="username"></span>!, Tu correo ha sido verificado. Ahora puedes elegir los
<a class="alerta-subrayar" href="/zona-usuario/boletines">Boletines</a>
que quiera recibir con la mejor información.
</div>
<div class="content_accion">
<a class="cerrar-icon cerrarBarra" onclick="javascript:$('#barraVerificacionHeader').remove();"></a>
</div>
</div>
</div>
<div class="alertaGeneral registro-alerta">
<div class="barra contenidoAlerta" style="display: none;" id="first-login-message">
<div class="texto">Bienvenido
<span class="username"></span>
has creado tu cuenta en EL TIEMPO. Conoce y personaliza tu perfil.
<div class="content_accion">
<a class="cerrar-icon cerrarBarra" onclick="javascript:$('#barraVerificacionHeader').remove();"></a>
</div>
</div>
</div>
</div>
<div class="alertaGeneral registro-alerta" id="welcome-bar-message">
</div>
<div class="alertaCuentaError">
<div class="barra verificacion contenidoAlerta" id="barraVerificacionHeader" style="display: none">
<div class="texto">Hola
<span class="username"></span>
el correo
<span class="useremail"></span>
no ha sido verificado.
</div>
<div class="texto-dos">
<a href="javascript:void(0)" onclick="javascript:checkEmail();" class="verificacorreo">
Verificar correo
</a>
ó
<a href="/zona-usuario/actualizar-email">cambiar correo.</a>
</div>
<div class="content_accion">
<a class="cerrar-icon cerrarBarra" onclick="javascript:$('#barraVerificacionHeader').remove();"></a>
</div>
</div>
</div>
<section class="m-alert-2 m-alert alertaVerificaCorreo" id="enviar-correo-verificacion" style="display: none;">
<span class="ico-alert"></span>
<div class="txt-5">El correo electrónico de verificación se enviará a</div>
<div class="txt-6 useremail"></div>
<p class="txt-5"><br/>Revisa tu bandeja de entrada y si no, en tu carpeta de correo no deseado.</p>
<a href="/zona-usuario/actualizar-email" class="btn-1 btn-verifica regresa">
NO, CAMBIAR CORREO
</a>
<a href="javascript:void(0)" class="btn-2 btn-verifica">
SI, ENVIAR
</a>
<a class="cerrarBarra cerrar-icon" onclick="javascript:$('#barraVerificacionHeader').remove();"></a>
<span class="loader-icon" style="display: none"></span>
</section>
<!--default-->
<div class="barra-lateral-personalizacion" style="display:none">
<div class="header-barra-lateral">
<a class="cerrar-noticias" href="#"></a>
<p class="cerrar-hover dtm-profiling-close" id="cerrar-sidebar" data-dtm='sidebar'></p>
<a class="href_header" href="/mis-noticias">
<p class="header-titulo upper-text">
mis noticias
</p>
</a>
<a class="editar-noticias" href="/contenido-favorito"></a>
<a class="editar-noticias-hover dtm-profiling-edit" href="/contenido-favorito" data-dtm='sidebar'></a>
</div>
<div class="contenedor-barra-lateral">
<div class="cuerpo-barra-lateral">
<div class="contenido-barra-lateral" id="contenido-barra-lateral">
<div class="imagen-barra-lateral"></div>
<p class="texto1-barra-lateral">Queremos que encuentres las noticias que más te interesan</p>
<p class="texto2-barra-lateral">Sigue tus temas favoritos en un lugar exclusivo para ti.</p>
<a class="contenedor-boton upper-text login-favoritos-sidebar dtm-profiling-start" href="/mis-noticias" data-dtm="sidebar">¡elígelos!</a>
</div>
</div>
<!-- Loader -->
<div class="contenido-loader" id="contenido-loader-sidebar" style="display: none">
<div class="contenedor-loader">
<p class="texto-principal">Estamos cargando tus noticias</p>
<span class="loader"></span>
</div>
<div class="contenedor-empty" style="display: none">
<p class="texto-principal">No hemos podido cargar tus noticias</p>
<p class="texto-secundario">Intentalo de nuevo m&aacute;s tarde.</p>
<a href="#" class="boton-reload">Intentar de nuevo</a>
</div>
</div>
</div>
<div class="boton-todas-noticias upper-text dtm-profiling-landing" style="display:none" data-dtm='sidebar'>
<a href="/mis-noticias">
<div class="boton-texto-todas-noticias ">ver todas mis noticias
<span class="boton-image-flecha" deluminate_imagetype="png"></span></div>
</a>
</div>
</div>
<!--personalizacion-->
<script type="application/mustache" id="template-barra-personalizacion">
<div class="contenido-barra-lateral-noticias">
<span class="titulo-contenido-noticias">Lo más reciente:</span>
<div class="noticias-aqui sider-noticias">
{{#items}}
<div class="contenedor-general-noticias dtm-profiling-sidebar-content" data-dtmidcontent="{{_id}}" data-dtmposition="{{index}}" data-dtmsection="{{categorySlug}}" {{#isLive }}data-dtmlive="en vivo"{{/isLive }}{{#premiumSetting }}data-dtmpremium="contenido premium"{{/premiumSetting }}>
<div class="contenedor-noticias">
<div class="contenido-noticias">
<a href="/{{slug}}"><img class="img-noticia" src="{{imageThumbnail}}"></a>
<div class="texto-noticia">
<p class="titulo-noticia upper-text">
<span class='section-slug section-name selected-alert'>{{ category }} </span>
{{#isLive }}<span class="titulo-noticia-vivo">EN VIVO</span>{{ /isLive }}
</p>
<a href="/{{slug}}"><p class="fragmento-noticia">{{#premiumSetting }}<span class="fragmento-noticia-bloqueado"></span>{{ /premiumSetting}}{{title}}</p></a>
</div>
</div>
</div>
</div>
{{/items}}
</div>
</div>
</script>
<script type="application/mustache" id="template-barra-personalizacion-default">
<div class="contenido-barra-lateral" id="contenido-barra-lateral">
<div class="imagen-barra-lateral"></div>
<p class="texto1-barra-lateral">Queremos que encuentres las noticias que más te interesan</p>
<p class="texto2-barra-lateral">Sigue tus temas favoritos en un lugar exclusivo para ti.</p>
<a class="contenedor-boton upper-text login-favoritos-sidebar dtm-profiling-start" href="/contenido-favorito">¡elígelos!</a>
</div>
</script>
<!-- Coachmark-->
<div class="contenedor-coachmark-pers" style="display:none">
<div class="filtro-coachmark-1"></div>
<div class="filtro-coachmark"></div>
<span class="cerrar-coachmark"></span>
<span id="cerrar-coachmark" class="cerrar-hover dtm-profiling-cmark-close" data-dtm="couchmark"></span>
<div class="contenedor-coachmark-pers-1">
<!-- user anonimo -->
<div class="contenedor-datos-anonimo" style="display:none">
<div class="imagen-logo-ET"></div>
<div class="imagen-coachmark"></div>
<div class="imagen-estrella-coachmark"></div>
<div class="imagen-circulo-coachmark">
<p class="titulo-coachmark">descubre <br>¨mis noticias¨</p>
<p class="texto-coachmark">Un lugar exclusivo,<br> donde podrás seguir tus<br> <strong>temas favoritos </strong>.
<a href="/mis-noticias" class="boton-coachmark login-favoritos-coachmark dtm-profiling-start">¡elígelos!</a>
</div>
<div class="contenedor-botones">
<a href="#" id="despues-coachmark" class="despues-coachmark dtm-profiling-cmark-skip" data-dtm="omitir"><u>Lo haré después</u></a>
</div>
</div>
<!-- user App -->
<div class="contenedor-datos-app" style="display:none">
<div class="contenedor-texto-app">
<p class="titulo-app upper-text">¡hola!</p>
<p class="introduccion-app">Aquí también puedes encontrar <strong>"Mis Noticias"</strong> <br>y seguir los temas que elegiste en la APP.</p>
<p class="introduccion2-app">¡Descubre cómo funciona!</p>
</div>
<div class="contenedor-imagenes-app">
<div class="contenedor-paso">
<div class="img-vista-rapida"></div>
<p class="img-titulo upper-text">lo último</p>
<p class="img-texto">La manera más rapida para ponerte al día.</p>
</div>
<div class="contenedor-paso">
<div class="img-mis-noticias"></div>
<p class="img-titulo upper-text">Mis noticias</p>
<p class="img-texto">Una sección exclusiva donde podras seguir tus temas.</p>
</div>
<div class="contenedor-paso">
<div class="img-ajustes"></div>
<p class="img-titulo upper-text">editar favoritos</p>
<p class="img-texto">Cuando quieras, cambia los temas que elegiste.</p>
</div>
<div class="img-tutorial-app"></div>
</div>
<div class="contenedor-botones">
<a href="/mis-noticias" class="boton-coachmark dtm-profiling-landing">Ir a mis noticias</a>
<p href="#" id="despues-coachmark" class="despues-coachmark dtm-profiling-cmark-skip" data-dtm="lo hare después"><u>Lo haré después</u></a>
</div>
</div>
</div>
</div> <div class="content_grid_margin bk_coachmark_save_personalization" style="display:none;">
<div class="seccion">
<div class="coachmark-post-pers">
<p class="encabezado-post-pers">¡Tus temas favoritos han sido guardados!</p>
<p class="texto-post-pers">Ahora estas siguiendo
<span class="texto2-post-pers"><span>4</span> TEMAS</span>
</p>
<p class="encabezado2-post-pers">Te contamos como funciona</p>
<div class="contenedor-post-coachmark">
<div class="contenedor-imagenes-app">
<div class="contenedor-paso">
<div class="img-vista-rapida"></div>
<p class="img-titulo">LO ÚLTIMO</p>
<p class="img-texto">La manera más rapida para ponerte al día.</p>
</div>
<div class="contenedor-paso">
<div class="img-mis-noticias"></div>
<p class="img-titulo">MIS NOTICIAS</p>
<p class="img-texto">Una sección exclusiva donde podrás seguir tus temas.</p>
</div>
<div class="contenedor-paso">
<div class="img-ajustes"></div>
<p class="img-titulo">EDITAR FAVORITOS</p>
<p class="img-texto">Cuando quieras, cambia los temas que elegiste.</p>
</div>
</div>
<a href="/mis-noticias" class="boton-coachmark dtm-profiling-landing">VER MIS NOTICIAS</a>
<a href="/"><p class="despues-coachmark-onboarding dtm-profiling-cmark-skip"><u>Lo haré después</u></p></a>
<div class="guardar-seleccion" style="display: block">
<div class="contenedor-actualizar">
<span class="texto-actualizate">Recuerda que para ver tus temas en todos tus dispositivos, debes actualizar la App de El Tiempo.</span>
<div class="contenedor-tienda">
<a href="https://play.google.com/store/apps/details?id=com.kubo.web" class="android"><img src="/images/personalizacion/icon-google-play.png" alt=""></a>
<a href="https://itunes.apple.com/us/app/el-tiempo-noticias/id1002696749" class="ios"><img src="/images/personalizacion/icon-app-store.png" alt=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="html-superior-desktop-module">

</div>
<body><article default class="content_grid articulo article default" data-history-state="0" data-scroll-url="/deportes/futbol-internacional/periodista-denuncia-insultos-y-amenazas-de-bobadilla-tecnico-del-dim-540250" data-title="Periodista denuncia insultos y amenazas de Bobadilla, técnico del DIM" data-tracking="https://servicios.eltiempo.com/track/pageviews/article-540250" id="article-540250" xmlns="http://www.w3.org/1999/html"><div class="tags-article">
<hidden data-slug="futbol-colombiano" data-title="Fútbol Colombiano"></hidden><hidden data-slug="dimayor" data-title="Dimayor"></hidden><hidden data-slug="independiente-medellin" data-title="Independiente Medellín"></hidden><hidden data-slug="liga-betplay" data-title="Liga BetPlay"></hidden></div>
<div class="content_grid_margin">
<section class="intro"><div class="contenedor-seguir-3" style="display: none;">
<div class="contenedor-btn-seguir">
<label><input type="checkbox" name="Fútbol Internacional" id="futbol-internacional" data-name="deportes/futbol-internacional" onchange="followThemeSection(this)"><span class="boton-tema-seguir seguir-temas bt-seguir-desktop-bk dtm-profiling-follow">SEGUIR FÚTBOL INTERNACIONAL</span></label>
</div>
<div class="contenedor-tooltip" id="tooltip-personalizacion">
<p class="texto-informativo"><a href="/login"><u>Regístrate o inicia sesión</u></a> para <span class="negrilla">seguir
tus temas favoritos.</span></p>
</div>
</div>
<div class="titular">
<div class="patrocinado-bk">
</div>
<div class="minuto-bk">
</div>
<div class="titulo-principal-bk">
<h1 itemprop="headline" class="titulo" id="pnull-m134-133-135" style="width: auto;">Periodista denuncia insultos y amenazas de Bobadilla, técnico del DIM</h1></div>
</div>
<div class="lead">
<p class="info" id="pnull-m140-139-141" style="width: auto;">El altercado se presentó luego del empate 1-1 con Deportivo Pereira. </p></div>
</section><div class="articulos">
<section class="container_col"><div class="col1-new-article">
<div class="compartir">
<ul class="articulo-guarda-reporta " id="guardarDatos" data-share="herramientas"><li class="btn_Texto34">
<a class="compartir-actions">Compartir</a>
<ul id="compartir-actions"><li class="facebook ico-rs"><a name="Facebook" href="">Facebook<span class="fbcount"></span></a></li>
<li class="twitter ico-rs"><a name="Twitter" href="">Twitter<span class="twcount"></span></a></li>
<li class="enviar open-share-by-email-popup ico-rs"><a name="Enviar" href="">Enviar</a></li>
<li class="linkedin ico-rs"><a name="Linked" href="">Linkedin</a></li>
</ul></li>
<li>
<a id="btnVerComentarios" class="comentar btn_Texto25" href="javascript:void(0)" data-id="540250">Comentar
<span id="count-viafoura" class="comentar"></span></a>
</li>
<li>
<a href="" data-save='{"id":540250,"titulo":"Periodista denuncia insultos y amenazas de Bobadilla, t\u00e9cnico del DIM","lead":"El altercado se present\u00f3 luego del empate 1-1 con Deportivo Pereira.&amp;nbsp;","thumbnail":"","timestamp_creacion":"1601267529","timestamp_modificacion":"1601267529","url":"\/deportes\/futbol-internacional\/periodista-denuncia-insultos-y-amenazas-de-bobadilla-tecnico-del-dim-540250","seccion":"Deportes","subseccion":"F\u00fatbol Internacional"}' data-url="https://seg.eltiempo.com/eltiempodigital/user-area/resource/add" data-callback="https://seg.eltiempo.com/eltiempodigital/user-area/resource/add?callback=?" class="guarda btn_Texto13 save-article" id="540250">
Guardar
<div class="tooltip-guardado tooltip-guardar">
Ingrese o regístrese <b class="btn_Texto26 conectate">acá</b>
para guardar los artículos en su
zona de usuario y leerlos cuando quiera
</div>
</a>
<div class="hidden tooltip-guardado">
<b>Este artículo ya fue guardado</b>
Para consultarlo en otro momento, visite su zona de usuario.
</div>
<div class="hidden tooltip-success-updated">
<b>Artículo guardado</b>
Para consultarlo en otro momento, visite su zona de usuario.
</div>
<div class="hidden tooltip-error">
El artículo no pudo ser guardado, intente nuevamente
</div>
</li>
<li>
<a class="reporta btn_Texto14 open-report-error-popup">Reportar</a>
</li>
<li>
<a class="come-back-home" href="/">Portada</a>
</li>
</ul></div>
</div>
<div class="col3 ">
<div class="recurso_apertura">
<div class="recurso-imagen-apertura-bk" id="pnull-m146-145-147">
<div class="figure-apertura-bk">
<figure class="foto-apertura-articulo" id="m151-150-152" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAQAAABeK7cBAAAAC0lEQVR42mNkAAIAAAoAAv/lxKUAAAAASUVORK5CYII=" style=" display: inline;" width="950px" height="475px" alt="Aldo Bobadilla" data-original="/files/article_main/files/crop/uploads/2020/09/27/5f716610a0842.r_1601267181548.261-32-1602-698.jpeg"><meta itemprop="width" content="950"><meta itemprop="height" content="475"><meta itemprop="url" content="https://www.eltiempo.com/files/article_main/files/crop/uploads/2020/09/27/5f716610a0842.r_1601267181548.261-32-1602-698.jpeg"></figure><p class="titulo" id="m158-1-159">Aldo Bobadilla, técnico del Medellín.</p></div>
<div class="credito-apertura-strong-bk credito-image-bk">
<strong>Foto:</strong>
<p class="autor" id="m164-2-165">Efe</p></div>
</div></div>
</div>
</section><section class="container_col"><div class="content-col1-col2">
<div class="social-col col1">
<div class="publicidad pauta_160px">
<div class="ad-unit" id="sas_9608"></div>
<div class="ad-unit" id="sas_44664"></div>
</div>
</div>
<div class="col2">
<div class="temasdeldia tags-en-articulo">
<div class="tags-en-articulo-title">
<a>Relacionados:</a>
</div>
<div class="tags-en-articulo-links">
<h2 class="tags-en-articulo-tag">
<a class="page-link" href="/noticias/futbol-colombiano">Fútbol Colombiano</a>
</h2>
<h2 class="tags-en-articulo-tag">
<a class="page-link" href="/noticias/dimayor">Dimayor</a>
</h2>
<h2 class="tags-en-articulo-tag">
<a class="page-link" href="/noticias/independiente-medellin">Independiente Medellín</a>
</h2>
<h2 class="tags-en-articulo-tag">
<a class="page-link" href="/noticias/liga-betplay">Liga BetPlay</a>
</h2>
</div>
</div>
<div class="factcheck" id="fact-check-top" hidden>
<div><p>Contenido cierto</p></div>
<p>Encuentra la validación de El Cazamentiras al final de la noticia.</p>
</div>
<div class="articulo-autor">
<div class="autor-bk">
<span class="autor"><b>Por:</b>
<span itemprop="name" class="nombre" id="pnull-m172-171-173">Juan Camilo Álvarez Serrano</span></span>
</div>
<div class="fecha-publicacion-bk">
<span class="fecha">
27 de septiembre 2020 , 11:32 p. m.
</span>
</div>
</div>
<div class="articulo-contenido" itemprop="articleBody">
<div class="modulos" itemprop="articleBody">
<!--INICIO SABOR AUDIO-->
<!--FIN SABOR AUDIO-->
<p class="contenido" id="pnull-m178-177-179">La relación entre <b>Aldo Bobadilla </b>y los medios de comunicación ha venido deteriorándose y este domingo cruzó la línea del respeto con un colega que estaba trabajando en el estadio previo al partido entre <a href="https://www.eltiempo.com/noticias/independiente-medellin">Independiente Medellín </a>contra <a href="https://www.eltiempo.com/noticias/deportivo-pereira">Deportivo Pereira.</a></p><p class="contenido" id="pnull-m190-2-191"> “Lo que pasó no fue en el medio tiempo como muchos han dicho, fue dos horas antes de comenzar el partido”, indicó Óscar Tobón, periodista de Win Sports y quien tuvo el altercado con el paraguayo.<br><br>(Lea también: <a href="https://www.eltiempo.com/deportes/futbol-colombiano/santa-fe-y-millonarios-empatan-1-1-en-el-clasico-capitalino-de-la-fecha-10-540242">Santa Fe le arrebató la victoria a Millos, que sigue en estado crítico)</a><br><br>“Yo era el único periodista en el estadio, dos horas antes del partido, uno entrevista al técnico local y al visitante. <b>Con (Néstor) Craviotto fue el trato normal y la entrevista transcurrió sin problemas, cuando llegó (Aldo) Bobadilla a donde estaba ubicada la cámara y se dio cuenta que yo lo iba a entrevistar, se ‘regó’ con palabras de grueso calibre que no se pueden decir al aire y luego me dijo que afuera me iba a pegar, porque estaba diciendo cosas falsas. </b>A lo que le respondí qué era lo que estaba diciendo. Luego se me acercó, me siguió insultando y tuvo que separarlo la gente del Medellín para realizar la entrevista”, detalló Tobón en el programa ‘Gente, Pasión y Fútbol’, a donde fue finalizado su trabajo en el estadio Atanasio Girardot.<br><br>Pero esto no se quedó en los insultos y las amenazas de ese momento. El comunicador añadió que cuando había terminado el partido y él se encontraba en el campo de juego para realizar un informe, gritos de insultos salían desde el camerino local. <b>“Estaba en la cancha haciendo un informe del partido y me gritaba desde el camerino “Tobón pelotudo”, a lo que no le hice caso”.</b><br><br>(En otras noticias: <b><a href="https://www.eltiempo.com/deportes/futbol-internacional/video-dos-goles-de-luis-suarez-con-attletico-de-madrid-y-criticas-a-josep-maria-bartomeu-540167">Los goles de Suárez que levantan críticas al presidente del Barcelona)</a></b><br><br>Sobre las ‘cosas falsas’ que lo acusó Bobadilla al comunicador, Tobón declaró que “simplemente le pregunté a él sobre qué le había dicho, cuando estaba descompuesto. Creo que no he dicho nada falso, es algo que muchos comparten; Que Medellín no juega a nada y que se debe ir Bobadilla, nada más”.<br><br>Finalmente, Tobón comentó que recibió el apoyo del canal premium quienes hablaran al respecto. Por parte de Medellín no emitieron comentarios al respecto.<br><br>Juan Camilo Álvarez Serrano<br>Corresponsal FUTBOLRED<br>Medellín<br><br>En twitter: @juanchoserran8</p><span class="articulo-subtitulo" id="pnull-m278-3-279">Más noticias de Deportes</span><p class="contenido" id="pnull-m285-4-286">- <a href="https://www.eltiempo.com/deportes/futbol-internacional/gabriel-meluk-analiza-la-autoentrevista-de-carlos-queiroz-publicada-por-la-federacion-de-futbol-540218">Meluk le cuenta... (‘Autoentrevista’ de Queiroz, burla a la prensa)</a><br><br>-<a href="https://www.eltiempo.com/deportes/futbol-colombiano/millonarios-las-cuentas-para-clasificar-a-las-finales-540248"> Cuesta arriba: las cuentas de Millonarios para clasificar</a><br><br>- <a href="https://www.eltiempo.com/deportes/tenis/roland-garros-2020-entrevista-pablo-carreno-sobre-nadal-djokovic-540200">Entrevista: Carreño, el silencioso tenista que va por el Roland Garros</a></p></div>
</div>
<div class="articulo-contenido-app">
<h3 class="titulo-descarga-app">Descarga la app El Tiempo</h3>
<p class="texto-descarga-app">Noticias de Colombia y el mundo al instante: Personaliza, descubre e infórmate.</p>
<a class="conocela" href="/aplicacion" target="_blank">CONOCE MÁS</a>
</div>
<div class="ad-unit" id="sas_9601"></div>
<div class="ad-unit" id="sas_9343"></div>
<span class="endArticle"></span>
<div class="article-bottom-ads">
</div>
</div> <div class="content-new-modules-article">
<div class="content-new-modules-two">
<div class="container_liftigniter_article dtm-modulos_evo_articulo" dtm-name="descubre-noticias"></div>
<div id="empodera_tu_conocimiento"> </div>
<hidden id="excludeId" value="540250"><div id="conoce-mundo" class="nuestro_mundo dtm-modulos_evo_articulo nuevo-modulo" dtm-name="nuestro-mundo">
<h2 class="new_modules_title active"><a>Nuestro Mundo</a></h2>
<div class="menu menu_evo">
<ul class="menu_seccion"><li id="colombia-mundo" class="active"><a href="javascript:void(0)">Colombia</a></li>
<li id="internacional"><a href="javascript:void(0)">Internacional</a></li>
</ul><div class="menu_nacional activo">
<ul class="menu_subseccion" id="nacional-menu"><li class="bogota"><a id="bogota" href="javascript:void(0)">Bogotá</a></li>
<li class="medellin"><a id="colombia/medellin" href="javascript:void(0)">Medellín</a></li>
<li class="cali"><a id="colombia/cali" href="javascript:void(0)">Cali</a></li>
<li class="barranquilla"><a id="colombia/barranquilla" href="javascript:void(0)">Barranquilla</a></li>
<li class="otras"><a id="colombia/otras-ciudades" href="javascript:void(0)">Más Ciudades</a></li>
</ul></div>
<div class="menu_internacional" id="internacional-menu">
<ul class="menu_subseccion" id="menu_internacional"><li class="latinoamerica"><a id="mundo/latinoamerica" href="javascript:void(0)">Latinoamérica</a></li>
<li class="venezuela"><a id="mundo/venezuela" href="javascript:void(0)">Venezuela</a></li>
<li class="eeuu-canada"><a id="mundo/eeuu-y-canada" href="javascript:void(0)">EEUU y Canadá</a></li>
<li class="europa"><a id="mundo/europa" href="javascript:void(0)">Europa</a></li>
<li class="africa"><a id="mundo/africa" href="javascript:void(0)">África</a></li>
<li class="medio-oriente"><a id="mundo/medio-oriente" href="javascript:void(0)">Medio Oriente</a></li>
<li class="asia"><a id="mundo/asia" href="javascript:void(0)">Asia</a></li>
<li class="mas-regiones"><a id="mundo/mas-regiones" href="javascript:void(0)">Más Regiones</a></li>
</ul></div>
</div>
<div class="contenido contenido-conoce-mundo">

<section class="contenido_uno">
<article class="new-article">
<div class="detalle_articulo">
<div class="content-info-modulo">
<div class="tag">
<a href="/noticias/barranquilla">Barranquilla</a>
</div>
<time>11:00 p. m. </time>
</div>
<h3>
<a class='dataurl' href="/colombia/barranquilla/electricaribe-pese-a-las-inversiones-la-calidad-del-servicio-no-mejora-540086">
<figure class="tipo default "></figure>
Pese a inversión en el final de Electricaribe, las quejas siguen
</a>
</h3>
<p>
<a class='dataurl' href="/colombia/barranquilla/electricaribe-pese-a-las-inversiones-la-calidad-del-servicio-no-mejora-540086">En infraestructura se trabaja desde finales del año pasado, pero el ma ...</a>
</p>
</div>
<figure class="img_articulo">
<a href="/colombia/barranquilla/electricaribe-pese-a-las-inversiones-la-calidad-del-servicio-no-mejora-540086" class="dataurl">
<img src="/files/secondary_default/files/crop/uploads/2020/09/26/5f6fb7dc2662f.r_14446627.0-269-960-746.jpeg" data-original="/files/secondary_default/files/crop/uploads/2020/09/26/5f6fb7dc2662f.r_14446627.0-269-960-746.jpeg" />
</a>
</figure>
</article>
<article class="new-article">
<div class="detalle_articulo">
<div class="content-info-modulo">
<div class="tag">
<a href="/noticias/festival-petronio-alvarez">Festival Petronio Ál..</a>
</div>
<time>08:41 p. m. </time>
</div>
<h3>
<a class='dataurl' href="/colombia/cali/maravilla-de-colores-en-apertura-del-festival-petronio-alvarez-539904">
<figure class="tipo gallery "></figure>
Maravilla de colores en apertura del Festival Petronio Álvarez
</a>
</h3>
<p>
<a class='dataurl' href="/colombia/cali/maravilla-de-colores-en-apertura-del-festival-petronio-alvarez-539904">Concierto Mar y Río, en el XXIV Festival de del Pacífico con Zully Mur ...</a>
</p>
</div>
<figure class="img_articulo">
<a href="/colombia/cali/maravilla-de-colores-en-apertura-del-festival-petronio-alvarez-539904" class="dataurl">
<img src="/files/secondary_default/uploads/2020/09/25/5f6e55979c03b.jpeg" data-original="/files/secondary_default/uploads/2020/09/25/5f6e55979c03b.jpeg" />
</a>
</figure>
</article>
</section>
<section class="contenido_dos">
<article class="new-article">
<div class="detalle_articulo">
<div class="content-info-modulo">
<div class="tag">
<a href="/noticias/valle-de-cauca">Valle de Cauca</a>
</div>
<time>07:21 p. m. </time>
</div>
<h3>
<a class='dataurl' href="/colombia/cali/juliana-giraldo-asi-fue-el-ultimo-adios-que-le-dieron-familiares-y-amigos-540197">
<figure class="tipo default "></figure>
Entre flores y lágrimas, familiares y amigos despidieron a Juliana
</a>
</h3>
</div>
<figure class="img_articulo">
<a href="/colombia/cali/juliana-giraldo-asi-fue-el-ultimo-adios-que-le-dieron-familiares-y-amigos-540197" class="dataurl">
<img src="/files/secondary_default/uploads/2020/09/27/5f711994786f7.jpeg" data-original="/files/secondary_default/uploads/2020/09/27/5f711994786f7.jpeg" />
</a>
</figure>
</article>
<article class="new-article">
<div class="detalle_articulo">
<div class="content-info-modulo">
<div class="tag">
<a href="/noticias/arboles">Árboles</a>
</div>
<time>06:41 p. m. </time>
</div>
<h3>
<a class='dataurl' href="/colombia/barranquilla/mantenimiento-a-los-arboles-mas-viejos-de-barranquilla-539930">
<figure class="tipo default "></figure>
Hasta la raíz: así cuidan a los árboles más longevos de Barranquilla
</a>
</h3>
</div>
<figure class="img_articulo">
<a href="/colombia/barranquilla/mantenimiento-a-los-arboles-mas-viejos-de-barranquilla-539930" class="dataurl">
<img src="/files/secondary_default/uploads/2020/09/25/5f6e6f662758c.jpeg" data-original="/files/secondary_default/uploads/2020/09/25/5f6e6f662758c.jpeg" />
</a>
</figure>
</article>
<article class="new-article">
<div class="detalle_articulo">
<div class="content-info-modulo">
<div class="tag">
<a href="/noticias/vendaval">Vendaval</a>
</div>
<time>06:40 p. m. </time>
</div>
<h3>
<a class='dataurl' href="/colombia/barranquilla/vendaval-en-barranquilla-casas-destechadas-y-arboles-caidos-540205">
<figure class="tipo default "></figure>
Vendaval en Barranquilla provocó caída de árboles y casas destechadas
</a>
</h3>
</div>
<figure class="img_articulo">
<a href="/colombia/barranquilla/vendaval-en-barranquilla-casas-destechadas-y-arboles-caidos-540205" class="dataurl">
<img src="/files/secondary_default/uploads/2020/09/27/5f71227a94cc9.jpeg" data-original="/files/secondary_default/uploads/2020/09/27/5f71227a94cc9.jpeg" />
</a>
</figure>
</article>
</section>
</div>
</div>
<div class="modulo_eto">
<article><div class="eto_text">
<h2>
<a href="/horoscopo?cid=AUT_CON_PUBL_ET_HOROSCOPOCONT">Horóscopo</a>
</h2>
<p>
<a href="/horoscopo?cid=AUT_CON_PUBL_ET_HOROSCOPOCONT">Encuentra acá todos los signos del zodiaco. Tenemos para ti consejos de amor, finanzas y muchas cosas más.</a>
</p>
</div>
<div class="eto_images">
<a href="/horoscopo?cid=AUT_CON_PUBL_ET_HOROSCOPOCONT">
<img class="horoscopo" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAQAAABeK7cBAAAAC0lEQVR42mNkAAIAAAoAAv/lxKUAAAAASUVORK5CYII=" alt="icon horoscopo" data-original="/bundles/eltiempocms/images/img_new_article/icon_horoscopo.svg?2009251130"></a>
</div>
</article><article><div class="eto_text">
<h2>
<a href="/crucigrama?cid=AUT_CON_PUBL_ET_CRUCIGRAMACONT">Crucigrama</a>
</h2>
<p>
<a href="/crucigrama?cid=AUT_CON_PUBL_ET_CRUCIGRAMACONT">Pon a prueba tus conocimientos con el crucigrama de <span>EL TIEMPO</span></a>
</p>
</div>
<div class="eto_images">
<a href="/crucigrama?cid=AUT_CON_PUBL_ET_CRUCIGRAMACONT">
<img class="crucigrama" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAQAAABeK7cBAAAAC0lEQVR42mNkAAIAAAoAAv/lxKUAAAAASUVORK5CYII=" alt="icon horoscopo" data-original="/bundles/eltiempocms/images/img_new_article/icon_crucigrama.svg?2009251130"></a>
</div>
</article></div>
</hidden></div>
</div>
</div>
<div class="col_fija">
<aside class="pauta_home_spincube publicidad pauta_300x250 "><div class="ad-unit" id="sas_9346"></div>
<div class="ad-unit" id="sas_9344"></div>
</aside><div class="tendecias nuevo-modulo" dtm-name="tendencias">
<h2 id="pontedia" class="active"><a>Ponte al día</a></h2>
<h2 id="tendencias"><a>Lo más visto</a></h2>
 <section id="content-pontedia" class="dtm-modulos_evo_articulo" dtm-name="pontedia">
<article class="new-article ">
<div>
<div class="content-info-modulo">
<time class="actualizacion">08:00 p. m. </time>
<div class="tag">
<a href="/noticias/donald-trump">Donaciones</a>
</div>
</div>
<h3>
<a class='dataurl' href="/mundo/eeuu-y-canada/the-new-york-times-accede-a-impuestos-de-trump-y-revela-grande-deudas-durante-anos-540220">
<figure class="tipo default"></figure>
The New York Times accede a impuestos de Trump y revela grandes deudas durante años
</a>
</h3>
<a class="img-pontealdia" href="/mundo/eeuu-y-canada/the-new-york-times-accede-a-impuestos-de-trump-y-revela-grande-deudas-durante-anos-540220" >
<img src="https://www.eltiempo.com/files/image_50_50/uploads/2020/08/19/5f3d6facc8256.jpeg" alt="Donald Trump">
<meta itemprop="url" content="https://www.eltiempo.com/files/image_50_50/uploads/2020/08/19/5f3d6facc8256.jpeg">
<meta itemprop="width" content="50">
<meta itemprop="height" content="50">
</a>
</div>
</article>
<article class="new-article ">
<div>
<div class="content-info-modulo">
<time class="actualizacion">04:10 p. m. </time>
<div class="tag">
<a href="/noticias/caucaso-sur">Cáucaso sur</a>
</div>
</div>
<h3>
<a class='dataurl' href="/mundo/mas-regiones/armenia-y-azerbaiyan-se-asoman-a-una-guerra-a-gran-escala-540186">
<figure class="tipo default"></figure>
¿Por qué Armenia y Azerbaiyán se asoman a una guerra a gran escala?
</a>
</h3>
<a class="img-pontealdia" href="/mundo/mas-regiones/armenia-y-azerbaiyan-se-asoman-a-una-guerra-a-gran-escala-540186" >
<img src="https://www.eltiempo.com/files/image_50_50/uploads/2020/09/27/5f7069b774997.jpeg" alt="conflicto Armenia y Azerbaiyán">
<meta itemprop="url" content="https://www.eltiempo.com/files/image_50_50/uploads/2020/09/27/5f7069b774997.jpeg">
<meta itemprop="width" content="50">
<meta itemprop="height" content="50">
</a>
</div>
</article>
<article class="new-article ">
<div>
<div class="content-info-modulo">
<time class="actualizacion">05:10 p. m. </time>
<div class="tag">
<a href="/noticias/laura-tobon">Laura Tobón</a>
</div>
</div>
<h3>
<a class='dataurl' href="/colombia/otras-ciudades/rescatan-a-la-modelo-laura-tobon-de-naufragio-en-santa-marta-540193">
<figure class="tipo default"></figure>
Rescatan de naufragio a la modelo Laura Tobón y sus familiares en la Ciénaga Grande
</a>
</h3>
<a class="img-pontealdia" href="/colombia/otras-ciudades/rescatan-a-la-modelo-laura-tobon-de-naufragio-en-santa-marta-540193" >
<img src="https://www.eltiempo.com/files/image_50_50/uploads/2020/09/27/5f7105336aee0.jpeg" alt="Rescate Laura Tobón">
<meta itemprop="url" content="https://www.eltiempo.com/files/image_50_50/uploads/2020/09/27/5f7105336aee0.jpeg">
<meta itemprop="width" content="50">
<meta itemprop="height" content="50">
</a>
</div>
</article>
<article class="new-article ">
<div>
<div class="content-info-modulo">
<time class="actualizacion">07:11 p. m. </time>
<div class="tag">
<a href="/noticias/minambiente">Minambiente</a>
</div>
</div>
<h3>
<a class='dataurl' href="/politica/gobierno/carlos-correa-designado-por-duque-como-nuevo-ministro-de-ambiente-540203">
<figure class="tipo default"></figure>
Presidente Duque designa nuevo ministro de Ambiente
</a>
</h3>
<a class="img-pontealdia" href="/politica/gobierno/carlos-correa-designado-por-duque-como-nuevo-ministro-de-ambiente-540203" >
<img src="https://www.eltiempo.com/files/image_50_50/uploads/2020/09/27/5f7122a3e384f.jpeg" alt="Carlos Correa">
<meta itemprop="url" content="https://www.eltiempo.com/files/image_50_50/uploads/2020/09/27/5f7122a3e384f.jpeg">
<meta itemprop="width" content="50">
<meta itemprop="height" content="50">
</a>
</div>
</article>
<article class="new-article ">
<div>
<div class="content-info-modulo">
<time class="actualizacion">10:49 p. m. </time>
<div class="tag">
<a href="/noticias/millonarios-fc">Millonarios FC</a>
</div>
</div>
<h3>
<a class='dataurl' href="/deportes/futbol-colombiano/santa-fe-y-millonarios-empatan-1-1-en-el-clasico-capitalino-de-la-fecha-10-540242">
<figure class="tipo default"></figure>
Santa Fe le arrebató la victoria a Millonarios, que sigue en estado crítico
</a>
</h3>
<a class="img-pontealdia" href="/deportes/futbol-colombiano/santa-fe-y-millonarios-empatan-1-1-en-el-clasico-capitalino-de-la-fecha-10-540242" >
<img src="https://www.eltiempo.com/files/image_50_50/uploads/2020/09/27/5f715575b91e9.jpeg" alt="Santa Fe">
<meta itemprop="url" content="https://www.eltiempo.com/files/image_50_50/uploads/2020/09/27/5f715575b91e9.jpeg">
<meta itemprop="width" content="50">
<meta itemprop="height" content="50">
</a>
</div>
</article>
</section>

<section id="content-tendencias" class="dtm-modulos_evo_articulo " dtm-name="lo_mas_visto">
<div >
<article class="new-article ">
<div>
<div class="content-info-modulo">
<div class="tag">
<a href="/noticias/caucaso-sur">Cáucaso sur</a>
</div>
<time class="actualizacion">04:10 p. m. </time>
</div>
<h3>
<a class='dataurl' href="/mundo/mas-regiones/armenia-y-azerbaiyan-se-asoman-a-una-guerra-a-gran-escala-540186">
<figure class="tipo default"></figure>
¿Por qué Armenia y Azerbaiyán se asoman a una guerra a gran escala?
</a>
</h3>
</div>
</article>
<article class="new-article ">
<div>
<div class="content-info-modulo">
<div class="tag">
<a href="/noticias/laura-tobon">Laura Tobón</a>
</div>
<time class="actualizacion">05:10 p. m. </time>
</div>
<h3>
<a class='dataurl' href="/colombia/otras-ciudades/rescatan-a-la-modelo-laura-tobon-de-naufragio-en-santa-marta-540193">
<figure class="tipo default"></figure>
Rescatan de naufragio a Laura Tobón y familiares en la Ciénaga Grande
</a>
</h3>
</div>
</article>
<article class="new-article ">
<div>
<div class="content-info-modulo">
<div class="tag">
<a href="/noticias/neiva">Neiva</a>
</div>
<time class="actualizacion">02:00 p. m. </time>
</div>
<h3>
<a class='dataurl' href="/colombia/otras-ciudades/mujer-murio-por-rabia-tras-ser-mordida-por-su-gato-en-neiva-540178">
<figure class="tipo default"></figure>
Mujer murió tras ser mordida por su gato en Neiva
</a>
</h3>
</div>
</article>
<article class="new-article ">
<div>
<div class="content-info-modulo">
<div class="tag">
<a href="/noticias/luis-suarez">Luis Suárez</a>
</div>
<time class="actualizacion">12:11 p. m. </time>
</div>
<h3>
<a class='dataurl' href="/deportes/futbol-internacional/video-dos-goles-de-luis-suarez-con-attletico-de-madrid-y-criticas-a-josep-maria-bartomeu-540167">
<figure class="tipo default"></figure>
Los goles de Suárez que levantan críticas al presidente del Barcelona
</a>
</h3>
</div>
</article>
<article class="new-article ">
<div>
<div class="content-info-modulo">
<div class="tag">
<a href="/noticias/atentado">Atentado</a>
</div>
<time class="actualizacion">sept 26</time>
</div>
<h3>
<a class='dataurl' href="/justicia/delitos/que-se-sabe-del-presunto-plan-para-atentar-contra-el-presidente-ivan-duque-540073">
<figure class="tipo default"></figure>
Lo que se sabe del presunto plan para atentar contra Duque
</a>
</h3>
</div>
</article>
</div>
</section>
</div>
<aside class="publicidad pauta_300x600 "><div class="ad-unit" id="sas_32365"></div>
<div class="ad-unit" id="sas_39297"></div>
</aside><aside class="ads-end-col-der publicidad"><div class="module-ads">
<div class="recomendados-boletin suscription formulario"><link rel="stylesheet" type="text/css" media="screen" href="/maquetacion/modulos-html-libre/eltiempo/2019/02/formulario-inscripcion/build/assets/css/style-recomendado-article-right.css"><script src="/maquetacion/modulos-html-libre/eltiempo/2019/02/formulario-inscripcion/build/assets/js/validacion.js"></script><form class="formulario-inscripcion" action="https://cl.exct.net/DEManager.aspx" name="subscribeForm" method="post"> <input type="hidden" name="_clientID" value="100029292"><input type="hidden" name="_deExternalKey" value="informativos"><input type="hidden" name="_action" value="add"><input type="hidden" name="_returnXML" value="0"><input type="hidden" name="_successURL" value="https://www.eltiempo.com"><input type="hidden" name="_errorURL" value="https://www.eltiempo.com"><!--Campo en falso por cada bolet&iacute;n disponible--><input type="hidden" name="diario_et" value="true"><input type="hidden" name="director_et" value="false"><input type="hidden" name="multimedia_et" value="false"><input type="hidden" name="cronicas_et" value="false"><input type="hidden" name="diario_portafolio" value="false"><input type="hidden" name="semanal_portafolio" value="false"><input type="hidden" name="editor_portafolio" value="false"><input type="hidden" name="revista_portafolio" value="false"><input type="hidden" name="alo_semanal" value="false"><input type="hidden" name="abc_semanal" value="false"><input type="hidden" name="futbolred_semanal" value="false"><input type="hidden" name="donjuan_semanal" value="false"><input type="hidden" name="elecciones_et" value="false"><input type="hidden" name="colombia_et" value="false"><input type="hidden" name="cultura_et" value="false"><input type="hidden" name="deportes_et" value="false"><input type="hidden" name="economia_et" value="false"><input type="hidden" name="justicia_et" value="false"><input type="hidden" name="mundo_et" value="false"><input type="hidden" name="opinion_et" value="false"><input type="hidden" name="tecnosfera_et" value="false"><!--Campo en true para el bolet&iacute;n que se va a registrar--><input type="hidden" name="vespertino_et" value="false"><!------------------------------------------------------><input type="hidden" name="vida_et" value="false"><input type="hidden" name="videos_et" value="false"><input type="hidden" name="bogota_et" value="false"><input type="hidden" name="politica_et" value="false"><input type="hidden" name="registrado_SEG" value="false"><fieldset class="form"><div class="logo-boletin"><img src="/maquetacion/modulos-html-libre/eltiempo/2019/02/formulario-inscripcion/build/assets/img/Logo-boletines.png" alt="Logo Boletin"></div> <p class="title">Estás a un clic de recibir a diario la mejor información en tu correo. ¡Inscríbete! </p> <div class="form-noticias"> <div class="alertas"> <p class="exitoso">*Inscripción exitosa.</p> <p class="mensaje-no-valido">*Este no es un correo electrónico válido.</p> </div><span class="user"> <input class="inp-suscription" id="username" name="nombre" type="text" placeholder="Nombre"></span><span class="mail"> <input class="inp-suscription" id="email" maxlength="100" name="email" type="text" placeholder="*Correo electrónico" value=""></span> <button class="button-ins" id="submit-button" name="submit" type="submit">INSCRIBIRSE</button> </div> <div class="politicas"> <p class="politicas-alerta">*Debe aceptar los Términos y condiciones.</p><span class="politicas-cont-checkbox"> <input class="politicas-checkbox" name="habeas" type="checkbox" value="true"><span class="politicas-visual-check"></span></span> <label class="terminos" id="politicas">Acepto los <a class="link2-suscripcion" href="/terminos-condiciones">Términos y condiciones</a>, el <a class="link2-suscripcion" href="/politica-privacidad">Aviso de privacidad</a> y la <a class="link2-suscripcion" href="https://www.eltiempo.com/legal/20130412_HABEAS_DATA_Manual_Interno_CEET.pdf">Política de datos de navegación.</a></label> </div> <div class="vermas"><a class="link1" href="https://www.eltiempo.com/zona-usuario/boletines">VER MÁS BOLETINES</a></div> </fieldset></form> </div><div class="suscription-exito exitoso"> <div class="alertas"> <div class="formulario-inscripcion"> <div class="form"><img class="logo-boletines-exito" src="/maquetacion/modulos-html-libre/eltiempo/2019/02/formulario-inscripcion/build/assets/img/Logo-boletines.png" alt="Logo Boletines"><p class="title">¡Felicidades! Tu inscripción ha sido exitosa.</p> <p>Ya puedes ver los últimos contenidos de <strong>EL TIEMPO</strong> en tu bandeja de entrada</p> <div class="vermas"><a class="link1" href="https://www.eltiempo.com/zona-usuario/boletines">VER MÁS BOLETINES</a></div> </div> </div> </div> </div></div></aside><div class="module-free-html">
<div class="ad-unit" id="sas_9344" width="300" height="250"><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 9344, target: sas_target });});</script></div></div></div>
</section></div>
<div class="login-registro-contenido">
</div>
<!--FIN MODULO DESKTOP PAUTE FACIL SU TARGET-->
<div class="articulo-ayuda">
<span class="txt1">Sigue bajando</span>
<span class="txt2">para encontrar más contenido</span>
<span class="icon-flecha"></span>
</div>
<div class="ads-end-article">
</div>
<aside class="publicidad su-target"><div id="taboola-below-article-thumbnails"></div>
</aside></div>
</article></body>
<div class="container_liftigniter_general">
<script type="application/mustache" id="recommendation-template-dmp">
<div class="contenido-personalizado dmp article descubre_noticias nuevo-modulo">
<h2 class="new_modules_title active">Descubre noticias para ti</h2>
<section class="slider">
{{#items}}
<article class="new-article slide multimediatag-show dtm modulo_seleccionados_recurso">
<figure class="img_articulo">
<a href="{{url}}" class="enlace dataurl">
<img data-original="//www.eltiempo.com/{{thumbnail}}" alt="{{title}}" class="foto recommended-dmp" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAQAAABeK7cBAAAAC0lEQVR42mNkAAIAAAoAAv/lxKUAAAAASUVORK5CYII=">
</a>
</figure>
<a class = "parent_category oculto" href="#">{{ section }}</a>
<div class="content-info-modulo">
{{#tag}}
<div class="tag">
{{#tagAbbrev}}
<a href="/noticias/{{ tagSlug }}">{{ tagAbbrev }}</a>
{{/tagAbbrev}}
{{^tagAbbrev}}
<a href="/noticias/{{ tagSlug }}">{{ tag }}</a>
{{/tagAbbrev}}
</div>
{{/tag}}
<time class="published-at">
{{#published_time_article}}
{{published_time_article}}
{{/published_time_article}}
{{^published_time_article}}
{{#hour}}
{{hour}}
{{/hour}}
{{/published_time_article}}
</time>
</div>
<h3>
<a class='dataurl' href="{{ url }}">
{{#resourceType}}
<figure class="tipo {{ resourceType }} {{#premium}}contenido-exclusivo-icon{{/premium}}"></figure>
{{ title }}
{{/resourceType}}
</a>
</h3>
</article>
{{/items}}
</section>
</div>
</script>
<script type="application/mustache" id="recommendation-template-dmp-secondary">
{{#items}}
<article class="new-article multimediatag-show dtm modulo_seleccionados_recurso">
<h3>
<a class='dataurl' href="{{ url }}">
{{#resourceType}}
<figure class="tipo {{ resourceType }} {{#premium}}contenido-exclusivo-icon{{/premium}}"></figure>
{{ title }}
{{/resourceType}}
</a>
</h3>
<div class="content-info-modulo">
<a class = "parent_category oculto" href="#">{{ section }}</a>
<div class="redes_sociales">
<a class="compartir-actions">compartir</a>
<ul id="compartir-actions">
<li><a class="facebook">facebook</a></li>
<li><a class="twitter">twitter</a></li>
<li><a class="enviar open-share-by-email-popup">enviar</a></li>
</ul>
</div>
{{#tag}}
<div class="tag">
{{#tagAbbrev}}
<a href="/noticias/{{ tagSlug }}">{{ tagAbbrev }}</a>
{{/tagAbbrev}}
{{^tagAbbrev}}
<a href="/noticias/{{ tagSlug }}">{{ tag }}</a>
{{/tagAbbrev}}
</div>
{{/tag}}
<time class="published-at">
{{#published_time_article}}
{{published_time_article}}
{{/published_time_article}}
{{^published_time_article}}
{{#hour}}
{{hour}}
{{/hour}}
{{/published_time_article}}
</time>
</div>
</article>
{{/items}}
</script>
<div id="dmp-recommendation">
</div>
</div>

<section class="paywall" id="paywall">
<div id="signwall-notificacion" class="signwall-notificacion">
</div>
</section>
<img class="img-tracking" src="https://servicios.eltiempo.com/track/pageviews/article-540250" width="1" height="1" />
<div class="paywallv2-container">
<div class="paywall">
<div class="abstract">
<div class="cerrarNot" style="display:none">
<a href="/" class="cerrar-icon"></a>
</div>
<div class="cabezaAbstract paywall-cabeza">
<div class="logo"></div>
<div class="articulosleidos" id="articulosleidos-abstract">
<p class="title" id="p182736-m175-174-176">Llegaste al <b>límite de contenidos</b> del mes</p></div>
</div>
<div class="cuerpoAbstract">
<div class="content-bk">
<p class="paywallh3" id="p182736-m181-180-182">Disfruta al máximo el contenido de <b>EL TIEMPO DIGITAL</b> de forma ilimitada. ¡Suscríbete ya!</p></div>
<div class="suscriptBox">
<a href="https://seg.eltiempo.com/suscripciones/digital/eltiempodigital?cid=ORG_CON_NA_ET_PAYWALLCONTEO" class="botonSuscribete undefined" id="p182736-m187-186-188" title="">COP $900 / MES*</a></div>
<div class="suscriptor-bk">
<p class="yasuscriptor yapaywall" id="p182736-m193-192-194">Si ya eres suscriptor del impreso</p><a href="/zona-usuario/activar" class="ingresar flecha-icon undefined" id="p182736-m211-1-212" title="">actívate</a></div>
<div class="notas-tyc">
<p class="nota-suscripcion" id="p182736-m199-198-200">* COP $900 / mes durante los dos primeros meses</p></div>
</div>
</div>
</div>
<div class="signwall">
<div class="abstract">
<div class="cabezaAbstract">
<div class="logo"></div>
<div class="backto"><a href="/">VOLVER A PORTADA</a></div>
</div>
<div class="cuerpoAbstract">
<div class="leftAbstract">
<p class="title">Sabemos que te gusta estar siempre informado.</p>
<p class="subtitle">Crea una cuenta y podrás disfrutar de: </p>
<ul class="contentItem"><li><strong>Acceso a boletines</strong> con las mejores noticias de actualidad.</li>
<li><strong>Comentar</strong> las noticias que te interesan.</li>
<li><strong>Guardar</strong> tus artículos favoritos.</li>
</ul><p class="description">
Crea una cuenta y podrás <strong>disfrutar nuestro contenido</strong> desde cualquier dispositivo.
</p>
</div>
<div class="rightAbstract">
<iframe id="ob_iframe" name="ob_iframe" frameborder="0" hspace="0" scrolling="no" data-src="https://seg.eltiempo.com/server/login/eltiempodigital/authorization_code/code/basic/60259820238760/abstract"></iframe>
</div>
</div>
</div>
</div>
</div>
<div class="module-free-html">
<div id="p195006-m222-221-223" class=""><script type="text/javascript">
/*$(document).ready(function() {
var art=["MAM-1543083","MAM-1540330","MAM-979851","MAM-766875","MAM-1580184","MAM-1018830","MAM-1579819","MAM-1365165"]
if(digitalData && digitalData.page && art.indexOf(digitalData.page.pageID)>=0){
$(".autor .nombre").html("Sergio Ocampo Madrid");
}
});*/
</script></div><div id="p195006-m228-1-229" class=""><style>
.rutina{ display:none;}
</style></div><div id="p195006-m310-2-311" class=""><script type="text/javascript"> if (location.pathname === "/archivo/documento/CMS-13064037" || location.pathname === "/archivo/documento/CMS-1997146" || location.pathname === "/archivo/documento/CMS-724071" || location.pathname === "/archivo/documento/CMS-455667" || location.pathname === "/archivo/documento/CMS-13472815") { sas.cmd.length = 0 } </script></div></div>

<div class="content_grid content-grid-footer">
<footer>
<div class="container_footer02_2015 ">
<div class="content-footer02">
<div class="identy-et">
<div class="nivel-logo2">
<figure class="logo">
<a href="/">
<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAMAAAACCAYAAACddGYaAAAAEklEQVR42mP8/vYtDwMUMCJzAGRcBb2SHTFTAAAAAElFTkSuQmCC" alt="" data-original="/images/eltiempo_logo.png">
</a>
</figure>
</div>
</div>
<div class="disclaimer-ft">
<div class="disclaimer-content">
<p id="p18612-m227-226-228">COPYRIGHT © 2020 EL TIEMPO Casa Editorial. Prohibida su reproducción total o parcial, así como su traducción a cualquier idioma sin autorización escrita de su titular. ELTIEMPO.com todas las noticias principales de Colombia y el Mundo</p></div>
</div>
<div class="siguenos-ft siguenos-en-bk">
<span>SÍGUENOS EN:</span>
<ul class="redes_segir_footer">
<li>
<a href="https://www.facebook.com/eltiempo" target="_blank"></a>
</li>
<li>
<a href="https://twitter.com/eltiempo" target="_blank"></a>
</li>
<li>
<a href="https://www.instagram.com/eltiempo/" target="_blank"></a>
</li>
<li>
<a href="https://www.youtube.com/user/ElTiempoPLAY" target="_blank"></a>
</li>
</ul>
</div>
</div>
</div>
</footer>
</div>

<div class="dictum-box" id="dictum-box"></div>
</div>
<script defer="defer" type="text/javascript" src="/advertisement/pages"></script>
<script defer="defer" src="//ced.sascdn.com/tag/484/smart.js" type="text/javascript"></script>
<script type='text/javascript'>
/** CONFIGURATION START **/
_sf_async_config.sections = 'deportes'; //CHANGE THIS
_sf_async_config.authors = 'Orlando Ascencio'; //CHANGE THIS
var _cbq = window._cbq = (window._cbq || []);
if(getUserName()){
if(getCmsCookie('suscriptor') == "true"){
_cbq.push(['_acct', 'paid']);
}else
_cbq.push(['_acct', 'lgdin']);
}
else{
_cbq.push(['_acct', 'anon']);
}
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
var e = document.createElement('script');
var n = document.getElementsByTagName('script')[0];
e.type = 'text/javascript';
e.async = true;
e.src = '//static.chartbeat.com/js/chartbeat.js';
n.parentNode.insertBefore(e, n);
}
loadChartbeat();
})();
</script>
<!-- begin Convert Experiences code-->
<!-- <script defer="defer" type="text/javascript" src="//cdn-3.convertexperiments.com/js/10022306-10021161.js"></script>-->
<!-- end Convert Experiences code -->
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" defer="defer"></script>
<script async type="text/javascript" src="/_Incapsula_Resource?SWJIYLWA=719d34d31c8e3a6e6fffd425f7e032f3&ns=1&cb=1220061248"></script>
</body>
</html>
