<!DOCTYPE html>
<html>
<head>
<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<script type="text/javascript">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</script>
<meta name="format-detection" content="telephone=no"/>
<meta name="author" content="Casa Editorial El Tiempo"/>
<meta name="genre" content="News"/>
<meta name="geo.placename" content="Colombia"/>
<meta name="geo.position" content="4.570868;-74.297333"/>
<meta name="geo.region" content="CO"/>
<meta name="google" content="notranslate"/>
<meta name="ICBM" content="4.570868, -74.297333"/>
<meta name="language" content="spanish"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@ELTIEMPO"/>
<meta name="twitter:creator" content="@ELTIEMPO"/>
<meta name="twitter:title" content="Muriel hizo la tarea, pero Atalanta se dejó sacar la victoria"/>
<meta property="twitter:description" content="Empató contra Bolonia, de visita, en una nueva jornada del fútbol italiano.&amp;nbsp;"/>
<meta name="twitter:image" content="https://www.eltiempo.com/files/image_1200_680/uploads/2020/12/23/5fe3b90d89580.jpeg"/>
<link href="https://www.eltiempo.com/files/og_paste_img/uploads/2020/12/23/5fe3b90d89580.jpeg" rel="image_src">
<link href="https://www.eltiempo.com/deportes/futbol-internacional/con-goles-de-luis-fernando-muriel-atalanta-empata-contra-bolonia-556726" rel="canonical">
<meta name="keywords" content="victoria, atalanta, muriel, sacar, tarea">
<meta name="news_keywords" content="victoria, atalanta, muriel, sacar, tarea">
<meta name="description" content="Empató contra Bolonia, de visita, en una nueva jornada del fútbol italiano. | Fútbol Internacional | ElTiempo.com">
<meta name="robots" content="index"/>
<meta property="fb:app_id" content="865245646889167"/>
<meta property="og:title" content="Muriel hizo la tarea, pero Atalanta se dejó sacar la victoria"/>
<meta property="og:url" content="https://www.eltiempo.com/deportes/futbol-internacional/con-goles-de-luis-fernando-muriel-atalanta-empata-contra-bolonia-556726"/>
<meta property="og:site_name" content="El Tiempo"/>
<meta property="fb:admins" content="100002279652972"/>
<meta property="og:locale" content="es_CO"/>
<meta property="og:locale:alternate" content="es_CO"/>
<meta property="og:description" content="Empató contra Bolonia, de visita, en una nueva jornada del fútbol italiano.&amp;nbsp;"/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="https://www.eltiempo.com/files/og_paste_img/uploads/2020/12/23/5fe3b90d89580.jpeg"/>
<meta property="og:image:url" content="https://www.eltiempo.com/files/og_paste_img/uploads/2020/12/23/5fe3b90d89580.jpeg"/>
<meta property="og:image:width" content="200"/>
<meta property="og:image:height" content="200"/>
<meta property="og:image:type" content="image/jpeg"/>
<meta property="article:tag" content="Duván Zapata"/>
<meta property="article:tag" content="Luis Fernando Muriel"/>
<meta property="article:tag" content="Atalanta"/>
<meta property="article:published_time" content="2020-12-23"/>
<meta property="article:modified_time" content="2020-12-23"/>
<meta property="article:author" content="Pedro Pablo Romero"/>
<meta property="article:section" content="deportes"/>
<title> Con goles de Luis Fernando Muriel Atalanta empata contra Bolonia - Fútbol Internacional - Deportes - ELTIEMPO.COM
</title>
<link rel="stylesheet" href="/css/ndesktop.css?2012231510" />
<link rel="preload" href="/css/fonts/open_sans/OpenSans-Semibold.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/css/fonts/open_sans/OpenSans.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/css/fonts/open_sans/OpenSans-Bold.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/css/fonts/et-icon/et-icon-141020.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/css/fonts/roboto_slab/robotoslab-bold-webfont.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/css/fonts/roboto_slab/robotoslab-regular-webfont.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/css/fonts/open_sans/OpenSans-ExtraBold.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/css/fonts/et_icon_2019/icon-et-2019.woff2" as="font" type="font/woff2" crossorigin>
<link href="/css/40f10b9.css?2012231510" type="text/css" rel="stylesheet" />
<script type="text/javascript">
var sas_siteId = 22171;
var sas = sas || {};
sas.cmd = sas.cmd || [];
sas.cmd.push(function() {
sas.setup({ networkid: 484, domain: "//ads.eltiempo.co", async: true });
});
</script>
<script src="/js/desktoplib.js?2012231510" type="text/javascript"></script>
<script type="text/javascript">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</script>
<script defer="defer" src="/js/global_desktop.js?2012231510" type="text/javascript"></script>
<script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"NewsArticle","@id":"https:\/\/search.google.com\/structured-data\/testing-tool\/article-556726","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.eltiempo.com\/deportes\/futbol-internacional\/con-goles-de-luis-fernando-muriel-atalanta-empata-contra-bolonia-556726"},"headline":"Muriel hizo la tarea, pero Atalanta se dej\u00f3 sacar la victoria","description":"Empat\u00f3 contra Bolonia, de visita, en una nueva jornada del f\u00fatbol italiano.\u0026nbsp;","image":{"@type":"ImageObject","url":"https:\/\/www.eltiempo.com\/files\/article_main\/uploads\/2020\/12\/23\/5fe3b90d89580.jpeg","width":950,"height":475},"dateModified":"2020-12-23 17:24:25.000000","datePublished":"2020-12-23 16:53:47.000000","articleBody":" Con dos goles de Luis Fernando Muriel, el Atalanta estuvo cerca de llevarse la victoria en su visita al Bolonia, pero al final cedi\u00f3 un empate 2-2 que le dej\u00f3 un sabor amargo.\u0026nbsp; (Le puede interesar:\u0026nbsp;\u00a1Imparable! Muriel sigue en racha, vea ac\u00e1 su doblete contra Bolonia)El colombiano, que fue titular, anot\u00f3 al minuto 22. de tiro penalti. Y ampli\u00f3 un minuto despu\u00e9s, con un buen remate.\u0026nbsp;Sin embargo, el local logr\u00f3 descontar al minuto 73, a trav\u00e9s de Tomiyasu, y el empate lo logr\u00f3 Paz, al 82.\u0026nbsp;Muriel abandon\u00f3 el campo al 65, cuando entr\u00f3 Duv\u00e1n Zapata, que no pudo brillar, mientras que Johan Mojica jug\u00f3 los \u00faltimos cinco minutos.\u0026nbsp;\u0026nbsp;El conjunto de B\u00e9rgamo, rival del Real Madrid en los octavos de final de la Liga de Campeones, se coloc\u00f3 s\u00e9ptimo en la tabla, aunque todav\u00eda debe disputar el partido contra el Udinese, correspondiente a la d\u00e9cima jornada y aplazado por lluvia a principios de diciembre.El Milan, por su parte,\u0026nbsp; venci\u00f3 en el descuento final por 3-2 en casa a la Lazio, este mi\u00e9rcoles en la 14\u00aa jornada de la Serie A, y mantuvo el liderato pese a la presi\u00f3n de su vecino Inter de Mil\u00e1n (2\u00ba), que poco antes hab\u00eda vencido 2-1 en el terreno del Hellas Verona.DEPORTES","author":{"@type":"Person","name":"REDACCI\u00d3N EL TIEMPO"},"publisher":{"name":"El Tiempo","@type":"Organization","logo":{"@type":"ImageObject","url":"https:\/\/www.eltiempo.com\/bundles\/eltiempocms\/images\/el-tiempo\/logo-el-tiempo-azul.jpg","width":600,"height":60}},"hasPart":{"@type":"WebPageElement","isAccessibleForFree":"true","cssSelector":".article"}}
</script>
<script>
subSection = '';
if (location.pathname.split("/")[3]) {
subSection = subsection();
}
digitalData = {
page: {
pageID: '556726',
pageName: pageName() + ' - Articulo',
channel: section(),
day: day(),
hour: hour(),
referrer: referrer(),
contentType: 'Articulo',
userName: getUserName(),
weekday: weekday(),
section: section(),
subsection: subSection,
autores: 'Pedro Pablo Romero',
datePublish: '2020-12-23',
datePublishIso: '2020-12-23T17:24',
premium: '0',
tags: String.prototype.split.call('Duván Zapata,Luis Fernando Muriel,Atalanta', ','),
categoryType: 'Estándar',
}
};
</script>
<!-- Google Analytic (gtm.js) -->
<script>
(function(w,d,s,l,i){
w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});
var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WG4KTGL');
</script>
<div class="module">
<div id="p87-m278-277-279" class=""><!-- 11.16 2018 --></div></div>
<script type='text/javascript'>
/** CONFIGURATION CHARTBEAT **/
var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
_sf_async_config.uid = 50648; //CHANGE THIS
_sf_async_config.domain = 'eltiempo.com'; //CHANGE THIS
_sf_async_config.useCanonical = true;
_sf_async_config.lazyLoadSrcsetAttribute = 'data-original';
_sf_async_config.flickerControl = false;
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script>
//variable con url para motor de recomendacion
var recomendationUrl = 'https://recomendador.eltiempo.com/recommendation'
</script>
<script>
//base
(function(src) {
var a = document.createElement("script");
a.type = "text/javascript";
a.async = true;
a.src = src;
var b= document.getElementsByTagName('script')[0];
b.parentNode.insertBefore(a,b)
})('//experience.tinypass.com/xbuilder/experience/load?aid=3ST2fSyHpu')
//inicializacion de variable de piano
tp = window["tp"] || [];
</script>
<script>
//esp
document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
var setNptTechAdblockerCookie = function(adblocker) {
var d = new Date(); d.setTime(d.getTime() + 60 * 5 * 1000);
document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
};
var script = document.createElement("script");
script.setAttribute("async", true);
script.setAttribute("src", "//www.npttech.com/advertising.js");
script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
document.getElementsByTagName("head")[0].appendChild(script);
</script>
<script type="text/javascript">
var pageTemplate = "default";
var sitesMeter = "default,opinion,editorial,carta,gallery,video,graphic,podcast,especial_modular,especial_tipo_d,archive,video_etplay";
var showMeter = "1";
</script>
<script defer="defer" src="/js/desktopArticle.js?2012231510" type="text/javascript"></script>
<script type="text/javascript">
var ssoMeterPath = 'https://seg.eltiempo.com/paywall/newmeter/eltiempodigital?callback=?';
var defaulMeterType = 'signwall';
</script>
<script type="text/javascript">
sas_pageId = "152162";
//default article template
sas_pageId = "152162";
sas_target = "seccion=futbol-internacional";
sas_pageid = "22171/"+sas_pageId; // temporal 6 julio
sas_target += ";recurso=556726";
</script>
<script type="application/ld+json">
{
"@context": "https://schema.org",
"@type": "BreadcrumbList",
"itemListElement":
[
{
"@type": "ListItem",
"position": 1,
"item":
{
"@id": "https://www.eltiempo.com/",
"name": "Inicio"
}
}
,{
"@type": "ListItem",
"position": 2,
"item":
{
"@id": "https://www.eltiempo.com/deportes",
"name": "deportes"
}
},
{
"@type": "ListItem",
"position": 3,
"item":
{
"@id": "https://www.eltiempo.com/deportes/futbol-internacional",
"name": "futbol internacional"
}
},
{
"@type": "ListItem",
"position": 4,
"item":
{
"@id": "https://www.eltiempo.com/deportes/futbol-internacional/con-goles-de-luis-fernando-muriel-atalanta-empata-contra-bolonia-556726",
"name": "Muriel hizo la tarea, pero Atalanta se dejó sacar la victoria"
}
}
]
}
</script>
<link rel="shortcut icon" href="/favicon.ico" />
<link rel="apple-touch-icon" sizes="32x32" href="/favicon-32x32.png">
<link rel="apple-touch-icon" sizes="72x72" href="/favicon-72x72.png">
<link rel="apple-touch-icon" sizes="114x114" href="/favicon-114x114.png">

  <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("True"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="D72D5-WUQSN-PLC23-RDC47-L9SU5",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,_,o,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",o=document.getElementsByTagName("script")[0],o.parentNode.insertBefore(r,o);try{_=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",_=r.contentWindow.document}_.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"D72D5-WUQSN-PLC23-RDC47-L9SU5",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},_.write("<bo"+'dy onload="document._l();">'),_.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e=""=="true"?1:0,t="",n="nml5ubaxglq6gx7dyz2a-f-04fda90c9-clientnsv4-s.akamaihd.net",i={"ak.v":"29","ak.cp":"541205","ak.ai":parseInt("584384",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"3d62d0","ak.r":30159,"ak.a2":e,"ak.m":"dscf","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":41638,"ak.gh":"23.50.225.223","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1608762996","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==5dm/CGUsLlbpL+s51WlEQGZ4fmhK2Aqhorl3xf6jTHX50yKLEKTP37e/5feaBKhzAHfFK4x2qmmiyr182NPKWnaVyGjAOrvPCGUuE0cYXz0KaCkfqe7/GP90xRleLQE0uk0UPXVIYgXV0Kdu59cQwWmUneKnQod5pMndppGGlgK6ja3nORIRkKq0kxvs8//w14u8Q88WxLUfHaDGe4X210wOxXN3TmHFTtm0f/vtKxZfcnAey5zJjZyI+HjhXhvwR3FKM2Ca6uDYoBFcJtVfwd9TfzkLVlKdgN9Uk2Z1iSX44PxGa/XmmiPAeoBorhKy/dOi1LrRJCDCTXGAYS5LPhSnl6Vyzc7iud3hTs6waIo8sMygJzKZTmneg5/E26eRfSabjkBo2AVHJvlzIGxCrDFzuMpl3+itxSL9PUCC4ys=","ak.pv":"40","ak.dpoabenc":""};if(""!==t)i["ak.ruds"]=t;var _={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))i["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(i)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:i,akDNSPreFetchDomain:n,init:function(){if(!_.i){var a=BOOMR.subscribe;a("before_beacon",_.av,null,null),a("onbeacon",_.rv,null,null),_.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head>
<body class="article-page section-deportes-futbol-internacional section-deportes "
data-article-id="556726"
data-logged="false"
>
<!-- Google site tag (gtm.js) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WG4KTGL"
height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<div id="main-container" class="main-container" >
<div class="module-free-html">
</div>
<div class="ad-unit" id="sas_8932"></div>
<div class="ad-unit" id="sas_17232"></div>
<div class="ad-unit" id="sas_8941"></div>
<div class="ad-unit" id="sas_21675"></div>
<div class="ads-before-header">
<div class="module-ads">
<div id="p15871-m483-482-484" class=""><!-- NO BORRAR -->
<style>
.contenido-exclusivo-icon *::before{
content: none !important;
}
</style></div><div id="p15871-m489-1-490" class=""><style> .rutina { display:none; } </style></div><div id="p15871-m495-2-496" class=""><style>
.deportes-tablas .titular-tablas .tabs-tablas li#goleadores{
display: none;
}
.deportes-tablas .titular-tablas .tabs-tablas li#descenso{
display: none;
}
</style></div><div id="p15871-m501-3-502" class=""><style>.mis-noticias-desactivado.multimedia-article header .top-contenedor .topbar5 {width: unset}</style></div><div id="p15871-m507-4-508" class=""><script type="text/javascript">
$(document).ready(function(){
$( ".group-members li:nth-child(3)" ).find('span a').text('Asociacion Colombiana de Medios de Informacion')
setTimeout(function(){
$('.modulo_seleccionados_recurso img[data-original]').each(function(){
$(this).attr('data-original', $(this).attr('data-original').replace('files/','/files/'));
window.lazyLoad()
})
$('.descubre_noticias').find('.dataurl').each(function(){
$(this).attr('href', $(this).attr('href').replace(/(^\/\/)/,'/'));
}); }, 6000);
if(!$('#sas_9343').length){
var _formatId = 9343;
$('.ads-end-article').append('<di'+'v class="ad-unit" id="sas_9343" width="0" height="0"><\/di'+'v>');
if($('.bbc-mundo').length || $('.articulo.article.default').length==0){
return;
}
sas.cmd.push(function() {
sas.call("std", {
siteId: sas_siteId, pageId: sas_pageId, formatId: _formatId, target: sas_target , tagId: "sas_"+_formatId
});
});
}
});
</script></div><div id="p15871-m513-5-514" class=""><style>
@font-face {
font-family: 'et_icons';
src: url('/css/fonts/et-icon/et-icon.eot?suscripcion');
src: url('/css/fonts/et-icon/et-icon.oet?#iefix') format('embedded-opentype');
src: url('/css/fonts/et-icon/et-icon.woff2?suscripcion') format('woff2'), url('/css/fonts/et-icon/et-icon.woff?suscripcion') format('woff'), url('/css/fonts/et-icon/et-icon.ttf?suscripcion') format('truetype'), url('/css/fonts/et-icon/et-icon.svg#et-icons?suscripcion') format('svg');
font-weight: normal;
font-style: normal;
font-display: auto;
}
</style></div><div id="p15871-m519-6-520" class=""><script type="text/javascript"> if (location.pathname === "/archivo/documento/CMS-13064037" ||
location.pathname === "/archivo/documento/CMS-1997146" || location.pathname === "/archivo/documento/CMS-724071" || location.pathname === "/archivo/documento/CMS-455667" || location.pathname === "/archivo/documento/CMS-13472815") { sas.cmd.length = 0 } </script></div><div id="p15871-m525-7-526" class=""><style>.section-home header nav .menu_principal2 ul li.unidad-investigativa{padding: 14px 14px 18px 0;}</style></div><div id="p15871-m531-8-532" class=""><style>
.qc-cmp-deprecation-messaging{
display:none
}
</style></div><div id="p15871-m537-9-538" class=""><style>header .top-contenedor .topbar .cliente #suscribase-header, header .top-contenedor .topbar3 .cliente #suscribase-header{background: #27AE60;}@media screen and (max-width: 768px){.m-registro-login .btn_subscription{font-size:0;background: #27AE60;}}.m-registro-login .btn_subscription::before{content: "suscribirme"; font-size: 15px;}</style></div><div id="p15871-m638-10-639" class=""><style>
.cb-it-hide {
visibility: hidden;
}
</style><script type="text/javascript">
!function () {
// Add customization below
var headlineSelector = "h3, h2, h1";
var articleBlockSelector = "article";
var timeout = 1000;
if (!("srcset" in document.createElement("img"))) return; const e = window.chartbeatFlicker = window.chartbeatFlicker || {}; function t(e, t, c, o) { const n = document.createElement("style"), i = function (e, t) { return e.split(",").reduce((e, c) => e + c + ` ${t} { visibility: hidden; }\n`, "") }(c, o); n.id = t, e.appendChild(n), n.type = "text/css", n.appendChild(document.createTextNode(i)) } window._sf_async_config = window._sf_async_config || {}, e.timeout = timeout, e.headlineSelector = headlineSelector, window._sf_async_config.articleBlockSelector = articleBlockSelector; const c = window._sf_async_config.articleBlockSelector; e.timeoutFlag = !1, e.strategyFetched = e.strategyFetched || !1; const o = document.head || document.querySelector("head"); t(o, "chartbeat-flicker-control-style-ht", c, e.headlineSelector), t(o, "chartbeat-flicker-control-style-it", c, "img"), document.addEventListener("DOMContentLoaded", () => { if (e.timeoutFlag) { const e = document.getElementById("chartbeat-flicker-control-style-it"); return void (e && e.parentNode.removeChild(e)) } const t = document.querySelectorAll(c); let o = []; t.forEach(function (e) { const t = Array.prototype.slice.call(e.querySelectorAll("img")); t.forEach(function (e) { e.getAttribute("pinger-seen") || e.classList.add("cb-it-hide") }), o = o.concat(t) }); const n = document.getElementById("chartbeat-flicker-control-style-it"); n && n.parentNode.removeChild(n) }), window.setTimeout(function () { if (!e.strategyFetched) { e.timeoutFlag = !0; const t = document.getElementById("chartbeat-flicker-control-style-ht"); t && t.parentNode.removeChild(t) } document.querySelectorAll(c).forEach(function (e) { Array.prototype.slice.call(e.querySelectorAll("img")).forEach(function (e) { "true" !== e.getAttribute("keep-hiding") && e.classList.remove("cb-it-hide") }) }) }, e.timeout)
}();
</script></div></div>
</div>




<div class="content_grid content_grid_header">
<header class="">
<div class="top-contenedor">
<div class="topbar3">
<div class="icono-hamburguesa"></div> <div class="nivel-logo2">
<a href="/" class="">
<figure class="logo">
<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAMAAAACCAYAAACddGYaAAAAEklEQVR42mP8/vYtDwMUMCJzAGRcBb2SHTFTAAAAAElFTkSuQmCC" alt="" data-original="/images/eltiempo_logo.png">
</figure>
</a>
<span>Muriel hizo la tarea, pero Atalanta se dejó sacar la victoria</span>
</div>
<ul class="cliente">
<li class="buscador-header-container">
<a>
<span class="buscador-icon"></span>
<form class="buscador-form" method="GET" action="/buscar" name="search_form" style="display: none">
<span class="buscador-icon"></span>
<input class="search bloque" type="text" name="q" placeholder="Noticias de Colombia y el Mundo" autocomplete="off">
<span class="cerrar-icon"></span>
</form>
</a>
</li>
<li><a id="suscribase-header" style="display: none;" target="_blank"><span class="suscribase">Suscribirme</span></a></li>
<li class="login-bar" style="display: none;"><a href="/login"><span class="ingresar">Iniciar sesión</span></a></li>
<li class="user-bar cuenta" style="display: none;" data-src="">
<div class="top-header-icon logged">
<span class="username active"></span>
<ul class="dropdown">
<li>
<div class="dropdown-title">Mi cuenta</div>
</li>
<li class="ico-configurar">
<a href="/zona-usuario/configurar-mis-datos">
Configurar mis datos
</a>
</li>
<li class="icon-activar-suscripcion">
<a href="/zona-usuario/activar">
Activar Acceso Digital
</a>
</li>
<li class="ico-suscripcion" id="suscribirme-path">
<!--<a href="">-->
<a href="/suscripcion-digital">
Suscribirme
</a>
</li>
<li class="ico-suscripcion" id="mi-suscripcion-path">
<a href="/zona-usuario/mi-suscripcion">
Mi suscripción
</a>
</li>
<li class="ico-impreso">
<a href="/zona-usuario/version-impresa">
Versión impresa
</a>
</li>
<li class="ico-guardado">
<a href="/zona-usuario/articulos-guardados">
Artículos guardados
</a>
</li>
<li class="ico-boletines">
<a href="/zona-usuario/boletines">
Boletines
</a>
</li>
<li class="ico-vivamos">
<a href="/zona-usuario/club-vivamos">
Club vivamos El Tiempo
</a>
</li>
<li class="ico-preguntas">
<a href="/preguntas-frecuentes">
Preguntas frecuentes
</a>
</li>
<li class="ico-cerrar">
<a class="cierre_sesion"
data-src="https://seg.eltiempo.com/server/logout/eltiempodigital"
data-href="/sesion/logout/eltiempodigital">
Cerrar sesión
</a>
</li>
</ul> </div>
</li>
<li id="li-cargando" class="header-cargando" style="display: none;"><a id="loading-header"><span class="suscribase-loading">Cargando...</span></a></li>
<li class='abrir-noticias dtm-misnoticias-sticky' style="">
<a class="noticia upper-text dtm-profiling-header">
mis noticias
</a>
</li>
</ul>
<ul class="cliente-sticky-profiling" style="display: none">
<li class='abrir-noticias dtm-misnoticias-sticky' style="">
<a class="noticia upper-text dtm-profiling-header">
mis noticias
</a>
</li>
</ul>
<div class="redes-topbar" style="display: none">
<div class="texto_redes_header" id="shareArticle">
<ul data-share="header">
<li><a class="comentar" href="#btnVerComentarios"></a></li>
<li><a class="facebook" href="#"></a></li>
<li><a class="twitter" href="#"></a></li>
<li>
<a href=""
data-save="{&quot;id&quot;:556726,&quot;titulo&quot;:&quot;Muriel hizo la tarea, pero Atalanta se dej\u00f3 sacar la victoria&quot;,&quot;lead&quot;:&quot;Empat\u00f3 contra Bolonia, de visita, en una nueva jornada del f\u00fatbol italiano.&amp;nbsp;&quot;,&quot;thumbnail&quot;:&quot;&quot;,&quot;timestamp_creacion&quot;:&quot;1608760427&quot;,&quot;timestamp_modificacion&quot;:&quot;1608762265&quot;,&quot;url&quot;:&quot;\/deportes\/futbol-internacional\/con-goles-de-luis-fernando-muriel-atalanta-empata-contra-bolonia-556726&quot;,&quot;seccion&quot;:&quot;Deportes&quot;,&quot;subseccion&quot;:&quot;F\u00fatbol Internacional&quot;}"
data-url="https://seg.eltiempo.com/eltiempodigital/user-area/resource/add"
data-callback="https://seg.eltiempo.com/eltiempodigital/user-area/resource/add?callback=?"
class="guardar btn_Texto13 save-article" id="556726">
GUARDAR
<div class="tooltip-guardado tooltip-guardar">
Ingrese o regístrese <b class="btn_Texto26 conectate">acá</b>
para guardar los artículos en su
zona de usuario y leerlos cuando quiera
</div>
</a>
<div class="hidden tooltip-guardado">
<b>Este artículo ya fue guardado</b>
Para consultarlo en otro momento, visite su zona de usuario.
</div>
<div class="hidden tooltip-success-updated">
<b>Artículo guardado</b>
Para consultarlo en otro momento, visite su zona de usuario.
</div>
<div class="hidden tooltip-error">
El artículo no pudo ser guardado, intente nuevamente
</div>
</li>
<li><a class="enviar open-share-by-email-popup ico-rs" href="#"></a></li>
</ul>
</div>
</div>
</div>
<div id="tema-añadido" class="tooltip-misnoticias" style="display:none;">
<p class="texto-informativo">Acá encontrarás tus noticias de <span class="negrilla" id="tema-nuevo"></span></p>
</div>
</div>
<div class="tooltip-home-desktop go-home-landing-profiling" style="display: none">
<div class="texto-tooltip">
Haz clic aquí para ver todas las noticias
</div>
<span class="cerrar-icon"></span>
</div>
<nav class="page-menu" itemscope="" itemtype="https://www.schema.org/SiteNavigationElement">
<div class="menu_principal3">
<ul class="deportes-menu">
<li class="deportes first" itemprop="name">
<a href="/deportes" itemprop="url">Deportes</a>
</li>
<li class="deportes-futbol-internacional current" itemprop="name">
<a href="/deportes/futbol-internacional" itemprop="url">Fútbol Internacional</a>
</li>
<li class="deportes-futbol-colombiano" itemprop="name">
<a href="/deportes/futbol-colombiano" itemprop="url">Fútbol Colombiano</a>
</li>
<li class="deportes-tenis" itemprop="name">
<a href="/deportes/tenis" itemprop="url">Tenis</a>
</li>
<li class="deportes-ciclismo" itemprop="name">
<a href="/deportes/ciclismo" itemprop="url">Ciclismo</a>
</li>
<li class="deportes-automovilismo" itemprop="name">
<a href="/deportes/automovilismo" itemprop="url">Automovilismo</a>
</li>
<li class="deportes-otros-deportes" itemprop="name">
<a href="/deportes/otros-deportes" itemprop="url">Más Deportes</a>
</li>
<li class="deportes-ciclo-olimpico last" itemprop="name">
<a href="/deportes/ciclo-olimpico" itemprop="url">Ciclo Olímpico</a>
</li>
</ul>

</div>
</nav>
<nav class="default" itemscope="" itemtype="https://www.schema.org/SiteNavigationElement">
<div class="menu_principal2">
<ul class="default-menu">
<li class="opinion first" itemprop="name">
<a href="/opinion" itemprop="url">Opinión</a>
</li>
<li class="colombia" itemprop="name">
<a href="/colombia" itemprop="url">Colombia</a>
</li>
<li class="bogota" itemprop="name">
<a href="/bogota" itemprop="url">Bogotá</a>
</li>
<li class="mundo" itemprop="name">
<a href="/mundo" itemprop="url">Internacional</a>
</li>
<li class="politica" itemprop="name">
<a href="/politica" itemprop="url">Política</a>
</li>
<li class="justicia" itemprop="name">
<a href="/justicia" itemprop="url">Justicia</a>
</li>
<li class="economia" itemprop="name">
<a href="/economia" itemprop="url">Economía</a>
</li>
<li class="deportes" itemprop="name">
<a href="/deportes" itemprop="url">Deportes</a>
</li>
<li class="cultura" itemprop="name">
<a href="/cultura" itemprop="url">Cultura</a>
</li>
<li class="tecnosfera" itemprop="name">
<a href="/tecnosfera" itemprop="url">Tecnología</a>
</li>
<li class="vida" itemprop="name">
<a href="/vida" itemprop="url">Vida</a>
</li>
<li class="salud" itemprop="name">
<a href="/salud" itemprop="url">Salud</a>
</li>
<li class="unidad-investigativa" itemprop="name">
<a href="/unidad-investigativa" itemprop="url">Unidad Investigativa</a>
</li>
<li class="link external last" itemprop="name">
<a href="/multimedia/videos" itemprop="url">El Tiempo Play</a>
</li>
</ul>

<div class="menu_seccion">
<div class="secciones">
<div class="mas-secciones">Más</div>
<ul class="mas-secciones-menu">
<li class="link first" itemprop="name">
<a href="/especiales" itemprop="url">Especiales</a>
</li>
<li class="link external" itemprop="name">
<a href="/multimedia/galeria-de-fotos" itemprop="url">Galerías</a>
</li>
<li class="podcast" itemprop="name">
<a href="/podcast" itemprop="url">Podcast</a>
</li>
<li class="datos" itemprop="name">
<a href="/datos" itemprop="url">Datos El Tiempo</a>
</li>
<li class="link external" itemprop="name">
<a href="http://www.motor.com.co/" itemprop="url">Motor</a>
</li>
<li class="carrusel" itemprop="name">
<a href="/carrusel" itemprop="url">Carrusel</a>
</li>
<li class="bocas" itemprop="name">
<a href="/bocas" itemprop="url">Bocas</a>
</li>
<li class="lecturas-dominicales" itemprop="name">
<a href="/lecturas-dominicales" itemprop="url">Lecturas</a>
</li>
<li class="link" itemprop="name">
<a href="/pico-y-placa" itemprop="url">Pico y Placa</a>
</li>
<li class="link last" itemprop="name">
<a href="/clima" itemprop="url">Clima</a>
</li>
</ul>

</div>
</div>
</div>
</nav>
</header>
</div>
<div class="alertaBoletin registro-alerta">
<div class="barra contenidoAlerta" style="display: none;" id="barraActivacionHeader">
<div class="texto">¡Hola
<span class="username"></span>!, Tu correo ha sido verificado. Ahora puedes elegir los
<a class="alerta-subrayar" href="/zona-usuario/boletines">Boletines</a>
que quiera recibir con la mejor información.
</div>
<div class="content_accion">
<a class="cerrar-icon cerrarBarra" onclick="javascript:$('#barraVerificacionHeader').remove();"></a>
</div>
</div>
</div>
<div class="alertaGeneral registro-alerta">
<div class="barra contenidoAlerta" style="display: none;" id="first-login-message">
<div class="texto">Bienvenido
<span class="username"></span>
has creado tu cuenta en EL TIEMPO. Conoce y personaliza tu perfil.
<div class="content_accion">
<a class="cerrar-icon cerrarBarra" onclick="javascript:$('#barraVerificacionHeader').remove();"></a>
</div>
</div>
</div>
</div>
<div class="alertaGeneral registro-alerta" id="welcome-bar-message">
</div>
<div class="alertaCuentaError">
<div class="barra verificacion contenidoAlerta" id="barraVerificacionHeader" style="display: none">
<div class="texto">Hola
<span class="username"></span>
el correo
<span class="useremail"></span>
no ha sido verificado.
</div>
<div class="texto-dos">
<a href="javascript:void(0)" onclick="javascript:checkEmail();" class="verificacorreo">
Verificar correo.
</a>
</div>
<div class="content_accion">
<a class="cerrar-icon cerrarBarra" onclick="javascript:$('#barraVerificacionHeader').remove();"></a>
</div>
</div>
</div>
<section class="m-alert-2 m-alert alertaVerificaCorreo" id="enviar-correo-verificacion" style="display: none;">
<span class="ico-alert"></span>
<div class="txt-5">El correo electrónico de verificación se enviará a</div>
<div class="txt-6 useremail"></div>
<p class="txt-5"><br/>Revisa tu bandeja de entrada y si no, en tu carpeta de correo no deseado.</p>
</br></br>
<a href="javascript:void(0)" class="btn-2 btn-verifica">
SI, ENVIAR
</a>
<a class="cerrarBarra cerrar-icon" onclick="javascript:$('#barraVerificacionHeader').remove();"></a>
<span class="loader-icon" style="display: none"></span>
</section>
<!--default-->
<div class="barra-lateral-personalizacion" style="display:none">
<div class="header-barra-lateral">
<a class="cerrar-noticias" href="#"></a>
<p class="cerrar-hover dtm-profiling-close" id="cerrar-sidebar" data-dtm='sidebar'></p>
<a class="href_header" href="/mis-noticias">
<p class="header-titulo upper-text">
mis noticias
</p>
</a>
<a class="editar-noticias" href="/contenido-favorito"></a>
<a class="editar-noticias-hover dtm-profiling-edit" href="/contenido-favorito" data-dtm='sidebar'></a>
</div>
<div class="contenedor-barra-lateral">
<div class="cuerpo-barra-lateral">
<div class="contenido-barra-lateral" id="contenido-barra-lateral">
<div class="imagen-barra-lateral"></div>
<p class="texto1-barra-lateral">Queremos que encuentres las noticias que más te interesan</p>
<p class="texto2-barra-lateral">Sigue tus temas favoritos en un lugar exclusivo para ti.</p>
<a class="contenedor-boton upper-text login-favoritos-sidebar dtm-profiling-start" href="/mis-noticias" data-dtm="sidebar">¡elígelos!</a>
</div>
</div>
<!-- Loader -->
<div class="contenido-loader" id="contenido-loader-sidebar" style="display: none">
<div class="contenedor-loader">
<p class="texto-principal">Estamos cargando tus noticias</p>
<span class="loader"></span>
</div>
<div class="contenedor-empty" style="display: none">
<p class="texto-principal">No hemos podido cargar tus noticias</p>
<p class="texto-secundario">Intentalo de nuevo m&aacute;s tarde.</p>
<a href="#" class="boton-reload">Intentar de nuevo</a>
</div>
</div>
</div>
<div class="boton-todas-noticias upper-text dtm-profiling-landing" style="display:none" data-dtm='sidebar'>
<a href="/mis-noticias">
<div class="boton-texto-todas-noticias ">ver todas mis noticias
<span class="boton-image-flecha" deluminate_imagetype="png"></span></div>
</a>
</div>
</div>
<!--personalizacion-->
<script type="application/mustache" id="template-barra-personalizacion">
<div class="contenido-barra-lateral-noticias">
<span class="titulo-contenido-noticias">Lo más reciente:</span>
<div class="noticias-aqui sider-noticias">
{{#items}}
<div class="contenedor-general-noticias dtm-profiling-sidebar-content" data-dtmidcontent="{{_id}}" data-dtmposition="{{index}}" data-dtmsection="{{categorySlug}}" {{#isLive }}data-dtmlive="en vivo"{{/isLive }}{{#premiumSetting }}data-dtmpremium="contenido premium"{{/premiumSetting }}>
<div class="contenedor-noticias">
<div class="contenido-noticias">
<a href="/{{slug}}"><img class="img-noticia" src="{{imageThumbnail}}"></a>
<div class="texto-noticia">
<p class="titulo-noticia upper-text">
<span class='section-slug section-name selected-alert'>{{ category }} </span>
{{#isLive }}<span class="titulo-noticia-vivo">EN VIVO</span>{{ /isLive }}
</p>
<a href="/{{slug}}"><p class="fragmento-noticia">{{#premiumSetting }}<span class="fragmento-noticia-bloqueado"></span>{{ /premiumSetting}}{{title}}</p></a>
</div>
</div>
</div>
</div>
{{/items}}
</div>
</div>
</script>
<script type="application/mustache" id="template-barra-personalizacion-default">
<div class="contenido-barra-lateral" id="contenido-barra-lateral">
<div class="imagen-barra-lateral"></div>
<p class="texto1-barra-lateral">Queremos que encuentres las noticias que más te interesan</p>
<p class="texto2-barra-lateral">Sigue tus temas favoritos en un lugar exclusivo para ti.</p>
<a class="contenedor-boton upper-text login-favoritos-sidebar dtm-profiling-start" href="/contenido-favorito">¡elígelos!</a>
</div>
</script>
<!-- Coachmark-->
<div class="contenedor-coachmark-pers" style="display:none">
<div class="filtro-coachmark-1"></div>
<div class="filtro-coachmark"></div>
<span class="cerrar-coachmark"></span>
<span id="cerrar-coachmark" class="cerrar-hover dtm-profiling-cmark-close" data-dtm="couchmark"></span>
<div class="contenedor-coachmark-pers-1">
<!-- user anonimo -->
<div class="contenedor-datos-anonimo" style="display:none">
<div class="imagen-logo-ET"></div>
<div class="imagen-coachmark"></div>
<div class="imagen-estrella-coachmark"></div>
<div class="imagen-circulo-coachmark">
<p class="titulo-coachmark">descubre <br>¨mis noticias¨</p>
<p class="texto-coachmark">Un lugar exclusivo,<br> donde podrás seguir tus<br> <strong>temas favoritos </strong>.
<a href="/mis-noticias" class="boton-coachmark login-favoritos-coachmark dtm-profiling-start">¡elígelos!</a>
</div>
<div class="contenedor-botones">
<a href="#" id="despues-coachmark" class="despues-coachmark dtm-profiling-cmark-skip" data-dtm="omitir"><u>Lo haré después</u></a>
</div>
</div>
<!-- user App -->
<div class="contenedor-datos-app" style="display:none">
<div class="contenedor-texto-app">
<p class="titulo-app upper-text">¡hola!</p>
<p class="introduccion-app">Aquí también puedes encontrar <strong>"Mis Noticias"</strong> <br>y seguir los temas que elegiste en la APP.</p>
<p class="introduccion2-app">¡Descubre cómo funciona!</p>
</div>
<div class="contenedor-imagenes-app">
<div class="contenedor-paso">
<div class="img-vista-rapida"></div>
<p class="img-titulo upper-text">lo último</p>
<p class="img-texto">La manera más rapida para ponerte al día.</p>
</div>
<div class="contenedor-paso">
<div class="img-mis-noticias"></div>
<p class="img-titulo upper-text">Mis noticias</p>
<p class="img-texto">Una sección exclusiva donde podras seguir tus temas.</p>
</div>
<div class="contenedor-paso">
<div class="img-ajustes"></div>
<p class="img-titulo upper-text">editar favoritos</p>
<p class="img-texto">Cuando quieras, cambia los temas que elegiste.</p>
</div>
<div class="img-tutorial-app"></div>
</div>
<div class="contenedor-botones">
<a href="/mis-noticias" class="boton-coachmark dtm-profiling-landing">Ir a mis noticias</a>
<p href="#" id="despues-coachmark" class="despues-coachmark dtm-profiling-cmark-skip" data-dtm="lo hare después"><u>Lo haré después</u></a>
</div>
</div>
</div>
</div> <div class="content_grid_margin bk_coachmark_save_personalization" style="display:none;">
<div class="seccion">
<div class="coachmark-post-pers">
<p class="encabezado-post-pers">¡Tus temas favoritos han sido guardados!</p>
<p class="texto-post-pers">Ahora estas siguiendo
<span class="texto2-post-pers"><span>4</span> TEMAS</span>
</p>
<p class="encabezado2-post-pers">Te contamos como funciona</p>
<div class="contenedor-post-coachmark">
<div class="contenedor-imagenes-app">
<div class="contenedor-paso">
<div class="img-vista-rapida"></div>
<p class="img-titulo">LO ÚLTIMO</p>
<p class="img-texto">La manera más rapida para ponerte al día.</p>
</div>
<div class="contenedor-paso">
<div class="img-mis-noticias"></div>
<p class="img-titulo">MIS NOTICIAS</p>
<p class="img-texto">Una sección exclusiva donde podrás seguir tus temas.</p>
</div>
<div class="contenedor-paso">
<div class="img-ajustes"></div>
<p class="img-titulo">EDITAR FAVORITOS</p>
<p class="img-texto">Cuando quieras, cambia los temas que elegiste.</p>
</div>
</div>
<a href="/mis-noticias" class="boton-coachmark dtm-profiling-landing">VER MIS NOTICIAS</a>
<a href="/"><p class="despues-coachmark-onboarding dtm-profiling-cmark-skip"><u>Lo haré después</u></p></a>
<div class="guardar-seleccion" style="display: block">
<div class="contenedor-actualizar">
<span class="texto-actualizate">Recuerda que para ver tus temas en todos tus dispositivos, debes actualizar la App de El Tiempo.</span>
<div class="contenedor-tienda">
<a href="https://play.google.com/store/apps/details?id=com.kubo.web" class="android"><img src="/images/personalizacion/icon-google-play.png" alt=""></a>
<a href="https://itunes.apple.com/us/app/el-tiempo-noticias/id1002696749" class="ios"><img src="/images/personalizacion/icon-app-store.png" alt=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="html-superior-desktop-module">

</div>
<body><article default class="content_grid articulo article default" data-history-state="0" data-scroll-url="/deportes/futbol-internacional/con-goles-de-luis-fernando-muriel-atalanta-empata-contra-bolonia-556726" data-title="Muriel hizo la tarea, pero Atalanta se dejó sacar la victoria" data-tracking="https://servicios.eltiempo.com/track/pageviews/article-556726" id="article-556726" xmlns="http://www.w3.org/1999/html"><div class="tags-article">
<hidden data-slug="duvan-zapata" data-title="Duván Zapata"></hidden><hidden data-slug="luis-fernando-muriel" data-title="Luis Fernando Muriel"></hidden><hidden data-slug="atalanta" data-title="Atalanta"></hidden></div>
<div class="content_grid_margin">
<section class="intro"><div class="contenedor-seguir-3" style="display: none;">
<div class="contenedor-btn-seguir">
<label><input type="checkbox" name="Fútbol Internacional" id="futbol-internacional" data-name="deportes/futbol-internacional" onchange="followThemeSection(this)"><span class="boton-tema-seguir seguir-temas bt-seguir-desktop-bk dtm-profiling-follow">SEGUIR FÚTBOL INTERNACIONAL</span></label>
</div>
<div class="contenedor-tooltip" id="tooltip-personalizacion">
<p class="texto-informativo"><a href="/login"><u>Regístrate o inicia sesión</u></a> para <span class="negrilla">seguir
tus temas favoritos.</span></p>
</div>
</div>
<div class="titular">
<div class="patrocinado-bk">
</div>
<div class="minuto-bk">
</div>
<div class="titulo-principal-bk">
<h1 itemprop="headline" class="titulo" id="p556726-m1179-1178-1180">Muriel hizo la tarea, pero Atalanta se dejó sacar la victoria</h1></div>
</div>
<div class="lead">
<p class="info" id="p556726-m1185-1184-1186">Empató contra Bolonia, de visita, en una nueva jornada del fútbol italiano. </p></div>
</section><div class="articulos">
<section class="container_col"><div class="col1-new-article">
<div class="compartir">
<ul class="articulo-guarda-reporta " id="guardarDatos" data-share="herramientas"><li class="btn_Texto34">
<a class="compartir-actions">Compartir</a>
<ul id="compartir-actions"><li class="facebook ico-rs"><a name="Facebook" href="">Facebook<span class="fbcount"></span></a></li>
<li class="twitter ico-rs"><a name="Twitter" href="">Twitter<span class="twcount"></span></a></li>
<li class="enviar open-share-by-email-popup ico-rs"><a name="Enviar" href="">Enviar</a></li>
<li class="linkedin ico-rs"><a name="Linked" href="">Linkedin</a></li>
</ul></li>
<li>
<a id="btnVerComentarios" class="comentar btn_Texto25" href="javascript:void(0)" data-id="556726">Comentar
<span id="count-viafoura" class="comentar"></span></a>
</li>
<li>
<a href="" data-save='{"id":556726,"titulo":"Muriel hizo la tarea, pero Atalanta se dej\u00f3 sacar la victoria","lead":"Empat\u00f3 contra Bolonia, de visita, en una nueva jornada del f\u00fatbol italiano.&amp;nbsp;","thumbnail":"","timestamp_creacion":"1608760427","timestamp_modificacion":"1608762265","url":"\/deportes\/futbol-internacional\/con-goles-de-luis-fernando-muriel-atalanta-empata-contra-bolonia-556726","seccion":"Deportes","subseccion":"F\u00fatbol Internacional"}' data-url="https://seg.eltiempo.com/eltiempodigital/user-area/resource/add" data-callback="https://seg.eltiempo.com/eltiempodigital/user-area/resource/add?callback=?" class="guarda btn_Texto13 save-article" id="556726">
Guardar
<div class="tooltip-guardado tooltip-guardar">
Ingrese o regístrese <b class="btn_Texto26 conectate">acá</b>
para guardar los artículos en su
zona de usuario y leerlos cuando quiera
</div>
</a>
<div class="hidden tooltip-guardado">
<b>Este artículo ya fue guardado</b>
Para consultarlo en otro momento, visite su zona de usuario.
</div>
<div class="hidden tooltip-success-updated">
<b>Artículo guardado</b>
Para consultarlo en otro momento, visite su zona de usuario.
</div>
<div class="hidden tooltip-error">
El artículo no pudo ser guardado, intente nuevamente
</div>
</li>
<li>
<a class="reporta btn_Texto14 open-report-error-popup">Reportar</a>
</li>
<li>
<a class="come-back-home" href="/">Portada</a>
</li>
</ul></div>
</div>
<div class="col3 ">
<div class="recurso_apertura">
<div class="recurso-imagen-apertura-bk" id="p556726-m1191-1190-1192">
<div class="figure-apertura-bk">
<figure id="m1196-1195-1197" class="foto-apertura-articulo" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"><img alt="Luis Fernando Muriel" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAQAAABeK7cBAAAAC0lEQVR42mNkAAIAAAoAAv/lxKUAAAAASUVORK5CYII=" style=" display: inline;" width="950px" height="475px" data-original="/files/article_main/files/crop/uploads/2020/12/23/5fe3b90d89580.r_1608762252932.0-0-3000-1489.jpeg"><meta itemprop="width" content="950"><meta itemprop="height" content="475"><meta itemprop="url" content="https://www.eltiempo.com/files/article_main/files/crop/uploads/2020/12/23/5fe3b90d89580.r_1608762252932.0-0-3000-1489.jpeg"></figure><p id="m1203-1-1204" class="titulo">Luis Muriel celebra.</p></div>
<div class="credito-apertura-strong-bk credito-image-bk">
<strong>Foto:</strong>
<p id="m1209-2-1210" class="autor">EFE</p></div>
</div></div>
</div>
</section><section class="container_col"><div class="content-col1-col2">
<div class="social-col col1">
<div class="publicidad pauta_160px">
<div class="ad-unit" id="sas_9608"></div>
<div class="ad-unit" id="sas_44664"></div>
</div>
</div>
<div class="col2">
<div class="temasdeldia tags-en-articulo">
<div class="tags-en-articulo-title">
<a>Relacionados:</a>
</div>
<div class="tags-en-articulo-links">
<h2 class="tags-en-articulo-tag">
<a class="page-link" href="/noticias/duvan-zapata">Duván Zapata</a>
</h2>
<h2 class="tags-en-articulo-tag">
<a class="page-link" href="/noticias/luis-fernando-muriel">Luis Fernando Muriel</a>
</h2>
<h2 class="tags-en-articulo-tag">
<a class="page-link" href="/noticias/atalanta">Atalanta</a>
</h2>
</div>
</div>
<div class="factcheck" id="fact-check-top" hidden>
<div><p>Contenido cierto</p></div>
<p>Encuentra la validación de El Cazamentiras al final de la noticia.</p>
</div>
<div class="articulo-autor">
<div class="autor-bk">
<span class="autor"><b>Por:</b>
<span itemprop="name" class="nombre" id="p556726-m1217-1216-1218">REDACCIÓN EL TIEMPO</span></span>
</div>
<div class="fecha-publicacion-bk">
<span class="fecha">
23 de diciembre 2020 , 05:24 p. m.
</span>
</div>
</div>
<div class="articulo-contenido" itemprop="articleBody">
<div class="modulos" itemprop="articleBody">
<!--INICIO SABOR AUDIO-->
<!--FIN SABOR AUDIO-->
<p class="contenido" id="p556726-m1223-1222-1224">Con dos goles de <a href="https://www.eltiempo.com/noticias/luis-fernando-muriel" target="_blank">Luis Fernando Muriel</a>, el Atalanta estuvo cerca de llevarse la victoria en su visita al Bolonia, pero al final cedió un empate 2-2 que le dejó un sabor amargo. </p><p class="contenido" id="p556726-m1267-2-1268">(Le puede interesar: <a href="https://www.eltiempo.com/deportes/futbol-internacional/video-los-goles-de-luis-fernando-muriel-en-bolonia-vs-atalanta-556708" target="_blank">¡Imparable! Muriel sigue en racha, vea acá su doblete contra Bolonia)<br></a><br>El colombiano, que fue titular, anotó al minuto 22. de tiro penalti. Y amplió un minuto después, con un buen remate. <br><br>Sin embargo, el local logró descontar al minuto 73, a través de Tomiyasu, y el empate lo logró Paz, al 82. <br><br>Muriel abandonó el campo al 65, cuando entró Duván Zapata, que no pudo brillar, mientras que Johan Mojica jugó los últimos cinco minutos.  <br><br>El conjunto de Bérgamo, rival del Real Madrid en los octavos de final de la Liga de Campeones, se colocó séptimo en la tabla, aunque todavía debe disputar el partido contra el Udinese, correspondiente a la décima jornada y aplazado por lluvia a principios de diciembre.<br><br>El Milan, por su parte,  venció en el descuento final por 3-2 en casa a la Lazio, este miércoles en la 14ª jornada de la Serie A, y mantuvo el liderato pese a la presión de su vecino Inter de Milán (2º), que poco antes había vencido 2-1 en el terreno del Hellas Verona.<br><br>DEPORTES</p></div>
</div>
<div class="articulo-contenido-app">
<h3 class="titulo-descarga-app">Descarga la app El Tiempo</h3>
<p class="texto-descarga-app">Noticias de Colombia y el mundo al instante: Personaliza, descubre e infórmate.</p>
<a class="conocela" href="/aplicacion" target="_blank">CONOCE MÁS</a>
</div>
<div class="ad-unit" id="sas_9601"></div>
<div class="ad-unit" id="sas_9343"></div>
<span class="endArticle"></span>
<div class="article-bottom-ads">
</div>
</div> <div class="content-new-modules-article">
<div class="content-new-modules-two">
<div class="container_liftigniter_article dtm-modulos_evo_articulo" dtm-name="descubre-noticias"></div>
<div id="empodera_tu_conocimiento"> </div>
<hidden id="excludeId" value="556726"><div id="conoce-mundo" class="nuestro_mundo dtm-modulos_evo_articulo nuevo-modulo" dtm-name="nuestro-mundo">
<h2 class="new_modules_title active"><a>Nuestro Mundo</a></h2>
<div class="menu menu_evo">
<ul class="menu_seccion"><li id="colombia-mundo" class="active"><a href="javascript:void(0)">Colombia</a></li>
<li id="internacional"><a href="javascript:void(0)">Internacional</a></li>
</ul><div class="menu_nacional activo">
<ul class="menu_subseccion" id="nacional-menu"><li class="bogota"><a id="bogota" href="javascript:void(0)">Bogotá</a></li>
<li class="medellin"><a id="colombia/medellin" href="javascript:void(0)">Medellín</a></li>
<li class="cali"><a id="colombia/cali" href="javascript:void(0)">Cali</a></li>
<li class="barranquilla"><a id="colombia/barranquilla" href="javascript:void(0)">Barranquilla</a></li>
<li class="otras"><a id="colombia/otras-ciudades" href="javascript:void(0)">Más Ciudades</a></li>
</ul></div>
<div class="menu_internacional" id="internacional-menu">
<ul class="menu_subseccion" id="menu_internacional"><li class="latinoamerica"><a id="mundo/latinoamerica" href="javascript:void(0)">Latinoamérica</a></li>
<li class="venezuela"><a id="mundo/venezuela" href="javascript:void(0)">Venezuela</a></li>
<li class="eeuu-canada"><a id="mundo/eeuu-y-canada" href="javascript:void(0)">EEUU y Canadá</a></li>
<li class="europa"><a id="mundo/europa" href="javascript:void(0)">Europa</a></li>
<li class="africa"><a id="mundo/africa" href="javascript:void(0)">África</a></li>
<li class="medio-oriente"><a id="mundo/medio-oriente" href="javascript:void(0)">Medio Oriente</a></li>
<li class="asia"><a id="mundo/asia" href="javascript:void(0)">Asia</a></li>
<li class="mas-regiones"><a id="mundo/mas-regiones" href="javascript:void(0)">Más Regiones</a></li>
</ul></div>
</div>
<div class="contenido contenido-conoce-mundo">

<section class="contenido_uno">
<article class="new-article">
<div class="detalle_articulo">
<div class="content-info-modulo">
<div class="tag">
<a href="/noticias/barranquilla">Barranquilla</a>
</div>
<time>04:33 p. m. </time>
</div>
<h3>
<a class='dataurl' href="/colombia/barranquilla/barranquilla-el-saludo-de-hector-lavoe-editado-para-barranquilla-556495">
<figure class="tipo default "></figure>
El saludo desde la otra vida de Héctor Lavoe a Barranquilla
</a>
</h3>
<p>
<a class='dataurl' href="/colombia/barranquilla/barranquilla-el-saludo-de-hector-lavoe-editado-para-barranquilla-556495">La mezcla de Johnny Gastelbondo, uno de los temas que no deja de sonar ...</a>
</p>
</div>
<figure class="img_articulo">
<a href="/colombia/barranquilla/barranquilla-el-saludo-de-hector-lavoe-editado-para-barranquilla-556495" class="dataurl">
<img src="/files/secondary_default/uploads/2020/12/22/5fe26891750ea.jpeg" data-original="/files/secondary_default/uploads/2020/12/22/5fe26891750ea.jpeg" />
</a>
</figure>
</article>
<article class="new-article">
<div class="detalle_articulo">
<div class="content-info-modulo">
<div class="tag">
<a href="/noticias/robo-de-bicicletas">Robo de bicicletas</a>
</div>
<time>04:25 p. m. </time>
</div>
<h3>
<a class='dataurl' href="/colombia/barranquilla/nueva-captura-en-caso-del-ingeniero-asesinado-por-bicicleta-en-barranquilla-556607">
<figure class="tipo default "></figure>
El nuevo giro que dio caso de ingeniero atacado por robarle bicicleta
</a>
</h3>
<p>
<a class='dataurl' href="/colombia/barranquilla/nueva-captura-en-caso-del-ingeniero-asesinado-por-bicicleta-en-barranquilla-556607">Tras la libertad de dos jóvenes implicados en primera instancia, el Ej ...</a>
</p>
</div>
<figure class="img_articulo">
<a href="/colombia/barranquilla/nueva-captura-en-caso-del-ingeniero-asesinado-por-bicicleta-en-barranquilla-556607" class="dataurl">
<img src="/files/secondary_default/files/crop/uploads/2020/12/23/5fe33fdaeddc1.r_14879252.68-5-1150-542.jpeg" data-original="/files/secondary_default/files/crop/uploads/2020/12/23/5fe33fdaeddc1.r_14879252.68-5-1150-542.jpeg" />
</a>
</figure>
</article>
</section>
<section class="contenido_dos">
<article class="new-article">
<div class="detalle_articulo">
<div class="content-info-modulo">
<div class="tag">
<a href="/noticias/cali">Cali</a>
</div>
<time>03:56 p. m. </time>
</div>
<h3>
<a class='dataurl' href="/colombia/cali/murio-andres-felipe-guevara-periodista-judicial-de-cali-que-sufrio-atentado-sicarial-556700">
<figure class="tipo default "></figure>
Luto por muerte de periodista que sufrió atentado sicarial en Cali
</a>
</h3>
</div>
<figure class="img_articulo">
<a href="/colombia/cali/murio-andres-felipe-guevara-periodista-judicial-de-cali-que-sufrio-atentado-sicarial-556700" class="dataurl">
<img src="/files/secondary_default/uploads/2020/12/23/5fe3a1b40d2bb.jpeg" data-original="/files/secondary_default/uploads/2020/12/23/5fe3a1b40d2bb.jpeg" />
</a>
</figure>
</article>
<article class="new-article">
<div class="detalle_articulo">
<div class="content-info-modulo">
<div class="tag">
<a href="/noticias/polemica">Polémica</a>
</div>
<time>03:04 p. m. </time>
</div>
<h3>
<a class='dataurl' href="/colombia/cali/se-agita-polemica-por-apartamentos-frente-a-zona-de-proteccion-del-rio-cali-556573">
<figure class="tipo default "></figure>
La verdad tras el proyecto de vivienda frente a corredor del río Cali
</a>
</h3>
</div>
<figure class="img_articulo">
<a href="/colombia/cali/se-agita-polemica-por-apartamentos-frente-a-zona-de-proteccion-del-rio-cali-556573" class="dataurl">
<img src="/files/secondary_default/uploads/2020/12/23/5fe377d8767d0.jpeg" data-original="/files/secondary_default/uploads/2020/12/23/5fe377d8767d0.jpeg" />
</a>
</figure>
</article>
<article class="new-article">
<div class="detalle_articulo">
<div class="content-info-modulo">
<div class="tag">
<a href="/noticias/migrantes">Migrantes</a>
</div>
<time>02:41 p. m. </time>
</div>
<h3>
<a class='dataurl' href="/colombia/medellin/rescatan-en-aguas-del-uraba-antioqueno-a-21-migrantes-abandonados-por-coyotes-556695">
<figure class="tipo default "></figure>
Rescatan en el Golfo de Urabá a 21 migrantes abandonados por 'coyotes'
</a>
</h3>
</div>
<figure class="img_articulo">
<a href="/colombia/medellin/rescatan-en-aguas-del-uraba-antioqueno-a-21-migrantes-abandonados-por-coyotes-556695" class="dataurl">
<img src="/files/secondary_default/uploads/2020/12/23/5fe3951a36912.jpeg" data-original="/files/secondary_default/uploads/2020/12/23/5fe3951a36912.jpeg" />
</a>
</figure>
</article>
</section>
</div>
</div>
<div class="modulo_eto">
<article><div class="eto_text">
<h2>
<a href="/horoscopo?cid=AUT_CON_PUBL_ET_HOROSCOPOCONT">Horóscopo</a>
</h2>
<p>
<a href="/horoscopo?cid=AUT_CON_PUBL_ET_HOROSCOPOCONT">Encuentra acá todos los signos del zodiaco. Tenemos para ti consejos de amor, finanzas y muchas cosas más.</a>
</p>
</div>
<div class="eto_images">
<a href="/horoscopo?cid=AUT_CON_PUBL_ET_HOROSCOPOCONT">
<img class="horoscopo" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAQAAABeK7cBAAAAC0lEQVR42mNkAAIAAAoAAv/lxKUAAAAASUVORK5CYII=" alt="icon horoscopo" data-original="/bundles/eltiempocms/images/img_new_article/icon_horoscopo.svg?2012231510"></a>
</div>
</article><article><div class="eto_text">
<h2>
<a href="/crucigrama?cid=AUT_CON_PUBL_ET_CRUCIGRAMACONT">Crucigrama</a>
</h2>
<p>
<a href="/crucigrama?cid=AUT_CON_PUBL_ET_CRUCIGRAMACONT">Pon a prueba tus conocimientos con el crucigrama de <span>EL TIEMPO</span></a>
</p>
</div>
<div class="eto_images">
<a href="/crucigrama?cid=AUT_CON_PUBL_ET_CRUCIGRAMACONT">
<img class="crucigrama" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAQAAABeK7cBAAAAC0lEQVR42mNkAAIAAAoAAv/lxKUAAAAASUVORK5CYII=" alt="icon horoscopo" data-original="/bundles/eltiempocms/images/img_new_article/icon_crucigrama.svg?2012231510"></a>
</div>
</article></div>
</hidden></div>
</div>
</div>
<div class="col_fija">
<aside class="pauta_home_spincube publicidad pauta_300x250 "><div class="ad-unit" id="sas_9346"></div>
<div class="ad-unit" id="sas_9344"></div>
</aside><div class="tendecias nuevo-modulo" dtm-name="tendencias">
<h2 id="pontedia" class="active"><a>Ponte al día</a></h2>
<h2 id="tendencias"><a>Lo más visto</a></h2>
<div id="load_module_ponte_al_dia"> </div>

<section id="content-tendencias" class="dtm-modulos_evo_articulo " dtm-name="lo_mas_visto">
<div >
<article class="new-article ">
<div>
<div class="content-info-modulo">
<div class="tag">
<a href="/noticias/espionaje">Espionaje</a>
</div>
<time class="actualizacion">12:19 p. m. </time>
</div>
<h3>
<a class='dataurl' href="/unidad-investigativa/espionaje-el-dosier-del-espionaje-ruso-en-colombia-556623">
<figure class="tipo default"></figure>
El dosier secreto de la trama de espionaje ruso en Colombia
</a>
</h3>
</div>
</article>
<article class="new-article ">
<div>
<div class="content-info-modulo">
<div class="tag">
<a href="/noticias/futbol-internacional">Fútbol Internacional</a>
</div>
<time class="actualizacion">10:22 a. m. </time>
</div>
<h3>
<a class='dataurl' href="/cultura/gente/las-fotos-intimas-de-diego-costa-y-gabriel-jesus-que-aparecieron-dentro-de-una-biblia-en-londres-556449">
<figure class="tipo default"></figure>
Hallan fotos íntimas de Diego Costa y Gabriel Jesús en una biblia
</a>
</h3>
</div>
</article>
<article class="new-article ">
<div>
<div class="content-info-modulo">
<div class="tag">
<a href="/noticias/extorsion">Extorsión</a>
</div>
<time class="actualizacion">10:44 a. m. </time>
</div>
<h3>
<a class='dataurl' href="/justicia/delitos/testimonio-de-una-victima-de-las-eroticas-556629">
<figure class="tipo default"></figure>
El dramático testimonio de una de las víctimas de 'las Eróticas'
</a>
</h3>
</div>
</article>
<article class="new-article ">
<div>
<div class="content-info-modulo">
<div class="tag">
<a href="/noticias/bogota">Bogotá</a>
</div>
<time class="actualizacion">09:00 a. m. </time>
</div>
<h3>
<a class='dataurl' href="/bogota/tratornos-de-ciudad-por-que-a-la-gente-no-le-gusta-la-navidad-556543">
<figure class="tipo default"></figure>
‘Para mí, la palabra ‘Navidad’ no significa nada, no existe’
</a>
</h3>
</div>
</article>
<article class="new-article ">
<div>
<div class="content-info-modulo">
<div class="tag">
<a href="/noticias/diego-armando-maradona">Diego Armando Maradona</a>
</div>
<time class="actualizacion">08:38 a. m. </time>
</div>
<h3>
<a class='dataurl' href="/deportes/futbol-internacional/diego-armando-maradona-resultado-de-su-autopsia-556550">
<figure class="tipo default"></figure>
Este es el resultado de la autopsia de Diego Armando Maradona
</a>
</h3>
</div>
</article>
</div>
</section>
</div>
<aside class="publicidad pauta_300x600 "><div class="ad-unit" id="sas_32365"></div>
<div class="ad-unit" id="sas_39297"></div>
</aside><aside class="ads-end-col-der publicidad"><div class="module-ads">
<div class="recomendados-boletin suscription formulario"><link rel="stylesheet" type="text/css" media="screen" href="/maquetacion/modulos-html-libre/eltiempo/2019/02/formulario-inscripcion/build/assets/css/style-recomendado-article-right.css"><script src="/maquetacion/modulos-html-libre/eltiempo/2019/02/formulario-inscripcion/build/assets/js/validacion.js"></script><form class="formulario-inscripcion" action="https://cl.exct.net/DEManager.aspx" name="subscribeForm" method="post"> <input type="hidden" name="_clientID" value="100029292"><input type="hidden" name="_deExternalKey" value="informativos"><input type="hidden" name="_action" value="add"><input type="hidden" name="_returnXML" value="0"><input type="hidden" name="_successURL" value="https://www.eltiempo.com"><input type="hidden" name="_errorURL" value="https://www.eltiempo.com"><!--Campo en falso por cada bolet&iacute;n disponible--><input type="hidden" name="diario_et" value="true"><input type="hidden" name="director_et" value="false"><input type="hidden" name="multimedia_et" value="false"><input type="hidden" name="cronicas_et" value="false"><input type="hidden" name="diario_portafolio" value="false"><input type="hidden" name="semanal_portafolio" value="false"><input type="hidden" name="editor_portafolio" value="false"><input type="hidden" name="revista_portafolio" value="false"><input type="hidden" name="alo_semanal" value="false"><input type="hidden" name="abc_semanal" value="false"><input type="hidden" name="futbolred_semanal" value="false"><input type="hidden" name="donjuan_semanal" value="false"><input type="hidden" name="elecciones_et" value="false"><input type="hidden" name="colombia_et" value="false"><input type="hidden" name="cultura_et" value="false"><input type="hidden" name="deportes_et" value="false"><input type="hidden" name="economia_et" value="false"><input type="hidden" name="justicia_et" value="false"><input type="hidden" name="mundo_et" value="false"><input type="hidden" name="opinion_et" value="false"><input type="hidden" name="tecnosfera_et" value="false"><!--Campo en true para el bolet&iacute;n que se va a registrar--><input type="hidden" name="vespertino_et" value="false"><!------------------------------------------------------><input type="hidden" name="vida_et" value="false"><input type="hidden" name="videos_et" value="false"><input type="hidden" name="bogota_et" value="false"><input type="hidden" name="politica_et" value="false"><input type="hidden" name="registrado_SEG" value="false"><fieldset class="form"><div class="logo-boletin"><img src="/maquetacion/modulos-html-libre/eltiempo/2019/02/formulario-inscripcion/build/assets/img/Logo-boletines.png" alt="Logo Boletin"></div> <p class="title">Estás a un clic de recibir a diario la mejor información en tu correo. ¡Inscríbete! </p> <div class="form-noticias"> <div class="alertas"> <p class="exitoso">*Inscripción exitosa.</p> <p class="mensaje-no-valido">*Este no es un correo electrónico válido.</p> </div><span class="user"> <input class="inp-suscription" id="username" name="nombre" type="text" placeholder="Nombre"></span><span class="mail"> <input class="inp-suscription" id="email" maxlength="100" name="email" type="text" placeholder="*Correo electrónico" value=""></span> <button class="button-ins" id="submit-button" name="submit" type="submit">INSCRIBIRSE</button> </div> <div class="politicas"> <p class="politicas-alerta">*Debe aceptar los Términos y condiciones.</p><span class="politicas-cont-checkbox"> <input class="politicas-checkbox" name="habeas" type="checkbox" value="true"><span class="politicas-visual-check"></span></span> <label class="terminos" id="politicas">Acepto los <a class="link2-suscripcion" href="/terminos-condiciones">Términos y condiciones</a>, el <a class="link2-suscripcion" href="/politica-privacidad">Aviso de privacidad</a> y la <a class="link2-suscripcion" href="https://www.eltiempo.com/legal/20130412_HABEAS_DATA_Manual_Interno_CEET.pdf">Política de datos de navegación.</a></label> </div> <div class="vermas"><a class="link1" href="https://www.eltiempo.com/zona-usuario/boletines">VER MÁS BOLETINES</a></div> </fieldset></form> </div><div class="suscription-exito exitoso"> <div class="alertas"> <div class="formulario-inscripcion"> <div class="form"><img class="logo-boletines-exito" src="/maquetacion/modulos-html-libre/eltiempo/2019/02/formulario-inscripcion/build/assets/img/Logo-boletines.png" alt="Logo Boletines"><p class="title">¡Felicidades! Tu inscripción ha sido exitosa.</p> <p>Ya puedes ver los últimos contenidos de <strong>EL TIEMPO</strong> en tu bandeja de entrada</p> <div class="vermas"><a class="link1" href="https://www.eltiempo.com/zona-usuario/boletines">VER MÁS BOLETINES</a></div> </div> </div> </div> </div></div></aside><div class="module-free-html">
<div class="ad-unit" id="sas_9344" width="300" height="250"><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 9344, target: sas_target });});</script></div></div></div>
</section></div>
<div class="login-registro-contenido">
</div>
<!--FIN MODULO DESKTOP PAUTE FACIL SU TARGET-->
<div class="articulo-ayuda">
<span class="txt1">Sigue bajando</span>
<span class="txt2">para encontrar más contenido</span>
<span class="icon-flecha"></span>
</div>
<div class="ads-end-article">
</div>
<aside class="publicidad su-target"><div id="taboola-below-article-thumbnails"></div>
</aside></div>
</article></body>
<div class="container_liftigniter_general">
<script type="application/mustache" id="recommendation-template-dmp">
<div class="contenido-personalizado dmp article descubre_noticias nuevo-modulo">
<h2 class="new_modules_title active">Descubre noticias para ti</h2>
<section class="slider">
{{#items}}
<article class="new-article slide multimediatag-show dtm modulo_seleccionados_recurso">
<figure class="img_articulo">
<a href="{{url}}" class="enlace dataurl">
<img data-original="//www.eltiempo.com/{{thumbnail}}" alt="{{title}}" class="foto recommended-dmp" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAQAAABeK7cBAAAAC0lEQVR42mNkAAIAAAoAAv/lxKUAAAAASUVORK5CYII=">
</a>
</figure>
<a class = "parent_category oculto" href="#">{{ section }}</a>
<div class="content-info-modulo">
{{#tag}}
<div class="tag">
{{#tagAbbrev}}
<a href="/noticias/{{ tagSlug }}">{{ tagAbbrev }}</a>
{{/tagAbbrev}}
{{^tagAbbrev}}
<a href="/noticias/{{ tagSlug }}">{{ tag }}</a>
{{/tagAbbrev}}
</div>
{{/tag}}
<time class="published-at">
{{#published_time_article}}
{{published_time_article}}
{{/published_time_article}}
{{^published_time_article}}
{{#hour}}
{{hour}}
{{/hour}}
{{/published_time_article}}
</time>
</div>
<h3>
<a class='dataurl' href="{{ url }}">
{{#resourceType}}
<figure class="tipo {{ resourceType }} {{#premium}}contenido-exclusivo-icon{{/premium}}"></figure>
{{ title }}
{{/resourceType}}
</a>
</h3>
</article>
{{/items}}
</section>
</div>
</script>
<script type="application/mustache" id="recommendation-template-dmp-secondary">
{{#items}}
<article class="new-article multimediatag-show dtm modulo_seleccionados_recurso">
<h3>
<a class='dataurl' href="{{ url }}">
{{#resourceType}}
<figure class="tipo {{ resourceType }} {{#premium}}contenido-exclusivo-icon{{/premium}}"></figure>
{{ title }}
{{/resourceType}}
</a>
</h3>
<div class="content-info-modulo">
<a class = "parent_category oculto" href="#">{{ section }}</a>
<div class="redes_sociales">
<a class="compartir-actions">compartir</a>
<ul id="compartir-actions">
<li><a class="facebook">facebook</a></li>
<li><a class="twitter">twitter</a></li>
<li><a class="enviar open-share-by-email-popup">enviar</a></li>
</ul>
</div>
{{#tag}}
<div class="tag">
{{#tagAbbrev}}
<a href="/noticias/{{ tagSlug }}">{{ tagAbbrev }}</a>
{{/tagAbbrev}}
{{^tagAbbrev}}
<a href="/noticias/{{ tagSlug }}">{{ tag }}</a>
{{/tagAbbrev}}
</div>
{{/tag}}
<time class="published-at">
{{#published_time_article}}
{{published_time_article}}
{{/published_time_article}}
{{^published_time_article}}
{{#hour}}
{{hour}}
{{/hour}}
{{/published_time_article}}
</time>
</div>
</article>
{{/items}}
</script>
<div id="dmp-recommendation">
</div>
</div>

<section class="paywall" id="paywall">
<div id="signwall-notificacion" class="signwall-notificacion">
</div>
</section>
<img class="img-tracking" src="https://servicios.eltiempo.com/track/pageviews/article-556726" width="1" height="1" />
<div class="paywallv2-container">
<div class="paywall">
<div class="abstract">
<div class="cerrarNot" style="display:none">
<a href="/" class="cerrar-icon"></a>
</div>
<div class="cabezaAbstract paywall-cabeza">
<div class="logo"></div>
<div class="articulosleidos" id="articulosleidos-abstract">
<p class="title" id="p182736-m175-174-176">Llegaste al <b>límite de contenidos</b> del mes</p></div>
</div>
<div class="cuerpoAbstract">
<div class="content-bk">
<p class="paywallh3" id="p182736-m181-180-182">Disfruta al máximo el contenido de <b>EL TIEMPO DIGITAL</b> de forma ilimitada. ¡Suscríbete ya!</p></div>
<div class="suscriptBox">
<a href="https://seg.eltiempo.com/suscripciones/digital/eltiempodigital?cid=ORG_CON_NA_ET_PAYWALLCONTEO" class="botonSuscribete undefined" id="p182736-m187-186-188" title="">COP $900 / MES*</a></div>
<div class="suscriptor-bk">
<p class="yasuscriptor yapaywall" id="p182736-m193-192-194">Si ya eres suscriptor del impreso</p><a href="/zona-usuario/activar" class="ingresar flecha-icon undefined" id="p182736-m211-1-212" title="">actívate</a></div>
<div class="notas-tyc">
<p class="nota-suscripcion" id="p182736-m199-198-200">* COP $900 / mes durante los dos primeros meses</p></div>
</div>
</div>
</div>
<div class="signwall">
<div class="abstract">
<div class="cabezaAbstract">
<div class="logo"></div>
<div class="backto"><a href="/">VOLVER A PORTADA</a></div>
</div>
<div class="cuerpoAbstract">
<div class="leftAbstract">
<p class="title">Sabemos que te gusta estar siempre informado.</p>
<p class="subtitle">Crea una cuenta y podrás disfrutar de: </p>
<ul class="contentItem"><li><strong>Acceso a boletines</strong> con las mejores noticias de actualidad.</li>
<li><strong>Comentar</strong> las noticias que te interesan.</li>
<li><strong>Guardar</strong> tus artículos favoritos.</li>
</ul><p class="description">
Crea una cuenta y podrás <strong>disfrutar nuestro contenido</strong> desde cualquier dispositivo.
</p>
</div>
<div class="rightAbstract">
<iframe id="ob_iframe" name="ob_iframe" frameborder="0" hspace="0" scrolling="no" data-src="https://seg.eltiempo.com/server/login/eltiempodigital/authorization_code/code/basic/73601296500883/abstract"></iframe>
</div>
</div>
</div>
</div>
</div>
<div class="module-free-html">
<div id="p195006-m222-221-223" class=""><script type="text/javascript">
/*$(document).ready(function() {
var art=["MAM-1543083","MAM-1540330","MAM-979851","MAM-766875","MAM-1580184","MAM-1018830","MAM-1579819","MAM-1365165"]
if(digitalData && digitalData.page && art.indexOf(digitalData.page.pageID)>=0){
$(".autor .nombre").html("Sergio Ocampo Madrid");
}
});*/
</script></div><div id="p195006-m228-1-229" class=""><style>
.rutina{ display:none;}
</style></div><div id="p195006-m310-2-311" class=""><script type="text/javascript"> if (location.pathname === "/archivo/documento/CMS-13064037" || location.pathname === "/archivo/documento/CMS-1997146" || location.pathname === "/archivo/documento/CMS-724071" || location.pathname === "/archivo/documento/CMS-455667" || location.pathname === "/archivo/documento/CMS-13472815") { sas.cmd.length = 0 } </script></div></div>

<div class="content_grid content-grid-footer">
<footer>
<div class="container_footer02_2015 ">
<div class="content-footer02">
<div class="identy-et">
<div class="nivel-logo2">
<figure class="logo">
<a href="/">
<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAMAAAACCAYAAACddGYaAAAAEklEQVR42mP8/vYtDwMUMCJzAGRcBb2SHTFTAAAAAElFTkSuQmCC" alt="" data-original="/images/eltiempo_logo.png">
</a>
</figure>
</div>
</div>
<div class="disclaimer-ft">
<div class="disclaimer-content">
<p id="p18612-m227-226-228">COPYRIGHT © 2020 EL TIEMPO Casa Editorial. Prohibida su reproducción total o parcial, así como su traducción a cualquier idioma sin autorización escrita de su titular. ELTIEMPO.com todas las noticias principales de Colombia y el Mundo</p></div>
</div>
<div class="siguenos-ft siguenos-en-bk">
<span>SÍGUENOS EN:</span>
<ul class="redes_segir_footer">
<li>
<a href="https://www.facebook.com/eltiempo" target="_blank"></a>
</li>
<li>
<a href="https://twitter.com/eltiempo" target="_blank"></a>
</li>
<li>
<a href="https://www.instagram.com/eltiempo/" target="_blank"></a>
</li>
<li>
<a href="https://www.youtube.com/user/ElTiempoPLAY" target="_blank"></a>
</li>
</ul>
</div>
</div>
</div>
</footer>
</div>

<div class="dictum-box" id="dictum-box"></div>
</div>
<script defer="defer" type="text/javascript" src="/advertisement/pages"></script>
<script defer="defer" src="//ced.sascdn.com/tag/484/smart.js" type="text/javascript"></script>
<script type='text/javascript'>
/** CONFIGURATION START **/
_sf_async_config.sections = 'deportes'; //CHANGE THIS
_sf_async_config.authors = 'Pedro Pablo Romero'; //CHANGE THIS
var _cbq = window._cbq = (window._cbq || []);
if(getUserName()){
if(getCmsCookie('suscriptor') == "true"){
_cbq.push(['_acct', 'paid']);
}else
_cbq.push(['_acct', 'lgdin']);
}
else{
_cbq.push(['_acct', 'anon']);
}
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
var e = document.createElement('script');
var n = document.getElementsByTagName('script')[0];
e.type = 'text/javascript';
e.async = true;
e.src = '//static.chartbeat.com/js/chartbeat.js';
n.parentNode.insertBefore(e, n);
}
loadChartbeat();
})();
</script>
<!-- begin Convert Experiences code-->
<!-- <script defer="defer" type="text/javascript" src="//cdn-3.convertexperiments.com/js/10022306-10021161.js"></script>-->
<!-- end Convert Experiences code -->
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" defer="defer"></script>
<script async type="text/javascript" src="/_Incapsula_Resource?SWJIYLWA=719d34d31c8e3a6e6fffd425f7e032f3&ns=1&cb=342558794"></script>
</body>
</html>
