<!DOCTYPE html>
<html>
    <head>
                                    <script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
            <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
                
                
            
        <meta name="format-detection" content="telephone=no"/>

        <meta name="author" content="Casa Editorial El Tiempo"/>

        <meta name="genre" content="News"/>

        <meta name="geo.placename" content="Colombia"/>

        <meta name="geo.position" content="4.570868;-74.297333"/>

        <meta name="geo.region" content="CO"/>

        <meta name="google" content="notranslate"/>

        <meta name="ICBM" content="4.570868, -74.297333"/>

        <meta name="language" content="spanish"/>

    

                        <meta name="twitter:card" content="summary_large_image"/>

            <meta name="twitter:site" content="@ELTIEMPO"/>

            <meta name="twitter:creator" content="@ELTIEMPO"/>

            <meta name="twitter:title" content="El Barça: los icebergs están más adelante"/>

                <meta property="twitter:description" content="Barcelona es una caricatura de aquella máquina de hacer fútbol de Pep Guardiola.&amp;nbsp;"/>

         
             
                    <meta name="twitter:image" content="/images/compartir.jpg?1572471409"/>
 
             
         
    
                                    <link href="/images/compartir.jpg?1572471409" rel="image_src">
<link href="https://www.eltiempo.com/deportes/futbol-internacional/columna-de-jorge-barraza-sobre-la-situacion-del-fc-barcelona-432084" rel="canonical">
 
    <link href="https://www.eltiempo.com/amp/deportes/futbol-internacional/columna-de-jorge-barraza-sobre-la-situacion-del-fc-barcelona-432084" rel="amphtml" />

                    <meta name="keywords" content="adelante, icebergs, estan, barca, mas">
    <meta name="news_keywords" content="adelante, icebergs, estan, barca, mas">
    <meta name="description" content="Barcelona es una caricatura de aquella máquina de hacer fútbol de Pep Guardiola. | Fútbol Internacional | ElTiempo.com">
                <meta property="fb:app_id" content="865245646889167"/>

        <meta property="og:title" content="El Barça: los icebergs están más adelante"/>

        <meta property="og:url" content="https://www.eltiempo.com/deportes/futbol-internacional/columna-de-jorge-barraza-sobre-la-situacion-del-fc-barcelona-432084"/>

        <meta property="og:site_name" content="El Tiempo"/>

        <meta property="fb:admins" content="100002279652972"/>

        <meta property="og:locale" content="es_CO"/>

        <meta property="og:locale:alternate" content="es_CO"/>


            <meta property="og:description" content="Barcelona es una caricatura de aquella máquina de hacer fútbol de Pep Guardiola.&amp;nbsp;"/>


    
                                                        <meta property="og:type" content="website"/>

            
                                                                                                                                                                                                                                                                                                           
            <meta property="og:image" content="/images/compartir.jpg?1572471409"/>
 
                <meta property="og:image:width" content="200"/>

            <meta property="og:image:height" content="200"/>
                    
            <meta property="og:image:type" content="image/jpeg"/>



                    <meta property="article:tag" content="FC Barcelona"/>

                
                    <meta property="article:published_time" content="2019-11-09"/>

                <meta property="article:modified_time" content="2019-11-09"/>

                <meta property="article:author" content="Jorge Barraza"/>

                            <meta property="article:section" content="deportes"/>

                        
        <title>    Columna de Jorge Barraza sobre la situación del FC Barcelona - Fútbol Internacional - Deportes - ELTIEMPO.COM
</title>
                    
            <link rel="stylesheet" href="/css/ndesktop.css?1572471409" />
        <link rel="stylesheet" href="/css/categories.css?d=1573361205" />



            <link href="/css/40f10b9.css?1572471409" type="text/css" rel="stylesheet" />
                        <script type="text/javascript">
        var sas_siteId = 22171;
        var sas = sas || {};
        sas.cmd = sas.cmd || [];
        sas.cmd.push(function() {
            sas.setup({ networkid: 484, domain: "//ads.eltiempo.co", async: true });
        });
    </script>

        <script src="/js/desktoplib.js?1572471409" type="text/javascript"></script>
    

                

        <script type="text/javascript">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</script>
       
                <script defer="defer" src="/js/global_desktop.js?1572471409" type="text/javascript"></script>
                
                <script>var shareElTiempo = "/js/220c489.js?1572471409";</script>
        
                                <script defer="defer" src="/js/3369f5a.js?1572471409" type="text/javascript"></script>
                    
                            
                                                                                                         
                <script type="application/ld+json">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</script>
    <script>
    
        subSection = '';
        if (location.pathname.split("/")[3]) {
            subSection = subsection();
        }
        digitalData = {
            page: {
                pageID: '432084',
                pageName: pageName() + ' - Articulo',
                channel: section(),
                day: day(),
                hour: hour(),
                referrer: referrer(),
                contentType: 'Articulo',
                userName: getUserName(),
                weekday: weekday(),
                section: section(),
                subsection: subSection,
                autores: 'Jorge Barraza',
                datePublish: '2019-11-09',
                premium: '0',
                categoryType: 'Premium',
                                                                    }
            };
    </script>

        <!-- Google  Analytic (gtm.js)  -->
                    <script>
                (function(w,d,s,l,i){
                    w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});
                    var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
                    j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-WG4KTGL');
            </script>
                            <div class="module">
    	
    <div id="p87-m278-277-279" class=""><!-- 11.16 2018 --></div>
</div>
                        <script type="text/javascript" src="/static/headerjs/article/deportes/futbol-internacional"></script> 

        
    <script type='text/javascript'>
        /** CONFIGURATION CHARTBEAT **/
        var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
        _sf_async_config.uid = 50648; //CHANGE THIS
        _sf_async_config.domain = 'eltiempo.com'; //CHANGE THIS
        _sf_async_config.useCanonical = true;
        _sf_async_config.flickerControl = false;
    </script>    
    <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>


    
    <script type="text/javascript">
        var pageTemplate = "opinion";
        var sitesMeter = "default,opinion,editorial,carta,gallery,video,graphic,podcast,especial_modular,especial_tipo_d,archive";
        var showMeter = "1";
    </script>
        <script defer="defer" src="/js/desktopArticle.js?1572471409" type="text/javascript"></script>
        <script type="text/javascript">
        var ssoMeterPath = 'https://seg.eltiempo.com/paywall/newmeter/eltiempodigital?callback=?';
        var defaulMeterType = 'signwall';
    </script>
            <script type="text/javascript">
                        sas_pageId = "152162";
                           sas_pageId = "548817";
                                                                sas_pageid = "22171/"+sas_pageId; // temporal 6 julio
            sas_target += ";recurso=432084";
        </script>
    
                                                                                                    <script type="application/ld+json">
    {
     "@context": "https://schema.org",
     "@type": "BreadcrumbList",
     "itemListElement":
     [
      {
       "@type": "ListItem",
       "position": 1,
       "item":
       {
        "@id": "https://www.eltiempo.com/",
        "name": "Inicio"
       }
      }
            ,{
       "@type": "ListItem",
       "position": 2,
       "item":
       {
        "@id": "https://www.eltiempo.com/deportes",
        "name": "deportes"
       }
      },
      {
       "@type": "ListItem",
       "position": 3,
       "item":
       {
        "@id": "https://www.eltiempo.com/deportes/futbol-internacional",
        "name": "futbol internacional"
       }
      },
      {
       "@type": "ListItem",
       "position": 4,
       "item":
       {
        "@id": "https://www.eltiempo.com/deportes/futbol-internacional/columna-de-jorge-barraza-sobre-la-situacion-del-fc-barcelona-432084",
        "name": "El Barça: los icebergs están más adelante"
       }
      }
           ]
    }
    </script>
 
                    <link rel="shortcut icon" href="/favicon.ico?1572471409" />
                            </head>
    <body         class="article-page  section-deportes-futbol-internacional section-deportes"
    data-article-id="432084"
    data-logged="false"
>
        
            <!-- Google  site tag (gtm.js)  -->
        <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WG4KTGL"
            height="0" width="0" style="display:none;visibility:hidden"></iframe>
        </noscript>
      <div id="main-container"  class="main-container" >

                    <div class="module-free-html">
        
        
    </div>
                

                    
                            
        	<div class="ads-before-header">
    <div class="module-ads">
        
        
    <div class="ad-unit" id="sas_29221" width="0" height="0"><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 29221, target: sas_target });});</script></div>
<div class="ad-unit" id="sas_21675" width="960" height="90"><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 21675, target: sas_target });});</script></div>
<div class="ad-unit" id="sas_8941" width="960" height="90"><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 8941, target: sas_target });});</script></div>
<div id="p15871-m2835-3-2836" class="">
<!-- NO BORRAR -->
<style>
        .contenido-exclusivo-icon *::before{
          content: none !important;
        }
</style>
</div>
<div id="p15871-m2841-4-2842" class=""><script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
!function (e, f, u, i) {
if (!document.getElementById(i)){
e.async = 1;
e.src = u;
e.id = i;
f.parentNode.insertBefore(e, f);
}
}(document.createElement('script'),
document.getElementsByTagName('script')[0],
'//cdn.taboola.com/libtrc/eltiempoeditorial/loader.js',
'tb_loader_script');
if(window.performance && typeof window.performance.mark == 'function')
{window.performance.mark('tbl_ic');}
</script></div>
<div id="p15871-m2847-5-2848" class=""> <script type="text/javascript"> 
        var ssoMeterType = 'signwall'; 
    </script>
</div>
<div id="p15871-m2853-6-2854" class=""><script type="text/javascript">
$(document).ready(function(){

$(".insumo-grafico p").each(function(){var i=$(this).text();
if (/^(http|https)/.test(i)){ 
i&&($(this).closest(".insumo-grafico").load(i),$(this).remove())
}
});

setTimeout(function(){ $('.descubre_noticias').find('.dataurl').each(function(){
	$(this).attr('href', $(this).attr('href').replace(/(^\/\/)/,'/')); 
	
}); }, 6000);

    	if(!$('#sas_9343').length){
		    var _formatId = 9343;
		    $('.ads-end-article').append('<di'+'v class="ad-unit" id="sas_9343" width="0" height="0"><\/di'+'v>');
	        if($('.bbc-mundo').length || $('.articulo.article.default').length==0){
	        	return;	
	        }
	        sas.cmd.push(function() { 
	            sas.call("std", {
	                    siteId: sas_siteId, pageId: sas_pageId, formatId: _formatId, target: sas_target , tagId: "sas_"+_formatId
	                });
	        });
		}
    });
</script></div>
<div id="p15871-m2859-7-2860" class="">
<!-- Hotjar Tracking Code for https://www.eltiempo.com -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:1223126,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>
</div>
<div id="p15871-m2865-8-2866" class="">
<!-- VALIDAR SI SE QUITA--> <style> #barraVerificacionHeader{ display: none !important; } </style>
</div>
<div id="p15871-m2871-9-2872" class=""><style>
.module-free-html {
clear: both;
}
</style></div>
<div id="p15871-m2877-10-2878" class=""><style> .rutina { display:none; } </style></div>
<div id="p15871-m2883-11-2884" class=""><style>
.modulo-podcast-home-fondo{
    Width: 100%;
}
.articulo .col_fija .publicidad.pauta_300x600 {
    margin: 0 0 20px;
}
.tendecias article .img-pontealdia img{
width: 50px;
height: 50px;
}
</style></div>
<div id="p15871-m2889-12-2890" class=""><style>.col-users-list {
 border-top: 4px solid #1BB0F4;
 width: 120px;
}
.col-users-list li {
 display: block;
 box-sizing: content-box;
 position: relative;
}
.col-users-list li:hover {
 outline: none;
}
.col-users-list li:hover::after {
 opacity: 0.7;
}
.col-users-list li a {
 display: block;
 color: #1F2C4F;
 font-family: 'open_sanssemibold';
 text-decoration: none;
 text-align: center;
 margin: 15px 0 4px;
}
.col-users-list li a:hover {
 cursor: pointer;
}
.col-users-list li a::after {
 display: block;
 text-align: center;
 margin: 0 auto;
}
.col-users-list a {
 text-transform: uppercase;
 margin-left: 0;
}
.col-users-list a.active {
 color: #0C5991;
 font-weight: bold;
}</style></div>
<div id="p15871-m2895-13-2896" class=""><style>
.deportes-tablas .titular-tablas .tabs-tablas li#goleadores{
    display: none;
}
.deportes-tablas .titular-tablas .tabs-tablas li#descenso{
    display: none;
}
</style></div>
<div id="p15871-m2901-14-2902" class=""><style>
.qc-cmp-buttons .qc-cmp-button.qc-cmp-secondary-button {
      display: none !important;
}
.qc-cmp-ui-showing .qc-cmp-ui-container .qc-cmp-ui .qc-cmp-ui-content .qc-cmp-buttons .qc-cmp-button{
      flex: unset !important;
}
@media screen and (max-width: 550px){
.qc-cmp-buttons.qc-cmp-primary-buttons{
      height: auto;
}
}
@media (max-width: 768px){
.qc-cmp-ui-showing .qc-cmp-ui-container .qc-cmp-ui {
    min-width: 300px !important;
    width: auto;
    }
}
</style></div>
</div>
</div>

    
<div class="content_grid content_grid_header">
    <header class="opinion-header">
        <div class="top-contenedor">
            <div class="topbar3">
                                    <div class="icono-hamburguesa"></div>                    <div class="nivel-logo2">
                        <a href="/" class="">
                            <figure class="logo">
                                    <img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAMAAAACCAYAAACddGYaAAAAEklEQVR42mP8/vYtDwMUMCJzAGRcBb2SHTFTAAAAAElFTkSuQmCC" alt="" data-original="/images/eltiempo_logo.png">
                            </figure>
                        </a>
                            <span>El Barça: los icebergs están más adelante</span>
                    </div>
                
                
                    <ul class="cliente">
  <li class="buscador-header-container">
      <a>
          <span class="buscador-icon"></span>

          <form class="buscador-form" method="GET" action="/buscar" name="search_form" style="display: none">
              <span class="buscador-icon"></span>
              <input class="search bloque" type="text" name="q" placeholder="Noticias de Colombia y el Mundo" autocomplete="off">
              <span class="cerrar-icon"></span>
          </form>
      </a>
  </li>
  <li><a id="suscribase-header" style="display: none;" target="_blank"><span class="suscribase">Suscribirme</span></a></li>
  <li class="login-bar" style="display: none;"><a href="/login"><span class="ingresar">Iniciar sesión</span></a></li>
            <li class="user-bar cuenta" style="display: none;" data-src="">
            <div class="top-header-icon logged">
                <span class="username active"></span>
                <ul class="dropdown">
    
                
            <li>
            <div class="dropdown-title">Mi cuenta</div>
        </li>
        <li class="ico-configurar">
        <a href="/zona-usuario/configurar-mis-datos">
            Configurar mis datos
        </a>
    </li>
    <li class="ico-suscripcion" id="suscribirme-path">
        <!--<a href="">-->
        <a href="https://suscripciones.eltiempo.com/">
            Suscribirme
        </a>
    </li>
    <li class="ico-suscripcion" id="mi-suscripcion-path">
        <a href="/zona-usuario/mi-suscripcion">
            Mi suscripción
        </a>
    </li>    
    <li class="ico-impreso">
        <a href="/zona-usuario/version-impresa">
            Versión impresa
        </a>
    </li>
    <li class="ico-guardado">
        <a href="/zona-usuario/articulos-guardados">
            Artículos guardados
        </a>
    </li>
    <li class="ico-boletines">
        <a href="/zona-usuario/boletines">
            Boletines
        </a>
    </li>
    <li class="ico-vivamos">
        <a href="/zona-usuario/club-vivamos">
            Club vivamos El Tiempo
        </a>
    </li>
    <li class="ico-preguntas">
        <a href="/preguntas-frecuentes">
            Preguntas frecuentes
        </a>
    </li>
        <li class="ico-cerrar">
        <a class="cierre_sesion"
           data-src="https://seg.eltiempo.com/server/logout/eltiempodigital"
           data-href="/sesion/logout/eltiempodigital">
            Cerrar sesión
        </a>
    </li>
    </ul>

    <script>
        $(document).ready(function() {
            $(".username").click(function(e) {
                e.preventDefault();
                var contenido = $(this).next(".dropdown");
                if (contenido.css("display") == "none") {
                    contenido.slideDown(250);
                    $(this).addClass("open");
                } else {
                    contenido.slideUp(250);
                    $(this).removeClass("open");
                }
            });
        });
    </script>
            </div>
        </li>
      <li id="li-cargando" class="header-cargando" style="display: none;"><a id="loading-header"><span class="suscribase-loading">Cargando...</span></a></li>
  <li class='abrir-noticias dtm-misnoticias-sticky' style="">
    <a class="noticia upper-text dtm-profiling-header">
      mis noticias
    </a>
  </li>
</ul>


    <ul class="cliente-sticky-profiling" style="display: none">
        <li class='abrir-noticias dtm-misnoticias-sticky' style="">
            <a class="noticia upper-text dtm-profiling-header">
                mis noticias
            </a>
      </li>
    </ul>
    <div class="redes-topbar" style="display: none">
                    <div class="texto_redes_header" id="shareArticle">
                <ul data-share="header">
                                            <li><a class="comentar" href="#btnVerComentarios"></a></li>
                                        <li><a class="facebook" href="#"></a></li>
                    <li><a class="twitter" href="#"></a></li>
                    <li>
                                                                        
                        <a href=""
                        data-save="{&quot;id&quot;:432084,&quot;titulo&quot;:&quot;El Bar\u00e7a: los icebergs est\u00e1n m\u00e1s adelante&quot;,&quot;lead&quot;:&quot;Barcelona es una caricatura de aquella m\u00e1quina de hacer f\u00fatbol de Pep Guardiola.&amp;nbsp;&quot;,&quot;thumbnail&quot;:&quot;&quot;,&quot;timestamp_creacion&quot;:&quot;1573354637&quot;,&quot;timestamp_modificacion&quot;:&quot;1573354637&quot;,&quot;url&quot;:&quot;\/deportes\/futbol-internacional\/columna-de-jorge-barraza-sobre-la-situacion-del-fc-barcelona-432084&quot;,&quot;seccion&quot;:&quot;Deportes&quot;,&quot;subseccion&quot;:&quot;F\u00fatbol Internacional&quot;}"
                        data-url="https://seg.eltiempo.com/eltiempodigital/user-area/resource/add"
                        data-callback="https://seg.eltiempo.com/eltiempodigital/user-area/resource/add?callback=?"
                        class="guardar btn_Texto13 save-article" id="432084">
                            GUARDAR
                            <div class="tooltip-guardado tooltip-guardar">
                                Ingrese o regístrese <b class="btn_Texto26 conectate">acá</b>
                                para guardar los artículos en su
                                zona de usuario y leerlos cuando quiera
                            </div>
                        </a>

                        <div class="hidden tooltip-guardado">
                            <b>Este artículo ya fue guardado</b>
                            Para consultarlo en otro momento, visite su zona de usuario.
                        </div>
                        <div class="hidden tooltip-success-updated">
                            <b>Artículo guardado</b>
                            Para consultarlo en otro momento, visite su zona de usuario.
                        </div>
                        <div class="hidden tooltip-error">
                            El artículo no pudo ser guardado, intente nuevamente
                        </div>
                    </li>
                    <li><a class="enviar open-share-by-email-popup ico-rs" href="#"></a></li>
                    </ul>
        </div>
    </div>
            </div>
            <div id="tema-añadido" class="tooltip-misnoticias" style="display:none;">
                <p class="texto-informativo">Acá encontrarás tus noticias de <span class="negrilla" id="tema-nuevo"></span></p>
            </div>
        </div>
        <div class="tooltip-home-desktop go-home-landing-profiling" style="display: none">
                <div class="texto-tooltip">
                   Haz clic aquí para ver todas las noticias 
                </div>
                <span class="cerrar-icon"></span>  
        </div>

                    <nav class="page-menu" itemscope="" itemtype="https://www.schema.org/SiteNavigationElement">

                            <div class="menu_principal3">
                                            <ul class="deportes-menu">
  <li class="deportes first" itemprop="name">
    <a href="/deportes" itemprop="url">Deportes</a>
  </li>
  <li class="deportes-futbol-internacional current" itemprop="name">
    <a href="/deportes/futbol-internacional" itemprop="url">Fútbol Internacional</a>
  </li>
  <li class="deportes-futbol-colombiano" itemprop="name">
    <a href="/deportes/futbol-colombiano" itemprop="url">Fútbol Colombiano</a>
  </li>
  <li class="deportes-tenis" itemprop="name">
    <a href="/deportes/tenis" itemprop="url">Tenis</a>
  </li>
  <li class="deportes-ciclismo" itemprop="name">
    <a href="/deportes/ciclismo" itemprop="url">Ciclismo</a>
  </li>
  <li class="deportes-automovilismo" itemprop="name">
    <a href="/deportes/automovilismo" itemprop="url">Automovilismo</a>
  </li>
  <li class="deportes-otros-deportes" itemprop="name">
    <a href="/deportes/otros-deportes" itemprop="url">Más Deportes</a>
  </li>
  <li class="deportes-ciclo-olimpico" itemprop="name">
    <a href="/deportes/ciclo-olimpico" itemprop="url">Ciclo Olímpico</a>
  </li>
  <li class="deportes-copa-america-- last" itemprop="name">
    <a href="/deportes/copa-america-2019" itemprop="url">Copa América 2019</a>
  </li>
</ul>


                                    </div>
            
        </nav>
    

        <nav class="default" itemscope="" itemtype="https://www.schema.org/SiteNavigationElement">
            <div class="menu_principal2">

                                                            <ul class="default-menu">
  <li class="opinion first" itemprop="name">
    <a href="/opinion" itemprop="url">Opinión</a>
  </li>
  <li class="colombia" itemprop="name">
    <a href="/colombia" itemprop="url">Colombia</a>
  </li>
  <li class="bogota" itemprop="name">
    <a href="/bogota" itemprop="url">Bogotá</a>
  </li>
  <li class="mundo" itemprop="name">
    <a href="/mundo" itemprop="url">Internacional</a>
  </li>
  <li class="politica" itemprop="name">
    <a href="/politica" itemprop="url">Política</a>
  </li>
  <li class="justicia" itemprop="name">
    <a href="/justicia" itemprop="url">Justicia</a>
  </li>
  <li class="economia" itemprop="name">
    <a href="/economia" itemprop="url">Economía</a>
  </li>
  <li class="deportes" itemprop="name">
    <a href="/deportes" itemprop="url">Deportes</a>
  </li>
  <li class="cultura" itemprop="name">
    <a href="/cultura" itemprop="url">Cultura</a>
  </li>
  <li class="tecnosfera" itemprop="name">
    <a href="/tecnosfera" itemprop="url">Tecnología</a>
  </li>
  <li class="vida" itemprop="name">
    <a href="/vida" itemprop="url">Vida</a>
  </li>
  <li class="salud" itemprop="name">
    <a href="/salud" itemprop="url">Salud</a>
  </li>
  <li class="unidad-investigativa" itemprop="name">
    <a href="/unidad-investigativa" itemprop="url">Unidad Investigativa</a>
  </li>
  <li class="link external last" itemprop="name">
    <a href="http://clasificados.eltiempo.com/" itemprop="url">Clasificados</a>
  </li>
</ul>


                    
                    <div class="menu_seccion">
                        <div class="secciones">
                            <div class="mas-secciones">Más</div>
                            <ul class="mas-secciones-menu">
  <li class="link first" itemprop="name">
    <a href="/especiales" itemprop="url">Especiales</a>
  </li>
  <li class="link external" itemprop="name">
    <a href="/multimedia/videos" itemprop="url">Video</a>
  </li>
  <li class="link external" itemprop="name">
    <a href="/multimedia/galeria-de-fotos" itemprop="url">Galerías</a>
  </li>
  <li class="podcast" itemprop="name">
    <a href="/podcast" itemprop="url">Podcast</a>
  </li>
  <li class="datos" itemprop="name">
    <a href="/datos" itemprop="url">Datos El Tiempo</a>
  </li>
  <li class="link external" itemprop="name">
    <a href="http://www.motor.com.co/" itemprop="url">Motor</a>
  </li>
  <li class="carrusel" itemprop="name">
    <a href="/carrusel" itemprop="url">Carrusel</a>
  </li>
  <li class="bocas" itemprop="name">
    <a href="/bocas" itemprop="url">Bocas</a>
  </li>
  <li class="lecturas-dominicales" itemprop="name">
    <a href="/lecturas-dominicales" itemprop="url">Lecturas</a>
  </li>
  <li class="link external" itemprop="name">
    <a href="http://www.eltiempo.com/noticias/huella-social" itemprop="url">Huella Social</a>
  </li>
  <li class="eltiempo-television" itemprop="name">
    <a href="/eltiempo-television" itemprop="url">EL TIEMPO TV</a>
  </li>
  <li class="link" itemprop="name">
    <a href="/pico-y-placa" itemprop="url">Pico y Placa</a>
  </li>
  <li class="link last" itemprop="name">
    <a href="/clima" itemprop="url">Clima</a>
  </li>
</ul>


                        </div>
                    </div>
                            </div>
        </nav>
         
    </header>
</div>
    
                        
<div class="alertaBoletin registro-alerta">
    <div class="barra contenidoAlerta" style="display: none;" id="barraActivacionHeader">
        <div class="texto">¡Hola
            <span class="username"></span>!, Tu correo ha sido verificado. Ahora puedes elegir los
            <a class="alerta-subrayar" href="/zona-usuario/boletines">Boletines</a>
            que quiera recibir con la mejor información.
        </div>
        <div class="content_accion">
            <a class="cerrar-icon cerrarBarra" onclick="javascript:$('#barraVerificacionHeader').remove();"></a>
        </div>
    </div>
</div>
                
<div class="alertaGeneral registro-alerta">
    <div class="barra contenidoAlerta" style="display: none;" id="first-login-message">
        <div class="texto">Bienvenido
            <span class="username"></span>
            has creado tu cuenta en EL TIEMPO. Conoce y personaliza tu perfil.
            <div class="content_accion">
                <a class="cerrar-icon cerrarBarra" onclick="javascript:$('#barraVerificacionHeader').remove();"></a>
            </div>
        </div>
    </div>
</div>
                
<div class="alertaGeneral registro-alerta" id="welcome-bar-message">    
</div>
                <div class="alertaCuentaError">
    <div class="barra verificacion contenidoAlerta" id="barraVerificacionHeader" style="display: none">
        <div class="texto">Hola
            <span class="username"></span>
            el correo
            <span class="useremail"></span>
            no ha sido verificado.
        </div>
        <div class="texto-dos">
            <a href="javascript:void(0)" onclick="javascript:checkEmail();" class="verificacorreo">
                Verificar correo
            </a>
            ó
            <a href="/zona-usuario/actualizar-email">cambiar correo.</a>
        </div>
        <div class="content_accion">
            <a class="cerrar-icon cerrarBarra" onclick="javascript:$('#barraVerificacionHeader').remove();"></a>
        </div>
    </div>
</div>


    <section class="m-alert-2 m-alert alertaVerificaCorreo" id="enviar-correo-verificacion" style="display: none;">
        <span class="ico-alert"></span>
        <div class="txt-5">El correo electrónico de verificación se enviará a</div>
        <div class="txt-6 useremail"></div>
        <p class="txt-5"><br/>Revisa tu bandeja de entrada y si no, en tu carpeta de correo no deseado.</p>
        <a href="/zona-usuario/actualizar-email" class="btn-1 btn-verifica regresa">
            NO, CAMBIAR CORREO
        </a>
        <a href="javascript:void(0)" class="btn-2 btn-verifica">
            SI, ENVIAR
        </a>
        <a class="cerrarBarra cerrar-icon" onclick="javascript:$('#barraVerificacionHeader').remove();"></a>
        <span class="loader-icon" style="display: none"></span>
    </section>

        
                                            <!--default-->
<div class="barra-lateral-personalizacion" style="display:none">
    <div class="header-barra-lateral">
        <a class="cerrar-noticias" href="#"></a>
        <p class="cerrar-hover dtm-profiling-close" id="cerrar-sidebar" data-dtm='sidebar'></p>
        <a class="href_header" href="/mis-noticias">
            <p class="header-titulo upper-text">
                mis noticias
            </p>
        </a>
        <a class="editar-noticias" href="/contenido-favorito"></a>
        <a class="editar-noticias-hover dtm-profiling-edit" href="/contenido-favorito" data-dtm='sidebar'></a>
    </div>
    <div class="contenedor-barra-lateral">
        <div class="cuerpo-barra-lateral">
            <div class="contenido-barra-lateral" id="contenido-barra-lateral">
                <div class="imagen-barra-lateral"></div>
                <p class="texto1-barra-lateral">Queremos que encuentres las noticias que más te interesan</p>
                <p class="texto2-barra-lateral">Sigue tus temas favoritos en un lugar exclusivo para ti.</p>
                <a class="contenedor-boton upper-text login-favoritos-sidebar dtm-profiling-start" href="/mis-noticias" data-dtm="sidebar">¡elígelos!</a>
            </div>
        </div>
        <!-- Loader -->
        <div class="contenido-loader" id="contenido-loader-sidebar" style="display: none">
            <div class="contenedor-loader">
                <p class="texto-principal">Estamos cargando tus noticias</p>
                <span class="loader"></span>
            </div>
            <div class="contenedor-empty" style="display: none">
                <p class="texto-principal">No hemos podido cargar tus noticias</p>
                <p class="texto-secundario">Intentalo de nuevo m&aacute;s tarde.</p>
                <a href="#" class="boton-reload">Intentar de nuevo</a>
            </div>
        </div>
    </div>
    <div class="boton-todas-noticias upper-text dtm-profiling-landing" style="display:none" data-dtm='sidebar'>
        <a href="/mis-noticias">
            <div class="boton-texto-todas-noticias ">ver todas mis noticias
                <span class="boton-image-flecha" deluminate_imagetype="png"></span></div>
        </a>
    </div>
</div>

<!--personalizacion-->
<script type="application/mustache" id="template-barra-personalizacion">
    
  <div class="contenido-barra-lateral-noticias">
    <span class="titulo-contenido-noticias">Lo más reciente:</span>
    <div class="noticias-aqui sider-noticias">
        {{#items}}
            <div class="contenedor-general-noticias dtm-profiling-sidebar-content" data-dtmidcontent="{{_id}}" data-dtmposition="{{index}}" data-dtmsection="{{categorySlug}}" {{#isLive }}data-dtmlive="en vivo"{{/isLive }}{{#premiumSetting }}data-dtmpremium="contenido premium"{{/premiumSetting }}>
              <div class="contenedor-noticias">
                <div class="contenido-noticias">
                  <a href="/{{slug}}"><img class="img-noticia" src="{{imageThumbnail}}"></a>
                  <div class="texto-noticia">
                      <p class="titulo-noticia upper-text">
                        <span class='section-slug section-name selected-alert'>{{ category }} </span>
                        {{#isLive }}<span class="titulo-noticia-vivo">EN VIVO</span>{{ /isLive }}
                      </p>
                      <a href="/{{slug}}"><p class="fragmento-noticia">{{#premiumSetting }}<span class="fragmento-noticia-bloqueado"></span>{{ /premiumSetting}}{{title}}</p></a>
                    </div>
                </div>
              </div>
            </div>
        {{/items}}
    </div>
  </div>
</script>


<script type="application/mustache" id="template-barra-personalizacion-default">

      <div class="contenido-barra-lateral" id="contenido-barra-lateral">
        <div class="imagen-barra-lateral"></div>
        <p class="texto1-barra-lateral">Queremos que encuentres las noticias que más te interesan</p>
        <p class="texto2-barra-lateral">Sigue tus temas favoritos en un lugar exclusivo para ti.</p>
        <a class="contenedor-boton upper-text login-favoritos-sidebar dtm-profiling-start" href="/contenido-favorito">¡elígelos!</a>
      </div>
</script>
                                        
<!-- Coachmark-->
<div class="contenedor-coachmark-pers" style="display:none">
    <div class="filtro-coachmark-1"></div>
    <div class="filtro-coachmark"></div>
    <span class="cerrar-coachmark"></span>
    <span id="cerrar-coachmark" class="cerrar-hover dtm-profiling-cmark-close" data-dtm="couchmark"></span>
    <div class="contenedor-coachmark-pers-1">
        <!-- user anonimo  -->
        <div class="contenedor-datos-anonimo" style="display:none">
            <div class="imagen-logo-ET"></div>
            <div class="imagen-coachmark"></div>
            <div class="imagen-estrella-coachmark"></div>
            <div class="imagen-circulo-coachmark">
                <p class="titulo-coachmark">descubre <br>¨mis noticias¨</p>
                <p class="texto-coachmark">Un lugar exclusivo,<br> donde podrás seguir tus<br> <strong>temas favoritos </strong>.
                    <a href="/mis-noticias" class="boton-coachmark login-favoritos-coachmark dtm-profiling-start">¡elígelos!</a>
                </div>
                <div class="contenedor-botones">
                    <a href="#" id="despues-coachmark"  class="despues-coachmark dtm-profiling-cmark-skip" data-dtm="omitir"><u>Lo haré después</u></a>
                </div>
        </div>
        
        <!-- user App -->
        <div class="contenedor-datos-app" style="display:none">
            <div class="contenedor-texto-app">
                <p class="titulo-app upper-text">¡hola!</p>
                <p class="introduccion-app">Aquí también puedes encontrar <strong>"Mis Noticias"</strong> <br>y seguir los temas que elegiste en la APP.</p>
                <p class="introduccion2-app">¡Descubre cómo funciona!</p>
            </div>
            <div class="contenedor-imagenes-app">
                <div class="contenedor-paso">
                    <div class="img-vista-rapida"></div>
                    <p class="img-titulo upper-text">lo último</p>
                    <p class="img-texto">La manera más rapida para ponerte al día.</p>
                </div>
                <div class="contenedor-paso">
                    <div class="img-mis-noticias"></div>
                    <p class="img-titulo upper-text">Mis noticias</p>
                    <p class="img-texto">Una sección exclusiva donde podras seguir tus temas.</p>
                </div>
                <div class="contenedor-paso">
                    <div class="img-ajustes"></div>
                    <p class="img-titulo upper-text">editar favoritos</p>
                    <p class="img-texto">Cuando quieras, cambia los temas que elegiste.</p>
                </div>
                <div class="img-tutorial-app"></div>
            </div>
            <div class="contenedor-botones">
                    <a href="/mis-noticias" class="boton-coachmark dtm-profiling-landing">Ir a mis noticias</a>
                    <p href="#" id="despues-coachmark" class="despues-coachmark dtm-profiling-cmark-skip" data-dtm="lo hare después"><u>Lo haré después</u></a>
                    </div>
            </div>
    </div>
</div>                <div class="content_grid_margin bk_coachmark_save_personalization" style="display:none;">
    <div class="seccion">
        <div class="coachmark-post-pers">
            <p class="encabezado-post-pers">¡Tus temas favoritos han sido guardados!</p>
            <p class="texto-post-pers">Ahora estas siguiendo
                <span class="texto2-post-pers"><span>4</span> TEMAS</span>
            </p>
            <p class="encabezado2-post-pers">Te contamos como funciona</p>
            <div class="contenedor-post-coachmark">
                <div class="contenedor-imagenes-app">
                    <div class="contenedor-paso">
                        <div class="img-vista-rapida"></div>
                        <p class="img-titulo">LO ÚLTIMO</p>
                        <p class="img-texto">La manera más rapida para ponerte al día.</p>
                    </div>
                    <div class="contenedor-paso">
                        <div class="img-mis-noticias"></div>
                        <p class="img-titulo">MIS NOTICIAS</p>
                        <p class="img-texto">Una sección exclusiva donde podrás seguir tus temas.</p>
                    </div>
                    <div class="contenedor-paso">
                        <div class="img-ajustes"></div>
                        <p class="img-titulo">EDITAR FAVORITOS</p>
                        <p class="img-texto">Cuando quieras, cambia los temas que elegiste.</p>
                    </div>
                </div>
                <a href="/mis-noticias" class="boton-coachmark dtm-profiling-landing">VER MIS NOTICIAS</a>
                 <a href="/"><p class="despues-coachmark-onboarding dtm-profiling-cmark-skip"><u>Lo haré después</u></p></a>
                <div class="guardar-seleccion" style="display: block">
                        <div class="contenedor-actualizar">
                            <span class="texto-actualizate">Recuerda que para ver tus temas en todos tus dispositivos, debes actualizar la App de El Tiempo.</span>
                            <div class="contenedor-tienda">
                                <a href="https://play.google.com/store/apps/details?id=com.kubo.web" class="android"><img src="/images/personalizacion/icon-google-play.png" alt=""></a>
                                <a href="https://itunes.apple.com/us/app/el-tiempo-noticias/id1002696749" class="ios"><img src="/images/personalizacion/icon-app-store.png" alt=""></a>
                            </div>
                        </div>
                    </div>
            </div>
        </div>
    </div>
</div>
                    
        
                                        <div class="html-superior-desktop-module">
            
        </div>
        
        <body><article opinion class="content_grid articulo article-opinion " data-history-state="0" data-scroll-url="/deportes/futbol-internacional/columna-de-jorge-barraza-sobre-la-situacion-del-fc-barcelona-432084" data-title="El Barça: los icebergs están más adelante" id="article-432084"><div class="tags-article">
                        <hidden data-slug="fc-barcelona" data-title="FC Barcelona"></hidden>
</div>
        <section class="intro bg_azul3"><div class="content_grid_margin">

                                                                                        <div class="author-image-container">
                                                                <a class="image" href="#">
                                    <img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAQAAABeK7cBAAAAC0lEQVR42mNkAAIAAAoAAv/lxKUAAAAASUVORK5CYII=" alt="Jorge Barraza" title="Jorge Barraza" data-original="/files/image_180_180/uploads/2018/08/24/5b80a6a13e487.jpeg"></a>
                            </div>
                                                            
                <div class="intro-content">
                    <div class="title-container">
                        
                    <h1 itemprop="headline" class="title" id="p432084-m116-115-117">El Barça: los icebergs están más adelante</h1>
</div>

                    <div class="epigraph-container">
                        
                    <p class="epigraph" id="p432084-m122-121-123">Barcelona es una caricatura de aquella máquina de hacer fútbol de Pep Guardiola. </p>
</div>

                                                                    <div class="author-details">
                            <a href="#" class="author-name">Jorge Barraza</a>
                                                    </div>
                                                            </div>

            </div>
        </section><div class="content_grid_margin">
            <div class="articulos">
                <section class="container_col"><div class="col1-new-article">
                                                    <div class="compartir">
                                                                 
             <ul class="articulo-guarda-reporta  " id="guardarDatos" data-share="herramientas">
<li class="btn_Texto34"> 
                        <a class="compartir-actions">Compartir</a> 
                        <ul id="compartir-actions">
<li class="facebook ico-rs"><a name="Facebook" href="">Facebook<span class="fbcount"></span></a></li> 
                            <li class="twitter ico-rs"><a name="Twitter" href="">Twitter<span class="twcount"></span></a></li> 
                            <li class="enviar open-share-by-email-popup ico-rs"><a name="Enviar" href="">Enviar</a></li> 
                            <li class="linkedin ico-rs"><a name="Linked" href="">Linkedin</a></li>
                        </ul>
</li> 
                                
                                    <li>
                        <a id="btnVerComentarios" class="comentar btn_Texto25" href="javascript:void(0)" data-id="432084">Comentar
                            <span id="count-viafoura" class="comentar"></span></a>
                    </li>
                                <li>
                                                                                
                    <a href="" data-save='{"id":432084,"titulo":"El Bar\u00e7a: los icebergs est\u00e1n m\u00e1s adelante","lead":"Barcelona es una caricatura de aquella m\u00e1quina de hacer f\u00fatbol de Pep Guardiola.&amp;nbsp;","thumbnail":"","timestamp_creacion":"1573354637","timestamp_modificacion":"1573354637","url":"\/deportes\/futbol-internacional\/columna-de-jorge-barraza-sobre-la-situacion-del-fc-barcelona-432084","seccion":"Deportes","subseccion":"F\u00fatbol Internacional"}' data-url="https://seg.eltiempo.com/eltiempodigital/user-area/resource/add" data-callback="https://seg.eltiempo.com/eltiempodigital/user-area/resource/add?callback=?" class="guarda btn_Texto13 save-article" id="432084">
                        Guardar
                        <div class="tooltip-guardado tooltip-guardar">
                            Ingrese o regístrese <b class="btn_Texto26 conectate">acá</b>
                            para guardar los artículos en su
                            zona de usuario y leerlos cuando quiera
                        </div>
                    </a>

                    <div class="hidden tooltip-guardado">
                        <b>Este artículo ya fue guardado</b>
                        Para consultarlo en otro momento, visite su zona de usuario.
                    </div>
                    <div class="hidden tooltip-success-updated">
                        <b>Artículo guardado</b>
                        Para consultarlo en otro momento, visite su zona de usuario.
                    </div>
                    <div class="hidden tooltip-error">
                        El artículo no pudo ser guardado, intente nuevamente
                    </div>
                                    </li>
            <li>
                <a class="reporta btn_Texto14 open-report-error-popup">Reportar</a>
            </li>
            <li>
                <a class="come-back-home" href="/">Portada</a>
            </li>
                    </ul>
</div>
                                            </div>
                </section><section class="container_col"><div class="content-col1-col2">
                        <div class="social-col col1">
                                                                                                <div class="publicidad pauta_160px">
                                        <div class="module-ads">
        
    <div class="ad-unit" id="sas_9608" width="160" height="600"><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 9608, target: sas_target });});</script></div>
</div>
</div>
                                                                                    </div>
                        <div class="col2">
                                                             <div class="articulo-autor">
            <div class="autor-bk">
        <span class="autor"><b>Por:</b>
            <span class="nombre" itemprop="name"><a href="/opinion/columnistas/jorge-barraza" class="nombre">Jorge Barraza</a></span>
        </span>
    </div>

                        <div class="fecha-publicacion-bk">
                <span class="fecha">
                    09 de noviembre 2019 , 09:57 p.m.
                </span>
            </div>
            </div>
                                                        <div class="articulo-contenido" itemprop="articleBody">
                                        
<div class="modulos" itemprop="articleBody">

        


                            
            
            

        
    

        
        



        




        



        
<!--INICIO SABOR AUDIO-->

<!--FIN SABOR AUDIO-->
        
        
        

        



        


        



        



         


        


             


                
    
<p class="contenido" id="p432084-m128-127-129">El FC Barcelona es un club maravilloso. <b>Alguien puede quemar 300 millones de euros de los socios en Coutinho y Dembelé, luego irse tranquilamente a descansar a Ibiza y adquirir un bronceado magnífico; no le pasará nada. </b>Esto no ocurre en Microsoft ni en Samsung ni en ninguna de las grandes empresas del mundo.</p>
<p class="contenido" id="p432084-m140-2-141">Los ejecutivos deben dar explicaciones y, casi seguro, van a la calle. En fútbol no es necesario. “No se adaptaron”, se alegará. Y asunto concluido. Igual, el dinero fluye. <b>Barcelona anunció en septiembre que durante el ejercicio financiero actual facturará 1.047 millones de euros en caja, con lo cual se convertirá en el primer club deportivo del mundo en llegar a la barrera de los 1.000 millones de ingresos. Y superarla.</b></p>
<div class="articulo-enlaces" id="p432084-m146-3-147">
    <div class="modulo-relacionados-bk">
        
    <div id="m151-150-152" data-collection="p432084-m146-3-147">
            
        <a id="m156-155-157" class="page-item-link btn_Texto24 enlace page-link" href="/deportes/futbol-internacional/zidane-feliz-por-federico-valverde-en-la-ausencia-de-james-rodriguez-432074">Zidane, encantado con el jugador que le quitó el puesto a James</a>
</div>
<div id="m164-1-165" data-collection="p432084-m146-3-147">
            
        <a id="m169-168-170" class="page-item-link btn_Texto24 enlace page-link" href="/deportes/futbol-internacional/real-madrid-vencio-0-4-a-eibar-en-la-liga-de-espana-432060">Real Madrid parece haber encontrado el camino: goleó 0-4 al Éibar</a>
</div>
<div id="m177-2-178" data-collection="p432084-m146-3-147">
            
        <a id="m182-181-183" class="page-item-link btn_Texto24 enlace page-link" href="/deportes/futbol-internacional/johan-mojica-fue-desconvocado-para-los-partidos-amistosos-de-la-seleccion-colombia-432054">Primera baja para Queiroz en la Selección Colombia</a>
</div>
<div id="m190-3-191" data-collection="p432084-m146-3-147">
            
        <a id="m195-194-196" class="page-item-link btn_Texto24 enlace page-link" href="/deportes/futbol-colombiano/accidente-del-equipo-real-boyaca-rumbo-a-barranquilla-432040">Un equipo se accidentó ¡y la Difútbol le dio el partido por perdido!</a>
</div>
</div>
</div>
<p class="contenido" id="p432084-m204-4-205"><b></b>Sin embargo, desde hace años vulnera la ecuación virtuosa que debe regir en todo club de fútbol: generar más dinero para potenciar el equipo y conseguir nuevos éxitos que permitan recaudar más dinero para seguir reforzándose y así continuar ganando. <b>En rigor, el club azulgrana utiliza los recursos para dañar a su equipo y debilitarlo. Porque desde hace años falla una y otra vez en el punto más importante de este deporte: SABER COMPRAR. </b><br><br>Vender bien no es relevante. En una entidad del porte monumental del Barcelona lo importante es depurar siempre el plantel; si se saca millón más o menos no interesa. El tema es qué se compra. <b>Pagar por Coutinho 160 millones de eurps (más altísimas comisiones, largamente superiores al 10 por ciento) es nocivo no ya por la onerosa erogación sino por el perjuicio que sufre el equipo. Luego hizo una operación gravosa de préstamo al Bayern Munich por 8,5 millones de euros y se lo quitó de encima, pero ya Countinho había deambulado en 76 partidos. </b>Dembelé, en cambio, continúa arruinando decenas de ataques prometedores<br>.<br>Este año llegó Antoine Griezmann en 135 millones de eurps (más cuantiosas comisiones), en apariencia un fichaje irreprochable dados sus antecedentes en Francia y Atlético de Madrid, pero se lo ve lento, sin conexión con sus compañeros de ofensiva, jugando la bola siempre hacia atrás. <b>No encara, y un futbolista de 135 millones debe, como mínimo, quebrar líneas, producir desequilibrio. Su botín, hasta ahora, es magro: 4 goles en 15 partidos. Incluso le ha tocado ir al banco. <br></b><br>El contexto tampoco lo ayuda. Hace años, sobre todo desde la salida del presidente Joan Laporta en junio de 2010, el club catalán hizo docenas de contrataciones fallidas. <b>A los nombrados pueden agregarse Arda Turan, Digné, Alcácer, André Gomes, Malcom, Vermaelen, Douglas, Boateng, Jeison Murillo, Aleix Vidal, Yerry Mina, Marlon y una larga lista de etcéteras menores.</b> Incluso incorporó cantidades de jugadores en valores importantes al Barça B, que debiera ser proveedor de la Primera, pero todos quedaron en nada.<br><br>Ante las dos lesiones sufridas por Jordi Alba, debiera entrar en su lugar Junior Firpo, el dominicano adquirido al Betis en 25 millones. Pero el técnico Ernesto Valverde casi no lo convoca. Semedo, lateral derecho neto, va a la izquierda; Sergi Roberto, volante, pasa al sitio del portugués y Junior al palco. En los pocos minutos disponibles, el exbético mostró un nivel pavoroso. Entonces surgen las preguntas habituales: ¿quién lo fichó…? ¿el técnico dio su aprobación…? Actuaba en esa misma Liga, ¿no lo veían jugar…?<br><br><b>Al equipo siempre lo sostuvieron los jugadores de la casa: Messi, Busquets, Piqué, antes Xavi, Iniesta, Puyol, Pedro. Ahora que unos se retiraron y otros están veteranos, se ven las costuras. </b>Incluso uno de los pocos aciertos de la directiva -Luis Suárez- lleva tiempo en baja forma y acusando una lesión tras otra. Reaparece y marca algunos goles preciosos, pero son más los avances que estropea; la pelota le rebota. Y, aun así, es importante pues los reemplazos no están ni a la altura de Suárez lesionado. <br><br>Ahora sí, el Barcelona es una caricatura de aquella máquina de hacer fútbol de Pep Guardiola. Poco a poco se fue desfigurando.<b> Sólo le queda Messi en ofensiva. Leo volvió a hacer un partido hermoso ante el Slavia Praga, pero en una orfandad alarmante. Una sensacional jugada suya arrancando desde detrás de la media cancha, con gambetas y esquives, terminó en un zurdazo que pegó en el travesaño.</b> También deben computarse al extraordinario arquero Ter Stegen y al francés Lenglet en defensa. Ellos sí mantienen un nivel alto. Pero al no haber juego colectivo, todas las individualidades se despintan.<br><br>El Slavia ya le había dado un repaso al Barcelona en República Checa, aún perdiendo, y ahora volvió a dárselo en Cataluña, pese al empate en cero. Para peor,<b> al Barça le tocó el grupo más duro de la Champions, compartido con un Inter renovado y fuerte, y con un Borussia Dortmund reforzadísimo, dispuesto a todo. </b>Lo insólito: de los cuatro componentes del grupo, el culé es el de peor juego, pero encabeza las posiciones.<br><br>Y aquí viene una comprobación de la importancia del juego: Barcelona es líder en Liga y Champions, pero está en convulsión por su horrendo comportamiento futbolístico. Campea el malhumor y arrecian las críticas, sobre todo hacia Valverde, quien ya en su tercer año evidentemente no logra darle un funcionamiento armónico al equipo. Casi todos los rivales lo superan (lo del Slavia en Praga fue un baile para ruborizarse) y el Barça no tiene respuestas futbolísticas. <br><br>El técnico francés Arsene Wenger, actualmente comentarista en la cadena BeIN Sports, hizo una brillante descripción del choque ante el Slavia en el Camp Nou este martes<b>: “Son primeros en liga y primeros en su grupo, pero juegan como si estuvieran en crisis. El juego es demasiado lento, no hay movilidad, en los últimos 30 metros es demasiado individual y en cada balón perdido da la sensación de que encajarán un gol al contragolpe porque no pueden frenar la velocidad del rival… Al equipo le falta dinamismo, energía y confianza”, </b>sentenció al descanso. <br><br>Luego hizo hincapié en el factor físico: “Después de 80 minutos, el Barça corrió 97 kilómetros y el Slavia Praga 109. Son 12 kilómetros de diferencia. Nunca había visto tanta diferencia en 80 minutos. Esto demuestra que el Barça ha sido superado físicamente y no ha tenido suficiente velocidad. En la primera parte, Semedo fue peligroso por la derecha, pero perdieron el peligro porque debieron sacar a Alba y ponerlo a Semedo a la izquierda”.<br><br>Desde la partida de Guardiola, a mediados de 2012, la dirección técnica ha mostrado una parábola descendente de calidad indiscutible, con Tito Vilanova, Martino, Luis Enrique y Valverde. Menos nivel, menos nivel, menos… <b>Y desde el alejamiento del fabuloso Xavi Hernández en 2015 el equipo perdió el norte futbolístico. Era el gran gurú, indicaba cómo jugar, cuando tocar, cuando acelerar. Él daba el estilo. </b><br><br>Si no reacciona, parece utópico que este equipo, el más caro del mundo, pueda aspirar a algún título este año. Hoy el Barça semeja al Titanic, un poderoso transatlántico, se lo ve imponente, pero recién ha zarpado de puerto. Los icebergs están más adelante.<br><br>Jorge Barraza<br>Para EL TIEMPO<br>@JorgeBarrazaOK</p>
</div>

                            </div>
                                                                                                <div class="article-bottom-ads">
                                        
</div>
                                                                                                                                                 
                                                    
                        </div>
                        <div class="content-new-modules-article">
                                                                                                                                                                                                    <section> 
        <div class="opinion">
            <article>
                <div class="nuevo-modulo">
                  <h2 class="new_modules_title">Otros opinan</h2>
                </div>
                <div class="slider-opinion">
                                              
                        <div class="caja-opinion">
                            <div class="texto">
                                <a class='dataurl' href="/opinion/columnistas/carlos-caballero-argaez/radiografia-preocupante-en-medio-del-optimismo-columna-de-carlos-caballero-argaez-431844">
                                    <h3>Radiografía preocupante en medio del optimismo</h3>
                                    <p>Este país necesita urgentemente una serie de reformas estructurales profundas.</p>
                                </a>
                            </div>   
                                             
                                <div class="imagen-opinion">
                                                                            <a href="/opinion/columnistas/carlos-caballero-argaez">
                                            <img class="img2" src="/files/image_45_45/uploads/2017/10/27/59f3d2329b64d.jpeg" alt="foto">
                                        </a>
                                                                        <a href="/opinion/columnistas/carlos-caballero-argaez">
                                        <p>Carlos Caballero Argáez</p>
                                    </a>
                                  <div class="lines"></div>
                                </div>
                                                    </div>
                                              
                        <div class="caja-opinion">
                            <div class="texto">
                                <a class='dataurl' href="/opinion/columnistas/luis-noe-ochoa/la-caida-de-botero-columna-de-luis-noe-ochoa-431820">
                                    <h3>La caída de Botero</h3>
                                    <p>La caída del ministro se veía venir, pues desde el principio tropezaba más que la reforma tributaria</p>
                                </a>
                            </div>   
                                             
                                <div class="imagen-opinion">
                                                                            <a href="/opinion/columnistas/luis-noe-ochoa">
                                            <img class="img2" src="/files/image_45_45/uploads/2018/03/13/5aa7ffb575c94.jpeg" alt="foto">
                                        </a>
                                                                        <a href="/opinion/columnistas/luis-noe-ochoa">
                                        <p>Luis Noé Ochoa</p>
                                    </a>
                                  <div class="lines"></div>
                                </div>
                                                    </div>
                                              
                        <div class="caja-opinion">
                            <div class="texto">
                                <a class='dataurl' href="/opinion/columnistas/adolfo-zableh-duran/mi-querido-viejo-columna-de-adolfo-zableh-duran-431852">
                                    <h3>Mi querido viejo</h3>
                                    <p>Siendo como somos, teníamos que elegir de presidente a uno que dice “viejo” a manera de muletilla.</p>
                                </a>
                            </div>   
                                             
                                <div class="imagen-opinion">
                                                                            <a href="/opinion/columnistas/adolfo-zableh-duran">
                                            <img class="img2" src="/files/image_45_45/uploads/2018/03/13/5aa80028673e1.jpeg" alt="foto">
                                        </a>
                                                                        <a href="/opinion/columnistas/adolfo-zableh-duran">
                                        <p>Adolfo Zableh Durán</p>
                                    </a>
                                  <div class="lines"></div>
                                </div>
                                                    </div>
                                              
                        <div class="caja-opinion">
                            <div class="texto">
                                <a class='dataurl' href="/opinion/columnistas/lucy-nieto-de-samper/tumbada-anunciada-columna-de-lucy-nieto-de-samper-431864">
                                    <h3>Tumbada anunciada</h3>
                                    <p>Perder un ministro por incompetente, al año y medio de nombrado, es un golpe mayor.</p>
                                </a>
                            </div>   
                                             
                                <div class="imagen-opinion">
                                                                            <a href="/opinion/columnistas/lucy-nieto-de-samper">
                                            <img class="img2" src="/files/image_45_45/uploads/2018/03/20/5ab1108f56222.jpeg" alt="foto">
                                        </a>
                                                                        <a href="/opinion/columnistas/lucy-nieto-de-samper">
                                        <p>Lucy Nieto de Samper</p>
                                    </a>
                                  <div class="lines"></div>
                                </div>
                                                    </div>
                                              
                        <div class="caja-opinion">
                            <div class="texto">
                                <a class='dataurl' href="/opinion/columnistas/gonzalo-castellanos/expresidentes-jueces-y-vampiros-columna-de-gonzalo-castellanos-431812">
                                    <h3>Expresidentes, jueces y vampiros</h3>
                                    <p>El senador Lara es hijo del inmolado Rodrigo Lara. De tal palo, ni una astilla.</p>
                                </a>
                            </div>   
                                             
                                <div class="imagen-opinion">
                                                                            <a href="/opinion/columnistas/gonzalo-castellanos">
                                            <img class="img2" src="/files/image_45_45/uploads/2017/10/27/59f3e598df3ff.jpeg" alt="foto">
                                        </a>
                                                                        <a href="/opinion/columnistas/gonzalo-castellanos">
                                        <p>Gonzalo Castellanos</p>
                                    </a>
                                  <div class="lines"></div>
                                </div>
                                                    </div>
                                              
                        <div class="caja-opinion">
                            <div class="texto">
                                <a class='dataurl' href="/opinion/columnistas/sonia-gomez-gomez/el-hombre-que-abrio-la-ventana-columna-de-sonia-gomez-gomez-431904">
                                    <h3>El hombre que abrió la ventana</h3>
                                    <p>Este hombre admirable fue y sigue siendo un defensor de la democracia.</p>
                                </a>
                            </div>   
                                             
                                <div class="imagen-opinion">
                                                                            <a href="/opinion/columnistas/sonia-gomez-gomez">
                                            <img class="img2" src="/files/image_45_45/uploads/2017/04/26/5901043c2980d.jpeg" alt="foto">
                                        </a>
                                                                        <a href="/opinion/columnistas/sonia-gomez-gomez">
                                        <p>Sonia Gómez Gómez</p>
                                    </a>
                                  <div class="lines"></div>
                                </div>
                                                    </div>
                      
                </div>
              </article>       
          </div>
    </section>
<div class="container_liftigniter_article dtm-modulos_evo_articulo nuevo-modulo" dtm-name="descubre-noticias"></div>
                                
	<section class="empodera  dtm-modulos_evo_articulo nuevo-modulo" dtm-name="empodera">
					<h2 class="new_modules_title">Empodera tu conocimiento</h2>
		 		 <div class="articulos ">
		    		    			        		            		        		                                                                            		        <article class="new-article">
		        	<div class="content-info-modulo">
		        				                <div class="tag">
		                    		                    <a href="/noticias/latam-airlines">Latam Airlines</a>
		                </div>
		                		                  	<time class="actualizacion">08:09 p.m. </time>
		              			                
		            </div>
		            <h3>
	                    <a class='dataurl' href="/economia/sectores/protestas-en-chile-las-millonarias-devoluciones-en-boletos-que-ha-tenido-que-hacer-latam-432064">
	                    	<figure class="tipo default "></figure>
	                    	Millonarias devoluciones en boletos de Latam, por protestas en Chile
	                    </a>
	                </h3>
	                 		        </article>
		    		    			        		            		        		                                                                            		        <article class="new-article">
		        	<div class="content-info-modulo">
		        				                <div class="tag">
		                    		                    <a href="/noticias/empresas">Empresas</a>
		                </div>
		                		                  	<time class="actualizacion">08:00 p.m. </time>
		              			                
		            </div>
		            <h3>
	                    <a class='dataurl' href="/economia/sectores/las-empresas-que-consiguen-crecer-mas-como-lo-logran-432050">
	                    	<figure class="tipo default "></figure>
	                    	Las empresas que consiguen crecer más, ¿cómo lo logran?
	                    </a>
	                </h3>
	                 		        </article>
		    		    			        		            		        		                                                                            		        <article class="new-article">
		        	<div class="content-info-modulo">
		        				                <div class="tag">
		                    		                    <a href="/noticias/dilian-francisca-toro">Dilian Francisca Toro</a>
		                </div>
		                		                  	<time class="actualizacion">06:43 p.m. </time>
		              			                
		            </div>
		            <h3>
	                    <a class='dataurl' href="/politica/gobierno/la-terna-para-el-nuevo-fiscal-general-432116">
	                    	<figure class="tipo default "></figure>
	                    	La terna para el nuevo Fiscal / En secreto
	                    </a>
	                </h3>
	                 		        </article>
		    		    			        		            		        		                                                                            		        <article class="new-article">
		        	<div class="content-info-modulo">
		        				                <div class="tag">
		                    		                    <a href="/noticias/bbc-sector-financiero">BBC Sector financiero</a>
		                </div>
		                		                  	<time class="actualizacion">01:17 p.m. </time>
		              			                
		            </div>
		            <h3>
	                    <a class='dataurl' href="/economia/sectores/protestas-en-chile-como-es-el-acuerdo-para-crear-nuevos-impuestos-a-los-mas-ricos-431982">
	                    	<figure class="tipo default "></figure>
	                    	Protestas en Chile: cómo es el acuerdo de nuevos impuestos a los ricos
	                    </a>
	                </h3>
	                 		        </article>
		    		</div>
	</section>
<hidden id="excludeId" value="432084"><div id="conoce-mundo" class="nuestro_mundo dtm-modulos_evo_articulo nuevo-modulo" dtm-name="nuestro-mundo">
    <h2 class="new_modules_title active"><a>Nuestro Mundo</a></h2>
    <div class="menu menu_evo">
        <ul class="menu_seccion">
<li id="colombia-mundo" class="active"><a href="javascript:void(0)">Colombia</a></li>
            <li id="internacional"><a href="javascript:void(0)">Internacional</a></li>
        </ul>
<div class="menu_nacional activo">
            <ul class="menu_subseccion" id="nacional-menu">
<li class="bogota"><a id="bogota" href="javascript:void(0)">Bogotá</a></li>
                <li class="medellin"><a id="colombia/medellin" href="javascript:void(0)">Medellín</a></li>
                <li class="cali"><a id="colombia/cali" href="javascript:void(0)">Cali</a></li>
                <li class="barranquilla"><a id="colombia/barranquilla" href="javascript:void(0)">Barranquilla</a></li>
                <li class="otras"><a id="colombia/otras-ciudades" href="javascript:void(0)">Más Ciudades</a></li>
            </ul>
</div>
        <div class="menu_internacional" id="internacional-menu">
            <ul class="menu_subseccion" id="menu_internacional">
<li class="latinoamerica"><a id="mundo/latinoamerica" href="javascript:void(0)">Latinoamérica</a></li>
                <li class="venezuela"><a id="mundo/venezuela" href="javascript:void(0)">Venezuela</a></li>
                <li class="eeuu-canada"><a id="mundo/eeuu-y-canada" href="javascript:void(0)">EEUU y Canadá</a></li>
                <li class="europa"><a id="mundo/europa" href="javascript:void(0)">Europa</a></li>
                <li class="africa"><a id="mundo/africa" href="javascript:void(0)">África</a></li>
                <li class="medio-oriente"><a id="mundo/medio-oriente" href="javascript:void(0)">Medio Oriente</a></li>
                <li class="asia"><a id="mundo/asia" href="javascript:void(0)">Asia</a></li>
                <li class="mas-regiones"><a id="mundo/mas-regiones" href="javascript:void(0)">Más Regiones</a></li>
                
            </ul>
</div>
    </div>
    <div class="contenido contenido-conoce-mundo">
             
                                                    <section class="contenido_uno">
                                                                             
                            <article class="new-article">
                <div class="detalle_articulo">
                    <div class="content-info-modulo">
                                                                                                                    <div class="tag">
                                                                        <a href="/noticias/cartagena">Cartagena</a>
                                </div>
                                                                                                                                                                                    
                                                  <time>07:00 p.m. </time>
                                          </div>
                    <h3>
                        <a class='dataurl' href="/colombia/otras-ciudades/william-dau-en-entrevista-con-yamid-amat-432092">
                            <figure class="tipo default "></figure>
                            Nuevo alcalde de Cartagena revela que lo iban a matar
                        </a>
                    </h3>
                                            <p>
                            <a class='dataurl' href="/colombia/otras-ciudades/william-dau-en-entrevista-con-yamid-amat-432092">Se asiló. Regresó. Y ganó. Esta es la historia de William Dau, alcalde ...</a>
                        </p>
                                    </div>
                <figure class="img_articulo">
                    <a href="/colombia/otras-ciudades/william-dau-en-entrevista-con-yamid-amat-432092" class="dataurl">
                        <img src="/files/secondary_default/files/crop/uploads/2019/11/09/5dc733a23b23d.r_11559878.0-130-3000-1619.jpeg" data-original="/files/secondary_default/files/crop/uploads/2019/11/09/5dc733a23b23d.r_11559878.0-130-3000-1619.jpeg" />
                    </a>
                </figure>
            </article>
                                                                                                         
                            <article class="new-article">
                <div class="detalle_articulo">
                    <div class="content-info-modulo">
                                                                                                                    <div class="tag">
                                                                        <a href="/noticias/pablo-escobar">Pablo Escobar</a>
                                </div>
                                                                                                                                                                                                                                                                                                                                                
                                                  <time>06:59 p.m. </time>
                                          </div>
                    <h3>
                        <a class='dataurl' href="/colombia/medellin/parque-en-honor-a-las-victimas-donde-quedaba-edificio-de-pablo-escobar-431848">
                            <figure class="tipo default "></figure>
                            Avanza obra de parque memorial, donde estaba edificio de Pablo Escobar
                        </a>
                    </h3>
                                            <p>
                            <a class='dataurl' href="/colombia/medellin/parque-en-honor-a-las-victimas-donde-quedaba-edificio-de-pablo-escobar-431848">La construcción, que va en 74%, busca rendir homenaje a las víctimas d ...</a>
                        </p>
                                    </div>
                <figure class="img_articulo">
                    <a href="/colombia/medellin/parque-en-honor-a-las-victimas-donde-quedaba-edificio-de-pablo-escobar-431848" class="dataurl">
                        <img src="/files/secondary_default/uploads/2019/11/08/5dc5fd39456ae.jpeg" data-original="/files/secondary_default/uploads/2019/11/08/5dc5fd39456ae.jpeg" />
                    </a>
                </figure>
            </article>
                            </section>
                                                    <section class="contenido_dos">
                                                                             
                            <article class="new-article">
                <div class="detalle_articulo">
                    <div class="content-info-modulo">
                                                                                                                    <div class="tag">
                                                                        <a href="/noticias/protesis">Prótesis</a>
                                </div>
                                                                                                                                                                                    
                                                  <time>06:51 p.m. </time>
                                          </div>
                    <h3>
                        <a class='dataurl' href="/colombia/otras-ciudades/protesis-para-ninos-y-adultos-disenadas-por-corporacion-colombiana-431948">
                            <figure class="tipo default "></figure>
                            Suyay, una nueva oportunidad para niños y niñas a través de prótesis
                        </a>
                    </h3>
                                    </div>
                <figure class="img_articulo">
                    <a href="/colombia/otras-ciudades/protesis-para-ninos-y-adultos-disenadas-por-corporacion-colombiana-431948" class="dataurl">
                        <img src="/files/secondary_default/uploads/2019/11/08/5dc62095459e3.jpeg" data-original="/files/secondary_default/uploads/2019/11/08/5dc62095459e3.jpeg" />
                    </a>
                </figure>
            </article>
                                                                                                         
                            <article class="new-article">
                <div class="detalle_articulo">
                    <div class="content-info-modulo">
                                                                                                                    <div class="tag">
                                                                        <a href="/noticias/homicidios">Homicidios</a>
                                </div>
                                                                                                                                
                                                  <time>04:55 p.m. </time>
                                          </div>
                    <h3>
                        <a class='dataurl' href="/colombia/cali/le-dispararon-en-la-cabeza-a-un-comerciante-y-lo-dejaron-en-el-parqueadero-432090">
                            <figure class="tipo default "></figure>
                            Dos sicarios dispararon a comerciante en zona de cerro de Cali
                        </a>
                    </h3>
                                    </div>
                <figure class="img_articulo">
                    <a href="/colombia/cali/le-dispararon-en-la-cabeza-a-un-comerciante-y-lo-dejaron-en-el-parqueadero-432090" class="dataurl">
                        <img src="/files/secondary_default/uploads/2019/11/09/5dc73493b96cb.jpeg" data-original="/files/secondary_default/uploads/2019/11/09/5dc73493b96cb.jpeg" />
                    </a>
                </figure>
            </article>
                                                                                                         
                            <article class="new-article">
                <div class="detalle_articulo">
                    <div class="content-info-modulo">
                                                                                                                    <div class="tag">
                                                                        <a href="/noticias/robo">Robo</a>
                                </div>
                                                                                                                                                                                                                                        
                                                  <time>11:30 a.m. </time>
                                          </div>
                    <h3>
                        <a class='dataurl' href="/colombia/cali/le-dispararon-a-un-indigena-por-robarle-la-moto-en-el-norte-del-cauca-432000">
                            <figure class="tipo default "></figure>
                            Asesinan a un indígena en el norte del Cauca por robarle su moto
                        </a>
                    </h3>
                                    </div>
                <figure class="img_articulo">
                    <a href="/colombia/cali/le-dispararon-a-un-indigena-por-robarle-la-moto-en-el-norte-del-cauca-432000" class="dataurl">
                        <img src="/files/secondary_default/uploads/2019/11/09/5dc6e6f044d91.jpeg" data-original="/files/secondary_default/uploads/2019/11/09/5dc6e6f044d91.jpeg" />
                    </a>
                </figure>
            </article>
                            </section>
                    
</div>
</div>
                                <div class="modulo_eto">
  <article><div class="eto_text">
      <h2>
        <a href="/horoscopo?cid=AUT_CON_PUBL_ET_HOROSCOPOCONT">Horóscopo</a>
      </h2>
      <p>
        <a href="/horoscopo?cid=AUT_CON_PUBL_ET_HOROSCOPOCONT">Encuentra acá todos los signos del zodiaco. Tenemos para ti consejos de amor, finanzas y muchas cosas más.</a>
      </p>
    </div>
    <div class="eto_images">
        <a href="/horoscopo?cid=AUT_CON_PUBL_ET_HOROSCOPOCONT">
            <img class="horoscopo" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAQAAABeK7cBAAAAC0lEQVR42mNkAAIAAAoAAv/lxKUAAAAASUVORK5CYII=" alt="icon horoscopo" data-original="/bundles/eltiempocms/images/img_new_article/icon_horoscopo.svg?1572471409"></a>
    </div>
  </article><article><div class="eto_text">
      <h2>
        <a href="/crucigrama?cid=AUT_CON_PUBL_ET_CRUCIGRAMACONT">Crucigrama</a>
      </h2>
      <p>
        <a href="/crucigrama?cid=AUT_CON_PUBL_ET_CRUCIGRAMACONT">Pon a prueba tus conocimientos con el crucigrama de <span>EL TIEMPO</span></a>
      </p>
    </div>
    <div class="eto_images">
        <a href="/crucigrama?cid=AUT_CON_PUBL_ET_CRUCIGRAMACONT">
            <img class="crucigrama" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAQAAABeK7cBAAAAC0lEQVR42mNkAAIAAAoAAv/lxKUAAAAASUVORK5CYII=" alt="icon horoscopo" data-original="/bundles/eltiempocms/images/img_new_article/icon_crucigrama.svg?1572471409"></a>
    </div>
  </article>
</div>
                                 <!--INICIO MODULO DESKTOP PAUTE FACIL SU TARGET-->
                                                    </hidden>
</div>
                    </div>
                    
                    <div class="col_fija">
                                                                                    <aside class="publicidad pauta_300x250"><div class="module-ads">
        
    <div class="ad-unit" id="sas_9346" width="300" height="250"><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 9346, target: sas_target });});</script></div>
</div></aside><div class="sidebar-article-latest">
                                        <div class="board-title">
                                            <h2>
                                                Más de Jorge Barraza
                                            </h2>
                                        </div>
                                                <article class="opinion-article-latest" itemscope="" itemtype="https://schema.org/NewsArticle">
        <div class="published-at">noviembre 03 de 2019</div>
        <h3 class="title-container" itemprop="headline">
            <a href="/opinion/columnistas/jorge-barraza/lewandowski-una-fiera-del-gol-y-los-negocios-columna-de-jorge-barraza-430264" class="title">Lewandowski, una fiera del gol y los negocios</a>
        </h3>
        <p class="epigraph-container">
            <a href="/opinion/columnistas/jorge-barraza/lewandowski-una-fiera-del-gol-y-los-negocios-columna-de-jorge-barraza-430264" class="epigraph">Es uno de los mejores centroatacantes del mundo. Este año quiere todo: liga, copa y Champions.</a>
        </p>
                                            <div class="oculto" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="320">
            <meta itemprop="height" content="214">
            <meta itemprop="url" content="/bundles/eltiempocms/images/default.jpg?1572471423">
        </div>


<meta itemprop="datePublished" content="2019-11-03" />
<meta itemprop="dateModified" content="2019-11-03" />
<meta
        itemscope
        itemprop="mainEntityOfPage"
        itemType="https://schema.org/WebPage"
        itemid="https://www.eltiempo.com/opinion/columnistas/jorge-barraza/lewandowski-una-fiera-del-gol-y-los-negocios-columna-de-jorge-barraza-430264"/>

<span class="oculto" itemprop="author" itemscope="" itemtype="https://schema.org/Person">
    <span itemprop="name">Jorge Barraza</span>
</span>

<div class="oculto" itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
        <img src="/bundles/eltiempocms/images/el-tiempo/logo-el-tiempo-azul.jpg" />
        <meta itemprop="url" content="/bundles/eltiempocms/images/el-tiempo/logo-el-tiempo-azul.jpg">
        <meta itemprop="width" content="600">
        <meta itemprop="height" content="60">
    </div>
    <meta itemprop="name" content="EL TIEMPO">
    <meta itemprop="url" content="https://www.eltiempo.com">
</div>
            </article>
        <article class="opinion-article-latest" itemscope="" itemtype="https://schema.org/NewsArticle">
        <div class="published-at">octubre 20 de 2019</div>
        <h3 class="title-container" itemprop="headline">
            <a href="/opinion/columnistas/jorge-barraza/ese-huracan-llamado-jugador-numero-12-columna-de-jorge-barraza-425138" class="title">Ese huracán llamado jugador número 12</a>
        </h3>
        <p class="epigraph-container">
            <a href="/opinion/columnistas/jorge-barraza/ese-huracan-llamado-jugador-numero-12-columna-de-jorge-barraza-425138" class="epigraph">Una anécdota describe con nitidez el sentimiento boquense.</a>
        </p>
                                            <div class="oculto" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="320">
            <meta itemprop="height" content="214">
            <meta itemprop="url" content="/bundles/eltiempocms/images/default.jpg?1572471423">
        </div>


<meta itemprop="datePublished" content="2019-10-20" />
<meta itemprop="dateModified" content="2019-10-20" />
<meta
        itemscope
        itemprop="mainEntityOfPage"
        itemType="https://schema.org/WebPage"
        itemid="https://www.eltiempo.com/opinion/columnistas/jorge-barraza/ese-huracan-llamado-jugador-numero-12-columna-de-jorge-barraza-425138"/>

<span class="oculto" itemprop="author" itemscope="" itemtype="https://schema.org/Person">
    <span itemprop="name">Jorge Barraza</span>
</span>

<div class="oculto" itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
        <img src="/bundles/eltiempocms/images/el-tiempo/logo-el-tiempo-azul.jpg" />
        <meta itemprop="url" content="/bundles/eltiempocms/images/el-tiempo/logo-el-tiempo-azul.jpg">
        <meta itemprop="width" content="600">
        <meta itemprop="height" content="60">
    </div>
    <meta itemprop="name" content="EL TIEMPO">
    <meta itemprop="url" content="https://www.eltiempo.com">
</div>
            </article>
        <article class="opinion-article-latest" itemscope="" itemtype="https://schema.org/NewsArticle">
        <div class="published-at">octubre 06 de 2019</div>
        <h3 class="title-container" itemprop="headline">
            <a href="/opinion/columnistas/jorge-barraza/octubre-nos-ha-dado-tanto-columna-de-jorge-barraza-420410" class="title">Octubre nos ha dado tanto</a>
        </h3>
        <p class="epigraph-container">
            <a href="/opinion/columnistas/jorge-barraza/octubre-nos-ha-dado-tanto-columna-de-jorge-barraza-420410" class="epigraph">En un plantel plagado de estrellas, la que más iluminó fue la de un adolescente.</a>
        </p>
                                            <div class="oculto" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="320">
            <meta itemprop="height" content="214">
            <meta itemprop="url" content="/bundles/eltiempocms/images/default.jpg?1572471423">
        </div>


<meta itemprop="datePublished" content="2019-10-06" />
<meta itemprop="dateModified" content="2019-10-06" />
<meta
        itemscope
        itemprop="mainEntityOfPage"
        itemType="https://schema.org/WebPage"
        itemid="https://www.eltiempo.com/opinion/columnistas/jorge-barraza/octubre-nos-ha-dado-tanto-columna-de-jorge-barraza-420410"/>

<span class="oculto" itemprop="author" itemscope="" itemtype="https://schema.org/Person">
    <span itemprop="name">Jorge Barraza</span>
</span>

<div class="oculto" itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
        <img src="/bundles/eltiempocms/images/el-tiempo/logo-el-tiempo-azul.jpg" />
        <meta itemprop="url" content="/bundles/eltiempocms/images/el-tiempo/logo-el-tiempo-azul.jpg">
        <meta itemprop="width" content="600">
        <meta itemprop="height" content="60">
    </div>
    <meta itemprop="name" content="EL TIEMPO">
    <meta itemprop="url" content="https://www.eltiempo.com">
</div>
            </article>
        <article class="opinion-article-latest" itemscope="" itemtype="https://schema.org/NewsArticle">
        <div class="published-at">septiembre 22 de 2019</div>
        <h3 class="title-container" itemprop="headline">
            <a href="/opinion/columnistas/jorge-barraza/quintero-en-los-the-best-entre-messi-cristiano-y-van-dijk-columna-de-jorge-barraza-415224" class="title">Quintero en los The Best, entre Messi, Cristiano y Van Dijk</a>
        </h3>
        <p class="epigraph-container">
            <a href="/opinion/columnistas/jorge-barraza/quintero-en-los-the-best-entre-messi-cristiano-y-van-dijk-columna-de-jorge-barraza-415224" class="epigraph">Messi y Cristiano han forjado un mano a mano desde hace 13 años. Volverán a luchar por otro laurel.</a>
        </p>
                                            <div class="oculto" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="320">
            <meta itemprop="height" content="214">
            <meta itemprop="url" content="/bundles/eltiempocms/images/default.jpg?1572471423">
        </div>


<meta itemprop="datePublished" content="2019-09-22" />
<meta itemprop="dateModified" content="2019-09-22" />
<meta
        itemscope
        itemprop="mainEntityOfPage"
        itemType="https://schema.org/WebPage"
        itemid="https://www.eltiempo.com/opinion/columnistas/jorge-barraza/quintero-en-los-the-best-entre-messi-cristiano-y-van-dijk-columna-de-jorge-barraza-415224"/>

<span class="oculto" itemprop="author" itemscope="" itemtype="https://schema.org/Person">
    <span itemprop="name">Jorge Barraza</span>
</span>

<div class="oculto" itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
        <img src="/bundles/eltiempocms/images/el-tiempo/logo-el-tiempo-azul.jpg" />
        <meta itemprop="url" content="/bundles/eltiempocms/images/el-tiempo/logo-el-tiempo-azul.jpg">
        <meta itemprop="width" content="600">
        <meta itemprop="height" content="60">
    </div>
    <meta itemprop="name" content="EL TIEMPO">
    <meta itemprop="url" content="https://www.eltiempo.com">
</div>
            </article>
        <article class="opinion-article-latest" itemscope="" itemtype="https://schema.org/NewsArticle">
        <div class="published-at">septiembre 08 de 2019</div>
        <h3 class="title-container" itemprop="headline">
            <a href="/opinion/columnistas/jorge-barraza/el-mayor-intento-de-engano-en-la-historia-del-futbol-columna-de-jorge-barraza-410230" class="title">El mayor intento de engaño en la historia del fútbol</a>
        </h3>
        <p class="epigraph-container">
            <a href="/opinion/columnistas/jorge-barraza/el-mayor-intento-de-engano-en-la-historia-del-futbol-columna-de-jorge-barraza-410230" class="epigraph">El césped de Maracaná fue escenario y testigo de la farsa de la bengala en 1989.</a>
        </p>
                                            <div class="oculto" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="320">
            <meta itemprop="height" content="214">
            <meta itemprop="url" content="/bundles/eltiempocms/images/default.jpg?1572471423">
        </div>


<meta itemprop="datePublished" content="2019-09-08" />
<meta itemprop="dateModified" content="2019-09-08" />
<meta
        itemscope
        itemprop="mainEntityOfPage"
        itemType="https://schema.org/WebPage"
        itemid="https://www.eltiempo.com/opinion/columnistas/jorge-barraza/el-mayor-intento-de-engano-en-la-historia-del-futbol-columna-de-jorge-barraza-410230"/>

<span class="oculto" itemprop="author" itemscope="" itemtype="https://schema.org/Person">
    <span itemprop="name">Jorge Barraza</span>
</span>

<div class="oculto" itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
        <img src="/bundles/eltiempocms/images/el-tiempo/logo-el-tiempo-azul.jpg" />
        <meta itemprop="url" content="/bundles/eltiempocms/images/el-tiempo/logo-el-tiempo-azul.jpg">
        <meta itemprop="width" content="600">
        <meta itemprop="height" content="60">
    </div>
    <meta itemprop="name" content="EL TIEMPO">
    <meta itemprop="url" content="https://www.eltiempo.com">
</div>
            </article>
<div class="see-more">
                                            <a href="/opinion/columnistas/jorge-barraza">
                                                VER MÁS COLUMNAS
                                            </a>
                                        </div>
                                    </div>
                                                            
                                            </div>
                </section>
</div>
        </div>
        

            </article></body>

    
     
    
            <div class="container_liftigniter_general">
<script type="application/mustache" id="recommendation-template-dmp">
			<div class="contenido-personalizado dmp article descubre_noticias nuevo-modulo">
				<h2 class="new_modules_title active">Descubre noticias para ti</h2>
				<section class="slider">
					{{#items}}
						<article class="new-article slide multimediatag-show dtm modulo_seleccionados_recurso">
								
								<figure class="img_articulo">
									<a href="{{url}}" class="enlace dataurl">
										<img data-original="//www.eltiempo.com/{{thumbnail}}" alt="{{title}}" class="foto recommended-dmp" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAQAAABeK7cBAAAAC0lEQVR42mNkAAIAAAoAAv/lxKUAAAAASUVORK5CYII=">
									</a>
								</figure>
								<a class = "parent_category oculto" href="#">{{ section }}</a> 
								<div class="content-info-modulo">
	                            	{{#tag}}
										<div class="tag">
											{{#tagAbbrev}}
												<a href="/noticias/{{ tagSlug }}">{{ tagAbbrev }}</a>
											{{/tagAbbrev}}
											{{^tagAbbrev}}
												<a href="/noticias/{{ tagSlug }}">{{ tag }}</a>
											{{/tagAbbrev}}
										</div>
									{{/tag}}
									<time class="published-at">
										{{#published_time_article}}
										{{published_time_article}}
										{{/published_time_article}}
										{{^published_time_article}}
										{{#hour}}
										{{hour}}
										{{/hour}}
										{{/published_time_article}}
									</time>
								</div>
								<h3>
									<a class='dataurl' href="{{ url }}">
										{{#resourceType}}
				                        	<figure class="tipo {{ resourceType }} {{#premium}}contenido-exclusivo-icon{{/premium}}"></figure>
				                        	{{ title }}
				                        {{/resourceType}}
				                    </a>
	                            </h3>
						</article>
					{{/items}}
				</section>
			</div>
</script>

<script type="application/mustache" id="recommendation-template-dmp-secondary">
	{{#items}}
		<article class="new-article multimediatag-show dtm modulo_seleccionados_recurso">
			
			<h3>
				<a class='dataurl' href="{{ url }}">
					{{#resourceType}}
                    	<figure class="tipo {{ resourceType }} {{#premium}}contenido-exclusivo-icon{{/premium}}"></figure>
                    	{{ title }}
                    {{/resourceType}}
                </a>
            </h3>
			<div class="content-info-modulo">
				<a class = "parent_category oculto" href="#">{{ section }}</a> 
				<div class="redes_sociales">
					<a class="compartir-actions">compartir</a>
                    <ul id="compartir-actions">
                        <li><a class="facebook">facebook</a></li>
                        <li><a class="twitter">twitter</a></li>
                        <li><a class="enviar open-share-by-email-popup">enviar</a></li>
                    </ul>
                </div>
				{{#tag}}
					<div class="tag">
						{{#tagAbbrev}}
							<a href="/noticias/{{ tagSlug }}">{{ tagAbbrev }}</a>
						{{/tagAbbrev}}
						{{^tagAbbrev}}
							<a href="/noticias/{{ tagSlug }}">{{ tag }}</a>
						{{/tagAbbrev}}
					</div>
				{{/tag}}
				<time class="published-at">
					{{#published_time_article}}
					{{published_time_article}}
					{{/published_time_article}}
					{{^published_time_article}}
					{{#hour}}
					{{hour}}
					{{/hour}}
					{{/published_time_article}}
				</time>
			</div>
		</article>
	{{/items}}
</script>


	<div id="dmp-recommendation">
			
	</div>

</div>

    
                    <section class="paywall" id="paywall">
        <div class="signwall-notificacion">
            <div class="notificacionBox">
                <div class="tituloNotificacion">
                    <div class="mensajeNot"></div>
                    <div class="cerrarNot" style="display:none">
                        <a href="javascript:void(0)" class="cerrar-icon cerrarBtn cerrado"></a>
                    </div>
                </div>
                <div class="cuerpoNotificacion abierto">                    
                    <p class="cuerpoP2">
                        <a href="/zona-usuario/crear">
                            CREA UNA CUENTA
                        </a>
                    </p>
                    <hr/>
                    <p class="cuerpoP3">
                        ¿Ya tienes cuenta? <a href="/login">INGRESA</a>
                    </p>
                </div>
            </div>
        </div>
</section>
    

    <img class="img-tracking" src="https://www.eltiempo.com/track/pageviews/article-432084" width="1" height="1" />

    
                                    <div class="paywallv2-container">     
    <div class="paywall">
        <div class="abstract">
            <div class="cerrarNot" style="display:none">
                <a href="/" class="cerrar-icon"></a>
            </div>
            <div class="cabezaAbstract paywall-cabeza">
                <div class="logo"></div>
                <div class="articulosleidos" id="articulosleidos-abstract">
                                        
                <p class="title" id="p182736-m175-174-176">Llegaste al <b>límite de contenidos</b> del mes</p>
</div>
            </div>            
            <div class="cuerpoAbstract">
                <div class="content-bk">
                    
                                        
                        
                <p class="paywallh3" id="p182736-m181-180-182">Disfruta al máximo el contenido de <b>EL TIEMPO DIGITAL</b> de forma ilimitada. ¡Suscríbete ya!</p>
</div> 
                <div class="suscriptBox">
                     
                <a href="https://seg.eltiempo.com/suscripciones/digital/eltiempodigital?cid=ORG_CON_NA_ET_PAYWALLCONTEO" class="botonSuscribete undefined" id="p182736-m187-186-188" title="">COP $900 / MES*</a>
</div>
                <div class="suscriptor-bk">
                        
                                               
                <p class="yasuscriptor yapaywall" id="p182736-m193-192-194">Si ya eres suscriptor del impreso</p>
<a href="/zona-usuario/activar" class="ingresar flecha-icon undefined" id="p182736-m211-1-212" title="">actívate</a>
</div>
                <div class="notas-tyc">
                    
                <p class="nota-suscripcion" id="p182736-m199-198-200">* COP $900 / mes durante los dos primeros meses</p>
</div>
                  
            </div>
        </div>
    </div>

    
    <div class="signwall">
            <div class="abstract">
                <div class="cabezaAbstract">
                    <div class="logo"></div>
                    <div class="backto"><a href="/">VOLVER A PORTADA</a></div>
                </div>
                <div class="cuerpoAbstract">
                    <div class="leftAbstract">
                        <p class="title">Sabemos que te gusta estar siempre informado.</p>
                        <p class="subtitle">Crea una cuenta y podrás disfrutar de: </p>
                        <ul class="contentItem">
<li>
<strong>Acceso a boletines</strong> con las mejores noticias de actualidad.</li>
                            <li>
<strong>Comentar</strong> las noticias que te interesan.</li>
                            <li>
<strong>Guardar</strong> tus artículos favoritos.</li>
                        </ul>
<p class="description">
                            Crea una cuenta y podrás <strong>disfrutar nuestro contenido</strong> desde cualquier dispositivo.
                        </p>
                    </div>
                    <div class="rightAbstract">
                        <iframe id="ob_iframe" name="ob_iframe" frameborder="0" hspace="0" scrolling="no" data-src="https://seg.eltiempo.com/server/login/eltiempodigital/authorization_code/code/basic/39412866013055/abstract"></iframe>
                    </div>
                </div>
            </div>
        </div>
</div>
                
                    <div class="module-free-html">
        
        
    <div id="p195006-m661-660-662" class=""><script type="text/javascript">
/*$(document).ready(function() {
    var art=["MAM-1543083","MAM-1540330","MAM-979851","MAM-766875","MAM-1580184","MAM-1018830","MAM-1579819","MAM-1365165"]
    if(digitalData && digitalData.page && art.indexOf(digitalData.page.pageID)>=0){
        $(".autor .nombre").html("Sergio Ocampo Madrid");
    }
});*/
</script></div>
<div id="p195006-m728-1-729" class=""><style>
.rutina{ display:none;}
</style></div>
</div>
                                    <div class="content_grid">
            <div class="content_grid_margin">
                
            </div>
        </div>
    
            
        

                    
<div class="content_grid content-grid-footer">
    <footer>
    <div class="container_footer02_2015 ">
        <div class="content-footer02">
            <div class="identy-et">
                <div class="nivel-logo2">
                    <figure class="logo">
                        <a href="/">
                            <img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAMAAAACCAYAAACddGYaAAAAEklEQVR42mP8/vYtDwMUMCJzAGRcBb2SHTFTAAAAAElFTkSuQmCC" alt="" data-original="/images/eltiempo_logo.png">
                        </a>
                    </figure>
                </div>
            </div>
            <div class="disclaimer-ft">
                <div class="disclaimer-content">
    
<p id="p18612-m86-85-87">COPYRIGHT © 2019 EL TIEMPO Casa Editorial. Prohibida su reproducción total o parcial, así como su traducción a cualquier idioma sin autorización escrita de su titular. ELTIEMPO.com todas las noticias principales de Colombia y el Mundo</p>
</div>
            </div>
            <div class="siguenos-ft siguenos-en-bk">
                <span>SÍGUENOS EN:</span>
                <ul class="redes_segir_footer">
                    <li>
                        <a href="https://www.facebook.com/eltiempo" target="_blank"></a>
                    </li>
                    <li>
                        <a href="https://twitter.com/eltiempo" target="_blank"></a>
                    </li>
                    <li>
                        <a href="https://www.instagram.com/eltiempo/" target="_blank"></a>
                    </li>
                    <li>
                        <a href="https://www.youtube.com/user/ElTiempoPLAY" target="_blank"></a>
                    </li>
                </ul>
            </div>
        </div>
    </div>
</footer>
</div>

                <div class="dictum-box" id="dictum-box"></div>
</div>

                        <script defer="defer" type="text/javascript" src="/advertisement/pages"></script>
                    <script defer="defer" src="//ced.sascdn.com/tag/484/smart.js" type="text/javascript"></script>
               
                
        <script type='text/javascript'>
          
            /** CONFIGURATION START **/          
            _sf_async_config.sections = 'deportes'; //CHANGE THIS
            _sf_async_config.authors = 'Jorge Barraza'; //CHANGE THIS
            var _cbq = window._cbq = (window._cbq || []);
            if(getUserName()){
                if(getCmsCookie('suscriptor') == "true"){
                    _cbq.push(['_acct', 'paid']);    
                }else 
                    _cbq.push(['_acct', 'lgdin']);    
                }
            else{
                _cbq.push(['_acct', 'anon']);       
            }
            /** CONFIGURATION END **/            
            (function() {
                function loadChartbeat() {
                    
                    var e = document.createElement('script');
                    var n = document.getElementsByTagName('script')[0];
                    e.type = 'text/javascript';
                    e.async = true;
                    e.src = '//static.chartbeat.com/js/chartbeat.js';
                    n.parentNode.insertBefore(e, n);
                }                            
                loadChartbeat();
            })();
        </script>
        
                    <!-- begin Convert Experiences code-->
            <!--    <script defer="defer" type="text/javascript" src="//cdn-3.convertexperiments.com/js/10022306-10021161.js"></script>-->
            <!-- end Convert Experiences code -->
                
                    <!-- NEWSROOM SCRIPT -->
            <script>
                window._newsroom = window._newsroom || [];
             
                !function (e, f, u) {
                    e.async = 1;
                    e.src = u;
                    f.parentNode.insertBefore(e, f);
                }(document.createElement('script'),
                        document.getElementsByTagName('script')[0], '//c2.taboola.com/nr/eltiempoeditorial/newsroom.js');
            </script>
            <!-- END NEWSROOM SCRIPT -->
        
        <script src="//assets.adobedtm.com/41d3b477534338831f14b02d7af1cd359b73904f/satelliteLib-d2eaf14d78bc52358b0da00e13dbcd0258543316.js"></script>
        <script type="text/javascript">_satellite.pageBottomFired = -1;</script>
        <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" defer="defer"></script>
        
        <script async type="text/javascript" src="/_Incapsula_Resource?SWJIYLWA=719d34d31c8e3a6e6fffd425f7e032f3&ns=2&cb=1611250822"></script>
</body>
</html>


