<!DOCTYPE html>
<html>
    <head>
                                    <script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
            <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
                
                
            
        <meta name="format-detection" content="telephone=no"/>

        <meta name="author" content="Casa Editorial El Tiempo"/>

        <meta name="genre" content="News"/>

        <meta name="geo.placename" content="Colombia"/>

        <meta name="geo.position" content="4.570868;-74.297333"/>

        <meta name="geo.region" content="CO"/>

        <meta name="google" content="notranslate"/>

        <meta name="ICBM" content="4.570868, -74.297333"/>

        <meta name="language" content="spanish"/>

    

                        <meta name="twitter:card" content="summary_large_image"/>

            <meta name="twitter:site" content="@ELTIEMPO"/>

            <meta name="twitter:creator" content="@ELTIEMPO"/>

            <meta name="twitter:title" content="Tres voces literarias aplaudidas en la región"/>

                <meta property="twitter:description" content="Una mirada la argentina Samanta Schweblin, el peruano Carlos Yushimito y al mexicano Antonio Ortuño."/>

         
             
                 
                 
                    <meta name="twitter:image" content="https://www.eltiempo.com/files/image_450_300/uploads/2019/06/07/5cfae11a57873.jpeg"/>
 
             
         
    
                                            	      
<link href="https://m.eltiempo.com/cultura/musica-y-libros/samanta-schweblin-carlos-yushimito-y-antonio-ortuno-tres-voces-literarias-de-granta-372684" media=" only screen and (max-width: 640px)" rel="alternate">
<link href="https://www.eltiempo.com/files/og_paste_img/uploads/2019/06/07/5cfae11a57873.jpeg" rel="image_src">
<link href="https://www.eltiempo.com/cultura/musica-y-libros/samanta-schweblin-carlos-yushimito-y-antonio-ortuno-tres-voces-literarias-de-granta-372684" rel="canonical">
	        <link href="https://m.eltiempo.com/amp/cultura/musica-y-libros/samanta-schweblin-carlos-yushimito-y-antonio-ortuno-tres-voces-literarias-de-granta-372684" rel="amphtml" />
	
                    <meta name="keywords" content="aplaudidas, literarias, region, voces, tres">
    <meta name="news_keywords" content="aplaudidas, literarias, region, voces, tres">
    <meta name="description" content="Una mirada la argentina Samanta Schweblin, el peruano Carlos Yushimito y al mexicano Antonio Ortuño. | Música y Libros | ElTiempo.com">
                                                                                    <meta name="robots" content="index"/>

                        <meta property="fb:app_id" content="865245646889167"/>

        <meta property="og:title" content="Tres voces literarias aplaudidas en la región"/>

        <meta property="og:url" content="https://www.eltiempo.com/cultura/musica-y-libros/samanta-schweblin-carlos-yushimito-y-antonio-ortuno-tres-voces-literarias-de-granta-372684"/>

        <meta property="og:site_name" content="El Tiempo"/>

        <meta property="fb:admins" content="100002279652972"/>

        <meta property="og:locale" content="es_CO"/>

        <meta property="og:locale:alternate" content="es_CO"/>


            <meta property="og:description" content="Una mirada la argentina Samanta Schweblin, el peruano Carlos Yushimito y al mexicano Antonio Ortuño."/>


    
                                                        <meta property="og:type" content="article"/>

            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                               
       
            <meta property="og:image" content="https://www.eltiempo.com/files/og_paste_img/uploads/2019/06/07/5cfae11a57873.jpeg"/>
 
            <meta property="og:image:url" content="https://www.eltiempo.com/files/og_paste_img/uploads/2019/06/07/5cfae11a57873.jpeg"/>
            <meta property="og:image:width" content="200"/>

            <meta property="og:image:height" content="200"/>
                    
            <meta property="og:image:type" content="image/jpeg"/>



                    <meta property="article:tag" content="Libros"/>

                
                    <meta property="article:published_time" content="2019-06-09"/>

                <meta property="article:modified_time" content="2019-06-07"/>

                <meta property="article:author" content="Carlos Restrepo"/>

                            <meta property="article:section" content="cultura"/>

                        
        <title>    Samanta Schweblin, Carlos Yushimito y Antonio Ortuño, tres voces literarias de Granta - Música y Libros - Cultura - ELTIEMPO.COM
</title>
                    
            <link rel="stylesheet" href="/css/ndesktop.css?1559786641" />
        <link rel="stylesheet" href="/css/categories.css?d=1559952304" />



            <link href="/css/40f10b9.css?1559786641" type="text/css" rel="stylesheet" />
                        <script type="text/javascript">
        var sas_siteId = 22171;
        var sas = sas || {};
        sas.cmd = sas.cmd || [];
        sas.cmd.push(function() {
            sas.setup({ networkid: 484, domain: "//ads.eltiempo.co", async: true });
        });
    </script>

        <script src="/js/desktoplib.js?1559786641" type="text/javascript"></script>
    

                

        <script type="text/javascript">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</script>
        <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
        
                <script defer="defer" src="/js/global_desktop.js?1559786641" type="text/javascript"></script>
                
                <script>var shareElTiempo = "/js/220c489.js?1559786641";</script>
        
                                <script defer="defer" src="/js/3369f5a.js?1559786641" type="text/javascript"></script>
                    
                            
                                                                                                    <script type="application/ld+json">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</script>
    <script>
    
        subSection = '';
        if (location.pathname.split("/")[3]) {
            subSection = subsection();
        }
        digitalData = {
            page: {
                pageID: '372684',
                pageName: pageName() + ' - Articulo',
                channel: section(),
                day: day(),
                hour: hour(),
                referrer: referrer(),
                contentType: 'Articulo',
                userName: getUserName(),
                weekday: weekday(),
                section: section(),
                subsection: subSection,
                autores: 'Carlos Restrepo',
                datePublish: '2019-06-07',
                premium: '0',
                                }
            };
    </script>

        <!-- Google  Analytic (gtm.js)  -->
                    <script>
                (function(w,d,s,l,i){
                    w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});
                    var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
                    j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-WG4KTGL');
            </script>
                            <div class="module">
    	
    <div id="p87-m278-277-279" class=""><!-- 11.16 2018 --></div>
</div>
                        <script type="text/javascript" src="/static/headerjs/article/cultura/musica-y-libros"></script> 

            <!-- Quantcast Choice. Consent Manager Tag -->
        <script type="text/javascript" async=true>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</script>
        
    <script type='text/javascript'>
        /** CONFIGURATION CHARTBEAT **/
        var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
        _sf_async_config.uid = 50648; //CHANGE THIS
        _sf_async_config.domain = 'eltiempo.com'; //CHANGE THIS
        _sf_async_config.useCanonical = true;
        _sf_async_config.flickerControl = false;
    </script>    
    <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>


    
    <script type="text/javascript">
        var pageTemplate = "default";
        var sitesMeter = "default,opinion,editorial,carta,gallery,video,graphic";
        var showMeter = "1";
    </script>
        <script defer="defer" src="/js/desktopArticle.js?1559786641" type="text/javascript"></script>
        <script type="text/javascript">
        var ssoMeterPath = 'https://seg.eltiempo.com/paywall/newmeter/eltiempodigital?callback=?';
        var defaulMeterType = 'signwall';
    </script>
            <script type="text/javascript">
                        sas_pageId = "152162";
                           //default article template
                sas_pageId = "152162";
                sas_target = "seccion=musica-y-libros";
                        sas_pageid = "22171/"+sas_pageId; // temporal 6 julio
            sas_target += ";recurso=372684";
        </script>
    
                                                                                                    <script type="application/ld+json">
    {
     "@context": "https://schema.org",
     "@type": "BreadcrumbList",
     "itemListElement":
     [
      {
       "@type": "ListItem",
       "position": 1,
       "item":
       {
        "@id": "https://www.eltiempo.com/",
        "name": "Inicio"
       }
      }
            ,{
       "@type": "ListItem",
       "position": 2,
       "item":
       {
        "@id": "https://www.eltiempo.com/cultura",
        "name": "cultura"
       }
      },
      {
       "@type": "ListItem",
       "position": 3,
       "item":
       {
        "@id": "https://www.eltiempo.com/cultura/musica-y-libros",
        "name": "musica y libros"
       }
      },
      {
       "@type": "ListItem",
       "position": 4,
       "item":
       {
        "@id": "https://www.eltiempo.com/cultura/musica-y-libros/samanta-schweblin-carlos-yushimito-y-antonio-ortuno-tres-voces-literarias-de-granta-372684",
        "name": "Tres voces literarias aplaudidas en la región"
       }
      }
           ]
    }
    </script>
 
                    <link rel="shortcut icon" href="/favicon.ico?1559786641" />
                            </head>
    <body         class="article-page  section-cultura-musica-y-libros section-cultura"
    data-article-id="372684"
    data-logged="false"
>
        
    <!-- Google  site tag (gtm.js)  -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WG4KTGL"
        height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
  <div id="main-container"  class="main-container" >

                    <div class="module-free-html">
        
        
    </div>
                

                    
                            
        	<div class="ads-before-header">
    <div class="module-ads">
        
        
    <div class="ad-unit" id="sas_29221" width="0" height="0"><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 29221, target: sas_target });});</script></div>
<div class="ad-unit" id="sas_21675" width="960" height="90"><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 21675, target: sas_target });});</script></div>
<div class="ad-unit" id="sas_8941" width="960" height="90"><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 8941, target: sas_target });});</script></div>
<div id="p15871-m568-3-569" class="">
<!-- NO BORRAR -->
<style>
        .contenido-exclusivo-icon *::before{
          content: none !important;
        }
</style>
</div>
<div id="p15871-m574-4-575" class=""><script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
!function (e, f, u, i) {
if (!document.getElementById(i)){
e.async = 1;
e.src = u;
e.id = i;
f.parentNode.insertBefore(e, f);
}
}(document.createElement('script'),
document.getElementsByTagName('script')[0],
'//cdn.taboola.com/libtrc/eltiempoeditorial/loader.js',
'tb_loader_script');
if(window.performance && typeof window.performance.mark == 'function')
{window.performance.mark('tbl_ic');}
</script></div>
<div id="p15871-m580-5-581" class=""> <script type="text/javascript"> 
        var ssoMeterType = 'signwall'; 
    </script>
</div>
<div id="p15871-m586-6-587" class=""><script type="text/javascript">
$(document).ready(function(){
if($('.insumo-grafico p').text()){ 
    $('.insumo-grafico').first().load($('.insumo-grafico p').text());
    $('.insumo-grafico p').remove();
    
}
setTimeout(function(){ $('.descubre_noticias').find('.dataurl').each(function(){
	$(this).attr('href', $(this).attr('href').replace(/(^\/\/)/,'/')); 
	
}); }, 6000);

    	if(!$('#sas_9343').length){
		    var _formatId = 9343;
		    $('.articulo-contenido p:nth-child(1)').first().append('<di'+'v class="ad-unit" id="sas_9343" width="0" height="0"><\/di'+'v>');
	        if($('.bbc-mundo').length || $('.articulo.article.default').length==0){
	        	return;	
	        }
	        sas.cmd.push(function() { 
	            sas.call("std", {
	                    siteId: sas_siteId, pageId: sas_pageId, formatId: _formatId, target: sas_target , tagId: "sas_"+_formatId
	                });
	        });
		}
    });
</script></div>
<div id="p15871-m616-11-617" class="">
<!-- Hotjar Tracking Code for https://www.eltiempo.com -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:1223126,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>
</div>
<div id="p15871-m622-12-623" class="">
<!-- VALIDAR SI SE QUITA--> <style> #barraVerificacionHeader{ display: none !important; } </style>
</div>
</div>
</div>

    
<div class="content_grid content_grid_header">
    <header class="">
        <div class="top-contenedor">
            <div class="topbar3">
                                    <div class="icono-hamburguesa"></div>                    <div class="nivel-logo2">
                        <a href="/" class=""><figure class="logo"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAMAAAACCAYAAACddGYaAAAAEklEQVR42mP8/vYtDwMUMCJzAGRcBb2SHTFTAAAAAElFTkSuQmCC" alt="" data-original="/images/eltiempo_logo.png"></figure></a>
                            <span>Tres voces literarias aplaudidas en la región</span>
                    </div>
                
                
                    <ul class="cliente">
  <li class="buscador-header-container">
      <a>
          <span class="buscador-icon"></span>

          <form class="buscador-form" method="GET" action="/buscar" name="search_form" style="display: none">
              <span class="buscador-icon"></span>
              <input class="search bloque" type="text" name="q" placeholder="Noticias de Colombia y el Mundo" autocomplete="off">
              <span class="cerrar-icon"></span>
          </form>
      </a>
  </li>
  <li><a id="suscribase-header" style="display: none;" target="_blank"><span class="suscribase">Suscribirme</span></a></li>
  <li class="login-bar" style="display: none;"><a href="https://www.eltiempo.com/login"><span class="ingresar">Iniciar sesión</span></a></li>
            <li class="user-bar cuenta" style="display: none;" data-src="">
            <div class="top-header-icon logged">
                <span class="username active"></span>
                <ul class="dropdown">
    
                
            <li>
            <div class="dropdown-title">Mi cuenta</div>
        </li>
        <li class="ico-configurar">
        <a href="/zona-usuario/configurar-mis-datos">
            Configurar mis datos
        </a>
    </li>
    <li class="ico-suscripcion" id="suscribirme-path">
        <!--<a href="">-->
        <a href="https://suscripciones.eltiempo.com/">
            Suscribirme
        </a>
    </li>
    <li class="ico-suscripcion" id="mi-suscripcion-path">
        <a href="/zona-usuario/mi-suscripcion">
            Mi suscripción
        </a>
    </li>    
    <li class="ico-impreso">
        <a href="/zona-usuario/version-impresa">
            Versión impresa
        </a>
    </li>
    <li class="ico-guardado">
        <a href="/zona-usuario/articulos-guardados">
            Artículos guardados
        </a>
    </li>
    <li class="ico-boletines">
        <a href="/zona-usuario/boletines">
            Boletines
        </a>
    </li>
    <li class="ico-vivamos">
        <a href="/zona-usuario/club-vivamos">
            Club vivamos El Tiempo
        </a>
    </li>
    <li class="ico-preguntas">
        <a href="/preguntas-frecuentes">
            Preguntas frecuentes
        </a>
    </li>
        <li class="ico-cerrar">
        <a class="cierre_sesion"
           data-src="https://seg.eltiempo.com/server/logout/eltiempodigital"
           data-href="/sesion/logout/eltiempodigital">
            Cerrar sesión
        </a>
    </li>
    </ul>

    <script>
        $(document).ready(function() {
            $(".username").click(function(e) {
                e.preventDefault();
                var contenido = $(this).next(".dropdown");
                if (contenido.css("display") == "none") {
                    contenido.slideDown(250);
                    $(this).addClass("open");
                } else {
                    contenido.slideUp(250);
                    $(this).removeClass("open");
                }
            });
        });
    </script>
            </div>
        </li>
      <li id="li-cargando" class="header-cargando" style="display: none;"><a id="loading-header"><span class="suscribase-loading">Cargando...</span></a></li>
  <li class='abrir-noticias dtm-misnoticias-sticky' style="">
    <a class="noticia upper-text dtm-profiling-header">
      mis noticias
    </a>
  </li>
</ul>


    <ul class="cliente-sticky-profiling" style="display: none">
        <li class='abrir-noticias dtm-misnoticias-sticky' style="">
            <a class="noticia upper-text dtm-profiling-header">
                mis noticias
            </a>
      </li>
    </ul>
    <div class="redes-topbar" style="display: none">
                    <div class="texto_redes_header" id="shareArticle">
                <ul data-share="header">
                                            <li><a class="comentar" href="#btnVerComentarios"></a></li>
                                        <li><a class="facebook" href="#"></a></li>
                    <li><a class="twitter" href="#"></a></li>
                    <li>
                                                                        
                        <a href=""
                        data-save="{&quot;id&quot;:372684,&quot;titulo&quot;:&quot;Tres voces literarias aplaudidas en la regi\u00f3n&quot;,&quot;lead&quot;:&quot;Una mirada la argentina Samanta Schweblin, el peruano Carlos Yushimito y al mexicano Antonio Ortu\u00f1o.&quot;,&quot;thumbnail&quot;:&quot;&quot;,&quot;timestamp_creacion&quot;:&quot;1560139200&quot;,&quot;timestamp_modificacion&quot;:&quot;1559947740&quot;,&quot;url&quot;:&quot;\/cultura\/musica-y-libros\/samanta-schweblin-carlos-yushimito-y-antonio-ortuno-tres-voces-literarias-de-granta-372684&quot;,&quot;seccion&quot;:&quot;Cultura&quot;,&quot;subseccion&quot;:&quot;M\u00fasica y Libros&quot;}"
                        data-url="https://seg.eltiempo.com/eltiempodigital/user-area/resource/add"
                        data-callback="https://seg.eltiempo.com/eltiempodigital/user-area/resource/add?callback=?"
                        class="guardar btn_Texto13 save-article" id="372684">
                            GUARDAR
                            <div class="tooltip-guardado tooltip-guardar">
                                Ingrese o regístrese <b class="btn_Texto26 conectate">acá</b>
                                para guardar los artículos en su
                                zona de usuario y leerlos cuando quiera
                            </div>
                        </a>

                        <div class="hidden tooltip-guardado">
                            <b>Este artículo ya fue guardado</b>
                            Para consultarlo en otro momento, visite su zona de usuario.
                        </div>
                        <div class="hidden tooltip-success-updated">
                            <b>Artículo guardado</b>
                            Para consultarlo en otro momento, visite su zona de usuario.
                        </div>
                        <div class="hidden tooltip-error">
                            El artículo no pudo ser guardado, intente nuevamente
                        </div>
                    </li>
                    <li><a class="enviar open-share-by-email-popup ico-rs" href="#"></a></li>
                    </ul>
        </div>
    </div>
            </div>
            <div id="tema-añadido" class="tooltip-misnoticias" style="display:none;">
                <p class="texto-informativo">Acá encontrarás tus noticias de <span class="negrilla" id="tema-nuevo"></span></p>
            </div>
        </div>
        <div class="tooltip-home-desktop go-home-landing-profiling" style="display: none">
                <div class="texto-tooltip">
                   Haz clic aquí para ver todas las noticias 
                </div>
                <span class="cerrar-icon"></span>  
        </div>

                    <nav class="page-menu" itemscope="" itemtype="https://www.schema.org/SiteNavigationElement">

                            <div class="menu_principal3">
                                            <ul class="cultura-menu">
  <li class="cultura first" itemprop="name">
    <a href="/cultura" itemprop="url">Cultura</a>
  </li>
  <li class="cultura-cine-y-tv" itemprop="name">
    <a href="/cultura/cine-y-tv" itemprop="url">Cine y Tv</a>
  </li>
  <li class="cultura-arte-y-teatro" itemprop="name">
    <a href="/cultura/arte-y-teatro" itemprop="url">Arte y Teatro</a>
  </li>
  <li class="cultura-musica-y-libros current" itemprop="name">
    <a href="/cultura/musica-y-libros" itemprop="url">Música y Libros</a>
  </li>
  <li class="cultura-gastronomia" itemprop="name">
    <a href="/cultura/gastronomia" itemprop="url">Gastronomía</a>
  </li>
  <li class="cultura-entretenimiento" itemprop="name">
    <a href="/cultura/entretenimiento" itemprop="url">Entretenimiento</a>
  </li>
  <li class="cultura-gente last" itemprop="name">
    <a href="/cultura/gente" itemprop="url">Gente</a>
  </li>
</ul>


                                    </div>
            
        </nav>
    

        <nav class="default" itemscope="" itemtype="https://www.schema.org/SiteNavigationElement">
            <div class="menu_principal2">

                                                            <ul class="default-menu">
  <li class="opinion first" itemprop="name">
    <a href="/opinion" itemprop="url">Opinión</a>
  </li>
  <li class="colombia" itemprop="name">
    <a href="/colombia" itemprop="url">Colombia</a>
  </li>
  <li class="bogota" itemprop="name">
    <a href="/bogota" itemprop="url">Bogotá</a>
  </li>
  <li class="mundo" itemprop="name">
    <a href="/mundo" itemprop="url">Internacional</a>
  </li>
  <li class="politica" itemprop="name">
    <a href="/politica" itemprop="url">Política</a>
  </li>
  <li class="justicia" itemprop="name">
    <a href="/justicia" itemprop="url">Justicia</a>
  </li>
  <li class="economia" itemprop="name">
    <a href="/economia" itemprop="url">Economía</a>
  </li>
  <li class="deportes" itemprop="name">
    <a href="/deportes" itemprop="url">Deportes</a>
  </li>
  <li class="cultura" itemprop="name">
    <a href="/cultura" itemprop="url">Cultura</a>
  </li>
  <li class="tecnosfera" itemprop="name">
    <a href="/tecnosfera" itemprop="url">Tecnología</a>
  </li>
  <li class="vida" itemprop="name">
    <a href="/vida" itemprop="url">Vida</a>
  </li>
  <li class="link external last" itemprop="name">
    <a href="http://clasificados.eltiempo.com/" itemprop="url">Clasificados</a>
  </li>
</ul>


                    
                    <div class="menu_seccion">
                        <div class="secciones">
                            <div class="mas-secciones">Más Secciones</div>
                            <ul class="mas-secciones-menu">
  <li class="link first" itemprop="name">
    <a href="/especiales" itemprop="url">Especiales</a>
  </li>
  <li class="link external" itemprop="name">
    <a href="/multimedia/videos" itemprop="url">Video</a>
  </li>
  <li class="link external" itemprop="name">
    <a href="/multimedia/galeria-de-fotos" itemprop="url">Galerías</a>
  </li>
  <li class="podcast" itemprop="name">
    <a href="/podcast" itemprop="url">Podcast</a>
  </li>
  <li class="datos" itemprop="name">
    <a href="/datos" itemprop="url">Datos El Tiempo</a>
  </li>
  <li class="link external" itemprop="name">
    <a href="http://www.motor.com.co/" itemprop="url">Motor</a>
  </li>
  <li class="carrusel" itemprop="name">
    <a href="/carrusel" itemprop="url">Carrusel</a>
  </li>
  <li class="bocas" itemprop="name">
    <a href="/bocas" itemprop="url">Bocas</a>
  </li>
  <li class="lecturas-dominicales" itemprop="name">
    <a href="/lecturas-dominicales" itemprop="url">Lecturas</a>
  </li>
  <li class="link external" itemprop="name">
    <a href="http://www.eltiempo.com/noticias/huella-social" itemprop="url">Huella Social</a>
  </li>
  <li class="eltiempo-television" itemprop="name">
    <a href="/eltiempo-television" itemprop="url">EL TIEMPO TV</a>
  </li>
  <li class="link" itemprop="name">
    <a href="/pico-y-placa" itemprop="url">Pico y Placa</a>
  </li>
  <li class="link last" itemprop="name">
    <a href="/clima" itemprop="url">Clima</a>
  </li>
</ul>


                        </div>
                    </div>
                            </div>
        </nav>
         
    </header>
</div>
    
                        
<div class="alertaBoletin registro-alerta">
    <div class="barra contenidoAlerta" style="display: none;" id="barraActivacionHeader">
        <div class="texto">¡Hola
            <span class="username"></span>!, Tu correo ha sido verificado. Ahora puedes elegir los
            <a class="alerta-subrayar" href="/zona-usuario/boletines">Boletines</a>
            que quiera recibir con la mejor información.
        </div>
        <div class="content_accion">
            <a class="cerrar-icon cerrarBarra" onclick="javascript:$('#barraVerificacionHeader').remove();"></a>
        </div>
    </div>
</div>
                
<div class="alertaGeneral registro-alerta">
    <div class="barra contenidoAlerta" style="display: none;" id="first-login-message">
        <div class="texto">Bienvenido
            <span class="username"></span>
            has creado tu cuenta en EL TIEMPO. Conoce y personaliza tu perfil.
            <div class="content_accion">
                <a class="cerrar-icon cerrarBarra" onclick="javascript:$('#barraVerificacionHeader').remove();"></a>
            </div>
        </div>
    </div>
</div>
                
<div class="alertaGeneral registro-alerta" id="welcome-bar-message">    
</div>

                <div class="alertaCuentaError">
    <div class="barra verificacion contenidoAlerta" id="barraVerificacionHeader" style="display: none">
        <div class="texto">Hola
            <span class="username"></span>
            el correo
            <span class="useremail"></span>
            no ha sido verificado.
        </div>
        <div class="texto-dos">
            <a href="javascript:void(0)" onclick="javascript:checkEmail();" class="verificacorreo">
                Verificar correo
            </a>
            ó
            <a href="/zona-usuario/actualizar-email">cambiar correo.</a>
        </div>
        <div class="content_accion">
            <a class="cerrar-icon cerrarBarra" onclick="javascript:$('#barraVerificacionHeader').remove();"></a>
        </div>
    </div>
</div>


    <section class="m-alert-2 m-alert alertaVerificaCorreo" id="enviar-correo-verificacion" style="display: none;">
        <span class="ico-alert"></span>
        <div class="txt-5">El correo electrónico de verificación se enviará a</div>
        <div class="txt-6 useremail"></div>
        <p class="txt-5"><br/>Revisa tu bandeja de entrada y si no, en tu carpeta de correo no deseado.</p>
        <a href="/zona-usuario/actualizar-email" class="btn-1 btn-verifica regresa">
            NO, CAMBIAR CORREO
        </a>
        <a href="javascript:void(0)" data-src="https://seg.eltiempo.com/eltiempodigital/user-area/newsletters/send-email-service" class="btn-2 btn-verifica">
            SI, ENVIAR
        </a>
        <a class="cerrarBarra cerrar-icon" onclick="javascript:$('#barraVerificacionHeader').remove();"></a>
        <span class="loader-icon" style="display: none"></span>
    </section>


        
                                                    <!--default-->
<div class="barra-lateral-personalizacion" style="display:none">
    <div class="header-barra-lateral">
        <a class="cerrar-noticias" href="#"></a>
        <p class="cerrar-hover dtm-profiling-close" id="cerrar-sidebar" data-dtm='sidebar'></p>
        <a class="href_header" href="/mis-noticias">
            <p class="header-titulo upper-text">
                mis noticias
            </p>
        </a>
        <a class="editar-noticias" href="/contenido-favorito"></a>
        <a class="editar-noticias-hover dtm-profiling-edit" href="/contenido-favorito" data-dtm='sidebar'></a>
    </div>
    <div class="contenedor-barra-lateral">
        <div class="cuerpo-barra-lateral">
            <div class="contenido-barra-lateral" id="contenido-barra-lateral">
                <div class="imagen-barra-lateral"></div>
                <p class="texto1-barra-lateral">Queremos que encuentres las noticias que más te interesan</p>
                <p class="texto2-barra-lateral">Sigue tus temas favoritos en un lugar exclusivo para ti.</p>
                <a class="contenedor-boton upper-text login-favoritos-sidebar dtm-profiling-start" href="/mis-noticias" data-dtm="sidebar">¡elígelos!</a>
            </div>
        </div>
        <!-- Loader -->
        <div class="contenido-loader" id="contenido-loader-sidebar" style="display: none">
            <div class="contenedor-loader">
                <p class="texto-principal">Estamos cargando tus noticias</p>
                <span class="loader"></span>
            </div>
            <div class="contenedor-empty" style="display: none">
                <p class="texto-principal">No hemos podido cargar tus noticias</p>
                <p class="texto-secundario">Intentalo de nuevo m&aacute;s tarde.</p>
                <a href="#" class="boton-reload">Intentar de nuevo</a>
            </div>
        </div>
    </div>
    <div class="boton-todas-noticias upper-text dtm-profiling-landing" style="display:none" data-dtm='sidebar'>
        <a href="/mis-noticias">
            <div class="boton-texto-todas-noticias ">ver todas mis noticias
                <span class="boton-image-flecha" deluminate_imagetype="png"></span></div>
        </a>
    </div>
</div>

<!--personalizacion-->
<script type="application/mustache" id="template-barra-personalizacion">
    
  <div class="contenido-barra-lateral-noticias">
    <span class="titulo-contenido-noticias">Lo más reciente:</span>
    <div class="noticias-aqui sider-noticias">
        {{#items}}
            <div class="contenedor-general-noticias dtm-profiling-sidebar-content" data-dtmidcontent="{{_id}}" data-dtmposition="{{index}}" data-dtmsection="{{categorySlug}}" {{#isLive }}data-dtmlive="en vivo"{{/isLive }}{{#premiumSetting }}data-dtmpremium="contenido premium"{{/premiumSetting }}>
              <div class="contenedor-noticias">
                <div class="contenido-noticias">
                  <a href="/{{slug}}"><img class="img-noticia" src="{{imageThumbnail}}"></a>
                  <div class="texto-noticia">
                      <p class="titulo-noticia upper-text">
                        <span class='section-slug section-name selected-alert'>{{ category }} </span>
                        {{#isLive }}<span class="titulo-noticia-vivo">EN VIVO</span>{{ /isLive }}
                      </p>
                      <a href="/{{slug}}"><p class="fragmento-noticia">{{#premiumSetting }}<span class="fragmento-noticia-bloqueado"></span>{{ /premiumSetting}}{{title}}</p></a>
                    </div>
                </div>
              </div>
            </div>
        {{/items}}
    </div>
  </div>
</script>


<script type="application/mustache" id="template-barra-personalizacion-default">

      <div class="contenido-barra-lateral" id="contenido-barra-lateral">
        <div class="imagen-barra-lateral"></div>
        <p class="texto1-barra-lateral">Queremos que encuentres las noticias que más te interesan</p>
        <p class="texto2-barra-lateral">Sigue tus temas favoritos en un lugar exclusivo para ti.</p>
        <a class="contenedor-boton upper-text login-favoritos-sidebar dtm-profiling-start" href="/contenido-favorito">¡elígelos!</a>
      </div>
</script>
                                        
<!-- Coachmark-->
<div class="contenedor-coachmark-pers" style="display:none">
    <div class="filtro-coachmark-1"></div>
    <div class="filtro-coachmark"></div>
    <span class="cerrar-coachmark"></span>
    <span id="cerrar-coachmark" class="cerrar-hover dtm-profiling-cmark-close" data-dtm="couchmark"></span>
    <div class="contenedor-coachmark-pers-1">
        <!-- user anonimo  -->
        <div class="contenedor-datos-anonimo" style="display:none">
            <div class="imagen-logo-ET"></div>
            <div class="imagen-coachmark"></div>
            <div class="imagen-estrella-coachmark"></div>
            <div class="imagen-circulo-coachmark">
                <p class="titulo-coachmark">descubre <br>¨mis noticias¨</p>
                <p class="texto-coachmark">Un lugar exclusivo,<br> donde podrás seguir tus<br> <strong>temas favoritos </strong>.
                    <a href="/mis-noticias" class="boton-coachmark login-favoritos-coachmark dtm-profiling-start">¡elígelos!</a>
                </div>
                <div class="contenedor-botones">
                    <a href="#" id="despues-coachmark"  class="despues-coachmark dtm-profiling-cmark-skip" data-dtm="omitir"><u>Lo haré después</u></a>
                </div>
        </div>
        
        <!-- user App -->
        <div class="contenedor-datos-app" style="display:none">
            <div class="contenedor-texto-app">
                <p class="titulo-app upper-text">¡hola!</p>
                <p class="introduccion-app">Aquí también puedes encontrar <strong>"Mis Noticias"</strong> <br>y seguir los temas que elegiste en la APP.</p>
                <p class="introduccion2-app">¡Descubre cómo funciona!</p>
            </div>
            <div class="contenedor-imagenes-app">
                <div class="contenedor-paso">
                    <div class="img-vista-rapida"></div>
                    <p class="img-titulo upper-text">lo último</p>
                    <p class="img-texto">La manera más rapida para ponerte al día.</p>
                </div>
                <div class="contenedor-paso">
                    <div class="img-mis-noticias"></div>
                    <p class="img-titulo upper-text">Mis noticias</p>
                    <p class="img-texto">Una sección exclusiva donde podras seguir tus temas.</p>
                </div>
                <div class="contenedor-paso">
                    <div class="img-ajustes"></div>
                    <p class="img-titulo upper-text">editar favoritos</p>
                    <p class="img-texto">Cuando quieras, cambia los temas que elegiste.</p>
                </div>
                <div class="img-tutorial-app"></div>
            </div>
            <div class="contenedor-botones">
                    <a href="/mis-noticias" class="boton-coachmark dtm-profiling-landing">Ir a mis noticias</a>
                    <p href="#" id="despues-coachmark" class="despues-coachmark dtm-profiling-cmark-skip" data-dtm="lo hare después"><u>Lo haré después</u></a>
                    </div>
            </div>
    </div>
</div>                <div class="content_grid_margin bk_coachmark_save_personalization" style="display:none;">
    <div class="seccion">
        <div class="coachmark-post-pers">
            <p class="encabezado-post-pers">¡Tus temas favoritos han sido guardados!</p>
            <p class="texto-post-pers">Ahora estas siguiendo
                <span class="texto2-post-pers"><span>4</span> TEMAS</span>
            </p>
            <p class="encabezado2-post-pers">Te contamos como funciona</p>
            <div class="contenedor-post-coachmark">
                <div class="contenedor-imagenes-app">
                    <div class="contenedor-paso">
                        <div class="img-vista-rapida"></div>
                        <p class="img-titulo">LO ÚLTIMO</p>
                        <p class="img-texto">La manera más rapida para ponerte al día.</p>
                    </div>
                    <div class="contenedor-paso">
                        <div class="img-mis-noticias"></div>
                        <p class="img-titulo">MIS NOTICIAS</p>
                        <p class="img-texto">Una sección exclusiva donde podrás seguir tus temas.</p>
                    </div>
                    <div class="contenedor-paso">
                        <div class="img-ajustes"></div>
                        <p class="img-titulo">EDITAR FAVORITOS</p>
                        <p class="img-texto">Cuando quieras, cambia los temas que elegiste.</p>
                    </div>
                </div>
                <a href="/mis-noticias" class="boton-coachmark dtm-profiling-landing">VER MIS NOTICIAS</a>
                 <a href="/"><p class="despues-coachmark-onboarding dtm-profiling-cmark-skip"><u>Lo haré después</u></p></a>
                <div class="guardar-seleccion" style="display: block">
                        <div class="contenedor-actualizar">
                            <span class="texto-actualizate">Recuerda que para ver tus temas en todos tus dispositivos, debes actualizar la App de El Tiempo.</span>
                            <div class="contenedor-tienda">
                                <a href="https://play.google.com/store/apps/details?id=com.kubo.web" class="android"><img src="/images/personalizacion/icon-google-play.png" alt=""></a>
                                <a href="https://itunes.apple.com/us/app/el-tiempo-noticias/id1002696749" class="ios"><img src="/images/personalizacion/icon-app-store.png" alt=""></a>
                            </div>
                        </div>
                    </div>
            </div>
        </div>
    </div>
</div>
                    
        
                                        <div class="html-superior-desktop-module">
            
        </div>
        
        <body><article default class="content_grid articulo article default" data-history-state="0" data-scroll-url="/cultura/musica-y-libros/samanta-schweblin-carlos-yushimito-y-antonio-ortuno-tres-voces-literarias-de-granta-372684" data-title="Tres voces literarias aplaudidas en la región" data-tracking="https://www.eltiempo.com/track/pageviews/article-372684" id="article-372684" xmlns="http://www.w3.org/1999/html"><div class="tags-article">
                                                        <hidden data-slug="libros" data-title="Libros"></hidden>
</div>
                    <div class="content_grid_margin">
                                
                 
<section class="intro"><div class="contenedor-seguir-3" style="display: none;">
			<div class="contenedor-btn-seguir">
				<label><input type="checkbox" name="Música y Libros" id="musica-y-libros" data-name="cultura/musica-y-libros" onchange="followThemeSection(this)"><span class="boton-tema-seguir seguir-temas bt-seguir-desktop-bk dtm-profiling-follow">SEGUIR MÚSICA Y LIBROS</span></label>
			</div>
			<div class="contenedor-tooltip" id="tooltip-personalizacion">
				<p class="texto-informativo"><a href="/login"><u>Registrate o inicia sesión</u></a> para <span class="negrilla">seguir
			tus temas favoritos.</span></p>
			</div>
		</div>
	



    
                
        <div class="titular">
                        <div class="patrocinado-bk">
    
</div>
        <div class="minuto-bk">
            
        </div>
                            

                <div class="titulo-principal-bk">
            
        <h1 itemprop="headline" class="titulo " id="p372684-m396-395-397">Tres voces literarias aplaudidas en la región</h1>
</div>
    </div>
    <div class="lead">
        
    <p class="info " id="p372684-m402-401-403">Una mirada la argentina Samanta Schweblin, el peruano Carlos Yushimito y al mexicano Antonio Ortuño.</p>
</div>
</section><div class="articulos">
                    <section class="container_col"><div class="col1">
                            <div class="social-col">
                                                                    <div class="compartir">
                                                                                    <div class="redes">
        <ul class="texto_redes3" data-share="col-izquierda">
<li class="comentar ico-rs"><a name="Comentar">Comentar<span id="count-viafoura" class="comentar"></span></a></li>
                                <li class="facebook ico-rs"><a name="Facebook" href="">Facebook<span class="fbcount"></span></a></li>
                <li class="twitter ico-rs"><a name="Twitter" href="">Twitter<span class="twcount"></span></a></li>
                <li class="guardar ico-rs">
                                                                                
                    <a href="" data-save='{"id":372684,"titulo":"Tres voces literarias aplaudidas en la regi\u00f3n","lead":"Una mirada la argentina Samanta Schweblin, el peruano Carlos Yushimito y al mexicano Antonio Ortu\u00f1o.","thumbnail":"","timestamp_creacion":"1560139200","timestamp_modificacion":"1559947740","url":"\/cultura\/musica-y-libros\/samanta-schweblin-carlos-yushimito-y-antonio-ortuno-tres-voces-literarias-de-granta-372684","seccion":"Cultura","subseccion":"M\u00fasica y Libros"}' data-url="https://seg.eltiempo.com/eltiempodigital/user-area/resource/add" data-callback="https://seg.eltiempo.com/eltiempodigital/user-area/resource/add?callback=?" class="save-article" id="372684">
                        Guardar
                        <div class="tooltip-guardado tooltip-guardar">
                            Ingrese o regístrese <b class="btn_Texto26 conectate">acá</b>
                            para guardar los artículos en su
                            zona de usuario y leerlos cuando quiera
                        </div>
                    </a>

                    <div class="hidden tooltip-guardado">
                        <b>Este artículo ya fue guardado</b>
                        Para consultarlo en otro momento, visite su zona de usuario.
                    </div>
                    <div class="hidden tooltip-success-updated">
                        <b>Artículo guardado</b>
                        Para consultarlo en otro momento, visite su zona de usuario.
                    </div>
                    <div class="hidden tooltip-error">
                        El artículo no pudo ser guardado, intente nuevamente
                    </div>
                                    </li>
                <li class="enviar open-share-by-email-popup ico-rs"><a name="Enviar" href="">Enviar</a></li>
                <li class="linkedin ico-rs"><a name="Linked" href="">Linkedin</a></li>
                    </ul>
</div>
                                    </div>
                                                            </div>
                        </div>
                                                    <div class="col3 ">
                        <div class="recurso_apertura">
            
                        



                        
        <div class="recurso-imagen-apertura-bk " id="p372684-m408-407-409">
                            <div class="figure-apertura-bk">
                    
                                        
                <figure id="m413-412-414" class="foto-apertura-articulo " itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"><img alt="Samanta Schweblin" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAQAAABeK7cBAAAAC0lEQVR42mNkAAIAAAoAAv/lxKUAAAAASUVORK5CYII=" style=" display: inline;" width="950px" height="475px" data-original="/files/article_main/files/crop/uploads/2019/06/07/5cfae11a57873.r_1559947731559.0-151-3000-1640.jpeg"><meta itemprop="width" content="950">
<meta itemprop="height" content="475">
<meta itemprop="url" content="https://www.eltiempo.com/files/article_main/files/crop/uploads/2019/06/07/5cfae11a57873.r_1559947731559.0-151-3000-1640.jpeg"></figure><p id="m420-1-421" class="titulo ">Samanta Schweblin, escritora argentina.</p>
</div>
                                <div class="credito-apertura-strong-bk credito-image-bk">
                    <strong>Foto:</strong>
                    
                <p id="m426-2-427" class="autor ">Mauricio Moreno/EL TIEMPO</p>
</div>
            </div>
</div>
    </div>
                    </section><section class="container_col"><div class="content-col1-col2">
                            <div class="social-col col1">
                                                                    <div class="alerta_scroll_new_article">
  <p>Aún hay más noticias ¡Sigue bajando!</p>
  <a href="javascript:void()" class="cerrar-alerta-scroll"></a>
</div>                                    
                                                                            <div class="publicidad pauta_160px">
                                                                                        	<div class="module-ads">
        
    <div class="ad-unit" id="sas_9608" width="160" height="600"><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 9608, target: sas_target });});</script></div>
</div>

</div>
                                                                                                            
                                                            </div>
                            <div class="col2">
                                                                                                    <div class="temasdeldia tags-en-articulo">
                                        <div class="tags-en-articulo-title">
                                            <a>Relacionados:</a>
                                        </div>
                                        <div class="tags-en-articulo-links">
                                                                                                                                                <h2 class="tags-en-articulo-tag">
                                                        <a class="page-link" href="/noticias/libros">Libros</a>
                                                    </h2>
                                                                                                                                        
                                        </div>
                                    </div>
                                   
                                                                    <div class="factcheck" id="fact-check-top" hidden>
                                        <div><p>Contenido cierto</p></div>
                                        <p>Encuentra la validación de El Cazamentiras al final de la noticia.</p>
                                    </div>
                                                     
                                 <div class="articulo-autor">
                <div class="autor-bk">
            <span class="autor"><b>Por:</b>
                
            <span itemprop="name" class="nombre " id="p372684-m434-433-435">Jorge Iván Parra*</span></span>
        </div>
    
                        <div class="fecha-publicacion-bk">
                <span class="fecha">
                    07 de junio 2019 , 05:49 p.m.
                </span>
            </div>
            </div>
                                                                <div class="articulo-contenido" itemprop="articleBody">
                                        
<div class="modulos" itemprop="articleBody">

        


                            
            
            

        
    

        
        



        




        



        
<!--INICIO SABOR AUDIO-->

<!--FIN SABOR AUDIO-->
        
        

        



        


        



        



         


        


             


                
    
<p class="contenido " id="p372684-m440-439-441">En 2005 los editores de la revista Granta, Valerie Miles y Aurelio Major, seleccionaron a los que a la sazón eran los veintidós mejores escritores en lengua española, menores de 35 años. <br><br>Dicha revista, ya había hecho similares selecciones de escritores en lengua inglesa (una en Inglaterra y otra en EE.UU.), y actualmente la está haciendo también en portugués. </p>
<p class="contenido " id="p372684-m484-2-485"><b>Granta en español consta de diecisiete escritores </b>(cuatro españoles, cinco argentinos, dos peruanos, dos chilenos, un boliviano, un mejicano, un uruguayo y un colombiano, y de cinco escritoras (tres argentinas y dos españolas). <br><br><b>Tres de esos narradores adocenados por Miles y Major, son Samanta Schweblin, Antonio Ortuño y Carlos Yushimito.</b> De cada uno de ellos comentamos una de sus recientes novedades.</p>
<div class="fotografia " id="p372684-m490-3-491">
        <div class="imagen-cuerpo-bk">
            
        <figure itemscope="" itemtype="https://schema.org/ImageObject" itemprop="image" id="m495-494-496" class="foto-galeria-articulo "><img alt="Samanta Schweblin" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAQAAABeK7cBAAAAC0lEQVR42mNkAAIAAAoAAv/lxKUAAAAASUVORK5CYII=" style=" display: inline;" width="600px" height="450px" data-original="/files/article_content/files/crop/uploads/2019/06/07/5cfae4cbd5457.r_1559947731582.0-264-650-752.jpeg"><meta itemprop="width" content="600">
<meta itemprop="height" content="450">
<meta itemprop="url" content="https://www.eltiempo.com/files/article_content/files/crop/uploads/2019/06/07/5cfae4cbd5457.r_1559947731582.0-264-650-752.jpeg"></figure>
</div>
        <div class="figcaption-cuerpo-bk credito-image-bk">
            <figcaption class="foto-info"><div class="titulo-foto-bk">
                    
                <p id="m502-1-503" class="titulo ">Editado por Random House</p>
</div>
                <div class="credito-apertura-strong-bk credito-image-bk">
                    <strong>Foto:</strong>
                    
                <p id="m508-2-509" class="autor ">Archivo particular</p>
</div>
            </figcaption>
</div>
    </div>
<span class="articulo-subtitulo " id="p372684-m516-4-517">Voz del Cono Sur</span><p class="contenido " id="p372684-m522-5-523"><b>En su novela <i>Kentukis</i>,  la escritora argentina Samanta Schweblin retrata una pandilla de muchachos conchabados</b> con un hamponcete con tecnología para grabar a todo el mundo en la escuela, y luego chantajear con los videos y las fotos que se toman con un “kentuki”. <br><br>Dicho aparatico no es más que un peluche con una cámara que le muestra lo que registra a un desocupado morboso en cualquier lugar del mundo. Es decir, que el comprador del “kentuki” no sabe quién lo está mirando. <br><br><b>La obra está articulada con la episteme posmoderna, caracterizada por el fetichismo y el consumo. </b>Así que sus personajes se dividen igual que la sociedad de hoy: los que quieren ver y los que quieren ser vistos. Hacia el final (un poco previsible) los usuarios más majaderos humanizan (de la manera más idiota) las mascotas, y los mirones terminan fastidiados.<br><br>Con su ya conocida mirada crítica e irónica de nuestra sociedad, Samanta especula (sin inventar nada) sobre lo que nos espera con la terrible combinación, tecnología-redes sociales.</p>
<div class="fotografia " id="p372684-m528-6-529">
        <div class="imagen-cuerpo-bk">
            
        <figure itemscope="" itemtype="https://schema.org/ImageObject" itemprop="image" id="m533-532-534" class="foto-galeria-articulo "><img alt="Carlos Yushimito" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAQAAABeK7cBAAAAC0lEQVR42mNkAAIAAAoAAv/lxKUAAAAASUVORK5CYII=" style=" display: inline;" width="600px" height="450px" data-original="/files/article_content/files/crop/uploads/2019/06/07/5cfae1b59e16d.r_1559947731593.0-959-1649-2196.jpeg"><meta itemprop="width" content="600">
<meta itemprop="height" content="450">
<meta itemprop="url" content="https://www.eltiempo.com/files/article_content/files/crop/uploads/2019/06/07/5cfae1b59e16d.r_1559947731593.0-959-1649-2196.jpeg"></figure>
</div>
        <div class="figcaption-cuerpo-bk credito-image-bk">
            <figcaption class="foto-info"><div class="titulo-foto-bk">
                    
                <p id="m540-1-541" class="titulo ">El libro de Yushimito es editado por Duomo.</p>
</div>
                <div class="credito-apertura-strong-bk credito-image-bk">
                    <strong>Foto:</strong>
                    
                <p id="m546-2-547" class="autor ">Archivo particular</p>
</div>
            </figcaption>
</div>
    </div>
<span class="articulo-subtitulo " id="p372684-m554-7-555">Marginalidad peruana</span><p class="contenido " id="p372684-m560-8-561"><b>Una grata revelación de la narrativa peruana es Carlos Yushimito</b>, nacido en Lima en 1977. <br><br><b>Los once cuentos de <i>Lecciones para un niño que llega tarde</i> son de laudable trabajo literario,</b> tanto por el vigor y precisión de su lenguaje como por su contenido. <br><br>El que se titula 'Oz' sorprende por su fantasía poética; 'Seltz', 'Madurerira sabe' y el que le da el título al libro, son muy amenos; 'Bossa nova para Chico Pires Duarte' es el embrión para una magistral novela negra; <b>'Tinta de pulpo' conmueve, porque enseña una verdad irrefragable, expresada por uno de sus personajes: la suerte que tenemos siempre se la quitamos a otro.</b> Y Apaga la próxima luz nos recuerda esas historias de contrabandistas y capangas narradas por Borges. <br><br>Salta a la vista el prurito estético de Yushimito (<b>“Con sus pechos detrás de las sábanas como criaturas curiosas”; “las luces rubias de las farolas se tendían como telas de araña, como miel derretida”</b>). Eso incluye el trabajo dialectal y cierto coqueteo con lo barroco. <br><br>Curioso es que, siendo peruano, en su conjunto, todas sus narraciones comporten una épica brasileña. Sus personajes andan siempre por el borde: troperos, matones, perdularios y marginados de las favelas, que no pueden con la violencia y la derrota que llevan dentro.</p>
<div class="fotografia " id="p372684-m566-9-567">
        <div class="imagen-cuerpo-bk">
            
        <figure itemscope="" itemtype="https://schema.org/ImageObject" itemprop="image" id="m571-570-572" class="foto-galeria-articulo "><img alt="Antonio Ortuño" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAQAAABeK7cBAAAAC0lEQVR42mNkAAIAAAoAAv/lxKUAAAAASUVORK5CYII=" style=" display: inline;" width="600px" height="450px" data-original="/files/article_content/uploads/2019/06/07/5cfae1e9d3ade.jpeg"><meta itemprop="width" content="600">
<meta itemprop="height" content="450">
<meta itemprop="url" content="https://www.eltiempo.com/files/article_content/uploads/2019/06/07/5cfae1e9d3ade.jpeg"></figure>
</div>
        <div class="figcaption-cuerpo-bk credito-image-bk">
            <figcaption class="foto-info"><div class="titulo-foto-bk">
                    
                <p id="m578-1-579" class="titulo ">Antonio Ortuño, escritor mexicano.</p>
</div>
                <div class="credito-apertura-strong-bk credito-image-bk">
                    <strong>Foto:</strong>
                    
                <p id="m584-2-585" class="autor ">Cortesía: Lisbeth Salas</p>
</div>
            </figcaption>
</div>
    </div>
<span class="articulo-subtitulo " id="p372684-m592-10-593">Cinismo mexicano</span><p class="contenido " id="p372684-m598-11-599">Cínico, sincero, astuto, cizañero, resentido, embaucador, trepador como él solo y capaz <b>de todo, el narrador-protagonista de <i>Recursos humanos</i>. </b><br><br><b>En esta  buena novela  de Antonio Ortuño, la cuota mexicana en <i>Granta</i>, </b>expone con lo que hace, dice y piensa todo lo que se cuece en el sórdido mundo oficinesco. <br><br>Como un Yago moderno, <b>Gabriel Lynch –el protagonista– da la gran lección (que ya había dado Shakespeare), </b>de que hasta el gusano más pequeño, cuando lo pisan se revuelca; que el deseo de venganza es una enfermedad autoinmune: “Carezco de poderes, pero me sobra el odio”, es la frase que le sirve de acicate a Lynch para ser capaz de incendiarle el auto a su jefe, quitarle la querida y, finalmente, quedarse con supuesto.</p>
<div class="fotografia " id="p372684-m604-12-605">
        <div class="imagen-cuerpo-bk">
            
        <figure itemscope="" itemtype="https://schema.org/ImageObject" itemprop="image" id="m609-608-610" class="foto-galeria-articulo "><img alt="Antonio Ortuño" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAQAAABeK7cBAAAAC0lEQVR42mNkAAIAAAoAAv/lxKUAAAAASUVORK5CYII=" style=" display: inline;" width="600px" height="450px" data-original="/files/article_content/files/crop/uploads/2019/06/07/5cfae4a183ca0.r_1559947731616.0-140-2000-1640.jpeg"><meta itemprop="width" content="600">
<meta itemprop="height" content="450">
<meta itemprop="url" content="https://www.eltiempo.com/files/article_content/files/crop/uploads/2019/06/07/5cfae4a183ca0.r_1559947731616.0-140-2000-1640.jpeg"></figure>
</div>
        <div class="figcaption-cuerpo-bk credito-image-bk">
            <figcaption class="foto-info"><div class="titulo-foto-bk">
                    
                <p id="m616-1-617" class="titulo ">'Recuersos humanos', de Anagrama</p>
</div>
                <div class="credito-apertura-strong-bk credito-image-bk">
                    <strong>Foto:</strong>
                    
                <p id="m622-2-623" class="autor ">Archivo particular</p>
</div>
            </figcaption>
</div>
    </div>
<p class="contenido " id="p372684-m630-13-631">JORGE IVÁN PARRA*<br>ESPECIAL PARA EL TIEMPO<br>* Crítico literario, autor del blog 'De libros y autores' de EL TIEMPO y profesor de la maestría de Literatura de la Universidad Santo Tomás.</p>
</div>

                                </div>
                                                                     <div class="articulo-contenido-app">
	<p class="contenido">
		Descarga la app El Tiempo. Con ella puedes escoger los temas de tu interés y recibir notificaciones de las últimas noticias. Conócela <a href="https://eltiempo.page.link/editorial_et" target="_blank">acá</a>
    </p>
</div>
                                
                                                                                                                                                         	<div class="module-ads">
        
    <div class="ad-unit" id="sas_9343" width="300" height="250"><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 9343, target: sas_target });});</script></div>
</div>
<span class="endArticle"></span>
                                                                    <div class="article-bottom-ads">
                                            
</div>
                                                                                                                                    
                                                                                                    
   
    
        


                                                                                                                                         
             <ul class="articulo-guarda-reporta  " id="guardarDatos" data-share="herramientas">
<li>
                        <a id="btnVerComentarios" class="comentar btn_Texto25" href="javascript:void(0)" data-id="372684">Comentar
                            <span id="count-viafoura" class="comentar"></span></a>
                    </li>
                                <li>
                                                                                
                    <a href="" data-save='{"id":372684,"titulo":"Tres voces literarias aplaudidas en la regi\u00f3n","lead":"Una mirada la argentina Samanta Schweblin, el peruano Carlos Yushimito y al mexicano Antonio Ortu\u00f1o.","thumbnail":"","timestamp_creacion":"1560139200","timestamp_modificacion":"1559947740","url":"\/cultura\/musica-y-libros\/samanta-schweblin-carlos-yushimito-y-antonio-ortuno-tres-voces-literarias-de-granta-372684","seccion":"Cultura","subseccion":"M\u00fasica y Libros"}' data-url="https://seg.eltiempo.com/eltiempodigital/user-area/resource/add" data-callback="https://seg.eltiempo.com/eltiempodigital/user-area/resource/add?callback=?" class="guarda btn_Texto13 save-article" id="372684">
                        Guardar
                        <div class="tooltip-guardado tooltip-guardar">
                            Ingrese o regístrese <b class="btn_Texto26 conectate">acá</b>
                            para guardar los artículos en su
                            zona de usuario y leerlos cuando quiera
                        </div>
                    </a>

                    <div class="hidden tooltip-guardado">
                        <b>Este artículo ya fue guardado</b>
                        Para consultarlo en otro momento, visite su zona de usuario.
                    </div>
                    <div class="hidden tooltip-success-updated">
                        <b>Artículo guardado</b>
                        Para consultarlo en otro momento, visite su zona de usuario.
                    </div>
                    <div class="hidden tooltip-error">
                        El artículo no pudo ser guardado, intente nuevamente
                    </div>
                                    </li>
            <li>
                <a class="reporta btn_Texto14 open-report-error-popup">Reportar</a>
            </li>
                            <li class="btn_Texto34"> 
                    <a class="compartir-actions">Compartir</a> 
                    <ul id="compartir-actions">
<li class="facebook ico-rs"><a name="Facebook" href="">Facebook<span class="fbcount"></span></a></li> 
                        <li class="twitter ico-rs"><a name="Twitter" href="">Twitter<span class="twcount"></span></a></li> 
                        <li class="enviar open-share-by-email-popup ico-rs"><a name="Enviar" href="">Enviar</a></li> 
                    </ul>
</li> 
                                </ul>
</div>                             <div class="content-new-modules-article">
                                                                                                                                                                                     
                                    <div class="content-new-modules-two">
                                                <hidden id="excludeId" value="372684"><div id="conoce-mundo" class="nuestro_mundo dtm-modulos_evo_articulo nuevo-modulo" dtm-name="nuestro-mundo">
    <h2 class="new_modules_title active"><a>Nuestro Mundo</a></h2>
    <div class="menu menu_evo">
        <ul class="menu_seccion">
<li id="colombia" class="active"><a href="javascript:void(0)">Colombia</a></li>
            <li id="internacional"><a href="javascript:void(0)">Internacional</a></li>
        </ul>
<div class="menu_nacional activo">
            <ul class="menu_subseccion" id="nacional-menu">
<li class="bogota"><a id="bogota" href="javascript:void(0)">Bogotá</a></li>
                <li class="medellin"><a id="colombia/medellin" href="javascript:void(0)">Medellín</a></li>
                <li class="cali"><a id="colombia/cali" href="javascript:void(0)">Cali</a></li>
                <li class="barranquilla"><a id="colombia/barranquilla" href="javascript:void(0)">Barranquilla</a></li>
                <li class="otras"><a id="colombia/otras-ciudades" href="javascript:void(0)">Más Ciudades</a></li>
            </ul>
</div>
        <div class="menu_internacional" id="internacional-menu">
            <ul class="menu_subseccion" id="menu_internacional">
<li class="latinoamerica"><a id="mundo/latinoamerica" href="javascript:void(0)">Latinoamérica</a></li>
                <li class="venezuela"><a id="mundo/venezuela" href="javascript:void(0)">Venezuela</a></li>
                <li class="eeuu-canada"><a id="mundo/eeuu-y-canada" href="javascript:void(0)">EEUU y Canadá</a></li>
                <li class="europa"><a id="mundo/europa" href="javascript:void(0)">Europa</a></li>
                <li class="africa"><a id="mundo/africa" href="javascript:void(0)">África</a></li>
                <li class="medio-oriente"><a id="mundo/medio-oriente" href="javascript:void(0)">Medio Oriente</a></li>
                <li class="asia"><a id="mundo/asia" href="javascript:void(0)">Asia</a></li>
                <li class="mas-regiones"><a id="mundo/mas-regiones" href="javascript:void(0)">Más Regiones</a></li>
                
            </ul>
</div>
    </div>
    <div class="contenido contenido-conoce-mundo">
             
                                                    <section class="contenido_uno">
                                                                             
                            <article class="new-article">
                <div class="detalle_articulo">
                    <h3>
                        <a class='dataurl' href="/colombia/barranquilla/fuerte-lluvia-en-barranquilla-este-viernes-destecha-casas-372630">
                            <figure class="tipo default "></figure>
                            51 casas destechadas dejó fuerte aguacero en Barranquilla
                        </a>
                    </h3>
                                            <p>
                            <a class='dataurl' href="/colombia/barranquilla/fuerte-lluvia-en-barranquilla-este-viernes-destecha-casas-372630">En el barrio Las Malvinas, los habitantes fueron sorprendidos por una  ...</a>
                        </p>
                                        <div class="content-info-modulo">
                        <div class="redes_sociales dtm-compartir_modulos">
                            <a class="compartir-actions">Compartir</a> 
                            <ul id="compartir-actions"> 
                                <li><a class="facebook">facebook</a></li>
                                <li><a class="twitter">twitter</a></li>
                                <li><a class="enviar open-share-by-email-popup">enviar</a></li>
                            </ul>
                        </div>
                                                                                                                    <div class="tag">
                                                                        <a href="/noticias/barranquilla">Barranquilla</a>
                                </div>
                                                                                                                                
                                                  <time>06:00 p.m. </time>
                                          </div>
                </div>
                <figure class="img_articulo">
                    <a href="/colombia/barranquilla/fuerte-lluvia-en-barranquilla-este-viernes-destecha-casas-372630" class="dataurl">
                        <img src="/files/secondary_default/files/crop/uploads/2019/06/07/5cface6c2072b.r_9542580.0-789-1242-1407.jpeg" data-original="/files/secondary_default/files/crop/uploads/2019/06/07/5cface6c2072b.r_9542580.0-789-1242-1407.jpeg" />
                    </a>
                </figure>
            </article>
                                                                                                         
                            <article class="new-article">
                <div class="detalle_articulo">
                    <h3>
                        <a class='dataurl' href="/colombia/otras-ciudades/comenzaran-sobrevuelos-comerciales-en-chiribiquete-372648">
                            <figure class="tipo default "></figure>
                            Por primera vez habrá sobrevuelos en el parque nacional Chiribiquete
                        </a>
                    </h3>
                                            <p>
                            <a class='dataurl' href="/colombia/otras-ciudades/comenzaran-sobrevuelos-comerciales-en-chiribiquete-372648">El ingreso a este lugar se mantiene restringido. 21 aerolíneas prestar ...</a>
                        </p>
                                        <div class="content-info-modulo">
                        <div class="redes_sociales dtm-compartir_modulos">
                            <a class="compartir-actions">Compartir</a> 
                            <ul id="compartir-actions"> 
                                <li><a class="facebook">facebook</a></li>
                                <li><a class="twitter">twitter</a></li>
                                <li><a class="enviar open-share-by-email-popup">enviar</a></li>
                            </ul>
                        </div>
                                                                                                                    <div class="tag">
                                                                        <a href="/noticias/chibiriquete">Chibiriquete</a>
                                </div>
                                                                                                                                                                                    
                                                  <time>05:56 p.m. </time>
                                          </div>
                </div>
                <figure class="img_articulo">
                    <a href="/colombia/otras-ciudades/comenzaran-sobrevuelos-comerciales-en-chiribiquete-372648" class="dataurl">
                        <img src="/files/secondary_default/uploads/2019/03/18/5c8fda4bd047d.jpeg" data-original="/files/secondary_default/uploads/2019/03/18/5c8fda4bd047d.jpeg" />
                    </a>
                </figure>
            </article>
                            </section>
                                                    <section class="contenido_dos">
                                                                             
                            <article class="new-article">
                <div class="detalle_articulo">
                    <h3>
                        <a class='dataurl' href="/colombia/otras-ciudades/noticias-mas-importantes-del-viernes-7-de-junio-del-2019-372692">
                            <figure class="tipo default "></figure>
                            No se acueste sin leer las noticias más importantes de este viernes
                        </a>
                    </h3>
                                        <div class="content-info-modulo">
                        <div class="redes_sociales dtm-compartir_modulos">
                            <a class="compartir-actions">Compartir</a> 
                            <ul id="compartir-actions"> 
                                <li><a class="facebook">facebook</a></li>
                                <li><a class="twitter">twitter</a></li>
                                <li><a class="enviar open-share-by-email-popup">enviar</a></li>
                            </ul>
                        </div>
                                                                                                                    <div class="tag">
                                                                        <a href="/noticias/no-se-acueste-sin-leer-esto">No se acueste sin le...</a>
                                </div>
                                                                                                                                                                                                                                                                                                                                                
                                                  <time>05:49 p.m. </time>
                                          </div>
                </div>
                <figure class="img_articulo">
                    <a href="/colombia/otras-ciudades/noticias-mas-importantes-del-viernes-7-de-junio-del-2019-372692" class="dataurl">
                        <img src="/files/secondary_default/uploads/2019/03/26/5c9abe45c3c17.jpeg" data-original="/files/secondary_default/uploads/2019/03/26/5c9abe45c3c17.jpeg" />
                    </a>
                </figure>
            </article>
                                                                                                         
                            <article class="new-article">
                <div class="detalle_articulo">
                    <h3>
                        <a class='dataurl' href="/colombia/barranquilla/agresion-contratista-de-electricaribe-372682">
                            <figure class="tipo default "></figure>
                            Continúan las agresiones a los contratistas de Electricaribe
                        </a>
                    </h3>
                                        <div class="content-info-modulo">
                        <div class="redes_sociales dtm-compartir_modulos">
                            <a class="compartir-actions">Compartir</a> 
                            <ul id="compartir-actions"> 
                                <li><a class="facebook">facebook</a></li>
                                <li><a class="twitter">twitter</a></li>
                                <li><a class="enviar open-share-by-email-popup">enviar</a></li>
                            </ul>
                        </div>
                                                                                                                    <div class="tag">
                                                                        <a href="/noticias/barranquilla">Barranquilla</a>
                                </div>
                                                                                                                                
                                                  <time>05:24 p.m. </time>
                                          </div>
                </div>
                <figure class="img_articulo">
                    <a href="/colombia/barranquilla/agresion-contratista-de-electricaribe-372682" class="dataurl">
                        <img src="/files/secondary_default/files/crop/uploads/2019/06/07/5cfae3f7ad7a4.r_9543776.0-0-720-358.jpeg" data-original="/files/secondary_default/files/crop/uploads/2019/06/07/5cfae3f7ad7a4.r_9543776.0-0-720-358.jpeg" />
                    </a>
                </figure>
            </article>
                                                                                                         
                            <article class="new-article">
                <div class="detalle_articulo">
                    <h3>
                        <a class='dataurl' href="/colombia/cali/semana-de-la-afrocolombianidad-semana-de-la-afrocolombianidad-372124">
                            <figure class="tipo gallery "></figure>
                            Una Semana de belleza Afro en Cali
                        </a>
                    </h3>
                                        <div class="content-info-modulo">
                        <div class="redes_sociales dtm-compartir_modulos">
                            <a class="compartir-actions">Compartir</a> 
                            <ul id="compartir-actions"> 
                                <li><a class="facebook">facebook</a></li>
                                <li><a class="twitter">twitter</a></li>
                                <li><a class="enviar open-share-by-email-popup">enviar</a></li>
                            </ul>
                        </div>
                                                                                                                    <div class="tag">
                                                                        <a href="/noticias/afrocolombianidad">Afrocolombianidad</a>
                                </div>
                                                                                                                                                                                    
                                                  <time>05:19 p.m. </time>
                                          </div>
                </div>
                <figure class="img_articulo">
                    <a href="/colombia/cali/semana-de-la-afrocolombianidad-semana-de-la-afrocolombianidad-372124" class="dataurl">
                        <img src="/files/secondary_default/uploads/2019/06/06/5cf9908a6e603.jpeg" data-original="/files/secondary_default/uploads/2019/06/06/5cf9908a6e603.jpeg" />
                    </a>
                </figure>
            </article>
                            </section>
                    
</div>
</div>
                                        
	<section class="empodera md-sal-rt dtm-modulos_evo_articulo nuevo-modulo" dtm-name="sal-rutina">
					<h2 class="new_modules_title">Sal de la rutina</h2>
		 		 <div class="articulos">
		    		    			        		            		        		        <article class="new-article">
		        	<h3>
	                    <a class='dataurl' href="/tecnosfera/videojuegos/como-funciona-la-industria-de-los-esports-o-deportes-electronicos-372658">
	                    	<figure class="tipo default "></figure>
	                    	Los ‘e-sports’: mucho más que un videojuego
	                    </a>
	                </h3>
	                <div class="content-info-modulo">
		                <div class="redes_sociales dtm-compartir_modulos">
		                    <a class="compartir-actions">Compartir</a> 
		                    <ul id="compartir-actions"> 
		                        <li><a class="facebook">facebook</a></li>
		                        <li><a class="twitter">twitter</a></li>
		                        <li><a class="enviar open-share-by-email-popup">enviar</a></li>
		                    </ul>
		                </div>
		                		                <div class="tag">
		                    		                    <a href="/noticias/videojuegos">Videojuegos</a>
		                </div>
		                		                  <time class="actualizacion">12:00 a.m. </time>
		              		            </div>
		        </article>
		    		    			        		            		        		        <article class="new-article">
		        	<h3>
	                    <a class='dataurl' href="/cultura/cine-y-tv/entrevista-con-meryl-streep-sobre-la-serie-big-little-lies-372712">
	                    	<figure class="tipo default "></figure>
	                    	Meryl Streep habla sobre su trabajo en la serie ‘Big Little Lies’
	                    </a>
	                </h3>
	                <div class="content-info-modulo">
		                <div class="redes_sociales dtm-compartir_modulos">
		                    <a class="compartir-actions">Compartir</a> 
		                    <ul id="compartir-actions"> 
		                        <li><a class="facebook">facebook</a></li>
		                        <li><a class="twitter">twitter</a></li>
		                        <li><a class="enviar open-share-by-email-popup">enviar</a></li>
		                    </ul>
		                </div>
		                		                <div class="tag">
		                    		                    <a href="/noticias/meryl-streep">Meryl Streep</a>
		                </div>
		                		                  <time class="actualizacion">11:10 p.m. </time>
		              		            </div>
		        </article>
		    		    			        		            		        		        <article class="new-article">
		        	<h3>
	                    <a class='dataurl' href="/vida/ciencia/chernobyl-ventajas-y-desventajas-de-la-energia-nuclear-372730">
	                    	<figure class="tipo default "></figure>
	                    	¿Es tan peligrosa la energía nuclear como la pintan?
	                    </a>
	                </h3>
	                <div class="content-info-modulo">
		                <div class="redes_sociales dtm-compartir_modulos">
		                    <a class="compartir-actions">Compartir</a> 
		                    <ul id="compartir-actions"> 
		                        <li><a class="facebook">facebook</a></li>
		                        <li><a class="twitter">twitter</a></li>
		                        <li><a class="enviar open-share-by-email-popup">enviar</a></li>
		                    </ul>
		                </div>
		                		                <div class="tag">
		                    		                        		                    		                    <a href="/noticias/chernobyl">Chernobyl</a>
		                </div>
		                		                  <time class="actualizacion">06:36 p.m. </time>
		              		            </div>
		        </article>
		    		</div>
	</section>
<div class="container_liftigniter_article dtm-modulos_evo_articulo" dtm-name="descubre-noticias"></div>
                                        <div class="modulo_eto">
  <article><div class="eto_text">
      <h2>
        <a href="/horoscopo?cid=AUT_CON_PUBL_ET_HOROSCOPOCONT">Horóscopo</a>
      </h2>
      <p>
        <a href="/horoscopo?cid=AUT_CON_PUBL_ET_HOROSCOPOCONT">Encuentra acá todos los signos del zodiaco. Tenemos para ti consejos de amor, finanzas y muchas cosas más.</a>
      </p>
    </div>
    <div class="eto_images">
        <a href="/horoscopo?cid=AUT_CON_PUBL_ET_HOROSCOPOCONT">
            <img class="horoscopo" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAQAAABeK7cBAAAAC0lEQVR42mNkAAIAAAoAAv/lxKUAAAAASUVORK5CYII=" alt="icon horoscopo" data-original="/bundles/eltiempocms/images/img_new_article/icon_horoscopo.svg?1559787691"></a>
    </div>
  </article><article><div class="eto_text">
      <h2>
        <a href="/crucigrama?cid=AUT_CON_PUBL_ET_CRUCIGRAMACONT">Crucigrama</a>
      </h2>
      <p>
        <a href="/crucigrama?cid=AUT_CON_PUBL_ET_CRUCIGRAMACONT">Pon a prueba tus conocimientos con el crucigrama de <span>EL TIEMPO</span></a>
      </p>
    </div>
    <div class="eto_images">
        <a href="/crucigrama?cid=AUT_CON_PUBL_ET_CRUCIGRAMACONT">
            <img class="crucigrama" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAQAAABeK7cBAAAAC0lEQVR42mNkAAIAAAoAAv/lxKUAAAAASUVORK5CYII=" alt="icon horoscopo" data-original="/bundles/eltiempocms/images/img_new_article/icon_crucigrama.svg?1559787691"></a>
    </div>
  </article>
</div>
                                    </hidden>
</div>
                                    
                                                            </div>
                        </div>

                                                
                                                                        <div class="col_fija">
                                                                                                                                         <aside class="pauta_home_spincube publicidad pauta_300x250 ">	<div class="module-ads">
        
    <div class="ad-unit" id="sas_9346" width="300" height="250"><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 9346, target: sas_target });});</script></div>
</div>
</aside><div class="tendecias nuevo-modulo" dtm-name="tendencias">
                                            <h2 id="pontedia" class="active"><a>Ponte al día</a></h2>
                                            <h2 id="tendencias"><a>Tendencias</a></h2>
                                                
         <section id="content-pontedia" class="dtm-modulos_evo_articulo" dtm-name="pontedia">
                                                                                                                                                                                                                                                                                                              <article class="new-article ">
                    <div>
                        <h3>
                            <a class='dataurl' href="/economia/presidente-duque-defiende-el-crecimiento-economico-del-pais-372686">
                                <figure class="tipo default"></figure>
                                Esta no es una economía estancada sino en recuperación: Duque
                            </a>
                        </h3>
                        <div class="redes_sociales dtm-compartir_modulos">
                            <a class="compartir-actions">Compartir</a> 
                            <ul id="compartir-actions"> 
                                <li><a class="facebook">facebook</a></li>
                                <li><a class="twitter">twitter</a></li>
                                <li><a class="enviar open-share-by-email-popup">enviar</a></li>
                            </ul>
                        </div>
                                                                                                                    <div class="tag">
                                                                        <a href="/noticias/bancos-en-colombia">Bancos en Colombia</a>
                                </div>
                                                                                                                                                                                                                                        
                                                  <time class="actualizacion">06:40 p.m. </time>
                                          </div>
                </article>

                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <article class="new-article ">
                    <div>
                        <h3>
                            <a class='dataurl' href="/justicia/investigacion/relato-de-los-hermanos-uribe-noguera-en-proceso-por-supuesto-encubrimiento-372412">
                                <figure class="tipo default"></figure>
                                'La vida se me puso patas arriba: mi hermano había matado a una niña'
                            </a>
                        </h3>
                        <div class="redes_sociales dtm-compartir_modulos">
                            <a class="compartir-actions">Compartir</a> 
                            <ul id="compartir-actions"> 
                                <li><a class="facebook">facebook</a></li>
                                <li><a class="twitter">twitter</a></li>
                                <li><a class="enviar open-share-by-email-popup">enviar</a></li>
                            </ul>
                        </div>
                                                                                                                    <div class="tag">
                                                                        <a href="/noticias/yuliana-samboni">Yuliana Samboní</a>
                                </div>
                                                                                                                                                                                                                                                                                                                                                
                                                  <time class="actualizacion">04:54 p.m. </time>
                                          </div>
                </article>

                                                                                                                                                                                                                                                                                                                    <article class="new-article ">
                    <div>
                        <h3>
                            <a class='dataurl' href="/colombia/cali/asesino-de-nina-en-buenaventura-no-acepto-cargos-por-feminicidio-372494">
                                <figure class="tipo default"></figure>
                                Confesión de presunto asesino de niña en Buenaventura no sería válida
                            </a>
                        </h3>
                        <div class="redes_sociales dtm-compartir_modulos">
                            <a class="compartir-actions">Compartir</a> 
                            <ul id="compartir-actions"> 
                                <li><a class="facebook">facebook</a></li>
                                <li><a class="twitter">twitter</a></li>
                                <li><a class="enviar open-share-by-email-popup">enviar</a></li>
                            </ul>
                        </div>
                                                                                                                    <div class="tag">
                                                                        <a href="/noticias/feminicidios">Feminicidios</a>
                                </div>
                                                                                                                                                                                                                                        
                                                  <time class="actualizacion">02:43 p.m. </time>
                                          </div>
                </article>

                                                                                                                                                                                                                                                                                                                    <article class="new-article ">
                    <div>
                        <h3>
                            <a class='dataurl' href="/colombia/otras-ciudades/visita-de-angelina-jolie-a-venezolanos-en-colombia-372388">
                                <figure class="tipo default"></figure>
                                Se conocen las primeras imágenes de Angelina Jolie en La Guajira
                            </a>
                        </h3>
                        <div class="redes_sociales dtm-compartir_modulos">
                            <a class="compartir-actions">Compartir</a> 
                            <ul id="compartir-actions"> 
                                <li><a class="facebook">facebook</a></li>
                                <li><a class="twitter">twitter</a></li>
                                <li><a class="enviar open-share-by-email-popup">enviar</a></li>
                            </ul>
                        </div>
                                                                                                                    <div class="tag">
                                                                        <a href="/noticias/la-guajira">La Guajira</a>
                                </div>
                                                                            
                                                  <time class="actualizacion">05:16 p.m. </time>
                                          </div>
                </article>

                                                                                                                                                                                                                                                                                                                    <article class="new-article ">
                    <div>
                        <h3>
                            <a class='dataurl' href="/justicia/cortes/abc-del-fallo-que-permite-consumir-licor-y-drogas-en-la-calle-372568">
                                <figure class="tipo default"></figure>
                                Lo clave en el fallo que permite consumir alcohol y drogas en calle
                            </a>
                        </h3>
                        <div class="redes_sociales dtm-compartir_modulos">
                            <a class="compartir-actions">Compartir</a> 
                            <ul id="compartir-actions"> 
                                <li><a class="facebook">facebook</a></li>
                                <li><a class="twitter">twitter</a></li>
                                <li><a class="enviar open-share-by-email-popup">enviar</a></li>
                            </ul>
                        </div>
                                                                                                                    <div class="tag">
                                                                        <a href="/noticias/corte-constitucional">Corte Constitucional</a>
                                </div>
                                                                                                                                                                                    
                                                  <time class="actualizacion">05:49 p.m. </time>
                                          </div>
                </article>

                                                                                                                                                                                                                                                                                                                    <article class="new-article ">
                    <div>
                        <h3>
                            <a class='dataurl' href="/colombia/otras-ciudades/comenzaran-sobrevuelos-comerciales-en-chiribiquete-372648">
                                <figure class="tipo default"></figure>
                                Por primera vez habrá sobrevuelos en el parque nacional Chiribiquete
                            </a>
                        </h3>
                        <div class="redes_sociales dtm-compartir_modulos">
                            <a class="compartir-actions">Compartir</a> 
                            <ul id="compartir-actions"> 
                                <li><a class="facebook">facebook</a></li>
                                <li><a class="twitter">twitter</a></li>
                                <li><a class="enviar open-share-by-email-popup">enviar</a></li>
                            </ul>
                        </div>
                                                                                                                    <div class="tag">
                                                                        <a href="/noticias/chibiriquete">Chibiriquete</a>
                                </div>
                                                                                                                                                                                    
                                                  <time class="actualizacion">05:56 p.m. </time>
                                          </div>
                </article>

                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                </section>

   
    <section id="content-tendencias" class="dtm-modulos_evo_articulo" dtm-name="tendencias">
                                                                            
        <article class="new-article ">
            <div>
                <h3>
                    <a class='dataurl' href="/cultura/musica-y-libros/madonna-dice-que-harvey-weinstein-fue-insinuante-tambien-con-ella-371878">
                        <figure class="tipo default"></figure>
                        Madonna dice que Weinstein fue 'insinuante sexualmente' con ella
                    </a>
                </h3>
                <div class="redes_sociales dtm-compartir_modulos">
                    <a class="compartir-actions">Compartir</a> 
                    <ul id="compartir-actions"> 
                        <li><a class="facebook">facebook</a></li>
                        <li><a class="twitter">twitter</a></li>
                        <li><a class="enviar open-share-by-email-popup">enviar</a></li>
                    </ul>
                </div>
                                                                                    <div class="tag">
                                                        <a href="/noticias/madonna">Madonna</a>
                        </div>
                                                                                                                            
                                  <time class="actualizacion">11:10 p.m. </time>
                          </div>
        </article>
                                                                            
        <article class="new-article ">
            <div>
                <h3>
                    <a class='dataurl' href="/cultura/musica-y-libros/la-orquesta-aragon-cumple-80-anos-y-se-presenta-el-7-de-junio-en-bogota-372254">
                        <figure class="tipo default"></figure>
                        Orquesta Aragón cumple 80 años y lo celebra con presentación en Bogotá
                    </a>
                </h3>
                <div class="redes_sociales dtm-compartir_modulos">
                    <a class="compartir-actions">Compartir</a> 
                    <ul id="compartir-actions"> 
                        <li><a class="facebook">facebook</a></li>
                        <li><a class="twitter">twitter</a></li>
                        <li><a class="enviar open-share-by-email-popup">enviar</a></li>
                    </ul>
                </div>
                                                                                    <div class="tag">
                                                        <a href="/noticias/musica-cubana">Música cubana</a>
                        </div>
                                                    
                                  <time class="actualizacion">10:37 p.m. </time>
                          </div>
        </article>
                                                                            
        <article class="new-article ">
            <div>
                <h3>
                    <a class='dataurl' href="/cultura/musica-y-libros/ya-casi-empiezan-las-fiestas-de-san-pedro-en-el-huila-371376">
                        <figure class="tipo default"></figure>
                        Las calles de Neiva ya están llenas de Sanjuanero
                    </a>
                </h3>
                <div class="redes_sociales dtm-compartir_modulos">
                    <a class="compartir-actions">Compartir</a> 
                    <ul id="compartir-actions"> 
                        <li><a class="facebook">facebook</a></li>
                        <li><a class="twitter">twitter</a></li>
                        <li><a class="enviar open-share-by-email-popup">enviar</a></li>
                    </ul>
                </div>
                                                                                    <div class="tag">
                                                        <a href="/noticias/huila">Huila</a>
                        </div>
                                                                                                                                                                                                    
                                  <time class="actualizacion">jun 05</time>
                          </div>
        </article>
                                                                            
        <article class="new-article ">
            <div>
                <h3>
                    <a class='dataurl' href="/cultura/musica-y-libros/carolina-sanin-habla-de-su-libro-somos-luces-abismales-341580">
                        <figure class="tipo default"></figure>
                        ‘Busco la elocuencia de todas las cosas’: Carolina Sanín
                    </a>
                </h3>
                <div class="redes_sociales dtm-compartir_modulos">
                    <a class="compartir-actions">Compartir</a> 
                    <ul id="compartir-actions"> 
                        <li><a class="facebook">facebook</a></li>
                        <li><a class="twitter">twitter</a></li>
                        <li><a class="enviar open-share-by-email-popup">enviar</a></li>
                    </ul>
                </div>
                                                                                    <div class="tag">
                                                        <a href="/noticias/libros">Libros</a>
                        </div>
                                                                                                                                                                
                                  <time class="actualizacion">mar 25</time>
                          </div>
        </article>
        </section>
 

</div>
                                        <aside class="publicidad pauta_300x600 ">	<div class="module-ads">
        
    <div class="ad-unit" id="sas_32365" width="300" height="600"><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 32365, target: sas_target });});</script></div>
</div>
</aside>	<div class="relacionados nuevo-modulo dtm-modulos_evo_articulo" dtm-name="recomendados">
    	<h2><a>Temas relacionados</a></h2>
	    	    	                            	    	<article class="new-article">
	    		<div>
	    			<h3>
	                    <a class='dataurl' href="/lecturas-dominicales/emiliano-monge-habla-de-su-novela-no-contar-todo-372526">
	                    	<figure class="tipo default "></figure>
	                    	Emiliano Monge, el regreso de la huida
	                    </a>
	                </h3>
			        <div class="redes_sociales dtm-compartir_modulos">
	                    <a class="compartir-actions">Compartir</a> 
	                    <ul id="compartir-actions"> 
	                        <li><a class="facebook">facebook</a></li>
	                        <li><a class="twitter">twitter</a></li>
	                        <li><a class="enviar open-share-by-email-popup">enviar</a></li>
	                    </ul>
	                </div>
	                	                    	                        	                        <div class="tag">
	                            	                            <a href="/noticias/libros">Libros</a>
	                        </div>
	                    	                	                
	                	                  <time class="actualizacion">10:30 a.m. </time>
	              			    </div>
			  </article>
	    	    	                            	    	<article class="new-article">
	    		<div>
	    			<h3>
	                    <a class='dataurl' href="/lecturas-dominicales/carl-langebaek-publica-los-muiscas-la-historia-milenaria-de-un-pueblo-chibcha-372518">
	                    	<figure class="tipo default "></figure>
	                    	Un viaje por el desconocido mundo muisca
	                    </a>
	                </h3>
			        <div class="redes_sociales dtm-compartir_modulos">
	                    <a class="compartir-actions">Compartir</a> 
	                    <ul id="compartir-actions"> 
	                        <li><a class="facebook">facebook</a></li>
	                        <li><a class="twitter">twitter</a></li>
	                        <li><a class="enviar open-share-by-email-popup">enviar</a></li>
	                    </ul>
	                </div>
	                	                    	                        	                        <div class="tag">
	                            	                            <a href="/noticias/libros">Libros</a>
	                        </div>
	                    	                	                
	                	                  <time class="actualizacion">10:30 a.m. </time>
	              			    </div>
			  </article>
	    	    	                            	    	<article class="new-article">
	    		<div>
	    			<h3>
	                    <a class='dataurl' href="/lecturas-dominicales/alejandra-costamagna-publica-el-libro-el-sistema-del-tacto-372510">
	                    	<figure class="tipo default "></figure>
	                    	Amor familiar en busca de la memoria
	                    </a>
	                </h3>
			        <div class="redes_sociales dtm-compartir_modulos">
	                    <a class="compartir-actions">Compartir</a> 
	                    <ul id="compartir-actions"> 
	                        <li><a class="facebook">facebook</a></li>
	                        <li><a class="twitter">twitter</a></li>
	                        <li><a class="enviar open-share-by-email-popup">enviar</a></li>
	                    </ul>
	                </div>
	                	                    	                        	                        <div class="tag">
	                            	                            <a href="/noticias/libros">Libros</a>
	                        </div>
	                    	                	                
	                	                  <time class="actualizacion">10:30 a.m. </time>
	              			    </div>
			  </article>
	    	</div>
<aside class="ads-end-col-der publicidad"><div class="module-ads">
        
    <div class="ad-unit" id="sas_9344" width="300" height="250"><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 9344, target: sas_target });});</script></div>
</div></aside><div class="module-free-html">
        
        
    <div id="p342486-m176-175-177" class="">
<!--Secci&oacute;n Recomendados--> <link rel="stylesheet" type="text/css" media="screen" href="https://embed.eltiempo.digital/maquetacion/modulos-html-libre/eltiempo/2019/02/formulario-inscripcion/build/assets/css/style-recomendado-article-right.css">
<!--Script General para validaciones--><script src="https://embed.eltiempo.digital/maquetacion/modulos-html-libre/eltiempo/2019/02/formulario-inscripcion/build/assets/js/validacion.js"></script><div class="recomendados-boletin suscription formulario"> <form class="formulario-inscripcion" action="https://cl.exct.net/DEManager.aspx" name="subscribeForm" method="post"> <input type="hidden" name="_clientID" value="7219853"><input type="hidden" name="_deExternalKey" value="Informativos_1"><input type="hidden" name="_action" value="add"><input type="hidden" name="_returnXML" value="0"><input type="hidden" name="_successURL" value="https://www.eltiempo.com"><input type="hidden" name="_errorURL" value="https://www.eltiempo.com"><!--Campo en falso por cada bolet&iacute;n disponible--><input type="hidden" name="diario_et" value="true"><input type="hidden" name="director_et" value="false"><input type="hidden" name="multimedia_et" value="false"><input type="hidden" name="cronicas_et" value="false"><input type="hidden" name="diario_portafolio" value="false"><input type="hidden" name="semanal_portafolio" value="false"><input type="hidden" name="editor_portafolio" value="false"><input type="hidden" name="revista_portafolio" value="false"><input type="hidden" name="alo_semanal" value="false"><input type="hidden" name="abc_semanal" value="false"><input type="hidden" name="futbolred_semanal" value="false"><input type="hidden" name="donjuan_semanal" value="false"><input type="hidden" name="elecciones_et" value="false"><input type="hidden" name="colombia_et" value="false"><input type="hidden" name="cultura_et" value="false"><input type="hidden" name="deportes_et" value="false"><input type="hidden" name="economia_et" value="false"><input type="hidden" name="justicia_et" value="false"><input type="hidden" name="mundo_et" value="false"><input type="hidden" name="opinion_et" value="false"><input type="hidden" name="tecnosfera_et" value="false"><!--Campo en true para el bolet&iacute;n que se va a registrar--><input type="hidden" name="vespertino_et" value="false"><!------------------------------------------------------><input type="hidden" name="vida_et" value="false"><input type="hidden" name="videos_et" value="false"><input type="hidden" name="bogota_et" value="false"><input type="hidden" name="politica_et" value="false"><input type="hidden" name="registrado_SEG" value="false"><fieldset class="form">
<div class="logo-boletin"><img src="https://embed.eltiempo.digital/maquetacion/modulos-html-libre/eltiempo/2019/02/formulario-inscripcion/build/assets/img/Logo-boletines.png" alt="Logo Boletin"></div> <p class="title">Estás a un clic de recibir a diario la mejor información en tu correo. ¡Inscríbete! </p> <div class="form-noticias"> <div class="alertas"> <p class="exitoso">*Inscripción exitosa.</p> <p class="mensaje-no-valido">*Este no es un correo electrónico válido.</p> </div>
<span class="user"> <input class="inp-suscription" id="username" name="nombre" type="text" placeholder="Nombre"></span><span class="mail"> <input class="inp-suscription" id="email" maxlength="100" name="email" type="text" placeholder="*Correo electrónico" value=""></span> <button class="button-ins" id="submit-button" name="submit" type="submit">INSCRIBIRSE</button> </div> <div class="politicas"> <p class="politicas-alerta">*Debe aceptar los Términos y condiciones.</p>
<span class="politicas-cont-checkbox"> <input class="politicas-checkbox" name="habeas" type="checkbox" value="true"><span class="politicas-visual-check"></span></span> <label class="terminos" id="politicas">Acepto los <a class="link2-suscripcion" href="/terminos-condiciones">Términos y condiciones</a>, el <a class="link2-suscripcion" href="/politica-privacidad">Aviso de privacidad</a> y la <a class="link2-suscripcion" href="http://www.eltiempo.com/legal/20130412_HABEAS_DATA_Manual_Interno_CEET.pdf">Política de datos de navegación.</a></label> </div> <div class="vermas"><a class="link1" href="https://www.eltiempo.com/zona-usuario/boletines">VER MÁS BOLETINES</a></div> </fieldset>
</form> </div> <!--Mensaje Exitoso --> <div class="suscription-exito exitoso"> <div class="alertas"> <div class="formulario-inscripcion"> <div class="form">
<img class="logo-boletines-exito" src="https://embed.eltiempo.digital/maquetacion/modulos-html-libre/eltiempo/2019/02/formulario-inscripcion/build/assets/img/Logo-boletines.png" alt="Logo Boletines"><p class="title">¡Felicidades! Tu inscripción ha sido exitosa.</p> <p>Ya puedes ver los últimos contenidos de <strong>EL TIEMPO</strong> en tu bandeja de entrada</p> <div class="vermas"><a class="link1" href="https://www.eltiempo.com/zona-usuario/boletines">VER MÁS BOLETINES</a></div> </div> </div> </div> </div> <!--Fin Secci&oacute;n Recomendados-->
</div>
</div>
</div>
                    </section>
</div>
                                    <div class="login-registro-contenido">
        
</div>
                

                                    
                    <!--FIN MODULO DESKTOP PAUTE FACIL SU TARGET-->
                                            <div class="articulo-ayuda">
                            <span class="txt1">Sigue bajando</span>
                            <span class="txt2">para encontrar más contenido</span>
                            <span class="icon-flecha"></span>
                        </div>
                                    
                                                                                                <div class="ads-end-article">
                            
</div>
                                    
                                                                                            <aside class="publicidad su-target"><div class="module">
    	
    <div id="p148-m200-199-201" class="">
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-b',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
</div>
</div></aside>
</div>
        </article></body>

    
     
    
            <div class="container_liftigniter_general">
<script type="application/mustache" id="recommendation-template-dmp">
			<div class="contenido-personalizado dmp article descubre_noticias nuevo-modulo">
				<h2 class="new_modules_title active">Descubre noticias para ti</h2>
				<section class="slider">
					{{#items}}
						<article class="new-article slide multimediatag-show dtm modulo_seleccionados_recurso">
								
								<figure class="img_articulo">
									<a href="/{{url}}" class="enlace dataurl">
										<img data-original="//www.eltiempo.com/{{thumbnail}}" alt="{{title}}" class="foto recommended-dmp" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAQAAABeK7cBAAAAC0lEQVR42mNkAAIAAAoAAv/lxKUAAAAASUVORK5CYII=">
									</a>
								</figure>
								<a class = "parent_category oculto" href="#">{{ section }}</a> 
								<h3>
									<a class='dataurl' href="/{{ url }}">
										{{#resourceType}}
				                        	<figure class="tipo {{ resourceType }} {{#premium}}contenido-exclusivo-icon{{/premium}}"></figure>
				                        	{{ title }}
				                        {{/resourceType}}
				                    </a>
	                            </h3>
								<div class="content-info-modulo">
	                            	<div class="redes_sociales dtm-compartir_modulos">
										<a class="compartir-actions">compartir</a>
	                                    <ul id="compartir-actions">
	                                        <li><a class="facebook">facebook</a></li>
	                                        <li><a class="twitter">twitter</a></li>
	                                        <li><a class="enviar open-share-by-email-popup">enviar</a></li>
	                                    </ul>
	                                </div>
									{{#tag}}
										<div class="tag">
											{{#tagAbbrev}}
												<a href="/noticias/{{ tagSlug }}">{{ tagAbbrev }}</a>
											{{/tagAbbrev}}
											{{^tagAbbrev}}
												<a href="/noticias/{{ tagSlug }}">{{ tag }}</a>
											{{/tagAbbrev}}
										</div>
									{{/tag}}
									<time class="published-at">
										{{#published_time_article}}
										{{published_time_article}}
										{{/published_time_article}}
										{{^published_time_article}}
										{{#hour}}
										{{hour}}
										{{/hour}}
										{{/published_time_article}}
									</time>
								</div>
						</article>
					{{/items}}
				</section>
				<section class="contenido-personalizado-dmp-secundario articulos"></section>
			</div>
</script>

<script type="application/mustache" id="recommendation-template-dmp-secondary">
	{{#items}}
		<article class="new-article multimediatag-show dtm modulo_seleccionados_recurso">
			
			<h3>
				<a class='dataurl' href="/{{ url }}">
					{{#resourceType}}
                    	<figure class="tipo {{ resourceType }} {{#premium}}contenido-exclusivo-icon{{/premium}}"></figure>
                    	{{ title }}
                    {{/resourceType}}
                </a>
            </h3>
			<div class="content-info-modulo">
				<a class = "parent_category oculto" href="#">{{ section }}</a> 
				<div class="redes_sociales">
					<a class="compartir-actions">compartir</a>
                    <ul id="compartir-actions">
                        <li><a class="facebook">facebook</a></li>
                        <li><a class="twitter">twitter</a></li>
                        <li><a class="enviar open-share-by-email-popup">enviar</a></li>
                    </ul>
                </div>
				{{#tag}}
					<div class="tag">
						{{#tagAbbrev}}
							<a href="/noticias/{{ tagSlug }}">{{ tagAbbrev }}</a>
						{{/tagAbbrev}}
						{{^tagAbbrev}}
							<a href="/noticias/{{ tagSlug }}">{{ tag }}</a>
						{{/tagAbbrev}}
					</div>
				{{/tag}}
				<time class="published-at">
					{{#published_time_article}}
					{{published_time_article}}
					{{/published_time_article}}
					{{^published_time_article}}
					{{#hour}}
					{{hour}}
					{{/hour}}
					{{/published_time_article}}
				</time>
			</div>
		</article>
	{{/items}}
</script>


	<div id="dmp-recommendation">
			
	</div>

</div>

    
                    <section class="paywall" id="paywall">
        <div class="signwall-notificacion">
            <div class="notificacionBox">
                <div class="tituloNotificacion">
                    <div class="mensajeNot"></div>
                    <div class="cerrarNot" style="display:none">
                        <a href="javascript:void(0)" class="cerrar-icon cerrarBtn cerrado"></a>
                    </div>
                </div>
                <div class="cuerpoNotificacion abierto">                    
                    <p class="cuerpoP2">
                        <a href="/zona-usuario/crear">
                            CREA UNA CUENTA
                        </a>
                    </p>
                    <hr/>
                    <p class="cuerpoP3">
                        ¿Ya tienes cuenta? <a href="/login">INGRESA</a>
                    </p>
                </div>
            </div>
        </div>
</section>
    

    <img class="img-tracking" src="https://www.eltiempo.com/track/pageviews/article-372684" width="1" height="1" />

    
                                    <div class="paywallv2-container">     
    <div class="paywall">
        <div class="abstract">
            <div class="cerrarNot" style="display:none">
                <a href="/" class="cerrar-icon"></a>
            </div>
            <div class="cabezaAbstract paywall-cabeza">
                <div class="logo"></div>
                <div class="articulosleidos" id="articulosleidos-abstract">
                                        
                <p class="title" id="p182736-m399-398-400">Llegaste al <b>límite de contenidos</b> del mes</p>
</div>
            </div>            
            <div class="cuerpoAbstract">
                <div class="content-bk">
                    
                                        
                        
                <p class="paywallh3" id="p182736-m405-404-406">Disfruta al máximo el contenido de <b>EL TIEMPO DIGITAL</b> de forma ilimitada. ¡Suscríbete ya!</p>
</div> 
                <div class="suscriptBox">
                     
                <a href="https://seg.eltiempo.com/suscripciones/digital/eltiempodigital?cid=ORG_CON_NA_ET_PAYWALLCONTEO" class="botonSuscribete undefined" id="p182736-m411-410-412">COP $900 / MES*</a>
</div>
                <div class="suscriptor-bk">
                        
                                               
                <p class="yasuscriptor yapaywall" id="p182736-m417-416-418">Si ya eres suscriptor del impreso</p>
<a href="/zona-usuario/activar" class="ingresar flecha-icon undefined" id="p182736-m435-1-436" title="">actívate</a>
</div>
                <div class="notas-tyc">
                    
                <p class="nota-suscripcion" id="p182736-m423-422-424">* COP $900 / mes durante los dos primeros meses</p>
</div>
                  
            </div>
        </div>
    </div>

    
    <div class="signwall">
            <div class="abstract">
                <div class="cabezaAbstract">
                    <div class="logo"></div>
                    <div class="backto"><a href="/">VOLVER A PORTADA</a></div>
                </div>
                <div class="cuerpoAbstract">
                    <div class="leftAbstract">
                        <p class="title">Sabemos que te gusta estar siempre informado.</p>
                        <p class="subtitle">Crea una cuenta y podrás disfrutar de: </p>
                        <ul class="contentItem">
<li>
<strong>Acceso a boletines</strong> con las mejores noticias de actualidad.</li>
                            <li>
<strong>Comentar</strong> las noticias que te interesan.</li>
                            <li>
<strong>Guardar</strong> tus artículos favoritos.</li>
                        </ul>
<p class="description">
                            Crea una cuenta y podrás <strong>disfrutar nuestro contenido</strong> desde cualquier dispositivo.
                        </p>
                    </div>
                    <div class="rightAbstract">
                        <iframe id="ob_iframe" name="ob_iframe" frameborder="0" hspace="0" scrolling="no" data-src="https://seg.eltiempo.com/server/login/eltiempodigital/authorization_code/code/basic/12382879037683/abstract"></iframe>
                    </div>
                </div>
            </div>
        </div>
</div>
                
                    <div class="module-free-html">
        
        
    <div id="p195006-m160-159-161" class=""><script type="text/javascript">
/*$(document).ready(function() {
    var art=["MAM-1543083","MAM-1540330","MAM-979851","MAM-766875","MAM-1580184","MAM-1018830","MAM-1579819","MAM-1365165"]
    if(digitalData && digitalData.page && art.indexOf(digitalData.page.pageID)>=0){
        $(".autor .nombre").html("Sergio Ocampo Madrid");
    }
});*/
</script></div>
</div>
                            
            
        

                    
<div class="content_grid content-grid-footer">
    <footer>
    <div class="container_footer02_2015 ">
        <div class="content-footer02">
            <div class="identy-et">
                <div class="nivel-logo2">
                    <figure class="logo">
                        <a href="/"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAMAAAACCAYAAACddGYaAAAAEklEQVR42mP8/vYtDwMUMCJzAGRcBb2SHTFTAAAAAElFTkSuQmCC" alt="" data-original="/images/eltiempo_logo.png"></a>
                    </figure>
                </div>
            </div>
            <div class="disclaimer-ft">
                <div class="disclaimer-content">
    
<p id="p18612-m86-85-87">COPYRIGHT © 2019 EL TIEMPO Casa Editorial. Prohibida su reproducción total o parcial, así como su traducción a cualquier idioma sin autorización escrita de su titular. ELTIEMPO.com todas las noticias principales de Colombia y el Mundo</p>
</div>
            </div>
            <div class="siguenos-ft siguenos-en-bk">
                <span>SÍGUENOS EN:</span>
                <ul class="redes_segir_footer">
                    <li>
                        <a href="https://www.facebook.com/eltiempo" target="_blank"></a>
                    </li>
                    <li>
                        <a href="https://twitter.com/eltiempo" target="_blank"></a>
                    </li>
                    <li>
                        <a href="https://www.instagram.com/eltiempo/" target="_blank"></a>
                    </li>
                    <li>
                        <a href="https://www.youtube.com/user/ElTiempoPLAY" target="_blank"></a>
                    </li>
                </ul>
            </div>
        </div>
    </div>
</footer>
</div>

                <div class="dictum-box" id="dictum-box"></div>
</div>

            <script type="text/javascript">
        fb_pixel_id = 359534717784560;
        subSection = '';
        if (location.pathname.split("/")[3]) {
            subSection = subsection();
        }
        !function (f, b, e, v, n, t, s) {
            if (f.fbq) return; n = f.fbq = function () {
                    n.callMethod ?
                    n.callMethod.apply(n, arguments) : n.queue.push(arguments)
                };
            if (!f._fbq) f._fbq = n;
                n.push = n; n.loaded = !0; n.version = '2.0'; n.queue = [];
                t = b.createElement(e); t.async = !0; t.src = v;
                s = b.getElementsByTagName(e)[0]; s.parentNode.insertBefore(t, s)
        }
        (window,document, 'script', 'https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', fb_pixel_id);
        fbq('track' , 'PageView');
        fbq('track', 'ViewContent', {
          content_ids: '372684',
          content_type: 'product',
          content_name: 'Tres voces literarias aplaudidas en la región',
          content_category: section() + '/' + subsection()
        });
    </script>
                        <script defer="defer" type="text/javascript" src="/advertisement/pages"></script>
                                    <script defer="defer" src="//ced.sascdn.com/tag/484/smart.js" type="text/javascript"></script>
                           
                
        <script type='text/javascript'>
          
            /** CONFIGURATION START **/          
            _sf_async_config.sections = 'cultura'; //CHANGE THIS
            _sf_async_config.authors = 'Carlos Restrepo'; //CHANGE THIS
            var _cbq = window._cbq = (window._cbq || []);
            if(getCmsCookie('logged')){
                if(getCmsCookie('suscriptor') == "true"){
                    _cbq.push(['_acct', 'paid']);    
                }else 
                    _cbq.push(['_acct', 'lgdin']);    
                }
            else{
                _cbq.push(['_acct', 'anon']);       
            }
            /** CONFIGURATION END **/            
            (function() {
                function loadChartbeat() {
                    
                    var e = document.createElement('script');
                    var n = document.getElementsByTagName('script')[0];
                    e.type = 'text/javascript';
                    e.async = true;
                    e.src = '//static.chartbeat.com/js/chartbeat.js';
                    n.parentNode.insertBefore(e, n);
                }                            
                loadChartbeat();
            })();
        </script>
        
                    <!-- begin Convert Experiences code-->
            <!--    <script defer="defer" type="text/javascript" src="//cdn-3.convertexperiments.com/js/10022306-10021161.js"></script>-->
            <!-- end Convert Experiences code -->
                
                    <!-- NEWSROOM SCRIPT -->
            <script>
                window._newsroom = window._newsroom || [];
             
                !function (e, f, u) {
                    e.async = 1;
                    e.src = u;
                    f.parentNode.insertBefore(e, f);
                }(document.createElement('script'),
                        document.getElementsByTagName('script')[0], '//c2.taboola.com/nr/eltiempoeditorial/newsroom.js');
            </script>
            <!-- END NEWSROOM SCRIPT -->
        
        <script src="//assets.adobedtm.com/41d3b477534338831f14b02d7af1cd359b73904f/satelliteLib-d2eaf14d78bc52358b0da00e13dbcd0258543316.js"></script>
        <script type="text/javascript">_satellite.pageBottomFired = -1;</script>
        
        </body>
</html>


