<!DOCTYPE html>
<html>
<head>
<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<script type="text/javascript">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</script> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="width=device-width">
<meta name="format-detection" content="telephone=no"/>
<meta name="author" content="Casa Editorial El Tiempo"/>
<meta name="genre" content="News"/>
<meta name="geo.placename" content="Colombia"/>
<meta name="geo.position" content="4.570868;-74.297333"/>
<meta name="geo.region" content="CO"/>
<meta name="google" content="notranslate"/>
<meta name="ICBM" content="4.570868, -74.297333"/>
<meta name="language" content="spanish"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@ELTIEMPO"/>
<meta name="twitter:creator" content="@ELTIEMPO"/>
<meta name="twitter:title" content="La abuela que se robó el show en las marchas del día del trabajador"/>
<meta property="twitter:description" content="El video de la anciana en Medellín se volvió viral en redes sociales y causó todo tipo de reacciones"/>
<meta name="twitter:image" content="https://www.eltiempo.com/files/image_1200_680/uploads/2021/05/03/608fb1cb17df9.jpeg"/>
<link href="https://www.eltiempo.com/files/og_paste_img/uploads/2021/05/03/608fb1cb17df9.jpeg" rel="image_src">
<link href="https://www.eltiempo.com/cultura/gente/la-abuela-que-se-robo-el-show-en-las-marchas-del-dia-del-trabajador-585519" rel="canonical">
<link href="https://www.eltiempo.com/amp/cultura/gente/la-abuela-que-se-robo-el-show-en-las-marchas-del-dia-del-trabajador-585519" rel="amphtml" />
<meta name="keywords" content="trabajador, marchas, abuela, show, robo">
<meta name="news_keywords" content="trabajador, marchas, abuela, show, robo">
<meta name="description" content="El video de la anciana en Medellín se volvió viral en redes sociales y causó todo tipo de reacciones | Gente | ElTiempo.com">
<meta name="robots" content="index"/>
<meta property="fb:app_id" content="865245646889167"/>
<meta property="og:title" content="La abuela que se robó el show en las marchas del día del trabajador"/>
<meta property="og:url" content="https://www.eltiempo.com/cultura/gente/la-abuela-que-se-robo-el-show-en-las-marchas-del-dia-del-trabajador-585519"/>
<meta property="og:site_name" content="El Tiempo"/>
<meta property="fb:admins" content="100002279652972"/>
<meta property="og:locale" content="es_CO"/>
<meta property="og:locale:alternate" content="es_CO"/>
<meta property="og:description" content="El video de la anciana en Medellín se volvió viral en redes sociales y causó todo tipo de reacciones"/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="https://www.eltiempo.com/files/og_paste_img/uploads/2021/05/03/608fb1cb17df9.jpeg"/>
<meta property="og:image:url" content="https://www.eltiempo.com/files/og_paste_img/uploads/2021/05/03/608fb1cb17df9.jpeg"/>
<meta property="og:image:width" content="200"/>
<meta property="og:image:height" content="200"/>
<meta property="og:image:type" content="image/jpeg"/>
<meta property="article:tag" content="Antioquia"/>
<meta property="article:tag" content="Medellín"/>
<meta property="article:tag" content="Día del trabajo"/>
<meta property="article:tag" content="protestas"/>
<meta property="article:tag" content="contenidoliberado"/>
<meta property="article:tag" content="Contenidolibre"/>
<meta property="article:tag" content="paro nacional 2021"/>
<meta property="article:published_time" content="2021-05-03"/>
<meta property="article:modified_time" content="2021-05-03"/>
<meta property="article:author" content="Mariana Guerrero Alvarez"/>
<meta property="article:section" content="cultura"/>
<title> La abuela que se robó el show en las marchas del día del trabajador - Gente - Cultura - ELTIEMPO.COM
</title>
<link rel="stylesheet" href="/css/ndesktop.css?2104301010" />
<link rel="preload" href="/css/fonts/open_sans/OpenSans-Semibold.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/css/fonts/open_sans/OpenSans.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/css/fonts/open_sans/OpenSans-Bold.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/css/fonts/et-icon/et-icon-141020.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/css/fonts/roboto_slab/robotoslab-bold-webfont.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/css/fonts/roboto_slab/robotoslab-regular-webfont.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/css/fonts/open_sans/OpenSans-ExtraBold.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/css/fonts/et_icon_2019/icon-et-2019.woff2" as="font" type="font/woff2" crossorigin>
<link href="/css/40f10b9.css?2104301010" type="text/css" rel="stylesheet" />
<script type="text/javascript">
var sas_siteId = 22171;
var sas = sas || {};
sas.cmd = sas.cmd || [];
sas.cmd.push(function() {
sas.setup({ networkid: 484, domain: "//ads.eltiempo.co", async: true });
});
</script>
<script src="/js/desktoplib.js?2104301010" type="text/javascript"></script>
<script type="text/javascript">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</script>
<script defer="defer" src="/js/global_desktop.js?2104301010" type="text/javascript"></script>
<script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"NewsArticle","@id":"https:\/\/search.google.com\/structured-data\/testing-tool\/article-585519","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.eltiempo.com\/cultura\/gente\/la-abuela-que-se-robo-el-show-en-las-marchas-del-dia-del-trabajador-585519"},"headline":"La abuela que se rob\u00f3 el show en las marchas del d\u00eda del trabajador","description":"El video de la anciana en Medell\u00edn se volvi\u00f3 viral en redes sociales y caus\u00f3 todo tipo de reacciones","image":{"@type":"ImageObject","url":"https:\/\/www.eltiempo.com\/files\/article_main\/uploads\/2021\/05\/03\/608fb1cb17df9.jpeg","width":950,"height":475},"dateModified":"2021-05-03 03:22:28.000000","datePublished":"2021-05-03 03:22:28.000000","articleBody":" El 01 de mayo fue una de las jornadas con mayor afluencia en las manifestaciones en Medell\u00edn en ocasi\u00f3n del D\u00eda del Trabajo. Una abuelita no fue la excepci\u00f3n y desde el balc\u00f3n de su casa bail\u00f3 al ritmo de la protesta gritando arengas en contra del expresidente \u00c1lvaro Uribe.\u0026nbsp;El video, donde la se\u00f1ora canta arengas junto a los otros manifestantes, se volvi\u00f3 viral en redes. Durante la jornada tambi\u00e9n se vio a las barras de Atl\u00e9tico Nacional y Medell\u00edn con pancartas y c\u00e1nticos pidiendo mejores garant\u00edas laborales en el pa\u00eds y rechazando la reforma tributaria propuesta por Iv\u00e1n Duque en d\u00edas anteriores.\u0026nbsp;(Lea tambi\u00e9n:\u0026nbsp;Balance paro: des\u00f3rdenes en Bogot\u00e1 y Cali al cierre de la jornada).\u0026nbsp; (Si nos visita desde la app de EL TIEMPO puede ver el video aqu\u00ed).\u0026nbsp;La anciana, de quien se desconoce su identidad, fue una de las muestras de la energ\u00eda que se vio en las movilizaciones en el Valle de Aburr\u00e1.(Adem\u00e1s:\u0026nbsp;Fiscal\u00eda tiene 5 investigaciones contra polic\u00edas por muertes en paro).\u0026nbsp;Aunque en el inicio todo fue pac\u00edfico, al finalizar las jornadas se registraron enfrentamientos entre la Polic\u00eda y los protestantes. Tambi\u00e9n, se registraron disturbios, la presencia del ESMAD y actos vand\u00e1licos. Tendencias EL TIEMPO","author":{"@type":"Person","name":"TENDENCIAS EL TIEMPO"},"publisher":{"name":"El Tiempo","@type":"Organization","logo":{"@type":"ImageObject","url":"https:\/\/www.eltiempo.com\/bundles\/eltiempocms\/images\/el-tiempo\/logo-el-tiempo-azul.jpg","width":600,"height":60}},"hasPart":{"@type":"WebPageElement","isAccessibleForFree":"true","cssSelector":".article"}}
</script>
<script>
subSection = '';
if (location.pathname.split("/")[3]) {
subSection = subsection();
}
digitalData = {
page: {
pageID: '585519',
pageName: pageName() + ' - Articulo',
channel: section(),
day: day(),
hour: hour(),
referrer: referrer(),
contentType: 'Articulo',
userName: getUserName(),
weekday: weekday(),
section: section(),
subsection: subSection,
autores: 'Mariana Guerrero Alvarez',
datePublish: '2021-05-03',
datePublishIso: '2021-05-03T03:22',
premium: '0',
tags: String.prototype.split.call('Antioquia,Medellín,Día del trabajo,protestas,contenidoliberado,Contenidolibre,paro nacional 2021', ','),
categoryType: 'Tendencia',
}
};
</script>
<!-- Google Analytic (gtm.js) -->
<script>
(function(w,d,s,l,i){
w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});
var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WG4KTGL');
</script>
<div class="module">
<div id="p87-m278-277-279" class=""><!-- 11.16 2018 --></div></div>
<script type='text/javascript'>
/** CONFIGURATION CHARTBEAT **/
var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
_sf_async_config.uid = 50648; //CHANGE THIS
_sf_async_config.domain = 'eltiempo.com'; //CHANGE THIS
_sf_async_config.useCanonical = true;
_sf_async_config.lazyLoadSrcsetAttribute = 'data-original';
_sf_async_config.flickerControl = false;
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script>
//variable con url para motor de recomendacion
var recomendationUrl = 'https://recomendador.eltiempo.com/recommendation'
</script>
<script>
//base
(function(src) {
var a = document.createElement("script");
a.type = "text/javascript";
a.async = true;
a.src = src;
var b= document.getElementsByTagName('script')[0];
b.parentNode.insertBefore(a,b)
})('//experience.tinypass.com/xbuilder/experience/load?aid=3ST2fSyHpu')
//inicializacion de variable de piano
tp = window["tp"] || [];
</script>
<script>
//esp
document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
var setNptTechAdblockerCookie = function(adblocker) {
var d = new Date(); d.setTime(d.getTime() + 60 * 5 * 1000);
document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
};
var script = document.createElement("script");
script.setAttribute("async", true);
script.setAttribute("src", "//www.npttech.com/advertising.js");
script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
document.getElementsByTagName("head")[0].appendChild(script);
</script>
<script type="text/javascript">
var pageTemplate = "default";
var sitesMeter = "default,opinion,editorial,carta,gallery,video,graphic,podcast,especial_modular,especial_tipo_d,archive,video_etplay";
var showMeter = "1";
</script>
<script defer="defer" src="/js/desktopArticle.js?2104301010" type="text/javascript"></script>
<script type="text/javascript">
var ssoMeterPath = 'https://seg.eltiempo.com/paywall/newmeter/eltiempodigital?callback=?';
var defaulMeterType = 'signwall';
</script>
<script type="text/javascript">
sas_pageId = "152162";
//default article template
sas_pageId = "152162";
sas_target = "seccion=gente";
sas_pageid = "22171/"+sas_pageId; // temporal 6 julio
sas_target += ";recurso=585519";
</script>
<script type="application/ld+json">
{
"@context": "https://schema.org",
"@type": "BreadcrumbList",
"itemListElement":
[
{
"@type": "ListItem",
"position": 1,
"item":
{
"@id": "https://www.eltiempo.com/",
"name": "Inicio"
}
}
,{
"@type": "ListItem",
"position": 2,
"item":
{
"@id": "https://www.eltiempo.com/cultura",
"name": "cultura"
}
},
{
"@type": "ListItem",
"position": 3,
"item":
{
"@id": "https://www.eltiempo.com/cultura/gente",
"name": "gente"
}
},
{
"@type": "ListItem",
"position": 4,
"item":
{
"@id": "https://www.eltiempo.com/cultura/gente/la-abuela-que-se-robo-el-show-en-las-marchas-del-dia-del-trabajador-585519",
"name": "La abuela que se robó el show en las marchas del día del trabajador"
}
}
]
}
</script>
<link rel="shortcut icon" href="/favicon.ico" />
<link rel="apple-touch-icon" sizes="32x32" href="/favicon-32x32.png">
<link rel="apple-touch-icon" sizes="72x72" href="/favicon-72x72.png">
<link rel="apple-touch-icon" sizes="114x114" href="/favicon-114x114.png">

                          <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("True"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="D72D5-WUQSN-PLC23-RDC47-L9SU5",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,_,o,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",o=document.getElementsByTagName("script")[0],o.parentNode.insertBefore(r,o);try{_=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",_=r.contentWindow.document}_.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"D72D5-WUQSN-PLC23-RDC47-L9SU5",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},_.write("<bo"+'dy onload="document._l();">'),_.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e=""=="true"?1:0,t="",n="nml5ubaxbsjuqyepzdyq-f-710fe8189-clientnsv4-s.akamaihd.net",i={"ak.v":"31","ak.cp":"541205","ak.ai":parseInt("584384",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"4db9b26b","ak.r":37762,"ak.a2":e,"ak.m":"dscf","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":59288,"ak.gh":"23.32.16.72","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1620035825","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==XJQ/CUruznhNtoZ7a/Tev58bXwca7aF0AYpN2DF81DYgjxiaIO+SkggYsBZc5T8opEM2D43R9m07i1xOKE8dqnl7KD1AF423c7rK/NXesUGmx4d89EQINIM3L/3Gxj247t3M4bp92S5Pz+zH4ZmFvpK/AWuhRF+S3jcpRAFBG562H0jTarZUMaJhglTNfAj7f7HcQ9l+xDvpDADNf8TGXuK6Xhh78nraALufcfVxYY3YPxxXoLG6eqx/Zb4leiFIlTcHpkwGIaQd6ZwgUg1rxVwYY6OK8z2Px7WSFC6mbKU1x5IIuQufYxj6026vV6eTKAEF9tS46ytZtIxBsFM17xdb2AwHJqLPogvuI9ji76JY3FxGyWTWuP9A2JwBFB5FiTsJkON9rU5o9c6nW3Bw1dQBY2SwHlWipOygn8TkWAg=","ak.pv":"43","ak.dpoabenc":""};if(""!==t)i["ak.ruds"]=t;var _={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))i["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(i)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:i,akDNSPreFetchDomain:n,init:function(){if(!_.i){var a=BOOMR.subscribe;a("before_beacon",_.av,null,null),a("onbeacon",_.rv,null,null),_.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head>
<body class="article-page section-cultura-gente section-cultura "
data-article-id="585519"
data-logged="false"
>
<!-- Google site tag (gtm.js) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WG4KTGL"
height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<div id="main-container" class="main-container" >

<div class="ad_sas_pauta_desktop" id='sas_8941'></div>
<div class="ad_sas_pauta_mobile" id='sas_8941'></div>
<div class="ad_sas_pauta_tablet" id='sas_8941'></div>
<div class="ad_sas_pauta_desktop" id='sas_21675'></div>
<div class="ad_sas_pauta_tablet" id='sas_21675'></div>
<div class="ads-before-header">
<div class="module-ads">
<div id="p15871-m490-489-491" class=""><!-- NO BORRAR -->
<!-- <style>
.contenido-exclusivo-icon *::before{
content: none !important;
}
</style>
--></div><div id="p15871-m496-1-497" class=""><style> .rutina { display:none; } </style></div><div id="p15871-m502-2-503" class=""><style>
.deportes-tablas .titular-tablas .tabs-tablas li#goleadores{
display: none;
}
.deportes-tablas .titular-tablas .tabs-tablas li#descenso{
display: none;
}
</style></div><div id="p15871-m508-3-509" class=""><style>.mis-noticias-desactivado.multimedia-article header .top-contenedor .topbar5 {width: unset}</style></div><div id="p15871-m514-4-515" class=""><script type="text/javascript">
$(document).ready(function(){
$( ".group-members li:nth-child(3)" ).find('span a').text('Asociacion Colombiana de Medios de Informacion')
setTimeout(function(){
$('.modulo_seleccionados_recurso img[data-original]').each(function(){
$(this).attr('data-original', $(this).attr('data-original').replace('files/','/files/'));
window.lazyLoad()
})
$('.descubre_noticias').find('.dataurl').each(function(){
$(this).attr('href', $(this).attr('href').replace(/(^\/\/)/,'/'));
}); }, 6000);
if(!$('#sas_9343').length){
var _formatId = 9343;
$('.ads-end-article').append('<di'+'v class="ad-unit" id="sas_9343" width="0" height="0"><\/di'+'v>');
if($('.bbc-mundo').length || $('.articulo.article.default').length==0){
return;
}
sas.cmd.push(function() {
sas.call("std", {
siteId: sas_siteId, pageId: sas_pageId, formatId: _formatId, target: sas_target , tagId: "sas_"+_formatId
});
});
}
});
</script></div><div id="p15871-m520-5-521" class=""><script type="text/javascript"> if (location.pathname === "/archivo/documento/CMS-13064037" ||
location.pathname === "/archivo/documento/CMS-1997146" || location.pathname === "/archivo/documento/CMS-724071" || location.pathname === "/archivo/documento/CMS-455667" || location.pathname === "/archivo/documento/CMS-13472815") { sas.cmd.length = 0 } </script></div><div id="p15871-m526-6-527" class=""><style>.section-home header nav .menu_principal2 ul li.unidad-investigativa{padding: 14px 14px 18px 0;}</style></div><div id="p15871-m532-7-533" class=""><style>
.qc-cmp-deprecation-messaging{
display:none
}
</style></div><div id="p15871-m538-8-539" class=""><style>header .top-contenedor .topbar .cliente #suscribase-header, header .top-contenedor .topbar3 .cliente #suscribase-header{background: #27AE60;}@media screen and (max-width: 768px){.m-registro-login .btn_subscription{font-size:0;background: #27AE60;}}.m-registro-login .btn_subscription::before{content: "suscribirme"; font-size: 15px;}</style></div><div id="p15871-m544-9-545" class=""><style>
.podcast.wf-editor .recomendado.cont-mask .reproductor-podcast::before{
display:none;
}
</style></div><div id="p15871-m701-10-702" class=""><style>
.search-page [id*="afscontainer"] {
margin: 30px auto;
max-width: 1000px;
}
@media screen and (max-width: 767px) {
.search-page [id*="afscontainer"] {
margin: 20px auto;
max-width: 100%;
}
}
</style></div></div>
</div>




<div class="content_grid content_grid_header">
<header class="" id="header_new">
<div class="top-contenedor">
<div class="top_bar topbar">
<!--Buscador -->
<a class="buscador-header-container">
<span class="buscador-icon"></span>
<form class="buscador-form" method="GET" action="/buscar" name="search_form" style="display: none">
<span class="buscador-icon"></span>
<input class="search bloque" type="text" name="q" placeholder="Noticias de Colombia y el Mundo" autocomplete="off">
</form>
</a>
<!-- Menu de secciones -->
<div class="box-sections">
<strong class="hamburguesa-icon"><span>Secciones</span></strong>
<div class="content-sections">
<!--Buscador -->
<a class="buscador-header-container-sections">
<span class="buscador-icon"></span>
<form class="buscador-form" method="GET" action="/buscar" name="search_form" style="display: none">
<span class="buscador-icon"></span>
<input class="search bloque" type="text" name="q" placeholder="Noticias de Colombia y el Mundo" autocomplete="off">
</form>
</a>
<ul>
<li>
<a class="suscribase-header" href="https://www.eltiempo.com/suscripcion-digital"><span class="suscribase">Suscríbete x $900 <span class="texto-light">1er mes</span></span></a>
<a class="noticia upper-text dtm-profiling-header abrir-noticias">mis noticias</a>
</li>
<li itemprop="name" > <a itemprop="url" href="/opinion">opinión</a><span class="arrow"></span> <ul >
<li itemprop="name" > <a itemprop="url" href="/opinion/editorial">editorial</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/opinion/caricaturas">caricaturas</a><span class="arrow"></span>
</li>
<li itemprop="name" > <a itemprop="url" href="http://blogs.eltiempo.com/">blogs</a><span class="arrow"></span>
</li>
</ul>
</li>
<li itemprop="name"> <a itemprop="url" href="/colombia">colombia</a><span class="arrow"></span> <ul >
<li itemprop="name" > <a itemprop="url" href="/bogota">bogotá</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/colombia/medellin">medellín</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/colombia/barranquilla">barranquilla</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/colombia/cali">cali</a><span class="arrow"></span>
</li>
<li itemprop="name" > <a itemprop="url" href="/colombia/santander">santander</a><span class="arrow"></span>
</li>
</ul>
</li>
<li itemprop="name"> <a itemprop="url" href="/bogota">bogotá</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/mundo">internacional</a><span class="arrow"></span> <ul >
<li itemprop="name" > <a itemprop="url" href="/mundo/latinoamerica">latinoamérica</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/mundo/venezuela">venezuela</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/mundo/eeuu-y-canada">eeuu y canadá</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/mundo/europa">europa</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/mundo/africa">África</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/mundo/medio-oriente">medio oriente</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/mundo/asia">asia</a><span class="arrow"></span>
</li>
<li itemprop="name" > <a itemprop="url" href="/mundo/mas-regiones">más regiones</a><span class="arrow"></span>
</li>
</ul>
</li>
<li itemprop="name"> <a itemprop="url" href="/politica">política</a><span class="arrow"></span> <ul >
<li itemprop="name" > <a itemprop="url" href="/politica/gobierno">gobierno</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/politica/congreso">congreso</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/politica/proceso-de-paz">proceso de paz</a><span class="arrow"></span>
</li>
<li itemprop="name" > <a itemprop="url" href="/politica/partidos-politicos">partidos políticos</a><span class="arrow"></span>
</li>
</ul>
</li>
<li itemprop="name"> <a itemprop="url" href="/justicia">justicia</a><span class="arrow"></span> <ul >
<li itemprop="name" > <a itemprop="url" href="/justicia/cortes">cortes</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/justicia/conflicto-y-narcotrafico">conflicto y narcotráfico</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/justicia/investigacion">investigación</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/justicia/delitos">delitos</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/justicia/servicios">servicios</a><span class="arrow"></span>
</li>
<li itemprop="name" > <a itemprop="url" href="/justicia/jep-colombia">jurisdicción especial paz</a><span class="arrow"></span>
</li>
</ul>
</li>
<li itemprop="name"> <a itemprop="url" href="/economia">economía</a><span class="arrow"></span> <ul >
<li itemprop="name" > <a itemprop="url" href="/economia/finanzas-personales">finanzas personales</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/economia/empresas">empresas</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/economia/sectores">sectores</a><span class="arrow"></span>
</li>
<li itemprop="name" > <a itemprop="url" href="/economia/sector-financiero">sector financiero</a><span class="arrow"></span>
</li>
</ul>
</li>
<li itemprop="name"> <a itemprop="url" href="/deportes">deportes</a><span class="arrow"></span> <ul >
<li itemprop="name" > <a itemprop="url" href="/deportes/futbol-internacional">fútbol internacional</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/deportes/futbol-colombiano">fútbol colombiano</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/deportes/tenis">tenis</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/deportes/ciclismo">ciclismo</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/deportes/automovilismo">automovilismo</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/deportes/otros-deportes">más deportes</a><span class="arrow"></span>
</li>
<li itemprop="name" > <a itemprop="url" href="/deportes/copa-america-2019">copa américa 2019</a><span class="arrow"></span>
</li>
</ul>
</li>
<li itemprop="name"> <a itemprop="url" href="/cultura">cultura</a><span class="arrow"></span> <ul >
<li itemprop="name" > <a itemprop="url" href="/cultura/cine-y-tv">cine y tv</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/cultura/arte-y-teatro">arte y teatro</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/cultura/musica-y-libros">música y libros</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/cultura/gastronomia">gastronomía</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/cultura/entretenimiento">entretenimiento</a><span class="arrow"></span>
</li>
<li itemprop="name" > <a itemprop="url" href="/cultura/gente">gente</a><span class="arrow"></span>
</li>
</ul>
</li>
<li itemprop="name"> <a itemprop="url" href="/tecnosfera">tecnología</a><span class="arrow"></span> <ul >
<li itemprop="name" > <a itemprop="url" href="/tecnosfera/apps">apps</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/tecnosfera/dispositivos">dispositivos</a><span class="arrow"></span>
</li>
<li itemprop="name" > <a itemprop="url" href="/tecnosfera/videojuegos">videojuegos</a><span class="arrow"></span>
</li>
</ul>
</li>
<li itemprop="name"> <a itemprop="url" href="/ultimas-noticias">Últimas noticias</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/vida">vida</a><span class="arrow"></span> <ul >
<li itemprop="name" > <a itemprop="url" href="/vida/ciencia">ciencia</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/vida/educacion">educación</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/vida/viajar">viajar</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/vida/medio-ambiente">medio ambiente</a><span class="arrow"></span>
</li>
<li itemprop="name" > <a itemprop="url" href="/vida/mujeres">mujeres</a><span class="arrow"></span>
</li>
</ul>
</li>
<li itemprop="name"> <a itemprop="url" href="/salud">salud</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/unidad-investigativa">unidad investigativa</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/eltiempoplay">el tiempo play</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/especiales">especiales</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/multimedia/galeria-de-fotos">fotos</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/podcast">podcast</a><span class="arrow"></span>
</li>
<li itemprop="name" > <a itemprop="url" href="/datos">datos el tiempo</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="http://www.motor.com.co/" target="_blank">motor</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/carrusel">carrusel</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/bocas">bocas</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/lecturas-dominicales">lecturas</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/don-juan">don juan</a><span class="arrow"></span>
</li>
<li itemprop="name" > <a itemprop="url" href="http://www.eltiempo.com/noticias/huella-social" target="_blank">huella social</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/abc-del-bebe">abc del bebé</a><span class="arrow"></span>
</li>
<li itemprop="name" > <a itemprop="url" href="/ayuda">ayuda</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/servicio-al-cliente">servicio al cliente</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="https://www.ceet.co/linea-etica" target="_blank">línea Ética</a><span class="arrow"></span>
</li>
<li itemprop="name" > <a itemprop="url" href="#">nuestros portales</a><span class="arrow"></span> <ul >
<li itemprop="name" > <a itemprop="url" href="http://www.portafolio.co" target="_blank">portafolio.co - noticias de economía</a><span class="arrow"></span>
</li>
<li itemprop="name" > <a itemprop="url" href="http://www.futbolred.com" target="_blank">futbolred.com - futbol colombiano</a><span class="arrow"></span>
</li>
<li itemprop="name" > <a itemprop="url" href="http://www.alo.co" target="_blank">alo.co - consejos para mujeres</a><span class="arrow"></span>
</li>
<li itemprop="name" > <a itemprop="url" href="http://www.motor.com.co/" target="_blank">motor.com.co - noticias de vehículos</a><span class="arrow"></span>
</li>
<li itemprop="name" > <a itemprop="url" href="http://www.diarioadn.co" target="_blank">diarioadn.co - noticias de actualidad</a><span class="arrow"></span>
</li>
<li itemprop="name" > <a itemprop="url" href="http://www.carroya.com" target="_blank">carroya.com - venta de carros</a><span class="arrow"></span>
</li>
<li itemprop="name" > <a itemprop="url" href="http://www.loencontraste.com" target="_blank">loencontraste.com - consulte antes de comprar</a><span class="arrow"></span>
</li>
<li itemprop="name" > <a itemprop="url" href="http://www.citytv.com.co" target="_blank">citytv.com.co - videos de entretenimiento</a><span class="arrow"></span>
</li>
<li itemprop="name" > <a itemprop="url" href="http://clasificados.eltiempo.com" target="_blank">clasificados.eltiempo.com - clasificados</a><span class="arrow"></span>
</li>
<li itemprop="name" > <a itemprop="url" href="http://www.eltiempo.com/eltiempo-television" target="_blank">canaleltiempo.tv - noticias 24 horas</a><span class="arrow"></span>
</li>
<li itemprop="name" > <a itemprop="url" href="http://www.elempleo.com" target="_blank">elempleo.com - empleos en colombia</a><span class="arrow"></span>
</li>
<li itemprop="name" > <a itemprop="url" href="http://www.metrocuadrado.com" target="_blank">metrocuadrado.com - finca raíz</a><span class="arrow"></span>
</li>
<li itemprop="name" > <a itemprop="url" href="http://www.guiaacademica.com" target="_blank">guiaacademica.com - carreras profesionales</a><span class="arrow"></span>
</li>
<li itemprop="name" > <a itemprop="url" href="http://www.elempleo.com/sitios-empresariales/colombia/e-hunters/candidatos/index.asp" target="_blank">e-hunters.com - head hunters</a><span class="arrow"></span>
</li>
<li itemprop="name" > <a itemprop="url" href="http://www.audienciadigital.co" target="_blank">audienciadigital.co - paute en internet</a><span class="arrow"></span>
</li>
<li itemprop="name" > <a itemprop="url" href="https://www.canchasfutbolred.com/" target="_blank">reserva de canchas de fútbol</a><span class="arrow"></span>
</li>
</ul>
</li>
</ul>
<div class="siguenos-en-bk containt">
<span>Síguenos en:</span>
<div class="redes_seguir_header">
<a href="https://www.facebook.com/eltiempo" target="_blank"></a>
<a href="https://www.instagram.com/eltiempo/" target="_blank"></a>
<a href="https://twitter.com/eltiempo" target="_blank"></a>
<a href="https://www.youtube.com/user/ElTiempoPLAY" target="_blank"></a>
</div>
</div>
</div>
</div>
<div class="sticky-left">
<div class="nivel-logo2">
<a href="/" class="">
<figure class="logo">
<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAMAAAACCAYAAACddGYaAAAAEklEQVR42mP8/vYtDwMUMCJzAGRcBb2SHTFTAAAAAElFTkSuQmCC" alt="" data-original="/images/eltiempo_logo.png">
</figure>
</a>
<span>La abuela que se robó el show en las marchas del día del trabajador</span>
</div>
</div>
<ul class="cliente">
<li><a id="suscribase-header" style="display: none;"><span class="suscribase">Suscríbete x $900 <span class="texto-light">1er mes</span></span></a></li>
<li class="login-bar" style="display: none;">
<a href="/login"><span><span class="ingresar">Iniciar sesión</span></span></a>
</li>
<li class="user-bar cuenta" style="display: none;" data-src="">
<div class="top-header-icon logged">
<p class="username active"><span></span></p>
<ul class="dropdown">
<li>
<div class="dropdown-title">Mi cuenta</div>
</li>
<li class="ico-configurar">
<a href="/zona-usuario/configurar-mis-datos">
Configurar mis datos
</a>
</li>
<li class="icon-activar-suscripcion">
<a href="/zona-usuario/activar">
Activar Acceso Digital
</a>
</li>
<li class="ico-suscripcion" id="suscribirme-path">
<!--<a href="">-->
<a href="/suscripcion-digital">
Suscríbete x $900 <span class="texto-light">1er mes</span>
</a>
</li>
<li class="ico-suscripcion" id="mi-suscripcion-path">
<a href="/zona-usuario/mi-suscripcion">
Mi suscripción
</a>
</li>
<li class="ico-impreso">
<a href="/zona-usuario/version-impresa">
Versión impresa
</a>
</li>
<li class="ico-guardado">
<a href="/zona-usuario/articulos-guardados">
Artículos guardados
</a>
</li>
<li class="ico-boletines">
<a href="/zona-usuario/boletines">
Boletines
</a>
</li>
<li class="ico-vivamos">
<a href="/zona-usuario/club-vivamos">
Club vivamos El Tiempo
</a>
</li>
<li class="ico-preguntas">
<a href="/preguntas-frecuentes">
Preguntas frecuentes
</a>
</li>
<li class="ico-cerrar">
<a class="cierre_sesion"
data-src="https://seg.eltiempo.com/server/logout/eltiempodigital"
data-href="/sesion/logout/eltiempodigital">
Cerrar sesión
</a>
</li>
</ul> </div>
</li>
<li id="li-cargando" class="header-cargando" style="display: none;"><a id="loading-header"><span class="suscribase-loading">Cargando...</span></a></li>
<li class='abrir-noticias dtm-misnoticias-sticky' style="">
<a class="noticia upper-text dtm-profiling-header">
<span>mis noticias</span>
</a>
</li>
</ul>
<ul class="cliente-sticky-profiling" style="display: none">
<li class='abrir-noticias dtm-misnoticias-sticky' style="">
<a class="noticia upper-text dtm-profiling-header">
mis noticias
</a>
</li>
</ul>
</div>
<div id="tema-añadido" class="tooltip-misnoticias" style="display:none;">
<p class="texto-informativo">Acá encontrarás tus noticias de <span class="negrilla" id="tema-nuevo"></span></p>
</div>
</div>
<div class="tooltip-home-desktop go-home-landing-profiling" style="display: none">
<div class="texto-tooltip">
Haz clic aquí para ver todas las noticias
</div>
<span class="cerrar-icon"></span>
</div>
<nav class="page-menu" itemscope="" itemtype="https://www.schema.org/SiteNavigationElement">
<div class="menu_principal3">
<span class="arrow"></span><ul class="cultura-menu">
<li class="cultura first" itemprop="name">
<a href="/cultura" itemprop="url">Cultura</a>
</li>
<li class="cultura-cine-y-tv" itemprop="name">
<a href="/cultura/cine-y-tv" itemprop="url">Cine y Tv</a>
</li>
<li class="cultura-arte-y-teatro" itemprop="name">
<a href="/cultura/arte-y-teatro" itemprop="url">Arte y Teatro</a>
</li>
<li class="cultura-musica-y-libros" itemprop="name">
<a href="/cultura/musica-y-libros" itemprop="url">Música y Libros</a>
</li>
<li class="cultura-gastronomia" itemprop="name">
<a href="/cultura/gastronomia" itemprop="url">Gastronomía</a>
</li>
<li class="cultura-entretenimiento" itemprop="name">
<a href="/cultura/entretenimiento" itemprop="url">Entretenimiento</a>
</li>
<li class="cultura-gente current last" itemprop="name">
<a href="/cultura/gente" itemprop="url">Gente</a>
</li>
</ul>

</div>
</nav>
<nav class="default" itemscope="" itemtype="https://www.schema.org/SiteNavigationElement">
<div class="menu_principal2">
<span class="arrow"></span><ul class="default-menu">
<li class="opinion first" itemprop="name">
<a href="/opinion" itemprop="url">Opinión</a>
</li>
<li class="colombia" itemprop="name">
<a href="/colombia" itemprop="url">Colombia</a>
</li>
<li class="bogota" itemprop="name">
<a href="/bogota" itemprop="url">Bogotá</a>
</li>
<li class="mundo" itemprop="name">
<a href="/mundo" itemprop="url">Internacional</a>
</li>
<li class="politica" itemprop="name">
<a href="/politica" itemprop="url">Política</a>
</li>
<li class="justicia" itemprop="name">
<a href="/justicia" itemprop="url">Justicia</a>
</li>
<li class="economia" itemprop="name">
<a href="/economia" itemprop="url">Economía</a>
</li>
<li class="deportes" itemprop="name">
<a href="/deportes" itemprop="url">Deportes</a>
</li>
<li class="cultura" itemprop="name">
<a href="/cultura" itemprop="url">Cultura</a>
</li>
<li class="tecnosfera" itemprop="name">
<a href="/tecnosfera" itemprop="url">Tecnología</a>
</li>
<li class="vida" itemprop="name">
<a href="/vida" itemprop="url">Vida</a>
</li>
<li class="salud" itemprop="name">
<a href="/salud" itemprop="url">Salud</a>
</li>
<li class="unidad-investigativa" itemprop="name">
<a href="/unidad-investigativa" itemprop="url">Unidad Investigativa</a>
</li>
<li class="link external last" itemprop="name">
<a href="/eltiempoplay" itemprop="url">El Tiempo Play</a>
</li>
</ul>

<div class="menu_seccion">
<div class="secciones">
<div class="mas-secciones">Más</div>
<span class="arrow"></span><ul class="mas-secciones-menu">
<li class="link first" itemprop="name">
<a href="/especiales" itemprop="url">Especiales</a>
</li>
<li class="link external" itemprop="name">
<a href="/multimedia/galeria-de-fotos" itemprop="url">Galerías</a>
</li>
<li class="podcast" itemprop="name">
<a href="/podcast" itemprop="url">Podcast</a>
</li>
<li class="datos" itemprop="name">
<a href="/datos" itemprop="url">Datos El Tiempo</a>
</li>
<li class="link external" itemprop="name">
<a href="http://www.motor.com.co/" itemprop="url">Motor</a>
</li>
<li class="carrusel" itemprop="name">
<a href="/carrusel" itemprop="url">Carrusel</a>
</li>
<li class="bocas" itemprop="name">
<a href="/bocas" itemprop="url">Bocas</a>
</li>
<li class="lecturas-dominicales" itemprop="name">
<a href="/lecturas-dominicales" itemprop="url">Lecturas</a>
</li>
<li class="link last" itemprop="name">
<a href="/libro-fotografia-2020" itemprop="url">Libro Fotografias</a>
</li>
</ul>

</div>
</div>
</div>
</nav>
</header>
</div>
<div class="ad-container ad-container-top mobile">
<div class="ad_sas_pauta_mobile" id="sas_21675"></div>
</div>
<div class="alertaBoletin registro-alerta">
<div class="barra contenidoAlerta" style="display: none;" id="barraActivacionHeader">
<div class="texto">¡Hola
<span class="username"></span>!, Tu correo ha sido verificado. Ahora puedes elegir los
<a class="alerta-subrayar" href="/zona-usuario/boletines">Boletines</a>
que quiera recibir con la mejor información.
</div>
<div class="content_accion">
<a class="cerrar-icon cerrarBarra" onclick="javascript:$('#barraVerificacionHeader').remove();"></a>
</div>
</div>
</div>
<div class="alertaGeneral registro-alerta">
<div class="barra contenidoAlerta" style="display: none;" id="first-login-message">
<div class="texto">Bienvenido
<span class="username"></span>
has creado tu cuenta en EL TIEMPO. Conoce y personaliza tu perfil.
<div class="content_accion">
<a class="cerrar-icon cerrarBarra" onclick="javascript:$('#barraVerificacionHeader').remove();"></a>
</div>
</div>
</div>
</div>
<div class="alertaGeneral registro-alerta" id="welcome-bar-message">
</div>
<div class="alertaCuentaError">
<div class="barra verificacion contenidoAlerta" id="barraVerificacionHeader" style="display: none">
<div class="texto">Hola
<span class="username"></span>
el correo
<span class="useremail"></span>
no ha sido verificado.
</div>
<div class="texto-dos">
<a href="javascript:void(0)" onclick="javascript:checkEmail();" class="verificacorreo">
Verificar correo.
</a>
ó
<a href="/zona-usuario/actualizar-email">cambiar correo.</a>
</div>
<div class="content_accion">
<a class="cerrar-icon cerrarBarra" onclick="javascript:$('#barraVerificacionHeader').remove();"></a>
</div>
</div>
</div>
<section class="m-alert-2 m-alert alertaVerificaCorreo" id="enviar-correo-verificacion" style="display: none;">
<span class="ico-alert"></span>
<div class="txt-5">El correo electrónico de verificación se enviará a</div>
<div class="txt-6 useremail"></div>
<p class="txt-5"><br/>Revisa tu bandeja de entrada y si no, en tu carpeta de correo no deseado.</p>
<a href="/zona-usuario/actualizar-email" class="btn-1 btn-verifica regresa">
NO, CAMBIAR CORREO
</a>
</br></br>
<a href="javascript:void(0)" class="btn-2 btn-verifica">
SI, ENVIAR
</a>
<a class="cerrarBarra cerrar-icon" onclick="javascript:$('#barraVerificacionHeader').remove();"></a>
<span class="loader-icon" style="display: none"></span>
</section>
<!--default-->
<div class="barra-lateral-personalizacion" style="display:none">
<div class="header-barra-lateral">
<a class="cerrar-noticias" href="#"></a>
<p class="cerrar-hover dtm-profiling-close" id="cerrar-sidebar" data-dtm='sidebar'></p>
<a class="href_header" href="/mis-noticias">
<p class="header-titulo upper-text">
mis noticias
</p>
</a>
<a class="editar-noticias" href="/contenido-favorito"></a>
<a class="editar-noticias-hover dtm-profiling-edit" href="/contenido-favorito" data-dtm='sidebar'></a>
</div>
<div class="contenedor-barra-lateral">
<div class="cuerpo-barra-lateral">
<div class="contenido-barra-lateral" id="contenido-barra-lateral">
<div class="imagen-barra-lateral"></div>
<p class="texto1-barra-lateral">Queremos que encuentres las noticias que más te interesan</p>
<p class="texto2-barra-lateral">Sigue tus temas favoritos en un lugar exclusivo para ti.</p>
<a class="contenedor-boton upper-text login-favoritos-sidebar dtm-profiling-start" href="/mis-noticias" data-dtm="sidebar">¡elígelos!</a>
</div>
<div class="texto3-barra-lateral">
<p>Recuerda que para ver tus temas en todos tus dispositivos, debes actualizar la App de El Tiempo.</p>
<a href="" title="Disponible en Google Play"><img src="/images/google-play-badge.png" alt="Disponible en Google Play" /></a>
<a href="" title="Descárgalo en el App Store"><img src="/images/App_Store_Badge.png" alt="Descárgalo en el App Store" /></a>
</div>
</div>
<!-- Loader -->
<div class="contenido-loader" id="contenido-loader-sidebar" style="display: none">
<div class="contenedor-loader">
<p class="texto-principal">Estamos cargando tus noticias</p>
<span class="loader"></span>
</div>
<div class="contenedor-empty" style="display: none">
<p class="texto-principal">No hemos podido cargar tus noticias</p>
<p class="texto-secundario">Intentalo de nuevo m&aacute;s tarde.</p>
<a href="#" class="boton-reload">Intentar de nuevo</a>
</div>
</div>
</div>
<div class="boton-todas-noticias upper-text dtm-profiling-landing" style="display:none" data-dtm='sidebar'>
<a href="/mis-noticias">
<div class="boton-texto-todas-noticias ">ver todas mis noticias
<span class="boton-image-flecha" deluminate_imagetype="png"></span></div>
</a>
</div>
</div>
<!--personalizacion-->
<script type="application/mustache" id="template-barra-personalizacion">
<div class="contenido-barra-lateral-noticias">
<span class="titulo-contenido-noticias">Lo más reciente:</span>
<div class="noticias-aqui sider-noticias">
{{#items}}
<div class="contenedor-general-noticias dtm-profiling-sidebar-content" data-dtmidcontent="{{_id}}" data-dtmposition="{{index}}" data-dtmsection="{{categorySlug}}" {{#isLive }}data-dtmlive="en vivo"{{/isLive }}{{#premiumSetting }}data-dtmpremium="contenido premium"{{/premiumSetting }}>
<div class="contenedor-noticias">
<div class="contenido-noticias">
<a href="/{{slug}}"><img class="img-noticia" src="{{imageThumbnail}}"></a>
<div class="texto-noticia">
<p class="titulo-noticia upper-text">
<span class='section-slug section-name selected-alert'>{{ category }} </span>
{{#isLive }}<span class="titulo-noticia-vivo">EN VIVO</span>{{ /isLive }}
</p>
<a href="/{{slug}}"><p class="fragmento-noticia">{{#premiumSetting }}<span class="fragmento-noticia-bloqueado"></span>{{ /premiumSetting}}{{title}}</p></a>
</div>
</div>
</div>
</div>
{{/items}}
</div>
</div>
</script>
<script type="application/mustache" id="template-barra-personalizacion-default">
<div class="contenido-barra-lateral" id="contenido-barra-lateral">
<div class="imagen-barra-lateral"></div>
<p class="texto1-barra-lateral">Queremos que encuentres las noticias que más te interesan</p>
<p class="texto2-barra-lateral">Sigue tus temas favoritos en un lugar exclusivo para ti.</p>
<a class="contenedor-boton upper-text login-favoritos-sidebar dtm-profiling-start" href="/contenido-favorito">¡elígelos!</a>
</div>
</script>
<!-- Coachmark-->
<div class="contenedor-coachmark-pers" style="display:none">
<div class="filtro-coachmark-1"></div>
<div class="filtro-coachmark"></div>
<span class="cerrar-coachmark"></span>
<span id="cerrar-coachmark" class="cerrar-hover dtm-profiling-cmark-close" data-dtm="couchmark"></span>
<div class="contenedor-coachmark-pers-1">
<!-- user anonimo -->
<div class="contenedor-datos-anonimo" style="display:none">
<div class="imagen-logo-ET"></div>
<div class="imagen-coachmark"></div>
<div class="imagen-estrella-coachmark"></div>
<div class="imagen-circulo-coachmark">
<p class="titulo-coachmark">descubre <br>¨mis noticias¨</p>
<p class="texto-coachmark">Un lugar exclusivo,<br> donde podrás seguir tus<br> <strong>temas favoritos </strong>.
<a href="/mis-noticias" class="boton-coachmark login-favoritos-coachmark dtm-profiling-start">¡elígelos!</a>
</div>
<div class="contenedor-botones">
<a href="#" id="despues-coachmark" class="despues-coachmark dtm-profiling-cmark-skip" data-dtm="omitir"><u>Lo haré después</u></a>
</div>
</div>
<!-- user App -->
<div class="contenedor-datos-app" style="display:none">
<div class="contenedor-texto-app">
<p class="titulo-app upper-text">¡hola!</p>
<p class="introduccion-app">Aquí también puedes encontrar <strong>"Mis Noticias"</strong> <br>y seguir los temas que elegiste en la APP.</p>
<p class="introduccion2-app">¡Descubre cómo funciona!</p>
</div>
<div class="contenedor-imagenes-app">
<div class="contenedor-paso">
<div class="img-vista-rapida"></div>
<p class="img-titulo upper-text">lo último</p>
<p class="img-texto">La manera más rapida para ponerte al día.</p>
</div>
<div class="contenedor-paso">
<div class="img-mis-noticias"></div>
<p class="img-titulo upper-text">Mis noticias</p>
<p class="img-texto">Una sección exclusiva donde podras seguir tus temas.</p>
</div>
<div class="contenedor-paso">
<div class="img-ajustes"></div>
<p class="img-titulo upper-text">editar favoritos</p>
<p class="img-texto">Cuando quieras, cambia los temas que elegiste.</p>
</div>
<div class="img-tutorial-app"></div>
</div>
<div class="contenedor-botones">
<a href="/mis-noticias" class="boton-coachmark dtm-profiling-landing">Ir a mis noticias</a>
<p href="#" id="despues-coachmark" class="despues-coachmark dtm-profiling-cmark-skip" data-dtm="lo hare después"><u>Lo haré después</u></a>
</div>
</div>
</div>
</div> <div class="content_grid_margin bk_coachmark_save_personalization" style="display:none;">
<div class="seccion">
<div class="coachmark-post-pers">
<p class="encabezado-post-pers">¡Tus temas favoritos han sido guardados!</p>
<p class="texto-post-pers">Ahora estas siguiendo
<span class="texto2-post-pers"><span>4</span> TEMAS</span>
</p>
<p class="encabezado2-post-pers">Te contamos como funciona</p>
<div class="contenedor-post-coachmark">
<div class="contenedor-imagenes-app">
<div class="contenedor-paso">
<div class="img-vista-rapida"></div>
<p class="img-titulo">LO ÚLTIMO</p>
<p class="img-texto">La manera más rapida para ponerte al día.</p>
</div>
<div class="contenedor-paso">
<div class="img-mis-noticias"></div>
<p class="img-titulo">MIS NOTICIAS</p>
<p class="img-texto">Una sección exclusiva donde podrás seguir tus temas.</p>
</div>
<div class="contenedor-paso">
<div class="img-ajustes"></div>
<p class="img-titulo">EDITAR FAVORITOS</p>
<p class="img-texto">Cuando quieras, cambia los temas que elegiste.</p>
</div>
</div>
<a href="/mis-noticias" class="boton-coachmark dtm-profiling-landing">VER MIS NOTICIAS</a>
<a href="/"><p class="despues-coachmark-onboarding dtm-profiling-cmark-skip"><u>Lo haré después</u></p></a>
<div class="guardar-seleccion" style="display: block">
<div class="contenedor-actualizar">
<span class="texto-actualizate">Recuerda que para ver tus temas en todos tus dispositivos, debes actualizar la App de El Tiempo.</span>
<div class="contenedor-tienda">
<a href="https://play.google.com/store/apps/details?id=com.kubo.web" class="android"><img src="/images/personalizacion/icon-google-play.png" alt=""></a>
<a href="https://itunes.apple.com/us/app/el-tiempo-noticias/id1002696749" class="ios"><img src="/images/personalizacion/icon-app-store.png" alt=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="html-superior-desktop-module">
<div class="html-libre">
<div id="p419502-m126-125-127" class=""><style>.content_grid.multimedia.galeria .slide{display: table-cell; vertical-align: top} .content_grid.multimedia.galeria .bx-wrapper, .content_grid.multimedia.galeria .slider{overflow: hidden}</style></div></div>
</div>
<body><div class="ad_sas_pauta_desktop" id="sas_28936"></div><div id="container-floating">
<div class="nd4 nds">
<a name="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.eltiempo.com/cultura/gente/la-abuela-que-se-robo-el-show-en-las-marchas-del-dia-del-trabajador-585519" data-share="facebook" data-gtm-social-provider="facebook" target="_blank"></a>
</div>
<div class="nd3 nds">
<a name="Twitter" href="https://twitter.com/intent/tweet?text=La%20abuela%20que%20se%20rob%C3%B3%20el%20show%20en%20las%20marchas%20del%20d%C3%ADa%20del%20trabajador&amp;url=https://www.eltiempo.com/cultura/gente/la-abuela-que-se-robo-el-show-en-las-marchas-del-dia-del-trabajador-585519" data-share="twitter" data-gtm-social-provider="twitter" target="_blank"></a>
</div>
<div class="nd2 nds">
<a href="mailto:" data-share="email" target="_blank">
</a>
</div>
<div class="nd1 nds">
<a name="Linked" href="https://www.linkedin.com/sharing/share-offsite/?url=https%3A%2F%2Fwww.eltiempo.com%2Fcultura%2Fgente%2Fla-abuela-que-se-robo-el-show-en-las-marchas-del-dia-del-trabajador-585519" data-share="linkedin" data-gtm-social-provider="linkedin" target="_blank"></a>
</div>
<div class="nd5 nds whatsapp">
<a name="Whatsapp" href="whatsapp://send?text=https%3A%2F%2Fwww.eltiempo.com%2Fcultura%2Fgente%2Fla-abuela-que-se-robo-el-show-en-las-marchas-del-dia-del-trabajador-585519?utm_source=whatsapp%26utm_medium=enlace%26utm_campaign=CompartirWhatsapp" data-action="share/whatsapp/share" data-share="whatsapp" data-gtm-social-provider="whatsapp" target="_blank"></a>
</div>
<div id="floating-button">
<span id="floating_span"></span>
</div>
</div><article default class="content_grid articulo article default" data-history-state="0" data-scroll-url="/cultura/gente/la-abuela-que-se-robo-el-show-en-las-marchas-del-dia-del-trabajador-585519" data-title="La abuela que se robó el show en las marchas del día del trabajador" data-tracking="https://servicios.eltiempo.com/track/pageviews/article-585519" id="article-585519" xmlns="http://www.w3.org/1999/html"><div class="tags-article">
<hidden data-slug="antioquia" data-title="Antioquia"></hidden><hidden data-slug="medellin" data-title="Medellín"></hidden><hidden data-slug="dia-del-trabajo" data-title="Día del trabajo"></hidden><hidden data-slug="protestas" data-title="protestas"></hidden><hidden data-slug="contenidoliberado" data-title="contenidoliberado"></hidden><hidden data-slug="contenidolibre" data-title="Contenidolibre"></hidden><hidden data-slug="paro-nacional-2021" data-title="paro nacional 2021"></hidden></div>
<div class="content_grid_margin">
<div class="share-options">
<ul class="articulo-guarda-reporta " data-share="herramientas"><li class="">
<a class="compartir-actions">Compartir</a>
</li>
<li class="facebook ico-rs">
<a name="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.eltiempo.com/cultura/gente/la-abuela-que-se-robo-el-show-en-las-marchas-del-dia-del-trabajador-585519" data-share="facebook" data-gtm-social-provider="facebook" target="_blank"></a>
</li>
<li class="twitter ico-rs">
<a name="Twitter" href="https://twitter.com/intent/tweet?text=La%20abuela%20que%20se%20rob%C3%B3%20el%20show%20en%20las%20marchas%20del%20d%C3%ADa%20del%20trabajador&amp;url=https://www.eltiempo.com/cultura/gente/la-abuela-que-se-robo-el-show-en-las-marchas-del-dia-del-trabajador-585519" data-share="twitter" data-gtm-social-provider="twitter" target="_blank"></a>
</li>
<li class="enviar open-share-by-email-popup ico-rs">
<a href="mailto:" data-share="email" target="_blank">
<i class="fas fa-envelope"></i>
</a>
</li>
<li class="linkedin ico-rs">
<a name="Linked" href="https://www.linkedin.com/sharing/share-offsite/?url=https%3A%2F%2Fwww.eltiempo.com%2Fcultura%2Fgente%2Fla-abuela-que-se-robo-el-show-en-las-marchas-del-dia-del-trabajador-585519" data-share="linkedin" data-gtm-social-provider="linkedin" target="_blank"></a>
</li>
</ul></div>
<section class="intro articulos"><div class="col3 ">
<div class="recurso_apertura">
<div class="recurso-imagen-apertura-bk" id="p585519-m292-291-293">
<div class="figure-apertura-bk">
<figure id="m297-296-298" class="foto-apertura-articulo" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"><picture><source srcset="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAQAAABeK7cBAAAAC0lEQVR42mNkAAIAAAoAAv/lxKUAAAAASUVORK5CYII=" media="(max-width:767px)" data-original="/files/article_main_mobile/uploads/2021/05/03/608fb1cb17df9.jpeg"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAQAAABeK7cBAAAAC0lEQVR42mNkAAIAAAoAAv/lxKUAAAAASUVORK5CYII=" style=" display: inline;" width="950px" height="475px" alt="Anciana protesta" data-original="/files/article_main/uploads/2021/05/03/608fb1cb17df9.jpeg"></source></picture><meta itemprop="width" content="950"><meta itemprop="height" content="475"><meta itemprop="url" content="https://www.eltiempo.com/files/article_main/uploads/2021/05/03/608fb1cb17df9.jpeg"></figure><p id="m304-1-305" class="titulo">Anciana protesta</p></div>
<div class="credito-apertura-strong-bk credito-image-bk">
<strong>Foto:</strong>
<p id="m310-2-311" class="autor">Archivo particular</p></div>
</div></div>
</div>
<div class="titular">
<div class="minuto-bk">
</div>
<div class="article-supratitle">
</div>
<div class="titulo-principal-bk">
<h1 itemprop="headline" class="titulo" id="p585519-m324-323-325">La abuela que se robó el show en las marchas del día del trabajador</h1></div>
</div>
</section><div class="middle-content">
<div class="patrocinado-bk">
</div>
<div class="cont-epigraph intro">
<div class="epigraph-container lead">
<p class="article-epigraph" id="p585519-m330-329-331">El video de la anciana en Medellín se volvió viral en redes sociales y causó todo tipo de reacciones</p></div>
<div class="temasdeldia tags-en-articulo">
<div class="tags-en-articulo-title tag-image-credit">
<a>Foto Por:</a>
</div>
<div class="tags-en-articulo-links tag-image-credit">
<h2 class="tags-en-articulo-tag">
<a class="page-link" href="">Archivo particular</a>
</h2>
</div>
<br class="tag-image-credit"><div class="tags-en-articulo-title tag-related">
<a>Relacionados:</a>
</div>
<div class="tags-en-articulo-links tag-related">
<h2 class="tags-en-articulo-tag">
<a class="page-link" href="/noticias/antioquia">Antioquia</a>
</h2>
<h2 class="tags-en-articulo-tag">
<a class="page-link" href="/noticias/medellin">Medellín</a>
</h2>
<h2 class="tags-en-articulo-tag">
<a class="page-link" href="/noticias/dia-del-trabajo">Día del trabajo</a>
</h2>
<h2 class="tags-en-articulo-tag">
<a class="page-link" href="/noticias/protestas">protestas</a>
</h2>
<h2 class="tags-en-articulo-tag">
<a class="page-link" href="/noticias/contenidoliberado">contenidoliberado</a>
</h2>
</div>
</div>
</div>
</div>
<div class="articulos">
<section class="container_col"><div class="content-col1-col2">
<div class="social-col col1">
<div class="publicidad pauta_160px">
<div class="ad_sas_pauta_desktop" id="sas_9639"></div>
</div>
</div>
<div class="col2">
<div class="factcheck" id="fact-check-top" hidden>
<div><p>Contenido cierto</p></div>
<p>Encuentra la validación de El Cazamentiras al final de la noticia.</p>
</div>
<div class="articulo-autor autor-container ">
<div class="selection-author hidden">
<div class="article-creator seccion" id="p585519-m336-335-337">
<div class="orientation">
Seleccione el creador del articulo en configuracion del este modulo
</div>
<div class="img_info h-seccion h-editor">
<span class="letters">S.</span>
<div class="author_data">
<span class="autor">
<span itemprop="name" id="m341-340-342" class="nombre who">TENDENCIAS EL TIEMPO</span></span>
<span class="publishedAt">Hora de publicación del artículo</span>
</div>
</div>
<div class="img_info h-author">
<span class="letters"></span>
<div class="author_data">
<span class="who">Nombre del autor</span>
<span class="publishedAt">Hora de publicación del artículo</span>
</div>
</div>
</div></div>
<div class="img_info h-seccion" style="display: none;">
<span class="letters">TE</span>
<div class="author_data">
<span class="who-modulo who"></span>
<span class="publishedAt">03 de mayo 2021, 03:22 A. M.</span>
</div>
</div>
<div class="img_info h-author" style="display: none;">
<span class="letters">MG</span>
<div class="author_data">
<span class="who">Mariana Guerrero Alvarez</span>
<span class="publishedAt">03 de mayo 2021, 03:22 A. M.</span>
</div>
</div>
<ul class="articulo-guarda-reporta " id="guardarDatos" data-share="herramientas"><li class="keep_going intro">
<div class="contenedor-seguir-3 ">
<div class="contenedor-btn-seguir">
<label><input type="checkbox" name="Gente" id="gente-up" data-name="cultura/gente" onchange="followThemeSection(this)"><span class="boton-tema-seguir seguir-temas bt-seguir-desktop-bk dtm-profiling-follow">Seguir</span>
<span class="span-following">Gente</span></label>
</div>
<div class="contenedor-tooltip tooltip-personalizacion" id="tooltip-personalizacion-up">
<p class="texto-informativo"><a href="/login"><u>Regístrate o inicia sesión</u></a> para <span class="negrilla">seguir
tus temas favoritos.</span></p>
</div>
</div>
</li>
<li class="comment">
<a id="btnVerComentarios" class="comentar btn_Texto25" href="javascript:void(0)" data-id="585519">
<span>Comentar</span>
<span id="count-viafoura" class="comentar"></span></a>
</li>
<li class="save">
<a href="" data-save='{"id":585519,"titulo":"La abuela que se rob\u00f3 el show en las marchas del d\u00eda del trabajador","lead":"El video de la anciana en Medell\u00edn se volvi\u00f3 viral en redes sociales y caus\u00f3 todo tipo de reacciones","thumbnail":"","timestamp_creacion":"1620030148","timestamp_modificacion":"1620030148","url":"\/cultura\/gente\/la-abuela-que-se-robo-el-show-en-las-marchas-del-dia-del-trabajador-585519","seccion":"Cultura","subseccion":"Gente"}' data-url="https://seg.eltiempo.com/eltiempodigital/user-area/resource/add" data-callback="https://seg.eltiempo.com/eltiempodigital/user-area/resource/add?callback=?" class="guarda btn_Texto13 save-article" id="585519">
<span>Guardar</span>
<div class="tooltip-guardado tooltip-guardar hidden">
Ingrese o regístrese <b class="btn_Texto26 conectate">acá</b>
para guardar los artículos en su
zona de usuario y leerlos cuando quiera
</div>
</a>
<div class="hidden tooltip-guardado">
<b>Este artículo ya fue guardado</b>
Para consultarlo en otro momento, visite su zona de usuario.
</div>
<div class="hidden tooltip-success-updated">
<b>Artículo guardado</b>
Para consultarlo en otro momento, visite su zona de usuario.
</div>
<div class="hidden tooltip-error">
El artículo no pudo ser guardado, intente nuevamente
</div>
</li>
<li class="reporta">
<a class="reporta btn_Texto14 open-report-error-popup"><span>Reportar</span></a>
</li>
<li class="come-back-home">
<a class="actions" href="/"><span>Portada</span></a>
</li>
</ul></div>
<div class="articulo-contenido" itemprop="articleBody">
<div class="modulos public-side" itemprop="articleBody">
<p class="contenido" id="p585519-m392-2-393">El <b>01 de mayo</b> fue una de las jornadas con mayor afluencia en las manifestaciones en Medellín en ocasión del <b>Día del Trabajo</b>. Una abuelita no fue la excepción y desde el balcón de su casa bailó al ritmo de la protesta gritando arengas en contra del expresidente Álvaro Uribe. <br><br>El video, donde la señora canta arengas junto a los otros manifestantes, se volvió viral en redes. Durante la jornada también se vio a las barras de Atlético Nacional y <b>Medellín</b> con pancartas y cánticos pidiendo mejores garantías laborales en el país y rechazando la reforma tributaria propuesta por Iván Duque en días anteriores. <br><br>(Lea también: <a href="https://www.eltiempo.com/bogota/paro-nacional-1-de-mayo-en-vivo-hoy-nueva-jornada-de-protestas-en-colombia-585121" target="_blank">Balance paro: desórdenes en Bogotá y Cali al cierre de la jornada</a>). </p><div id="p585519-m443-3-444" class=""><blockquote class="twitter-tweet"><p lang="es" dir="ltr">Te quiero mucho, abuelita balconera y gritona 😍😍😍<a href="https://t.co/EmaNkCIlPS">pic.twitter.com/EmaNkCIlPS</a></p>— ¡Karen Julia! (@LaAhuyamita) <a href="https://twitter.com/LaAhuyamita/status/1388565147292213251?ref_src=twsrc%5Etfw">May 1, 2021</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><p class="contenido" id="p585519-m433-3-434">(Si nos visita desde la app de EL TIEMPO puede ver el video <a href="https://twitter.com/LaAhuyamita/status/1388565147292213251?s=20" target="_blank">aquí</a>). <br><br>La anciana, de quien se desconoce su identidad, fue una de las muestras de la energía que se vio en las movilizaciones en el Valle de Aburrá.<br><br>(Además: <a href="https://www.eltiempo.com/justicia/investigacion/paro-nacional-balance-de-capturas-e-investigaciones-contra-policias-585492" target="_blank">Fiscalía tiene 5 investigaciones contra policías por muertes en paro</a>). <br><br>Aunque en el inicio todo fue pacífico, al finalizar las jornadas se registraron enfrentamientos entre la Policía y los protestantes. También, se registraron disturbios, la presencia del ESMAD y actos vandálicos. <br><br>Tendencias EL TIEMPO</p><span class="articulo-subtitulo" id="p585519-m498-5-499">Más noticias</span><div class="lista-ordenada-cuerpo-bk" id="p585519-m517-6-518"><div class="lista-ordenada"><li id="m525-524-526" data-collection="p585519-m517-6-518">
<span id="m530-529-531"><a href="https://www.eltiempo.com/colombia/santander/paro-nacional-bucaramanga-vandalismo-en-marchas-contra-reforma-tributaria-585469" target="_blank">Paro Nacional: disturbios en quinto día de protestas en Bucaramanga</a></span></li><li id="m540-1-541" data-collection="p585519-m517-6-518">
<span id="m545-544-546"><a href="https://www.eltiempo.com/bogota/en-vivo-citynoticias-de-las-8-del-2-de-mayo-de-2021-585485" target="_blank">Citynoticias en vivo: Comité del paro se reúne para analizar situación</a></span></li></div></div></div>
<div class="contenido-cerrado-piano" id="contenido-cerrado-piano"></div>
</div>
<div class="articulo-autor autor-container more-down">
<div class="selection-author hidden">
</div>
<div class="img_info h-seccion" style="display: none;">
<span class="letters">TE</span>
<div class="author_data">
<span class="who-modulo who"></span>
<span class="publishedAt">03 de mayo 2021, 03:22 A. M.</span>
</div>
</div>
<div class="img_info h-author" style="display: none;">
<span class="letters">MG</span>
<div class="author_data">
<span class="who">Mariana Guerrero Alvarez</span>
<span class="publishedAt">03 de mayo 2021, 03:22 A. M.</span>
</div>
</div>
<ul class="articulo-guarda-reporta " id="guardarDatos" data-share="herramientas"><li class="keep_going intro">
<div class="contenedor-seguir-3 ">
<div class="contenedor-btn-seguir">
<label><input type="checkbox" name="Gente" id="gente-down" data-name="cultura/gente" onchange="followThemeSection(this)"><span class="boton-tema-seguir seguir-temas bt-seguir-desktop-bk dtm-profiling-follow">Seguir</span>
<span class="span-following">Gente</span></label>
</div>
<div class="contenedor-tooltip tooltip-personalizacion" id="tooltip-personalizacion-down">
<p class="texto-informativo"><a href="/login"><u>Regístrate o inicia sesión</u></a> para <span class="negrilla">seguir
tus temas favoritos.</span></p>
</div>
</div>
</li>
<li class="comment">
<a id="btnVerComentarios" class="comentar btn_Texto25" href="javascript:void(0)" data-id="585519">
<span>Comentar</span>
<span id="count-viafoura" class="comentar"></span></a>
</li>
<li class="save">
<a href="" data-save='{"id":585519,"titulo":"La abuela que se rob\u00f3 el show en las marchas del d\u00eda del trabajador","lead":"El video de la anciana en Medell\u00edn se volvi\u00f3 viral en redes sociales y caus\u00f3 todo tipo de reacciones","thumbnail":"","timestamp_creacion":"1620030148","timestamp_modificacion":"1620030148","url":"\/cultura\/gente\/la-abuela-que-se-robo-el-show-en-las-marchas-del-dia-del-trabajador-585519","seccion":"Cultura","subseccion":"Gente"}' data-url="https://seg.eltiempo.com/eltiempodigital/user-area/resource/add" data-callback="https://seg.eltiempo.com/eltiempodigital/user-area/resource/add?callback=?" class="guarda btn_Texto13 save-article" id="585519">
<span>Guardar</span>
<div class="tooltip-guardado tooltip-guardar hidden">
Ingrese o regístrese <b class="btn_Texto26 conectate">acá</b>
para guardar los artículos en su
zona de usuario y leerlos cuando quiera
</div>
</a>
<div class="hidden tooltip-guardado">
<b>Este artículo ya fue guardado</b>
Para consultarlo en otro momento, visite su zona de usuario.
</div>
<div class="hidden tooltip-success-updated">
<b>Artículo guardado</b>
Para consultarlo en otro momento, visite su zona de usuario.
</div>
<div class="hidden tooltip-error">
El artículo no pudo ser guardado, intente nuevamente
</div>
</li>
<li class="reporta">
<a class="reporta btn_Texto14 open-report-error-popup"><span>Reportar</span></a>
</li>
<li class="come-back-home">
<a class="actions" href="/"><span>Portada</span></a>
</li>
</ul></div>
<div class="temasdeldia tags-en-articulo bottom">
<div class="tags-en-articulo-title">
<a>Relacionados:</a>
</div>
<div class="tags-en-articulo-links">
<h2 class="tags-en-articulo-tag">
<a class="page-link" href="/noticias/antioquia">Antioquia</a>
</h2>
<h2 class="tags-en-articulo-tag">
<a class="page-link" href="/noticias/medellin">Medellín</a>
</h2>
<h2 class="tags-en-articulo-tag">
<a class="page-link" href="/noticias/dia-del-trabajo">Día del trabajo</a>
</h2>
<h2 class="tags-en-articulo-tag">
<a class="page-link" href="/noticias/protestas">protestas</a>
</h2>
<h2 class="tags-en-articulo-tag">
<a class="page-link" href="/noticias/contenidoliberado">contenidoliberado</a>
</h2>
</div>
</div>
<div class="ad_sas_pauta_desktop" id="sas_9343"></div>
<div class="ad_sas_pauta_mobile" id="sas_9343"></div>
<span class="endArticle"></span>
<div class="article-bottom-ads">
<div class="ad_sas_pauta_mobile" id="sas_9346"></div>
</div>
</div> <div class="content-new-modules-article">
<div class="content-new-modules-two">
<div class="container_liftigniter_article dtm-modulos_evo_articulo" dtm-name="descubre-noticias"></div>
<div id="empodera_tu_conocimiento"> </div>
<hidden id="excludeId" value="585519"><div id="conoce-mundo" class="nuestro_mundo dtm-modulos_evo_articulo nuevo-modulo" dtm-name="nuestro-mundo">
<h2 class="new_modules_title active"><a>Nuestro Mundo</a></h2>
<div class="menu menu_evo">
<ul class="menu_seccion"><li id="colombia-mundo" class="active"><a href="javascript:void(0)">Colombia</a></li>
<li id="internacional"><a href="javascript:void(0)">Internacional</a></li>
</ul><div class="menu_nacional activo">
<ul class="menu_subseccion" id="nacional-menu"><li class="bogota"><a id="bogota" href="javascript:void(0)">Bogotá</a></li>
<li class="medellin"><a id="colombia/medellin" href="javascript:void(0)">Medellín</a></li>
<li class="cali"><a id="colombia/cali" href="javascript:void(0)">Cali</a></li>
<li class="barranquilla"><a id="colombia/barranquilla" href="javascript:void(0)">Barranquilla</a></li>
<li class="otras"><a id="colombia/otras-ciudades" href="javascript:void(0)">Más Ciudades</a></li>
</ul></div>
<div class="menu_internacional" id="internacional-menu">
<ul class="menu_subseccion" id="menu_internacional"><li class="latinoamerica"><a id="mundo/latinoamerica" href="javascript:void(0)">Latinoamérica</a></li>
<li class="venezuela"><a id="mundo/venezuela" href="javascript:void(0)">Venezuela</a></li>
<li class="eeuu-canada"><a id="mundo/eeuu-y-canada" href="javascript:void(0)">EEUU y Canadá</a></li>
<li class="europa"><a id="mundo/europa" href="javascript:void(0)">Europa</a></li>
<li class="africa"><a id="mundo/africa" href="javascript:void(0)">África</a></li>
<li class="medio-oriente"><a id="mundo/medio-oriente" href="javascript:void(0)">Medio Oriente</a></li>
<li class="asia"><a id="mundo/asia" href="javascript:void(0)">Asia</a></li>
<li class="mas-regiones"><a id="mundo/mas-regiones" href="javascript:void(0)">Más Regiones</a></li>
</ul></div>
</div>
<div class="contenido contenido-conoce-mundo">

<section class="contenido_uno">
<article class="image-left">
<div class="recurso">
<figure class="image-container">
<a href="/colombia/otras-ciudades/la-torre-eiffel-de-sabaneta-y-replicas-de-monumentos-en-colombia-585116" class="dataurl image page-link">
<img src="/files/secondary_default/uploads/2021/04/30/608c61443a511.jpeg" data-original="/files/secondary_default/uploads/2021/04/30/608c61443a511.jpeg" />
</a>
</figure>
</div>
<div class="article-details">
<div class="category-published">
<div class="category page-link">
<a href="/noticias/monumento">Monumento</a>
</div>
<time class="published-at">11:19 p. m. </time>
</div>
<h3 class="title-container">
<a class='dataurl title page-link' href="/colombia/otras-ciudades/la-torre-eiffel-de-sabaneta-y-replicas-de-monumentos-en-colombia-585116">
<figure class="tipo default "></figure>
La torre Eiffel de Sabaneta y otros grandes monumentos a la colombiana
</a>
</h3>
<div class="epigraph-container">
<a class='dataurl' href="/colombia/otras-ciudades/la-torre-eiffel-de-sabaneta-y-replicas-de-monumentos-en-colombia-585116">Conozca algunas de las construcciones en las que el ingenio fue el pro ...</a>
</div>
</div>
</article>
<article class="image-left">
<div class="recurso">
<figure class="image-container">
<a href="/colombia/otras-ciudades/vandalos-atacaron-periodico-y-saquearon-un-justo-y-bueno-585515" class="dataurl image page-link">
<img src="/files/secondary_default/uploads/2021/05/02/608f6e85e0e84.jpeg" data-original="/files/secondary_default/uploads/2021/05/02/608f6e85e0e84.jpeg" />
</a>
</figure>
</div>
<div class="article-details">
<div class="category-published">
<div class="category page-link">
<a href="/noticias/neiva">Neiva</a>
</div>
<time class="published-at">10:34 p. m. </time>
</div>
<h3 class="title-container">
<a class='dataurl title page-link' href="/colombia/otras-ciudades/vandalos-atacaron-periodico-y-saquearon-un-justo-y-bueno-585515">
<figure class="tipo default "></figure>
Vándalos atacaron periódico y saquearon un Justo y Bueno
</a>
</h3>
<div class="epigraph-container">
<a class='dataurl' href="/colombia/otras-ciudades/vandalos-atacaron-periodico-y-saquearon-un-justo-y-bueno-585515">En Neiva, Huila, fue decretado el toque de queda desde las 8 de la noc ...</a>
</div>
</div>
</article>
</section>
<section class="contenido_dos">
<article class="image-left">
<div class="recurso">
<figure class="image-container">
<a href="/colombia/cali/paro-nacional-decretan-dia-civico-en-cali-585508" class="dataurl image page-link">
<img src="/files/secondary_default/uploads/2021/05/02/608f6335a26c1.jpeg" data-original="/files/secondary_default/uploads/2021/05/02/608f6335a26c1.jpeg" />
</a>
</figure>
</div>
<div class="article-details">
<div class="category-published">
<div class="category page-link">
<a href="/noticias/cali">Cali</a>
</div>
<time class="published-at">10:01 p. m. </time>
</div>
<h3 class="title-container">
<a class='dataurl title page-link' href="/colombia/cali/paro-nacional-decretan-dia-civico-en-cali-585508">
<figure class="tipo default "></figure>
Se decreta día cívico para este lunes en Cali
</a>
</h3>
</div>
</article>
<article class="image-left">
<div class="recurso">
<figure class="image-container">
<a href="/colombia/barranquilla/coronavirus-barranquilla-el-drama-en-los-hospitales-por-el-covid-19-584932" class="dataurl image page-link">
<img src="/files/secondary_default/uploads/2021/04/29/608b7019cecee.jpeg" data-original="/files/secondary_default/uploads/2021/04/29/608b7019cecee.jpeg" />
</a>
</figure>
</div>
<div class="article-details">
<div class="category-published">
<div class="category page-link">
<a href="/noticias/coronavirus-barranquilla">Coronavirus Barranquilla</a>
</div>
<time class="published-at">10:00 p. m. </time>
</div>
<h3 class="title-container">
<a class='dataurl title page-link' href="/colombia/barranquilla/coronavirus-barranquilla-el-drama-en-los-hospitales-por-el-covid-19-584932">
<figure class="tipo default "></figure>
Drama en sala de espera: cuando el tiempo se detiene en Barranquilla
</a>
</h3>
</div>
</article>
<article class="image-left">
<div class="recurso">
<figure class="image-container">
<a href="/colombia/cali/saqueo-a-camiones-en-medio-del-paro-en-centro-del-valle-585480" class="dataurl image page-link">
<img src="/files/secondary_default/files/crop/uploads/2021/05/02/608f4625e2f34.r_15381107.0-143-408-347.png" data-original="/files/secondary_default/files/crop/uploads/2021/05/02/608f4625e2f34.r_15381107.0-143-408-347.png" />
</a>
</figure>
</div>
<div class="article-details">
<div class="category-published">
<div class="category page-link">
<a href="/noticias/saqueo">Saqueo</a>
</div>
<time class="published-at">07:41 p. m. </time>
</div>
<h3 class="title-container">
<a class='dataurl title page-link' href="/colombia/cali/saqueo-a-camiones-en-medio-del-paro-en-centro-del-valle-585480">
<figure class="tipo default "></figure>
Saqueo a camiones durante el Paro en el centro del Valle
</a>
</h3>
</div>
</article>
</section>
</div>
</div>
<div class="modulo_eto">
<article><div class="eto_text">
<h2>
<a href="/horoscopo?cid=AUT_CON_PUBL_ET_HOROSCOPOCONT">Horóscopo</a>
</h2>
<p>
<a href="/horoscopo?cid=AUT_CON_PUBL_ET_HOROSCOPOCONT">Encuentra acá todos los signos del zodiaco. Tenemos para ti consejos de amor, finanzas y muchas cosas más.</a>
</p>
</div>
<div class="eto_images">
<a href="/horoscopo?cid=AUT_CON_PUBL_ET_HOROSCOPOCONT">
<div class="horoscopo_crucigrama_image image_horoscopo"></div>
</a>
</div>
</article><article><div class="eto_text">
<h2>
<a href="/crucigrama?cid=AUT_CON_PUBL_ET_CRUCIGRAMACONT">Crucigrama</a>
</h2>
<p>
<a class="crucigrama" href="/crucigrama?cid=AUT_CON_PUBL_ET_CRUCIGRAMACONT">Pon a prueba tus conocimientos con el crucigrama de <span>EL TIEMPO</span></a>
</p>
</div>
<div class="eto_images">
<a href="/crucigrama?cid=AUT_CON_PUBL_ET_CRUCIGRAMACONT">
<div class="horoscopo_crucigrama_image image_crucigrama"></div>
</a>
</div>
</article></div>
</hidden></div>
</div>
</div>
<div class="col_fija">
<aside class="pauta_home_spincube publicidad pauta_300x250 "><div class="ad_sas_pauta_desktop" id="sas_9346"></div>
</aside><div class="tendecias nuevo-modulo" dtm-name="tendencias">
<h2 id="pontedia" class="active"><a>Ponte al día</a></h2>
<h2 id="tendencias"><a>Lo más visto</a></h2>
<div id="load_module_ponte_al_dia"> </div>

<section id="content-tendencias" class="dtm-modulos_evo_articulo" dtm-name="lo_mas_visto">
<div>
<article class="new-article ">
<div>
<div class="content-info-modulo">
<div class="tag">
<a href="/noticias/paro-nacional-1-de-mayo">Paro nacional 1 de mayo</a>
</div>
<time class="actualizacion">01:04 p. m. </time>
</div>
<h3>
<a class='dataurl' href="/colombia/medellin/paro-nacional-en-envigado-en-video-prometen-dar-de-baja-a-vandalos-585422">
<figure class="tipo default"></figure>
Video: en Envigado prometen 'dar de baja' a vándalos en protestas
</a>
</h3>
</div>
</article>
<article class="new-article ">
<div>
<div class="content-info-modulo">
<div class="tag">
<a href="/noticias/aura-cristina-geithner">Aura Cristina Geithner</a>
</div>
<time class="actualizacion">may 01</time>
</div>
<h3>
<a class='dataurl' href="/cultura/gente/aura-cristina-geithner-quien-es-el-hijo-de-la-actriz-y-cantante-585177">
<figure class="tipo default"></figure>
Conozca a Demian Dos Santos, hijo de la actriz Aura Cristina Geithner
</a>
</h3>
</div>
</article>
<article class="new-article ">
<div>
<div class="content-info-modulo">
<div class="tag">
<a href="/noticias/bogota">Bogotá</a>
</div>
<time class="actualizacion">06:56 p. m. </time>
</div>
<h3>
<a class='dataurl' href="/bogota/cuales-son-las-medidas-vigentes-que-aun-tiene-bogota-hasta-el-9-de-mayo-585460">
<figure class="tipo default"></figure>
Estas son las medidas que siguen vigentes en Bogotá hasta el 9 de mayo
</a>
</h3>
</div>
</article>
<article class="new-article ">
<div>
<div class="content-info-modulo">
<div class="tag">
<a href="/noticias/pasaporte">Pasaporte</a>
</div>
<time class="actualizacion">11:14 a. m. </time>
</div>
<h3>
<a class='dataurl' href="/politica/gobierno/cuanto-cuesta-en-el-2021-el-pasaporte-colombiano-558801">
<figure class="tipo default"></figure>
Esta es la nueva tarifa del pasaporte colombiano en 2021
</a>
</h3>
</div>
</article>
<article class="new-article ">
<div>
<div class="content-info-modulo">
<div class="tag">
<a href="/noticias/alberto-carrasquilla">Alberto Carrasquilla</a>
</div>
<time class="actualizacion">08:10 p. m. </time>
</div>
<h3>
<a class='dataurl' href="/politica/partidos-politicos/sectores-politicos-piden-la-renuncia-del-minhacienda-carrasquilla-585470">
<figure class="tipo default"></figure>
Sectores políticos piden la renuncia del minhacienda Carrasquilla
</a>
</h3>
</div>
</article>
</div>
</section>
</div>
<aside class="publicidad pauta_300x600 "><div class="ad_sas_pauta_desktop" id="sas_32365"></div>
</aside><aside class="ads-end-col-der publicidad"></aside><div class="ad_sas_pauta_mobile" id="sas_19457"></div>
</div>
</section></div>
<div class="login-registro-contenido">
</div>
<!--FIN MODULO DESKTOP PAUTE FACIL SU TARGET-->
<div class="articulo-ayuda">
<span class="txt1">Sigue bajando</span>
<span class="txt2">para encontrar más contenido</span>
<span class="icon-flecha"></span>
</div>
<div class="ads-end-article">
</div>
<aside class="publicidad su-target"><div id="taboola-below-article-thumbnails"></div>
</aside></div>
</article></body>
<div class="container_liftigniter_general">
<script type="application/mustache" id="recommendation-template-dmp">
<div class="contenido-personalizado dmp article descubre_noticias nuevo-modulo">
<h2 class="new_modules_title active">Descubre noticias para ti</h2>
<section class="slider">
{{#items}}
<article class="new-article slide multimediatag-show dtm modulo_seleccionados_recurso">
<figure class="img_articulo">
<a href="{{url}}" class="enlace dataurl">
<img data-original="https://www.eltiempo.com/{{thumbnail}}" alt="{{title}}" class="foto recommended-dmp" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAQAAABeK7cBAAAAC0lEQVR42mNkAAIAAAoAAv/lxKUAAAAASUVORK5CYII=">
</a>
</figure>
<a class = "parent_category oculto" href="#">{{ section }}</a>
<div class="content-info-modulo">
{{#tag}}
<div class="tag">
{{#tagAbbrev}}
<a href="/noticias/{{ tagSlug }}">{{ tagAbbrev }}</a>
{{/tagAbbrev}}
{{^tagAbbrev}}
<a href="/noticias/{{ tagSlug }}">{{ tag }}</a>
{{/tagAbbrev}}
</div>
{{/tag}}
<time class="published-at">
{{#published_time_article}}
{{published_time_article}}
{{/published_time_article}}
{{^published_time_article}}
{{#hour}}
{{hour}}
{{/hour}}
{{/published_time_article}}
</time>
</div>
<h3>
<a class='dataurl' href="{{ url }}">
{{#resourceType}}
<figure class="tipo {{ resourceType }} {{#premium}}contenido-exclusivo-icon{{/premium}}"></figure>
{{ title }}
{{/resourceType}}
</a>
</h3>
</article>
{{/items}}
</section>
</div>
</script>
<script type="application/mustache" id="recommendation-template-dmp-secondary">
{{#items}}
<article class="new-article multimediatag-show dtm modulo_seleccionados_recurso">
<h3>
<a class='dataurl' href="{{ url }}">
{{#resourceType}}
<figure class="tipo {{ resourceType }} {{#premium}}contenido-exclusivo-icon{{/premium}}"></figure>
{{ title }}
{{/resourceType}}
</a>
</h3>
<div class="content-info-modulo">
<a class = "parent_category oculto" href="#">{{ section }}</a>
<div class="redes_sociales">
<a class="compartir-actions">compartir</a>
<ul id="compartir-actions">
<li><a class="facebook">facebook</a></li>
<li><a class="twitter">twitter</a></li>
<li><a class="enviar open-share-by-email-popup">enviar</a></li>
</ul>
</div>
{{#tag}}
<div class="tag">
{{#tagAbbrev}}
<a href="/noticias/{{ tagSlug }}">{{ tagAbbrev }}</a>
{{/tagAbbrev}}
{{^tagAbbrev}}
<a href="/noticias/{{ tagSlug }}">{{ tag }}</a>
{{/tagAbbrev}}
</div>
{{/tag}}
<time class="published-at">
{{#published_time_article}}
{{published_time_article}}
{{/published_time_article}}
{{^published_time_article}}
{{#hour}}
{{hour}}
{{/hour}}
{{/published_time_article}}
</time>
</div>
</article>
{{/items}}
</script>
<div id="dmp-recommendation">
</div>
</div>

<section class="paywall" id="paywall">
<div id="signwall-notificacion" class="signwall-notificacion">
</div>
</section>
<img class="img-tracking" src="https://servicios.eltiempo.com/track/pageviews/article-585519" width="1" height="1" />
<div class="paywallv2-container">
<div class="paywall">
<div class="abstract">
<div class="cerrarNot" style="display:none">
<a href="/" class="cerrar-icon"></a>
</div>
<div class="cabezaAbstract paywall-cabeza">
<div class="logo"></div>
<div class="articulosleidos" id="articulosleidos-abstract">
<p class="title" id="p182736-m175-174-176">Llegaste al <b>límite de contenidos</b> del mes</p></div>
</div>
<div class="cuerpoAbstract">
<div class="content-bk">
<p class="paywallh3" id="p182736-m181-180-182">Disfruta al máximo el contenido de <b>EL TIEMPO DIGITAL</b> de forma ilimitada. ¡Suscríbete ya!</p></div>
<div class="suscriptBox">
<a href="https://seg.eltiempo.com/suscripciones/digital/eltiempodigital?cid=ORG_CON_NA_ET_PAYWALLCONTEO" class="botonSuscribete undefined" id="p182736-m187-186-188" title="">COP $900 / MES*</a></div>
<div class="suscriptor-bk">
<p class="yasuscriptor yapaywall" id="p182736-m193-192-194">Si ya eres suscriptor del impreso</p><a href="/zona-usuario/activar" class="ingresar flecha-icon undefined" id="p182736-m211-1-212" title="">actívate</a></div>
<div class="notas-tyc">
<p class="nota-suscripcion" id="p182736-m199-198-200">* COP $900 / mes durante los dos primeros meses</p></div>
</div>
</div>
</div>
<div class="signwall">
<div class="abstract">
<div class="cabezaAbstract">
<div class="logo"></div>
<div class="backto"><a href="/">VOLVER A PORTADA</a></div>
</div>
<div class="cuerpoAbstract">
<div class="leftAbstract">
<p class="title">Sabemos que te gusta estar siempre informado.</p>
<p class="subtitle">Crea una cuenta y podrás disfrutar de: </p>
<ul class="contentItem"><li><strong>Acceso a boletines</strong> con las mejores noticias de actualidad.</li>
<li><strong>Comentar</strong> las noticias que te interesan.</li>
<li><strong>Guardar</strong> tus artículos favoritos.</li>
</ul><p class="description">
Crea una cuenta y podrás <strong>disfrutar nuestro contenido</strong> desde cualquier dispositivo.
</p>
</div>
<div class="rightAbstract">
<iframe id="ob_iframe" name="ob_iframe" frameborder="0" hspace="0" scrolling="no" data-src="https://seg.eltiempo.com/server/login/eltiempodigital/authorization_code/code/basic/21586108787837/abstract"></iframe>
</div>
</div>
</div>
</div>
</div>
<div class="module-free-html">
<div id="p195006-m222-221-223" class=""><script type="text/javascript">
/*$(document).ready(function() {
var art=["MAM-1543083","MAM-1540330","MAM-979851","MAM-766875","MAM-1580184","MAM-1018830","MAM-1579819","MAM-1365165"]
if(digitalData && digitalData.page && art.indexOf(digitalData.page.pageID)>=0){
$(".autor .nombre").html("Sergio Ocampo Madrid");
}
});*/
</script></div><div id="p195006-m228-1-229" class=""><style>
.rutina{ display:none;}
</style></div><div id="p195006-m310-2-311" class=""><script type="text/javascript"> if (location.pathname === "/archivo/documento/CMS-13064037" || location.pathname === "/archivo/documento/CMS-1997146" || location.pathname === "/archivo/documento/CMS-724071" || location.pathname === "/archivo/documento/CMS-455667" || location.pathname === "/archivo/documento/CMS-13472815") { sas.cmd.length = 0 } </script></div></div>
<div class="content_grid content-grid-footer">
<footer id="new_footer">
<div class="min-footer ">
<div class="containt">
<div class="identy-et">
<div class="nivel-logo2">
<figure class="logo">
<a href="/">
<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAMAAAACCAYAAACddGYaAAAAEklEQVR42mP8/vYtDwMUMCJzAGRcBb2SHTFTAAAAAElFTkSuQmCC" alt="" data-original="/images/eltiempo_logo.png">
</a>
</figure>
</div>
</div>
<div class="siguenos-ft siguenos-en-bk">
<span>SÍGUENOS EN:</span>
<ul class="redes_segir_footer">
<li>
<a href="https://www.facebook.com/eltiempo" target="_blank" class="facebook"></a>
</li>
<li>
<a href="https://twitter.com/eltiempo" target="_blank" class="twitter"></a>
</li>
<li>
<a href="https://www.youtube.com/user/ElTiempoPLAY" target="_blank" class="youtube"></a>
</li>
<li>
<a href="https://www.instagram.com/eltiempo/" target="_blank" class="instagram"></a>
</li>
</ul>
</div>
<div class="disclaimer-ft">
<div class="disclaimer-content">
<p id="p18612-m228-227-229">COPYRIGHT © 2021 EL TIEMPO Casa Editorial NIT. 860.001.022-7 . Prohibida su reproducción total o parcial, así como su traducción a cualquier idioma sin autorización escrita de su titular. ELTIEMPO.com todas las noticias principales de Colombia y el Mundo</p></div>
</div>
</div>
</div>
</footer>
</div>
<div class="dictum-box" id="dictum-box"></div>
</div>
<script defer="defer" type="text/javascript" src="/advertisement/pages"></script>
<script defer="defer" src="//ced.sascdn.com/tag/484/smart.js" type="text/javascript"></script>
<script type='text/javascript'>
/** CONFIGURATION START **/
_sf_async_config.sections = 'cultura'; //CHANGE THIS
_sf_async_config.authors = 'Mariana Guerrero Alvarez'; //CHANGE THIS
var _cbq = window._cbq = (window._cbq || []);
if(getUserName()){
if(getCmsCookie('suscriptor') == "true"){
_cbq.push(['_acct', 'paid']);
}else
_cbq.push(['_acct', 'lgdin']);
}
else{
_cbq.push(['_acct', 'anon']);
}
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
var e = document.createElement('script');
var n = document.getElementsByTagName('script')[0];
e.type = 'text/javascript';
e.async = true;
e.src = '//static.chartbeat.com/js/chartbeat.js';
n.parentNode.insertBefore(e, n);
}
loadChartbeat();
})();
</script>
<!-- begin Convert Experiences code-->
<!-- <script defer="defer" type="text/javascript" src="//cdn-3.convertexperiments.com/js/10022306-10021161.js"></script>-->
<!-- end Convert Experiences code -->
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" defer="defer"></script>
<script async type="text/javascript" src="/_Incapsula_Resource?SWJIYLWA=719d34d31c8e3a6e6fffd425f7e032f3&ns=1&cb=1539107384"></script>
</body>
</html>
