<!DOCTYPE html>
<html>
    <head>
                                    <script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
            <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
                
                
            
        <meta name="format-detection" content="telephone=no"/>

        <meta name="author" content="Casa Editorial El Tiempo"/>

        <meta name="genre" content="News"/>

        <meta name="geo.placename" content="Colombia"/>

        <meta name="geo.position" content="4.570868;-74.297333"/>

        <meta name="geo.region" content="CO"/>

        <meta name="google" content="notranslate"/>

        <meta name="ICBM" content="4.570868, -74.297333"/>

        <meta name="language" content="spanish"/>

    

                        <meta name="twitter:card" content="summary_large_image"/>

            <meta name="twitter:site" content="@ELTIEMPO"/>

            <meta name="twitter:creator" content="@ELTIEMPO"/>

            <meta name="twitter:title" content="Producción de contaminación en Colombia"/>

                <meta property="twitter:description" content="En el país mueren 15.681 personas al año por el mal estado del aire que afecta a la población."/>

         
             
                 
                 
                    <meta name="twitter:image" content="https://www.eltiempo.com/files/image_450_300/uploads/2020/02/12/5e44400e68dae.jpeg"/>
 
             
         
    
                                                                    	      
<link href="https://www.eltiempo.com/files/og_paste_img/uploads/2020/02/12/5e44400e68dae.jpeg" rel="image_src">
<link href="https://www.eltiempo.com/colombia/otras-ciudades/produccion-de-contaminacion-en-colombia-463490" rel="canonical">
 
    <link href="https://www.eltiempo.com/amp/colombia/otras-ciudades/produccion-de-contaminacion-en-colombia-463490" rel="amphtml" />

                    <meta name="keywords" content="contaminacion, produccion, colombia, en, de">
    <meta name="news_keywords" content="contaminacion, produccion, colombia, en, de">
    <meta name="description" content="En el país mueren 15.681 personas al año por el mal estado del aire que afecta a la población. | Otras Ciudades | ElTiempo.com">
                                                                                                                                            <meta name="robots" content="index"/>

                        <meta property="fb:app_id" content="865245646889167"/>

        <meta property="og:title" content="Producción de contaminación en Colombia"/>

        <meta property="og:url" content="https://www.eltiempo.com/colombia/otras-ciudades/produccion-de-contaminacion-en-colombia-463490"/>

        <meta property="og:site_name" content="El Tiempo"/>

        <meta property="fb:admins" content="100002279652972"/>

        <meta property="og:locale" content="es_CO"/>

        <meta property="og:locale:alternate" content="es_CO"/>


            <meta property="og:description" content="En el país mueren 15.681 personas al año por el mal estado del aire que afecta a la población."/>


    
                                                                                                <meta property="og:type" content="article"/>

            
                                                                                                                                                                                               
       
            <meta property="og:image" content="https://www.eltiempo.com/files/og_paste_img/uploads/2020/02/12/5e44400e68dae.jpeg"/>
 
            <meta property="og:image:url" content="https://www.eltiempo.com/files/og_paste_img/uploads/2020/02/12/5e44400e68dae.jpeg"/>
            <meta property="og:image:width" content="200"/>

            <meta property="og:image:height" content="200"/>
                    
            <meta property="og:image:type" content="image/jpeg"/>



                    <meta property="article:tag" content="Bogotá"/>

                    <meta property="article:tag" content="Contaminación"/>

                    <meta property="article:tag" content="Contaminación ambiental"/>

                
                    <meta property="article:published_time" content="2020-02-18"/>

                <meta property="article:modified_time" content="2020-02-18"/>

                <meta property="article:author" content="Karol Johanna Galindo Rincon"/>

                            <meta property="article:section" content="colombia"/>

                        
        <title>    Producción de contaminación en Colombia - Otras Ciudades - Colombia - ELTIEMPO.COM
</title>
                    
            <link rel="stylesheet" href="/css/ndesktop.css?1581575924" />
    
    <link rel="preload" href="https://www.eltiempo.com/css/fonts/open_sans/OpenSans-Semibold.woff2" as="font" type="font/woff2" crossorigin>

        

            <link href="/css/40f10b9.css?1581575924" type="text/css" rel="stylesheet" />
                        <script type="text/javascript">
        var sas_siteId = 22171;
        var sas = sas || {};
        sas.cmd = sas.cmd || [];
        sas.cmd.push(function() {
            sas.setup({ networkid: 484, domain: "//ads.eltiempo.co", async: true });
        });
    </script>

        <script type"text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({article:'auto'});
        !function (e, f, u, i) {
            if (!document.getElementById(i)) {
                e.async = 1;
                e.src = u;
                e.id = i;
                f.parentNode.insertBefore(e, f);
            }
        }(document.createElement('script'),
        document.getElementsByTagName('script')[0],
        '//cdn.taboola.com/libtrc/eltiempoeditorial/loader.js',
        'tb_loader_script');
        if (window.performance && typeof window.performance.mark == 'function') {
            window.performance.mark('tbl_ic');
        }
    </script>

        <script src="/js/desktoplib.js?1581575924" type="text/javascript"></script>
    

                

        <script type="text/javascript">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</script>
                <script defer="defer" src="/js/global_desktop.js?1581575924" type="text/javascript"></script>
                
                <script>var shareElTiempo = "/js/220c489.js?1581575924";</script>
        
                            
                                                                                                                                             
                <script type="application/ld+json">
      {"@context":"http:\/\/schema.org","@type":"NewsArticle","@id":"https:\/\/search.google.com\/structured-data\/testing-tool\/article-463490","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.eltiempo.com\/colombia\/otras-ciudades\/produccion-de-contaminacion-en-colombia-463490"},"headline":"Producci\u00f3n de contaminaci\u00f3n en Colombia","description":"En el pa\u00eds mueren 15.681 personas al a\u00f1o por el mal estado del aire que afecta a la poblaci\u00f3n.","image":{"@type":"ImageObject","url":"https:\/\/www.eltiempo.com\/files\/article_main\/uploads\/2020\/02\/12\/5e44400e68dae.jpeg","width":950,"height":475},"dateModified":"2020-02-18 12:23:46.000000","datePublished":"2020-02-18 12:23:46.000000","articleBody":"","author":{"@type":"Person","name":"Karol Johanna Galindo Rincon"},"publisher":{"name":"El Tiempo","@type":"Organization","logo":{"@type":"ImageObject","url":"https:\/\/www.eltiempo.com\/bundles\/eltiempocms\/images\/el-tiempo\/logo-el-tiempo-azul.jpg","width":600,"height":60}},"hasPart":{"@type":"WebPageElement","isAccessibleForFree":"true","cssSelector":".article"}}
    </script>
    <script>
    
        subSection = '';
        if (location.pathname.split("/")[3]) {
            subSection = subsection();
        }
        digitalData = {
            page: {
                pageID: '463490',
                pageName: pageName() + ' - Infografias',
                channel: section(),
                day: day(),
                hour: hour(),
                referrer: referrer(),
                contentType: 'Infografias',
                userName: getUserName(),
                weekday: weekday(),
                section: section(),
                subsection: subSection,
                autores: 'Karol Johanna Galindo Rincon',
                datePublish: '2020-02-18',
                premium: '0',
                categoryType: 'Estándar',
                                }
            };
    </script>

        <!-- Google  Analytic (gtm.js)  -->
                    <script>
                (function(w,d,s,l,i){
                    w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});
                    var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
                    j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-WG4KTGL');
            </script>
                            <div class="module">
    	
    <div id="p87-m278-277-279" class=""><!-- 11.16 2018 --></div>
</div>
                
    <script type='text/javascript'>
        /** CONFIGURATION CHARTBEAT **/
        var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
        _sf_async_config.uid = 50648; //CHANGE THIS
        _sf_async_config.domain = 'eltiempo.com'; //CHANGE THIS
        _sf_async_config.useCanonical = true;
        _sf_async_config.flickerControl = false;
    </script>    
    <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>


    
    <script type="text/javascript">
        var pageTemplate = "graphic";
        var sitesMeter = "default,opinion,editorial,carta,gallery,video,graphic,podcast,especial_modular,especial_tipo_d,archive";
        var showMeter = "1";
    </script>
        <script defer="defer" src="/js/desktopArticle.js?1581575924" type="text/javascript"></script>
        <script type="text/javascript">
        var ssoMeterPath = 'https://seg.eltiempo.com/paywall/newmeter/eltiempodigital?callback=?';
        var defaulMeterType = 'signwall';
    </script>
            <script type="text/javascript">
                        sas_pageId = "152162";
                           sas_pageId = "696198";
                sas_target = "seccion=infografias";
                                                                sas_pageid = "22171/"+sas_pageId; // temporal 6 julio
            sas_target += ";recurso=463490";
        </script>
    
                                                                                                    <script type="application/ld+json">
    {
     "@context": "https://schema.org",
     "@type": "BreadcrumbList",
     "itemListElement":
     [
      {
       "@type": "ListItem",
       "position": 1,
       "item":
       {
        "@id": "https://www.eltiempo.com/",
        "name": "Inicio"
       }
      }
            ,{
       "@type": "ListItem",
       "position": 2,
       "item":
       {
        "@id": "https://www.eltiempo.com/colombia",
        "name": "colombia"
       }
      },
      {
       "@type": "ListItem",
       "position": 3,
       "item":
       {
        "@id": "https://www.eltiempo.com/colombia/otras-ciudades",
        "name": "otras ciudades"
       }
      },
      {
       "@type": "ListItem",
       "position": 4,
       "item":
       {
        "@id": "https://www.eltiempo.com/colombia/otras-ciudades/produccion-de-contaminacion-en-colombia-463490",
        "name": "Producción de contaminación en Colombia"
       }
      }
           ]
    }
    </script>
 
                    <link rel="shortcut icon" href="/favicon.ico?1581575924" />
                            </head>
    <body         class="article-page multimedia-article section-colombia-otras-ciudades section-colombia"
    data-article-id="463490"
    data-logged="false"
>
        
            <!-- Google  site tag (gtm.js)  -->
        <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WG4KTGL"
            height="0" width="0" style="display:none;visibility:hidden"></iframe>
        </noscript>
      <div id="main-container"  class="main-container" >

                    <div class="module-free-html">
        
        
    </div>
                

                    
                            
        	<div class="ads-before-header">
    <div class="module-ads">
        
        
    <div class="ad-unit" id="sas_29221" width="0" height="0"><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 29221, target: sas_target });});</script></div>
<div class="ad-unit" id="sas_21675" width="960" height="90"><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 21675, target: sas_target });});</script></div>
<div class="ad-unit" id="sas_8941" width="960" height="90"><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 8941, target: sas_target });});</script></div>
<div id="p15871-m803-3-804" class="">
<!-- NO BORRAR -->
<style>
        .contenido-exclusivo-icon *::before{
          content: none !important;
        }
</style>
</div>
<div id="p15871-m809-4-810" class=""><script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
!function (e, f, u, i) {
if (!document.getElementById(i)){
e.async = 1;
e.src = u;
e.id = i;
f.parentNode.insertBefore(e, f);
}
}(document.createElement('script'),
document.getElementsByTagName('script')[0],
'//cdn.taboola.com/libtrc/eltiempoeditorial/loader.js',
'tb_loader_script');
if(window.performance && typeof window.performance.mark == 'function')
{window.performance.mark('tbl_ic');}
</script></div>
<div id="p15871-m815-5-816" class=""> <script type="text/javascript"> 
        var ssoMeterType = 'signwall'; 
    </script>
</div>
<div id="p15871-m821-6-822" class=""><script type="text/javascript">
$(document).ready(function(){

$(".insumo-grafico p").each(function(){var i=$(this).text();
if (/^(http|https)/.test(i)){ 
i&&($(this).closest(".insumo-grafico").load(i),$(this).remove())
}
});

setTimeout(function(){ $('.descubre_noticias').find('.dataurl').each(function(){
	$(this).attr('href', $(this).attr('href').replace(/(^\/\/)/,'/')); 
	
}); }, 6000);

    	if(!$('#sas_9343').length){
		    var _formatId = 9343;
		    $('.ads-end-article').append('<di'+'v class="ad-unit" id="sas_9343" width="0" height="0"><\/di'+'v>');
	        if($('.bbc-mundo').length || $('.articulo.article.default').length==0){
	        	return;	
	        }
	        sas.cmd.push(function() { 
	            sas.call("std", {
	                    siteId: sas_siteId, pageId: sas_pageId, formatId: _formatId, target: sas_target , tagId: "sas_"+_formatId
	                });
	        });
		}
    });
</script></div>
<div id="p15871-m827-7-828" class="">
<!-- Hotjar Tracking Code for https://www.eltiempo.com -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:1223126,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>
</div>
<div id="p15871-m833-8-834" class="">
<!-- VALIDAR SI SE QUITA--> <style> #barraVerificacionHeader{ display: none !important; } </style>
</div>
<div id="p15871-m839-9-840" class=""><style>
.module-free-html {
clear: both;
}
</style></div>
<div id="p15871-m845-10-846" class=""><style> .rutina { display:none; } </style></div>
<div id="p15871-m851-11-852" class=""><style>
.modulo-podcast-home-fondo{
    Width: 100%;
}
.articulo .col_fija .publicidad.pauta_300x600 {
    margin: 0 0 20px;
}
.tendecias article .img-pontealdia img{
width: 50px;
height: 50px;
}
</style></div>
<div id="p15871-m857-12-858" class=""><style>.col-users-list {
 border-top: 4px solid #1BB0F4;
 width: 120px;
}
.col-users-list li {
 display: block;
 box-sizing: content-box;
 position: relative;
}
.col-users-list li:hover {
 outline: none;
}
.col-users-list li:hover::after {
 opacity: 0.7;
}
.col-users-list li a {
 display: block;
 color: #1F2C4F;
 font-family: 'open_sanssemibold';
 text-decoration: none;
 text-align: center;
 margin: 15px 0 4px;
}
.col-users-list li a:hover {
 cursor: pointer;
}
.col-users-list li a::after {
 display: block;
 text-align: center;
 margin: 0 auto;
}
.col-users-list a {
 text-transform: uppercase;
 margin-left: 0;
}
.col-users-list a.active {
 color: #0C5991;
 font-weight: bold;
}</style></div>
<div id="p15871-m863-13-864" class=""><style>
.deportes-tablas .titular-tablas .tabs-tablas li#goleadores{
    display: none;
}
.deportes-tablas .titular-tablas .tabs-tablas li#descenso{
    display: none;
}
</style></div>
<div id="p15871-m869-14-870" class=""><style>
.qc-cmp-buttons .qc-cmp-button.qc-cmp-secondary-button {
      display: none !important;
}
.qc-cmp-ui-showing .qc-cmp-ui-container .qc-cmp-ui .qc-cmp-ui-content .qc-cmp-buttons .qc-cmp-button{
      flex: unset !important;
}
@media screen and (max-width: 550px){
.qc-cmp-buttons.qc-cmp-primary-buttons{
      height: auto;
}
}
@media (max-width: 768px){
.qc-cmp-ui-showing .qc-cmp-ui-container .qc-cmp-ui {
    min-width: 300px !important;
    width: auto;
    }
}
</style></div>
</div>
</div>

    
<div class="content_grid content_grid_header">
    <header class="">
        <div class="top-contenedor">
            <div class="topbar3">
                                    <div class="icono-hamburguesa"></div>                    <div class="nivel-logo2">
                        <a href="/" class="">
                            <figure class="logo">
                                    <img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAMAAAACCAYAAACddGYaAAAAEklEQVR42mP8/vYtDwMUMCJzAGRcBb2SHTFTAAAAAElFTkSuQmCC" alt="" data-original="/images/eltiempo_logo.png">
                            </figure>
                        </a>
                            <span>Producción de contaminación en Colombia</span>
                    </div>
                
                <span class="indicador_seccion">Otras Ciudades</span>
                    <ul class="cliente">
  <li class="buscador-header-container">
      <a>
          <span class="buscador-icon"></span>

          <form class="buscador-form" method="GET" action="/buscar" name="search_form" style="display: none">
              <span class="buscador-icon"></span>
              <input class="search bloque" type="text" name="q" placeholder="Noticias de Colombia y el Mundo" autocomplete="off">
              <span class="cerrar-icon"></span>
          </form>
      </a>
  </li>
  <li><a id="suscribase-header" style="display: none;" target="_blank"><span class="suscribase">Suscribirme</span></a></li>
  <li class="login-bar" style="display: none;"><a href="/login"><span class="ingresar">Iniciar sesión</span></a></li>
            <li class="user-bar cuenta" style="display: none;" data-src="">
            <div class="top-header-icon logged">
                <span class="username active"></span>
                <ul class="dropdown">
    
                
            <li>
            <div class="dropdown-title">Mi cuenta</div>
        </li>
        <li class="ico-configurar">
        <a href="/zona-usuario/configurar-mis-datos">
            Configurar mis datos
        </a>
    </li>
    <li class="ico-suscripcion" id="suscribirme-path">
        <!--<a href="">-->
        <a href="https://suscripciones.eltiempo.com/">
            Suscribirme
        </a>
    </li>
    <li class="ico-suscripcion" id="mi-suscripcion-path">
        <a href="/zona-usuario/mi-suscripcion">
            Mi suscripción
        </a>
    </li>    
    <li class="ico-impreso">
        <a href="/zona-usuario/version-impresa">
            Versión impresa
        </a>
    </li>
    <li class="ico-guardado">
        <a href="/zona-usuario/articulos-guardados">
            Artículos guardados
        </a>
    </li>
    <li class="ico-boletines">
        <a href="/zona-usuario/boletines">
            Boletines
        </a>
    </li>
    <li class="ico-vivamos">
        <a href="/zona-usuario/club-vivamos">
            Club vivamos El Tiempo
        </a>
    </li>
    <li class="ico-preguntas">
        <a href="/preguntas-frecuentes">
            Preguntas frecuentes
        </a>
    </li>
        <li class="ico-cerrar">
        <a class="cierre_sesion"
           data-src="https://seg.eltiempo.com/server/logout/eltiempodigital"
           data-href="/sesion/logout/eltiempodigital">
            Cerrar sesión
        </a>
    </li>
    </ul>

    <script>
        $(document).ready(function() {
            $(".username").click(function(e) {
                e.preventDefault();
                var contenido = $(this).next(".dropdown");
                if (contenido.css("display") == "none") {
                    contenido.slideDown(250);
                    $(this).addClass("open");
                } else {
                    contenido.slideUp(250);
                    $(this).removeClass("open");
                }
            });
        });
    </script>
            </div>
        </li>
      <li id="li-cargando" class="header-cargando" style="display: none;"><a id="loading-header"><span class="suscribase-loading">Cargando...</span></a></li>
  <li class='abrir-noticias dtm-misnoticias-sticky' style="">
    <a class="noticia upper-text dtm-profiling-header">
      mis noticias
    </a>
  </li>
</ul>


    <ul class="cliente-sticky-profiling" style="display: none">
        <li class='abrir-noticias dtm-misnoticias-sticky' style="">
            <a class="noticia upper-text dtm-profiling-header">
                mis noticias
            </a>
      </li>
    </ul>
    <div class="redes-topbar" style="display: none">
                    <div class="texto_redes1">
                <ul>
                    <li class="facebook"><a class="facebook" href=""></a></li>
                    <li class="twitter"><a class="twitter" href=""></a></li>
                    <li class="enviar"><a  class="enviar open-share-by-email-popup" href=""></a></li>
                    </ul>
        </div>
    </div>
            </div>
            <div id="tema-añadido" class="tooltip-misnoticias" style="display:none;">
                <p class="texto-informativo">Acá encontrarás tus noticias de <span class="negrilla" id="tema-nuevo"></span></p>
            </div>
        </div>
        <div class="tooltip-home-desktop go-home-landing-profiling" style="display: none">
                <div class="texto-tooltip">
                   Haz clic aquí para ver todas las noticias 
                </div>
                <span class="cerrar-icon"></span>  
        </div>

            

        <nav class="default" itemscope="" itemtype="https://www.schema.org/SiteNavigationElement">
            <div class="menu_principal2">

                                                            <ul class="default-menu">
  <li class="opinion first" itemprop="name">
    <a href="/opinion" itemprop="url">Opinión</a>
  </li>
  <li class="colombia" itemprop="name">
    <a href="/colombia" itemprop="url">Colombia</a>
  </li>
  <li class="bogota" itemprop="name">
    <a href="/bogota" itemprop="url">Bogotá</a>
  </li>
  <li class="mundo" itemprop="name">
    <a href="/mundo" itemprop="url">Internacional</a>
  </li>
  <li class="politica" itemprop="name">
    <a href="/politica" itemprop="url">Política</a>
  </li>
  <li class="justicia" itemprop="name">
    <a href="/justicia" itemprop="url">Justicia</a>
  </li>
  <li class="economia" itemprop="name">
    <a href="/economia" itemprop="url">Economía</a>
  </li>
  <li class="deportes" itemprop="name">
    <a href="/deportes" itemprop="url">Deportes</a>
  </li>
  <li class="cultura" itemprop="name">
    <a href="/cultura" itemprop="url">Cultura</a>
  </li>
  <li class="tecnosfera" itemprop="name">
    <a href="/tecnosfera" itemprop="url">Tecnología</a>
  </li>
  <li class="vida" itemprop="name">
    <a href="/vida" itemprop="url">Vida</a>
  </li>
  <li class="salud" itemprop="name">
    <a href="/salud" itemprop="url">Salud</a>
  </li>
  <li class="unidad-investigativa" itemprop="name">
    <a href="/unidad-investigativa" itemprop="url">Unidad Investigativa</a>
  </li>
  <li class="link external last" itemprop="name">
    <a href="http://clasificados.eltiempo.com/" itemprop="url">Clasificados</a>
  </li>
</ul>


                    
                    <div class="menu_seccion">
                        <div class="secciones">
                            <div class="mas-secciones">Más</div>
                            <ul class="mas-secciones-menu">
  <li class="link first" itemprop="name">
    <a href="/especiales" itemprop="url">Especiales</a>
  </li>
  <li class="link external" itemprop="name">
    <a href="/multimedia/videos" itemprop="url">Video</a>
  </li>
  <li class="link external" itemprop="name">
    <a href="/multimedia/galeria-de-fotos" itemprop="url">Galerías</a>
  </li>
  <li class="podcast" itemprop="name">
    <a href="/podcast" itemprop="url">Podcast</a>
  </li>
  <li class="datos" itemprop="name">
    <a href="/datos" itemprop="url">Datos El Tiempo</a>
  </li>
  <li class="link external" itemprop="name">
    <a href="http://www.motor.com.co/" itemprop="url">Motor</a>
  </li>
  <li class="carrusel" itemprop="name">
    <a href="/carrusel" itemprop="url">Carrusel</a>
  </li>
  <li class="bocas" itemprop="name">
    <a href="/bocas" itemprop="url">Bocas</a>
  </li>
  <li class="lecturas-dominicales" itemprop="name">
    <a href="/lecturas-dominicales" itemprop="url">Lecturas</a>
  </li>
  <li class="link external" itemprop="name">
    <a href="http://www.eltiempo.com/noticias/huella-social" itemprop="url">Huella Social</a>
  </li>
  <li class="eltiempo-television" itemprop="name">
    <a href="/eltiempo-television" itemprop="url">EL TIEMPO TV</a>
  </li>
  <li class="link" itemprop="name">
    <a href="/pico-y-placa" itemprop="url">Pico y Placa</a>
  </li>
  <li class="link last" itemprop="name">
    <a href="/clima" itemprop="url">Clima</a>
  </li>
</ul>


                        </div>
                    </div>
                            </div>
        </nav>
         
    </header>
</div>
    
                        
<div class="alertaBoletin registro-alerta">
    <div class="barra contenidoAlerta" style="display: none;" id="barraActivacionHeader">
        <div class="texto">¡Hola
            <span class="username"></span>!, Tu correo ha sido verificado. Ahora puedes elegir los
            <a class="alerta-subrayar" href="/zona-usuario/boletines">Boletines</a>
            que quiera recibir con la mejor información.
        </div>
        <div class="content_accion">
            <a class="cerrar-icon cerrarBarra" onclick="javascript:$('#barraVerificacionHeader').remove();"></a>
        </div>
    </div>
</div>
                
<div class="alertaGeneral registro-alerta">
    <div class="barra contenidoAlerta" style="display: none;" id="first-login-message">
        <div class="texto">Bienvenido
            <span class="username"></span>
            has creado tu cuenta en EL TIEMPO. Conoce y personaliza tu perfil.
            <div class="content_accion">
                <a class="cerrar-icon cerrarBarra" onclick="javascript:$('#barraVerificacionHeader').remove();"></a>
            </div>
        </div>
    </div>
</div>
                
<div class="alertaGeneral registro-alerta" id="welcome-bar-message">    
</div>
                <div class="alertaCuentaError">
    <div class="barra verificacion contenidoAlerta" id="barraVerificacionHeader" style="display: none">
        <div class="texto">Hola
            <span class="username"></span>
            el correo
            <span class="useremail"></span>
            no ha sido verificado.
        </div>
        <div class="texto-dos">
            <a href="javascript:void(0)" onclick="javascript:checkEmail();" class="verificacorreo">
                Verificar correo
            </a>
            ó
            <a href="/zona-usuario/actualizar-email">cambiar correo.</a>
        </div>
        <div class="content_accion">
            <a class="cerrar-icon cerrarBarra" onclick="javascript:$('#barraVerificacionHeader').remove();"></a>
        </div>
    </div>
</div>


    <section class="m-alert-2 m-alert alertaVerificaCorreo" id="enviar-correo-verificacion" style="display: none;">
        <span class="ico-alert"></span>
        <div class="txt-5">El correo electrónico de verificación se enviará a</div>
        <div class="txt-6 useremail"></div>
        <p class="txt-5"><br/>Revisa tu bandeja de entrada y si no, en tu carpeta de correo no deseado.</p>
        <a href="/zona-usuario/actualizar-email" class="btn-1 btn-verifica regresa">
            NO, CAMBIAR CORREO
        </a>
        <a href="javascript:void(0)" class="btn-2 btn-verifica">
            SI, ENVIAR
        </a>
        <a class="cerrarBarra cerrar-icon" onclick="javascript:$('#barraVerificacionHeader').remove();"></a>
        <span class="loader-icon" style="display: none"></span>
    </section>

        
                                            <!--default-->
<div class="barra-lateral-personalizacion" style="display:none">
    <div class="header-barra-lateral">
        <a class="cerrar-noticias" href="#"></a>
        <p class="cerrar-hover dtm-profiling-close" id="cerrar-sidebar" data-dtm='sidebar'></p>
        <a class="href_header" href="/mis-noticias">
            <p class="header-titulo upper-text">
                mis noticias
            </p>
        </a>
        <a class="editar-noticias" href="/contenido-favorito"></a>
        <a class="editar-noticias-hover dtm-profiling-edit" href="/contenido-favorito" data-dtm='sidebar'></a>
    </div>
    <div class="contenedor-barra-lateral">
        <div class="cuerpo-barra-lateral">
            <div class="contenido-barra-lateral" id="contenido-barra-lateral">
                <div class="imagen-barra-lateral"></div>
                <p class="texto1-barra-lateral">Queremos que encuentres las noticias que más te interesan</p>
                <p class="texto2-barra-lateral">Sigue tus temas favoritos en un lugar exclusivo para ti.</p>
                <a class="contenedor-boton upper-text login-favoritos-sidebar dtm-profiling-start" href="/mis-noticias" data-dtm="sidebar">¡elígelos!</a>
            </div>
        </div>
        <!-- Loader -->
        <div class="contenido-loader" id="contenido-loader-sidebar" style="display: none">
            <div class="contenedor-loader">
                <p class="texto-principal">Estamos cargando tus noticias</p>
                <span class="loader"></span>
            </div>
            <div class="contenedor-empty" style="display: none">
                <p class="texto-principal">No hemos podido cargar tus noticias</p>
                <p class="texto-secundario">Intentalo de nuevo m&aacute;s tarde.</p>
                <a href="#" class="boton-reload">Intentar de nuevo</a>
            </div>
        </div>
    </div>
    <div class="boton-todas-noticias upper-text dtm-profiling-landing" style="display:none" data-dtm='sidebar'>
        <a href="/mis-noticias">
            <div class="boton-texto-todas-noticias ">ver todas mis noticias
                <span class="boton-image-flecha" deluminate_imagetype="png"></span></div>
        </a>
    </div>
</div>

<!--personalizacion-->
<script type="application/mustache" id="template-barra-personalizacion">
    
  <div class="contenido-barra-lateral-noticias">
    <span class="titulo-contenido-noticias">Lo más reciente:</span>
    <div class="noticias-aqui sider-noticias">
        {{#items}}
            <div class="contenedor-general-noticias dtm-profiling-sidebar-content" data-dtmidcontent="{{_id}}" data-dtmposition="{{index}}" data-dtmsection="{{categorySlug}}" {{#isLive }}data-dtmlive="en vivo"{{/isLive }}{{#premiumSetting }}data-dtmpremium="contenido premium"{{/premiumSetting }}>
              <div class="contenedor-noticias">
                <div class="contenido-noticias">
                  <a href="/{{slug}}"><img class="img-noticia" src="{{imageThumbnail}}"></a>
                  <div class="texto-noticia">
                      <p class="titulo-noticia upper-text">
                        <span class='section-slug section-name selected-alert'>{{ category }} </span>
                        {{#isLive }}<span class="titulo-noticia-vivo">EN VIVO</span>{{ /isLive }}
                      </p>
                      <a href="/{{slug}}"><p class="fragmento-noticia">{{#premiumSetting }}<span class="fragmento-noticia-bloqueado"></span>{{ /premiumSetting}}{{title}}</p></a>
                    </div>
                </div>
              </div>
            </div>
        {{/items}}
    </div>
  </div>
</script>


<script type="application/mustache" id="template-barra-personalizacion-default">

      <div class="contenido-barra-lateral" id="contenido-barra-lateral">
        <div class="imagen-barra-lateral"></div>
        <p class="texto1-barra-lateral">Queremos que encuentres las noticias que más te interesan</p>
        <p class="texto2-barra-lateral">Sigue tus temas favoritos en un lugar exclusivo para ti.</p>
        <a class="contenedor-boton upper-text login-favoritos-sidebar dtm-profiling-start" href="/contenido-favorito">¡elígelos!</a>
      </div>
</script>
                                        
<!-- Coachmark-->
<div class="contenedor-coachmark-pers" style="display:none">
    <div class="filtro-coachmark-1"></div>
    <div class="filtro-coachmark"></div>
    <span class="cerrar-coachmark"></span>
    <span id="cerrar-coachmark" class="cerrar-hover dtm-profiling-cmark-close" data-dtm="couchmark"></span>
    <div class="contenedor-coachmark-pers-1">
        <!-- user anonimo  -->
        <div class="contenedor-datos-anonimo" style="display:none">
            <div class="imagen-logo-ET"></div>
            <div class="imagen-coachmark"></div>
            <div class="imagen-estrella-coachmark"></div>
            <div class="imagen-circulo-coachmark">
                <p class="titulo-coachmark">descubre <br>¨mis noticias¨</p>
                <p class="texto-coachmark">Un lugar exclusivo,<br> donde podrás seguir tus<br> <strong>temas favoritos </strong>.
                    <a href="/mis-noticias" class="boton-coachmark login-favoritos-coachmark dtm-profiling-start">¡elígelos!</a>
                </div>
                <div class="contenedor-botones">
                    <a href="#" id="despues-coachmark"  class="despues-coachmark dtm-profiling-cmark-skip" data-dtm="omitir"><u>Lo haré después</u></a>
                </div>
        </div>
        
        <!-- user App -->
        <div class="contenedor-datos-app" style="display:none">
            <div class="contenedor-texto-app">
                <p class="titulo-app upper-text">¡hola!</p>
                <p class="introduccion-app">Aquí también puedes encontrar <strong>"Mis Noticias"</strong> <br>y seguir los temas que elegiste en la APP.</p>
                <p class="introduccion2-app">¡Descubre cómo funciona!</p>
            </div>
            <div class="contenedor-imagenes-app">
                <div class="contenedor-paso">
                    <div class="img-vista-rapida"></div>
                    <p class="img-titulo upper-text">lo último</p>
                    <p class="img-texto">La manera más rapida para ponerte al día.</p>
                </div>
                <div class="contenedor-paso">
                    <div class="img-mis-noticias"></div>
                    <p class="img-titulo upper-text">Mis noticias</p>
                    <p class="img-texto">Una sección exclusiva donde podras seguir tus temas.</p>
                </div>
                <div class="contenedor-paso">
                    <div class="img-ajustes"></div>
                    <p class="img-titulo upper-text">editar favoritos</p>
                    <p class="img-texto">Cuando quieras, cambia los temas que elegiste.</p>
                </div>
                <div class="img-tutorial-app"></div>
            </div>
            <div class="contenedor-botones">
                    <a href="/mis-noticias" class="boton-coachmark dtm-profiling-landing">Ir a mis noticias</a>
                    <p href="#" id="despues-coachmark" class="despues-coachmark dtm-profiling-cmark-skip" data-dtm="lo hare después"><u>Lo haré después</u></a>
                    </div>
            </div>
    </div>
</div>                <div class="content_grid_margin bk_coachmark_save_personalization" style="display:none;">
    <div class="seccion">
        <div class="coachmark-post-pers">
            <p class="encabezado-post-pers">¡Tus temas favoritos han sido guardados!</p>
            <p class="texto-post-pers">Ahora estas siguiendo
                <span class="texto2-post-pers"><span>4</span> TEMAS</span>
            </p>
            <p class="encabezado2-post-pers">Te contamos como funciona</p>
            <div class="contenedor-post-coachmark">
                <div class="contenedor-imagenes-app">
                    <div class="contenedor-paso">
                        <div class="img-vista-rapida"></div>
                        <p class="img-titulo">LO ÚLTIMO</p>
                        <p class="img-texto">La manera más rapida para ponerte al día.</p>
                    </div>
                    <div class="contenedor-paso">
                        <div class="img-mis-noticias"></div>
                        <p class="img-titulo">MIS NOTICIAS</p>
                        <p class="img-texto">Una sección exclusiva donde podrás seguir tus temas.</p>
                    </div>
                    <div class="contenedor-paso">
                        <div class="img-ajustes"></div>
                        <p class="img-titulo">EDITAR FAVORITOS</p>
                        <p class="img-texto">Cuando quieras, cambia los temas que elegiste.</p>
                    </div>
                </div>
                <a href="/mis-noticias" class="boton-coachmark dtm-profiling-landing">VER MIS NOTICIAS</a>
                 <a href="/"><p class="despues-coachmark-onboarding dtm-profiling-cmark-skip"><u>Lo haré después</u></p></a>
                <div class="guardar-seleccion" style="display: block">
                        <div class="contenedor-actualizar">
                            <span class="texto-actualizate">Recuerda que para ver tus temas en todos tus dispositivos, debes actualizar la App de El Tiempo.</span>
                            <div class="contenedor-tienda">
                                <a href="https://play.google.com/store/apps/details?id=com.kubo.web" class="android"><img src="/images/personalizacion/icon-google-play.png" alt=""></a>
                                <a href="https://itunes.apple.com/us/app/el-tiempo-noticias/id1002696749" class="ios"><img src="/images/personalizacion/icon-app-store.png" alt=""></a>
                            </div>
                        </div>
                    </div>
            </div>
        </div>
    </div>
</div>
                    
        
                                        <div class="html-superior-desktop-module">
            <div class="html-libre">
        
    </div>
        </div>
        
        <article class="article content_grid multimedia grafico" data-history-state="0" data-scroll-url="/colombia/otras-ciudades/produccion-de-contaminacion-en-colombia-463490" data-title="Producción de contaminación en Colombia" id="article-463490"><div class="tags-article">
                        <hidden data-slug="bogota" data-title="Bogotá"></hidden><hidden data-slug="contaminacion" data-title="Contaminación"></hidden><hidden data-slug="contaminacion-ambiental" data-title="Contaminación ambiental"></hidden>
</div>
             <div class="content_grid_margin">
                                    <div class="patrocinado-bk">
    
</div>
                                                                       
                                  <div class="despliegue-grafico">
                                                                                                                    			<div class="contenedor-seguir-3" style="display: none;">
			<div class="contenedor-btn-seguir">
				<label><input type="checkbox" name="Otras Ciudades" id="otras-ciudades" data-name="colombia/otras-ciudades" onchange="followThemeSection(this)"><span class="boton-tema-seguir seguir-temas bt-seguir-desktop-bk dtm-profiling-follow">SEGUIR OTRAS CIUDADES</span></label>
			</div>
			<div class="contenedor-tooltip" id="tooltip-personalizacion">
				<p class="texto-informativo"><a href="/login"><u>Regístrate o inicia sesión</u></a> para <span class="negrilla">seguir
			tus temas favoritos.</span></p>
			</div>
		</div>
	



                                                              <div class="info-principal-infografia-bk">
                         
                         
                         <h1 itemprop="headline" class="titulo" id="p463490-m237-236-238">Producción de contaminación en Colombia</h1>
<p itemprop="description" class="lead" id="p463490-m261-1-262">En el país mueren 15.681 personas al año por el mal estado del aire que afecta a la población.</p>
<figure class="oculto" id="p463490-m267-2-268" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAQAAABeK7cBAAAAC0lEQVR42mNkAAIAAAoAAv/lxKUAAAAASUVORK5CYII=" alt="contaminación en Bogotá - Panomarica" style=" display: inline;" width="960px" height="810px" data-original="/files/article_graphic/uploads/2020/02/12/5e44400e68dae.jpeg"><meta itemprop="width" content="960">
<meta itemprop="height" content="810">
<meta itemprop="url" content="https://www.eltiempo.com/files/article_graphic/uploads/2020/02/12/5e44400e68dae.jpeg"></figure>
</div>
                                                                         <span class="actualizacion">12:23 p.m. </span>
                                                                  <span class="oculto">
                        <span>Karol Johanna Galindo Rincon</span></span>
                     
                                                      <div class="social-nav">
                                                                      <div class="redes texto_redes1">
        <ul class="_despliegue_grafico" data-share="col-izquierda">
<li name="Facebook" class="facebook ico-rs"><a href=""></a></li>
    <li name="Twitter" class="twitter ico-rs"><a href=""></a></li>
    <li name="Enviar" class="enviar open-share-by-email-popup ico-rs"><a href=""></a></li>
        </ul>
</div>
                             </div>
                                                                                                                 <div class="insumo-grafico">
    

            <div class="infografia-load"></div>
        <script type="text/javascript">
            
	    var loadedURL = 'https://embed.eltiempo.digital/infografias/2020/02/ColombiaContaminada/desktop/index.html';
            var imgExtensions = ['jpeg', 'jpg', 'gif', 'tiff', 'exif', 'png', 'bmp', 'ppm', 'pgm', 'pbm', 'pnm'],
                    textLink = 'https://embed.eltiempo.digital/infografias/2020/02/ColombiaContaminada/desktop/index.html',
                    imgExtension = textLink.split('.').pop() || ""
                    ;
            if (typeof imgExtension == 'string') {
                imgExtension = imgExtension.toLowerCase();
            }


                            if (imgExtensions.indexOf(imgExtension) != -1) {
                    $('.infografia-load').html('<img src="'+ textLink +'">');
                } else {
                    $('.infografia-load').load(textLink);
                }

                        $(document).ready(function () {
                $('.collection').remove();
            });
        </script>
</div>


                                                           <div class="collection collection-infografia-bk" id="p463490-m243-242-244"><div class="insumo-grafico-url-bk" id="m248-247-249" data-collection="p463490-m243-242-244">
        <div class="insumo-grafico">
            
        <p id="m253-252-254" class="lead">https://embed.eltiempo.digital/infografias/2020/02/ColombiaContaminada/desktop/index.html</p>
</div>
    </div></div>
</div>
                                                      
                             </div>
             <div class="content_grid_margin">
                <section class="container_col"><div class="content-col1-col2">
                                                                                                                                            <div class="content-new-modules-two">
                                <hidden id="excludeId" value="463490"></hidden><div class="modulo_recursos nuevo-modulo dtm-modulos_evo_articulo" dtm-name="relatos-visuales">
    <h2 class="new_modules_title active"><a>Más para ver</a></h2>
    <div class="menu_recursos menu_evo">
        <ul class="menu_subseccion">
<li><a id="gallery" href="javascript:void(0)">Galerías</a></li>
            <li><a id="video" href="javascript:void(0)"> Videos</a></li>
            <li><a id="graphic" class="active" href="javascript:void(0)">Gráficos</a></li>
            <li><a id="especial_modular" href="javascript:void(0)">Especiales</a></li>
        </ul>
</div>
    <div class="content_modulo_recursos">
        <div class="content_modulo_ver_para_creer">
    <section>
                                                                        <article class="new-article ">
                                                                     
                                        <figure class="img_articulo">
                        <a href="/colombia/otras-ciudades/masacre-en-el-salado-asi-fue-la-orgia-de-sangre-de-los-paramilitares-462306" class="enlace dataurl">
                            <img data-original="/files/secondary_default/uploads/2020/02/14/5e47029ebce02.jpeg" alt="Así fue el cruel ataque paramilitar que dejó 60 muertos en El Salado" class="foto recommended-dmp" src="/files/secondary_default/uploads/2020/02/14/5e47029ebce02.jpeg">
                        </a>
                    </figure>
                    <div class="content-info-modulo">
                                                    <time class="actualizacion">11:48 a.m. </time>
                                                                                                                                            <div class="tag">
                                                                        <a href="/noticias/masacre">Masacre</a>
                                </div>
                                                                                                                                                                                                                                                                                        </div>
                    <h3>
                        <a class='dataurl' href="/colombia/otras-ciudades/masacre-en-el-salado-asi-fue-la-orgia-de-sangre-de-los-paramilitares-462306">
                            <figure class="tipo graphic "></figure>
                            Así fue el cruel ataque paramilitar que dejó 60 muertos en El Salado
                        </a>
                    </h3>
            </article>
                                                                        <article class="new-article ">
                                                                     
                                        <figure class="img_articulo">
                        <a href="/colombia/otras-ciudades/masacre-en-el-salado-historial-de-combates-entre-farc-y-auc-462246" class="enlace dataurl">
                            <img data-original="/files/secondary_default/uploads/2020/02/14/5e46dc977d1c4.jpeg" alt="Masacre en El Salado: combates que avivaron guerra entre Farc y Auc" class="foto recommended-dmp" src="/files/secondary_default/uploads/2020/02/14/5e46dc977d1c4.jpeg">
                        </a>
                    </figure>
                    <div class="content-info-modulo">
                                                    <time class="actualizacion">03:29 p.m. </time>
                                                                                                                                            <div class="tag">
                                                                                                                                                    <a href="/noticias/masacres">masacres</a>
                                </div>
                                                                                                                                                                                                                                                                                        </div>
                    <h3>
                        <a class='dataurl' href="/colombia/otras-ciudades/masacre-en-el-salado-historial-de-combates-entre-farc-y-auc-462246">
                            <figure class="tipo graphic "></figure>
                            Masacre en El Salado: combates que avivaron guerra entre Farc y Auc
                        </a>
                    </h3>
            </article>
                                                                        <article class="new-article ">
                                                                     
                                        <figure class="img_articulo">
                        <a href="/colombia/otras-ciudades/las-dudas-que-quedan-de-la-masacre-de-el-salado-20-anos-despues-462312" class="enlace dataurl">
                            <img data-original="/files/secondary_default/uploads/2020/02/14/5e4709254e353.jpeg" alt="Las inquietantes dudas que deja masacre en El Salado, 20 años después" class="foto recommended-dmp" src="/files/secondary_default/uploads/2020/02/14/5e4709254e353.jpeg">
                        </a>
                    </figure>
                    <div class="content-info-modulo">
                                                    <time class="actualizacion">feb 17</time>
                                                                                                                                            <div class="tag">
                                                                        <a href="/noticias/masacre">Masacre</a>
                                </div>
                                                                                                                                                                                                                                    </div>
                    <h3>
                        <a class='dataurl' href="/colombia/otras-ciudades/las-dudas-que-quedan-de-la-masacre-de-el-salado-20-anos-despues-462312">
                            <figure class="tipo graphic "></figure>
                            Las inquietantes dudas que deja masacre en El Salado, 20 años después
                        </a>
                    </h3>
            </article>
                                                                        <article class="new-article ">
                                                                     
                                        <figure class="img_articulo">
                        <a href="/colombia/otras-ciudades/masacre-en-el-salado-dia-1-la-llegada-de-alias-amaury-462238" class="enlace dataurl">
                            <img data-original="/files/secondary_default/uploads/2020/02/14/5e46d78b7c996.jpeg" alt="Masacre en El Salado: &#039;Amaury&#039; y el inicio de su ruta sanguinaria" class="foto recommended-dmp" src="/files/secondary_default/uploads/2020/02/14/5e46d78b7c996.jpeg">
                        </a>
                    </figure>
                    <div class="content-info-modulo">
                                                    <time class="actualizacion">feb 17</time>
                                                                                                                                            <div class="tag">
                                                                        <a href="/noticias/masacre">Masacre</a>
                                </div>
                                                                                                                                                                                                                                                                                        </div>
                    <h3>
                        <a class='dataurl' href="/colombia/otras-ciudades/masacre-en-el-salado-dia-1-la-llegada-de-alias-amaury-462238">
                            <figure class="tipo graphic "></figure>
                            Masacre en El Salado: 'Amaury' y el inicio de su ruta sanguinaria
                        </a>
                    </h3>
            </article>
            </section>
</div>

                                
</div>
</div>
                                <div class="container_liftigniter_article dtm-modulos_evo_articulo" dtm-name="descubre-noticias"></div>
                                                                        <hidden id="excludeId" value="463490"><div id="conoce-mundo" class="nuestro_mundo dtm-modulos_evo_articulo nuevo-modulo" dtm-name="nuestro-mundo">
    <h2 class="new_modules_title active"><a>Nuestro Mundo</a></h2>
    <div class="menu menu_evo">
        <ul class="menu_seccion">
<li id="colombia-mundo" class="active"><a href="javascript:void(0)">Colombia</a></li>
            <li id="internacional"><a href="javascript:void(0)">Internacional</a></li>
        </ul>
<div class="menu_nacional activo">
            <ul class="menu_subseccion" id="nacional-menu">
<li class="bogota"><a id="bogota" href="javascript:void(0)">Bogotá</a></li>
                <li class="medellin"><a id="colombia/medellin" href="javascript:void(0)">Medellín</a></li>
                <li class="cali"><a id="colombia/cali" href="javascript:void(0)">Cali</a></li>
                <li class="barranquilla"><a id="colombia/barranquilla" href="javascript:void(0)">Barranquilla</a></li>
                <li class="otras"><a id="colombia/otras-ciudades" href="javascript:void(0)">Más Ciudades</a></li>
            </ul>
</div>
        <div class="menu_internacional" id="internacional-menu">
            <ul class="menu_subseccion" id="menu_internacional">
<li class="latinoamerica"><a id="mundo/latinoamerica" href="javascript:void(0)">Latinoamérica</a></li>
                <li class="venezuela"><a id="mundo/venezuela" href="javascript:void(0)">Venezuela</a></li>
                <li class="eeuu-canada"><a id="mundo/eeuu-y-canada" href="javascript:void(0)">EEUU y Canadá</a></li>
                <li class="europa"><a id="mundo/europa" href="javascript:void(0)">Europa</a></li>
                <li class="africa"><a id="mundo/africa" href="javascript:void(0)">África</a></li>
                <li class="medio-oriente"><a id="mundo/medio-oriente" href="javascript:void(0)">Medio Oriente</a></li>
                <li class="asia"><a id="mundo/asia" href="javascript:void(0)">Asia</a></li>
                <li class="mas-regiones"><a id="mundo/mas-regiones" href="javascript:void(0)">Más Regiones</a></li>
                
            </ul>
</div>
    </div>
    <div class="contenido contenido-conoce-mundo">
             
                                                    <section class="contenido_uno">
                                                                             
                            <article class="new-article">
                <div class="detalle_articulo">
                    <div class="content-info-modulo">
                                                                                                                    <div class="tag">
                                                                        <a href="/noticias/medio-ambiente">Medio ambiente</a>
                                </div>
                                                                                                                                                                                    
                                                  <time>12:23 p.m. </time>
                                          </div>
                    <h3>
                        <a class='dataurl' href="/colombia/medellin/declaracion-de-emergencia-climatica-en-antioquia-463480">
                            <figure class="tipo default "></figure>
                            Gobernador de Antioquia declarará emergencia climática
                        </a>
                    </h3>
                                            <p>
                            <a class='dataurl' href="/colombia/medellin/declaracion-de-emergencia-climatica-en-antioquia-463480">La medida es motivada por la deforestación, los incendios, la erosión  ...</a>
                        </p>
                                    </div>
                <figure class="img_articulo">
                    <a href="/colombia/medellin/declaracion-de-emergencia-climatica-en-antioquia-463480" class="dataurl">
                        <img src="/files/secondary_default/uploads/2020/02/12/5e443b8f8bbb6.jpeg" data-original="/files/secondary_default/uploads/2020/02/12/5e443b8f8bbb6.jpeg" />
                    </a>
                </figure>
            </article>
                                                                                                         
                            <article class="new-article">
                <div class="detalle_articulo">
                    <div class="content-info-modulo">
                                                                                                                    <div class="tag">
                                                                        <a href="/noticias/cali">Cali</a>
                                </div>
                                                                                                                                                                                    
                                                  <time>11:57 a.m. </time>
                                          </div>
                    <h3>
                        <a class='dataurl' href="/colombia/cali/calenas-habrian-sido-enganadas-y-reclutadas-en-narino-463058">
                            <figure class="tipo default "></figure>
                            La misteriosa ruta que deja varias caleñas desaparecidas en Nariño
                        </a>
                    </h3>
                                            <p>
                            <a class='dataurl' href="/colombia/cali/calenas-habrian-sido-enganadas-y-reclutadas-en-narino-463058">Autoridades buscan a siete jóvenes que habrían sido engañadas y reclut ...</a>
                        </p>
                                    </div>
                <figure class="img_articulo">
                    <a href="/colombia/cali/calenas-habrian-sido-enganadas-y-reclutadas-en-narino-463058" class="dataurl">
                        <img src="/files/secondary_default/uploads/2019/04/13/5cb25108a867d.jpeg" data-original="/files/secondary_default/uploads/2019/04/13/5cb25108a867d.jpeg" />
                    </a>
                </figure>
            </article>
                            </section>
                                                    <section class="contenido_dos">
                                                                             
                            <article class="new-article">
                <div class="detalle_articulo">
                    <div class="content-info-modulo">
                                                                                                                    <div class="tag">
                                                                        <a href="/noticias/masacre">Masacre</a>
                                </div>
                                                                                                                                                                                                                                                                                            
                                                  <time>11:48 a.m. </time>
                                          </div>
                    <h3>
                        <a class='dataurl' href="/colombia/otras-ciudades/masacre-en-el-salado-asi-fue-la-orgia-de-sangre-de-los-paramilitares-462306">
                            <figure class="tipo graphic "></figure>
                            Así fue el cruel ataque paramilitar que dejó 60 muertos en El Salado
                        </a>
                    </h3>
                                    </div>
                <figure class="img_articulo">
                    <a href="/colombia/otras-ciudades/masacre-en-el-salado-asi-fue-la-orgia-de-sangre-de-los-paramilitares-462306" class="dataurl">
                        <img src="/files/secondary_default/uploads/2020/02/14/5e47029ebce02.jpeg" data-original="/files/secondary_default/uploads/2020/02/14/5e47029ebce02.jpeg" />
                    </a>
                </figure>
            </article>
                                                                                                         
                            <article class="new-article">
                <div class="detalle_articulo">
                    <div class="content-info-modulo">
                                                                                                                    <div class="tag">
                                                                        <a href="/noticias/carretera">Carretera</a>
                                </div>
                                                                                                                                                                                                                                                                                                                                                                                                                                                        
                                                  <time>11:46 a.m. </time>
                                          </div>
                    <h3>
                        <a class='dataurl' href="/colombia/otras-ciudades/tres-muertos-y-7-heridos-dejo-accidente-en-carretera-de-santander-463462">
                            <figure class="tipo default "></figure>
                            Aparatoso accidente en Santander deja tres muertos y siete heridos
                        </a>
                    </h3>
                                    </div>
                <figure class="img_articulo">
                    <a href="/colombia/otras-ciudades/tres-muertos-y-7-heridos-dejo-accidente-en-carretera-de-santander-463462" class="dataurl">
                        <img src="/files/secondary_default/uploads/2020/02/18/5e4c139c8d245.jpeg" data-original="/files/secondary_default/uploads/2020/02/18/5e4c139c8d245.jpeg" />
                    </a>
                </figure>
            </article>
                                                                                                         
                            <article class="new-article">
                <div class="detalle_articulo">
                    <div class="content-info-modulo">
                                                                                                                    <div class="tag">
                                                                        <a href="/noticias/barranquilla">Barranquilla</a>
                                </div>
                                                                                                                                                                                    
                                                  <time>11:45 a.m. </time>
                                          </div>
                    <h3>
                        <a class='dataurl' href="/colombia/barranquilla/tres-dias-tardara-en-recolectar-la-mancha-de-aceite-cerca-al-acueducto-de-barranquilla-463464">
                            <figure class="tipo default "></figure>
                            Tres días tardará recolección de mancha de aceite en la bocatoma
                        </a>
                    </h3>
                                    </div>
                <figure class="img_articulo">
                    <a href="/colombia/barranquilla/tres-dias-tardara-en-recolectar-la-mancha-de-aceite-cerca-al-acueducto-de-barranquilla-463464" class="dataurl">
                        <img src="/files/secondary_default/uploads/2020/02/18/5e4c13acdcf4d.jpeg" data-original="/files/secondary_default/uploads/2020/02/18/5e4c13acdcf4d.jpeg" />
                    </a>
                </figure>
            </article>
                            </section>
                    
</div>
</div>
                                                                <div class="modulo_eto">
  <article><div class="eto_text">
      <h2>
        <a href="/horoscopo?cid=AUT_CON_PUBL_ET_HOROSCOPOCONT">Horóscopo</a>
      </h2>
      <p>
        <a href="/horoscopo?cid=AUT_CON_PUBL_ET_HOROSCOPOCONT">Encuentra acá todos los signos del zodiaco. Tenemos para ti consejos de amor, finanzas y muchas cosas más.</a>
      </p>
    </div>
    <div class="eto_images">
        <a href="/horoscopo?cid=AUT_CON_PUBL_ET_HOROSCOPOCONT">
            <img class="horoscopo" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAQAAABeK7cBAAAAC0lEQVR42mNkAAIAAAoAAv/lxKUAAAAASUVORK5CYII=" alt="icon horoscopo" data-original="/bundles/eltiempocms/images/img_new_article/icon_horoscopo.svg?1581575924"></a>
    </div>
  </article><article><div class="eto_text">
      <h2>
        <a href="/crucigrama?cid=AUT_CON_PUBL_ET_CRUCIGRAMACONT">Crucigrama</a>
      </h2>
      <p>
        <a href="/crucigrama?cid=AUT_CON_PUBL_ET_CRUCIGRAMACONT">Pon a prueba tus conocimientos con el crucigrama de <span>EL TIEMPO</span></a>
      </p>
    </div>
    <div class="eto_images">
        <a href="/crucigrama?cid=AUT_CON_PUBL_ET_CRUCIGRAMACONT">
            <img class="crucigrama" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAQAAABeK7cBAAAAC0lEQVR42mNkAAIAAAoAAv/lxKUAAAAASUVORK5CYII=" alt="icon horoscopo" data-original="/bundles/eltiempocms/images/img_new_article/icon_crucigrama.svg?1581575924"></a>
    </div>
  </article>
</div>
                                                                    </hidden>
</div>
                            
                                            </div>
                    <div class="col_fija">
                                                                                    <div class="module-free-html">
        
        
    <div class="ad-unit" id="sas_25646" width="300" height="250"><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 25646, target: sas_target });});</script></div>
</div><div class="tendecias nuevo-modulo" dtm-name="tendencias">
                                    <h2 id="pontedia" class="active"><a>Ponte al día</a></h2>
                                    <h2 id="tendencias"><a>Tendencias</a></h2>
                                                      <section id="content-pontedia" class="dtm-modulos_evo_articulo" dtm-name="pontedia">
                                                                                                                                                                                                                                                                                                                              <article class="new-article ">
                    <div>
                        <div class="content-info-modulo">
                                                            <time class="actualizacion">08:41 a.m. </time>
                                                                                                                                                                <div class="tag">
                                                                                <a href="/noticias/cauca">Cauca</a>
                                    </div>
                                                                                                                                                                                                                                                                        </div>
                        <h3>
                            <a class='dataurl' href="/justicia/investigacion/pentolita-trasnportaba-camioneta-que-exploto-en-cauca-463356">
                                <figure class="tipo default"></figure>
                                Autoridades confirmanque explosión en Cauca no fue atentado terrorista
                            </a>
                        </h3>
                                                                                                                                                                                <a class="img-pontealdia" href="/justicia/investigacion/pentolita-trasnportaba-camioneta-que-exploto-en-cauca-463356" >
                            <img src="https://www.eltiempo.com/files/image_50_50/uploads/2020/02/17/5e4b4835bae5d.jpeg" alt="Incendio de vehículos en Rosas, Cauca">
                            <meta itemprop="url" content="https://www.eltiempo.com/files/image_50_50/uploads/2020/02/17/5e4b4835bae5d.jpeg">
                            <meta itemprop="width" content="50">
                            <meta itemprop="height" content="50">
                        </a>
                    </div>
                </article>

                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <article class="new-article ">
                    <div>
                        <div class="content-info-modulo">
                                                            <time class="actualizacion">11:55 a.m. </time>
                                                                                                                                                                <div class="tag">
                                                                                <a href="/noticias/alvaro-uribe-velez">Álvaro Uribe Vélez</a>
                                    </div>
                                                                                                                                                                                                            </div>
                        <h3>
                            <a class='dataurl' href="/unidad-investigativa/la-excusa-del-abogado-de-alvaro-uribe-para-que-no-le-imputen-cargos-463352">
                                <figure class="tipo default"></figure>
                                Por excusa médica, al abogado de Álvaro Uribe no le imputaron cargos hoy​
                            </a>
                        </h3>
                                                                                                                                                                                <a class="img-pontealdia" href="/unidad-investigativa/la-excusa-del-abogado-de-alvaro-uribe-para-que-no-le-imputen-cargos-463352" >
                            <img src="https://www.eltiempo.com/files/image_50_50/uploads/2019/11/05/5dc19347d77f4.jpeg" alt="Diego Cadena en interrogatorio en Fiscalía">
                            <meta itemprop="url" content="https://www.eltiempo.com/files/image_50_50/uploads/2019/11/05/5dc19347d77f4.jpeg">
                            <meta itemprop="width" content="50">
                            <meta itemprop="height" content="50">
                        </a>
                    </div>
                </article>

                                                                                                                                                                                                                                                                                                                                    <article class="new-article ">
                    <div>
                        <div class="content-info-modulo">
                                                            <time class="actualizacion">11:30 a.m. </time>
                                                                                                                                                                <div class="tag">
                                                                                <a href="/noticias/anh">ANH</a>
                                    </div>
                                                                                                                                                                                                            </div>
                        <h3>
                            <a class='dataurl' href="/economia/sectores/por-denuncias-de-clientelismo-y-corrupcion-retiran-al-presidente-de-la-anh-463322">
                                <figure class="tipo default"></figure>
                                Tras denuncias de clientelismo, despiden al presidente de la ANH​
                            </a>
                        </h3>
                                                                                                                                                                                <a class="img-pontealdia" href="/economia/sectores/por-denuncias-de-clientelismo-y-corrupcion-retiran-al-presidente-de-la-anh-463322" >
                            <img src="https://www.eltiempo.com/files/image_50_50/uploads/2019/02/05/5c598b0bef3fc.jpeg" alt="Luis Miguel Morelli, ANH">
                            <meta itemprop="url" content="https://www.eltiempo.com/files/image_50_50/uploads/2019/02/05/5c598b0bef3fc.jpeg">
                            <meta itemprop="width" content="50">
                            <meta itemprop="height" content="50">
                        </a>
                    </div>
                </article>

                                                                                                                                                                                                                                                                                                                                    <article class="new-article ">
                    <div>
                        <div class="content-info-modulo">
                                                            <time class="actualizacion">08:01 a.m. </time>
                                                                                                                                                                <div class="tag">
                                                                                <a href="/noticias/agamenon">Agamenón</a>
                                    </div>
                                                                                                                                                                                                                                                                        </div>
                        <h3>
                            <a class='dataurl' href="/justicia/conflicto-y-narcotrafico/capturan-a-el-llanero-hombre-encargado-de-mover-la-coca-para-otoniel-463332">
                                <figure class="tipo default"></figure>
                                El palacio de madera en el que cayó 'el Llanero', capo del clan Úsuga​
                            </a>
                        </h3>
                                                                                                                                                                                <a class="img-pontealdia" href="/justicia/conflicto-y-narcotrafico/capturan-a-el-llanero-hombre-encargado-de-mover-la-coca-para-otoniel-463332" >
                            <img src="https://www.eltiempo.com/files/image_50_50/uploads/2020/02/18/5e4bd90a3b355.jpeg" alt="Captura de Yonny Cano Linares alias el Llanero">
                            <meta itemprop="url" content="https://www.eltiempo.com/files/image_50_50/uploads/2020/02/18/5e4bd90a3b355.jpeg">
                            <meta itemprop="width" content="50">
                            <meta itemprop="height" content="50">
                        </a>
                    </div>
                </article>

                                                                                                                                                                                                                                                                                                                                    <article class="new-article ">
                    <div>
                        <div class="content-info-modulo">
                                                            <time class="actualizacion">12:38 p.m. </time>
                                                                                                                                                                <div class="tag">
                                                                                <a href="/noticias/nono-elias">Ñoño Elías</a>
                                    </div>
                                                                                                                                                                                                                                                                        </div>
                        <h3>
                            <a class='dataurl' href="/justicia/cortes/corte-suprema-de-justicia-le-da-doble-instancia-a-nono-elias-463492">
                                <figure class="tipo default"></figure>
                                'Ñoño' Elías, con segunda instancia por decisión de la Corte Suprema
                            </a>
                        </h3>
                                                                                                                                                                                <a class="img-pontealdia" href="/justicia/cortes/corte-suprema-de-justicia-le-da-doble-instancia-a-nono-elias-463492" >
                            <img src="https://www.eltiempo.com/files/image_50_50/uploads/2018/06/17/5b25eba3c50e2.jpeg" alt="Ñoño Elías">
                            <meta itemprop="url" content="https://www.eltiempo.com/files/image_50_50/uploads/2018/06/17/5b25eba3c50e2.jpeg">
                            <meta itemprop="width" content="50">
                            <meta itemprop="height" content="50">
                        </a>
                    </div>
                </article>

                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            </section>

   
        <section id="content-tendencias" class="dtm-modulos_evo_articulo " dtm-name="lo_mas_visto">
                <div >
                                                                                                     
                                                                                       
                                <article class="new-article  ">
                    <div>
                                                <div class="content-info-modulo">
                                                                                                                                    <div class="tag">
                                                                                <a href="/noticias/agamenon">Agamenón</a>
                                    </div>
                                                                                                                                                                                                                                                                                                            <time class="actualizacion">08:01 a.m. </time>
                                                        
                        </div>
                        <h3>
                            <a class='dataurl' href="/justicia/conflicto-y-narcotrafico/capturan-a-el-llanero-hombre-encargado-de-mover-la-coca-para-otoniel-463332">
                                <figure class="tipo default"></figure>
                                El palacio de madera en el que cayó 'el Llanero', capo del clan Úsuga
                            </a>
                        </h3>
                    </div>
                </article>
                                                                                                                         
                                                                                       
                                <article class="new-article  ">
                    <div>
                                                <div class="content-info-modulo">
                                                                                                                                    <div class="tag">
                                                                                <a href="/noticias/aeropuertos-colombianos">Aeropuertos colombianos</a>
                                    </div>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <time class="actualizacion">10:35 p.m. </time>
                                                        
                        </div>
                        <h3>
                            <a class='dataurl' href="/colombia/otras-ciudades/las-cinco-pistas-de-aterrizaje-mas-peligrosas-de-colombia-462206">
                                <figure class="tipo gallery"></figure>
                                Las 5 pistas de aterrizaje más complejas para los pilotos en Colombia
                            </a>
                        </h3>
                    </div>
                </article>
                                                                                                                         
                                                                                       
                                <article class="new-article  ">
                    <div>
                                                <div class="content-info-modulo">
                                                                                                                                    <div class="tag">
                                                                                <a href="/noticias/barranquilla">Barranquilla</a>
                                    </div>
                                                                                                                                                                                                                                                <time class="actualizacion">04:08 p.m. </time>
                                                        
                        </div>
                        <h3>
                            <a class='dataurl' href="/colombia/barranquilla/video-de-mujer-acosando-a-policia-en-guacherna-del-carnaval-de-barranquilla-463050">
                                <figure class="tipo default"></figure>
                                Mujer acosó sexualmente a policía durante el Carnaval de Barranquilla
                            </a>
                        </h3>
                    </div>
                </article>
                                                                                                                         
                                                                                       
                                <article class="new-article  ">
                    <div>
                                                <div class="content-info-modulo">
                                                                                                                                    <div class="tag">
                                                                                <a href="/noticias/abuso-contra-menores">Abuso contra menores</a>
                                    </div>
                                                                                                                                                                                                                                                <time class="actualizacion">07:34 p.m. </time>
                                                        
                        </div>
                        <h3>
                            <a class='dataurl' href="/mundo/latinoamerica/nina-graba-como-fue-abusada-por-su-tio-leandro-martinez-en-argentina-463168">
                                <figure class="tipo default"></figure>
                                Niña de 12 años grabó cómo la abusaba su tío en Argentina
                            </a>
                        </h3>
                    </div>
                </article>
                                                                                                                         
                                                                                       
                                <article class="new-article  ">
                    <div>
                                                <div class="content-info-modulo">
                                                                                                                                    <div class="tag">
                                                                                <a href="/noticias/anh">ANH</a>
                                    </div>
                                                                                                                                                                                                                                                <time class="actualizacion">11:30 a.m. </time>
                                                        
                        </div>
                        <h3>
                            <a class='dataurl' href="/economia/sectores/por-denuncias-de-clientelismo-y-corrupcion-retiran-al-presidente-de-la-anh-463322">
                                <figure class="tipo default"></figure>
                                Tras denuncias de clientelismo, despiden al presidente de la ANH
                            </a>
                        </h3>
                    </div>
                </article>
                                                            </div>
    </section>

</div>
                                <div class="module-free-html">
        
        
    <div class="ad-unit" id="sas_30619" width="300" height="250"><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 30619, target: sas_target });});</script></div>
</div>
</div>
                </section>
</div>
            
                             <div class="login-registro-contenido">
        
</div>
        </article>

    
     
    
            <div class="container_liftigniter_general">
<script type="application/mustache" id="recommendation-template-dmp">
		<section class="empodera dtm-modulos_evo_articulo nuevo-modulo">
				<h2 class="new_modules_title">Descubre noticias para ti</h2>
				 <div class="articulos ">
				    {{#items}}
						<article class="new-article {{#premium}}contenido-exclusivo-icon{{/premium}} multimediatag-show dtm modulo_seleccionados_recurso">
							
							<a class = "parent_category oculto" href="#">{{ section }}</a> 
								<div class="content-info-modulo">
	                            	{{#tag}}
										<div class="tag">
											{{#tagAbbrev}}
												<a href="/noticias/{{ tagSlug }}">{{ tagAbbrev }}</a>
											{{/tagAbbrev}}
											{{^tagAbbrev}}
												<a href="/noticias/{{ tagSlug }}">{{ tag }}</a>
											{{/tagAbbrev}}
										</div>
									{{/tag}}
									<time class="published-at">
										{{#published_time_article}}
										{{published_time_article}}
										{{/published_time_article}}
										{{^published_time_article}}
										{{#hour}}
										{{hour}}
										{{/hour}}
										{{/published_time_article}}
									</time>
								</div>
								<h3>
									<a class='dataurl' href="{{ url }}">
										{{#resourceType}}
				                        	<figure class="tipo {{ resourceType }}"></figure>
				                        	{{ title }}
				                        {{/resourceType}}
				                    </a>
	                            </h3>
						</article>
					{{/items}}
				</div>
			</section>
			
</script>


	<div id="dmp-recommendation">
			
	</div>

</div>

    
                    <section class="paywall" id="paywall">
        <div class="signwall-notificacion">
            <div class="notificacionBox">
                <div class="tituloNotificacion">
                    <div class="mensajeNot"></div>
                    <div class="cerrarNot" style="display:none">
                        <a href="javascript:void(0)" class="cerrar-icon cerrarBtn cerrado"></a>
                    </div>
                </div>
                <div class="cuerpoNotificacion abierto">                    
                    <p class="cuerpoP2">
                        <a href="/zona-usuario/crear">
                            CREA UNA CUENTA
                        </a>
                    </p>
                    <hr/>
                    <p class="cuerpoP3">
                        ¿Ya tienes cuenta? <a href="/login">INGRESA</a>
                    </p>
                </div>
            </div>
        </div>
</section>
    

    <img class="img-tracking" src="https://www.eltiempo.com/track/pageviews/article-463490" width="1" height="1" />

    
                                    <div class="paywallv2-container">     
    <div class="paywall">
        <div class="abstract">
            <div class="cerrarNot" style="display:none">
                <a href="/" class="cerrar-icon"></a>
            </div>
            <div class="cabezaAbstract paywall-cabeza">
                <div class="logo"></div>
                <div class="articulosleidos" id="articulosleidos-abstract">
                                        
                <p class="title" id="p182736-m175-174-176">Llegaste al <b>límite de contenidos</b> del mes</p>
</div>
            </div>            
            <div class="cuerpoAbstract">
                <div class="content-bk">
                    
                                        
                        
                <p class="paywallh3" id="p182736-m181-180-182">Disfruta al máximo el contenido de <b>EL TIEMPO DIGITAL</b> de forma ilimitada. ¡Suscríbete ya!</p>
</div> 
                <div class="suscriptBox">
                     
                <a href="https://seg.eltiempo.com/suscripciones/digital/eltiempodigital?cid=ORG_CON_NA_ET_PAYWALLCONTEO" class="botonSuscribete undefined" id="p182736-m187-186-188" title="">COP $900 / MES*</a>
</div>
                <div class="suscriptor-bk">
                        
                                               
                <p class="yasuscriptor yapaywall" id="p182736-m193-192-194">Si ya eres suscriptor del impreso</p>
<a href="/zona-usuario/activar" class="ingresar flecha-icon undefined" id="p182736-m211-1-212" title="">actívate</a>
</div>
                <div class="notas-tyc">
                    
                <p class="nota-suscripcion" id="p182736-m199-198-200">* COP $900 / mes durante los dos primeros meses</p>
</div>
                  
            </div>
        </div>
    </div>

    
    <div class="signwall">
            <div class="abstract">
                <div class="cabezaAbstract">
                    <div class="logo"></div>
                    <div class="backto"><a href="/">VOLVER A PORTADA</a></div>
                </div>
                <div class="cuerpoAbstract">
                    <div class="leftAbstract">
                        <p class="title">Sabemos que te gusta estar siempre informado.</p>
                        <p class="subtitle">Crea una cuenta y podrás disfrutar de: </p>
                        <ul class="contentItem">
<li>
<strong>Acceso a boletines</strong> con las mejores noticias de actualidad.</li>
                            <li>
<strong>Comentar</strong> las noticias que te interesan.</li>
                            <li>
<strong>Guardar</strong> tus artículos favoritos.</li>
                        </ul>
<p class="description">
                            Crea una cuenta y podrás <strong>disfrutar nuestro contenido</strong> desde cualquier dispositivo.
                        </p>
                    </div>
                    <div class="rightAbstract">
                        <iframe id="ob_iframe" name="ob_iframe" frameborder="0" hspace="0" scrolling="no" data-src="https://seg.eltiempo.com/server/login/eltiempodigital/authorization_code/code/basic/20442313802762/abstract"></iframe>
                    </div>
                </div>
            </div>
        </div>
</div>
                
                    <div class="module-free-html">
        
        
    <div id="p195006-m661-660-662" class=""><script type="text/javascript">
/*$(document).ready(function() {
    var art=["MAM-1543083","MAM-1540330","MAM-979851","MAM-766875","MAM-1580184","MAM-1018830","MAM-1579819","MAM-1365165"]
    if(digitalData && digitalData.page && art.indexOf(digitalData.page.pageID)>=0){
        $(".autor .nombre").html("Sergio Ocampo Madrid");
    }
});*/
</script></div>
<div id="p195006-m728-1-729" class=""><style>
.rutina{ display:none;}
</style></div>
</div>
                            
            
        

                    
<div class="content_grid content-grid-footer">
    <footer>
    <div class="container_footer02_2015 ">
        <div class="content-footer02">
            <div class="identy-et">
                <div class="nivel-logo2">
                    <figure class="logo">
                        <a href="/">
                            <img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAMAAAACCAYAAACddGYaAAAAEklEQVR42mP8/vYtDwMUMCJzAGRcBb2SHTFTAAAAAElFTkSuQmCC" alt="" data-original="/images/eltiempo_logo.png">
                        </a>
                    </figure>
                </div>
            </div>
            <div class="disclaimer-ft">
                <div class="disclaimer-content">
    
<p id="p18612-m227-226-228">COPYRIGHT © 2020 EL TIEMPO Casa Editorial. Prohibida su reproducción total o parcial, así como su traducción a cualquier idioma sin autorización escrita de su titular. ELTIEMPO.com todas las noticias principales de Colombia y el Mundo</p>
</div>
            </div>
            <div class="siguenos-ft siguenos-en-bk">
                <span>SÍGUENOS EN:</span>
                <ul class="redes_segir_footer">
                    <li>
                        <a href="https://www.facebook.com/eltiempo" target="_blank"></a>
                    </li>
                    <li>
                        <a href="https://twitter.com/eltiempo" target="_blank"></a>
                    </li>
                    <li>
                        <a href="https://www.instagram.com/eltiempo/" target="_blank"></a>
                    </li>
                    <li>
                        <a href="https://www.youtube.com/user/ElTiempoPLAY" target="_blank"></a>
                    </li>
                </ul>
            </div>
        </div>
    </div>
</footer>
</div>

                <div class="dictum-box" id="dictum-box"></div>
</div>

                
          
                <script defer="defer" type="text/javascript" src="/advertisement/pages"></script>
                
                    <script defer="defer" src="//ced.sascdn.com/tag/484/smart.js" type="text/javascript"></script>
               
                
        <script type='text/javascript'>
          
            /** CONFIGURATION START **/          
            _sf_async_config.sections = 'colombia'; //CHANGE THIS
            _sf_async_config.authors = 'Karol Johanna Galindo Rincon'; //CHANGE THIS
            var _cbq = window._cbq = (window._cbq || []);
            if(getUserName()){
                if(getCmsCookie('suscriptor') == "true"){
                    _cbq.push(['_acct', 'paid']);    
                }else 
                    _cbq.push(['_acct', 'lgdin']);    
                }
            else{
                _cbq.push(['_acct', 'anon']);       
            }
            /** CONFIGURATION END **/            
            (function() {
                function loadChartbeat() {
                    
                    var e = document.createElement('script');
                    var n = document.getElementsByTagName('script')[0];
                    e.type = 'text/javascript';
                    e.async = true;
                    e.src = '//static.chartbeat.com/js/chartbeat.js';
                    n.parentNode.insertBefore(e, n);
                }                            
                loadChartbeat();
            })();
        </script>
        
                    <!-- begin Convert Experiences code-->
            <!--    <script defer="defer" type="text/javascript" src="//cdn-3.convertexperiments.com/js/10022306-10021161.js"></script>-->
            <!-- end Convert Experiences code -->
                
                    <!-- NEWSROOM SCRIPT -->
            <script>
                window._newsroom = window._newsroom || [];
             
                !function (e, f, u) {
                    e.async = 1;
                    e.src = u;
                    f.parentNode.insertBefore(e, f);
                }(document.createElement('script'),
                        document.getElementsByTagName('script')[0], '//c2.taboola.com/nr/eltiempoeditorial/newsroom.js');
            </script>
            <!-- END NEWSROOM SCRIPT -->
        
        <script src="//assets.adobedtm.com/41d3b477534338831f14b02d7af1cd359b73904f/satelliteLib-d2eaf14d78bc52358b0da00e13dbcd0258543316.js"></script>
        <script type="text/javascript">_satellite.pageBottomFired = -1;</script>
        <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" defer="defer"></script>
        
        <script async type="text/javascript" src="/_Incapsula_Resource?SWJIYLWA=719d34d31c8e3a6e6fffd425f7e032f3&ns=6&cb=1952580915"></script>
</body>
</html>


