<!DOCTYPE html>
<html>
    <head>
                                    <script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
            <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
                
                
            
        <meta name="format-detection" content="telephone=no"/>

        <meta name="author" content="Casa Editorial El Tiempo"/>

        <meta name="genre" content="News"/>

        <meta name="geo.placename" content="Colombia"/>

        <meta name="geo.position" content="4.570868;-74.297333"/>

        <meta name="geo.region" content="CO"/>

        <meta name="google" content="notranslate"/>

        <meta name="ICBM" content="4.570868, -74.297333"/>

        <meta name="language" content="spanish"/>

    

                        <meta name="twitter:card" content="summary_large_image"/>

            <meta name="twitter:site" content="@ELTIEMPO"/>

            <meta name="twitter:creator" content="@ELTIEMPO"/>

            <meta name="twitter:title" content="La Población de la Guajira es prioridad en las ayudas humanitarias"/>

                <meta property="twitter:description" content="La fundación Vamos Colombia y la ONG World Vision vienen realizando trabajos en este Departamento."/>

         
             
                 
                 
                    <meta name="twitter:image" content="https://www.eltiempo.com/files/image_450_300/uploads/2019/04/02/5ca3c00d28ddf.jpeg"/>
 
             
         
    
                                            	      
<link href="https://m.eltiempo.com/colombia/otras-ciudades/la-poblacion-de-la-guajira-es-prioridad-en-las-ayudas-humanitarias-344882" media=" only screen and (max-width: 640px)" rel="alternate">
<link href="https://www.eltiempo.com/files/og_paste_img/uploads/2019/04/02/5ca3c00d28ddf.jpeg" rel="image_src">
<link href="https://www.eltiempo.com/colombia/otras-ciudades/la-poblacion-de-la-guajira-es-prioridad-en-las-ayudas-humanitarias-344882" rel="canonical">
			<link href="https://www.eltiempo.com/amp/colombia/otras-ciudades/la-poblacion-de-la-guajira-es-prioridad-en-las-ayudas-humanitarias-344882" rel="amphtml" />
	
                    <meta name="keywords" content="humanitarias, prioridad, poblacion, guajira, ayudas">
    <meta name="news_keywords" content="humanitarias, prioridad, poblacion, guajira, ayudas">
    <meta name="description" content="La fundación Vamos Colombia y la ONG World Vision vienen realizando trabajos en este Departamento. | Otras Ciudades | ElTiempo.com">
                                                                                    <meta name="robots" content="index"/>

                        <meta property="fb:app_id" content="865245646889167"/>

        <meta property="og:title" content="La Población de la Guajira es prioridad en las ayudas humanitarias"/>

        <meta property="og:url" content="https://www.eltiempo.com/colombia/otras-ciudades/la-poblacion-de-la-guajira-es-prioridad-en-las-ayudas-humanitarias-344882"/>

        <meta property="og:site_name" content="El Tiempo"/>

        <meta property="fb:admins" content="100002279652972"/>

        <meta property="og:locale" content="es_CO"/>

        <meta property="og:locale:alternate" content="es_CO"/>


            <meta property="og:description" content="La fundación Vamos Colombia y la ONG World Vision vienen realizando trabajos en este Departamento."/>


    
                                                        <meta property="og:type" content="article"/>

            
                                                                                                                                                                                                                                                                                                                                                                                                                                                               
       
            <meta property="og:image" content="https://www.eltiempo.com/files/og_paste_img/uploads/2019/04/02/5ca3c00d28ddf.jpeg"/>
 
            <meta property="og:image:url" content="https://www.eltiempo.com/files/og_paste_img/uploads/2019/04/02/5ca3c00d28ddf.jpeg"/>
            <meta property="og:image:width" content="200"/>

            <meta property="og:image:height" content="200"/>
                    
            <meta property="og:image:type" content="image/jpeg"/>



                    <meta property="article:tag" content="La Guajira"/>

                
                    <meta property="article:published_time" content="2019-04-02"/>

                <meta property="article:modified_time" content="2019-04-02"/>

                <meta property="article:author" content="Jorge Enrique De La Hoz Serrano"/>

                            <meta property="article:section" content="colombia"/>

                        
        <title>    La Población de la Guajira es prioridad en las ayudas humanitarias - Otras Ciudades - Colombia - ELTIEMPO.COM
</title>
                    
            <link rel="stylesheet" href="/css/ndesktop.css?1554235465" />
        <link rel="stylesheet" href="/css/categories.css?d=1554235782" />



            <link href="/css/40f10b9.css?1554235465" type="text/css" rel="stylesheet" />
                        <script type="text/javascript">
        var sas_siteId = 22171;
        var sas = sas || {};
        sas.cmd = sas.cmd || [];
        sas.cmd.push(function() {
            sas.setup({ networkid: 484, domain: "//ads.eltiempo.co", async: true });
        });
    </script>

        <script src="/js/desktoplib.js?1554235465" type="text/javascript"></script>
    

                

        <script type="text/javascript">
            var textChars = 'Por favor no ingreses más de {0} caracteres.';
            var textSpecialChars = 'No se permiten caracteres especiales ni tildes.';
            var textNumbers = 'No se permiten números.';
            var textEmail = 'Este no es un correo electrónico válido.';
                    var nameRules = {"required":true,"minlength":1,"maxlength":20,"noNumbers":true,"noSpecialChars":true};
                    var emailRules = {"required":true,"email":true,"noEmail":true,"minlength":1,"maxlength":50};
                    var messageRules = {"required":true,"minlength":10,"maxlength":150};
                    var messageRules2 = {"required":false,"maxlength":150};
                    var nameMessage = {"required":"Debes ingresar tu nombre. Recuerda que \u00e9ste no puede tener n\u00fameros o caracteres especiales.","minlength":"Al menos debes ingresar {0} caracteres!"};
                    var emailMessage = {"required":"Ingresa tu correo electr\u00f3nico para continuar. Recuerda que debe estar bien escrito para poder continuar.","email":"Tu correo electr\u00f3nico debe tener un formato como nombre@dominio.com"};
                    var messageMessage = {"required":"Escribe ac\u00e1 el error que encontraste para que podamos revisarlo. Gracias.","maxlength":"Por favor no ingreses m\u00e1s de {0} caracteres.","minlength":"Por favor ingresa m\u00e1s de {0} caracteres."};
                    var nc = '4563da6f176be58ebd5c29ac27bdefe6';
            var s_account = "eltiempo";
            var wf_public_url = "https://www.eltiempo.com";
            if (!("sas_pageId" in window)) {
                sas_pageId = '';
            }
            if (!("sas_target" in window)) {
                sas_target = 'home';
            }

                                                                                                var ssoClient = 'eltiempodigital';
            var ssoMiSuscripcionPath = 'https://www.eltiempo.com/zona-usuario/mi-suscripcion';
            var ssoSuscribirmePath = 'https://suscripciones.eltiempo.com/';
            //var ssoSuscribirmePath = 'https://seg.eltiempo.com/suscripciones'
            var ssoPortal = 'seg.eltiempo.com';
            var ssoProtocol = 'https';
            var ssoVerify = 'server/verify-login/';
            var ssoVerifyComplement = '/code/basic/';
            var liftigniter_number = '8';

            //Variables para dmp
            var deviceXalok = 'desktop';
            var dmpCampaigns = {"segmento1":{"audiencia":355181,"campana":304553,"numero_campana":1,"hash":"Aa9K0aK0I1E0jwPuSnixSiUG7Uxb2DfS5AlAvRbmNC8%3D","secciones":["justicia","politica","bogota","opinion","colombia","tecnosfera"]},"segmento2":{"audiencia":355189,"campana":304554,"numero_campana":2,"hash":"Q5PKJWzAM3qixYEd2AEFSIFzg8dHRrwZff%2BPSqJJbyI%3D","secciones":["politica","vida","justicia","economia","mundo","deportes"]},"segmento3":{"audiencia":355191,"campana":303509,"numero_campana":3,"hash":"hUyTg2Ik%2B0CX3ltsRahcS4S9wt3vKgqRbyzE2oaAAP8%3D","secciones":["justicia","economia","vida","politica","colombia","tecnosfera"]},"segmento4":{"audiencia":361200,"campana":304559,"numero_campana":4,"hash":"hCNNmr%2FWJ%2FsVAMIlKAi0htYroKSt6HV26cm6gZpMFbE%3D","secciones":["economia","tecnosfera","vida","bogota","deportes","colombia"]},"segmento5":{"audiencia":428587,"campana":350483,"numero_campana":5,"hash":"Z4Lzm8NgVsYDnxtiC2YTGYs6DdS4WLmBIPiHD%2F2Kuw8%3D","secciones":["economia","tecnosfera","politica","justicia"]}};
            var dmpArticleNumber = 9;
        </script>
        <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
        
                <script defer="defer" src="/js/global_desktop.js?1554235465" type="text/javascript"></script>
                
                <script>var shareElTiempo = "/js/220c489.js?1554235465";</script>
        
                                <script defer="defer" src="/js/3369f5a.js?1554235465" type="text/javascript"></script>
                    
                            
                                                                                                    <script type="application/ld+json">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</script>
    <script>
    
        subSection = '';
        if (location.pathname.split("/")[3]) {
            subSection = subsection();
        }
        digitalData = {
            page: {
                pageID: '344882',
                pageName: pageName() + ' - Articulo',
                channel: section(),
                day: day(),
                hour: hour(),
                referrer: referrer(),
                contentType: 'Articulo',
                userName: getUserName(),
                weekday: weekday(),
                section: section(),
                subsection: subSection,
                autores: 'Jorge Enrique De La Hoz Serrano',
                datePublish: '2019-04-02',
                premium: '0',
                                }
            };
    </script>

        <!-- Google  Analytic (gtm.js)  -->
                    <script>
                (function(w,d,s,l,i){
                    w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});
                    var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
                    j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-WG4KTGL');
            </script>
                            <div class="module">
    	
    <div id="p87-m278-277-279" class=""><!-- 11.16 2018 --></div>
</div>
                        <script type="text/javascript" src="/static/headerjs/article/colombia/otras-ciudades"></script> 

            <!-- Quantcast Choice. Consent Manager Tag -->
        <script type="text/javascript" async=true>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</script>
    

    
    <script type="text/javascript">
        var pageTemplate = "default";
        var sitesMeter = "default,opinion,editorial,carta,gallery,video,graphic";
        var showMeter = "1";
    </script>
        <script defer="defer" src="/js/desktopArticle.js?1554235465" type="text/javascript"></script>
        <script type="text/javascript">
        var ssoMeterPath = 'https://seg.eltiempo.com/paywall/newmeter/eltiempodigital?callback=?';
        var defaulMeterType = 'signwall';
    </script>
            <script type="text/javascript">
                        sas_pageId = "152162";
                           //default article template
                sas_pageId = "152162";
                sas_target = "seccion=otras-ciudades";
                        sas_pageid = "22171/"+sas_pageId; // temporal 6 julio
            sas_target += ";recurso=344882";
        </script>
    
                                                                                                    <script type="application/ld+json">
    {
     "@context": "https://schema.org",
     "@type": "BreadcrumbList",
     "itemListElement":
     [
      {
       "@type": "ListItem",
       "position": 1,
       "item":
       {
        "@id": "https://www.eltiempo.com/",
        "name": "Inicio"
       }
      }
            ,{
       "@type": "ListItem",
       "position": 2,
       "item":
       {
        "@id": "https://www.eltiempo.com/colombia",
        "name": "colombia"
       }
      },
      {
       "@type": "ListItem",
       "position": 3,
       "item":
       {
        "@id": "https://www.eltiempo.com/colombia/otras-ciudades",
        "name": "otras ciudades"
       }
      },
      {
       "@type": "ListItem",
       "position": 4,
       "item":
       {
        "@id": "https://www.eltiempo.com/colombia/otras-ciudades/la-poblacion-de-la-guajira-es-prioridad-en-las-ayudas-humanitarias-344882",
        "name": "La Población de la Guajira es prioridad en las ayudas humanitarias"
       }
      }
           ]
    }
    </script>
 
                    <link rel="shortcut icon" href="/favicon.ico?1554235465" />
                            </head>
    <body         class="article-page  section-colombia-otras-ciudades section-colombia"
    data-article-id="344882"
    data-logged="false"
>
                  

    <!-- Google  site tag (gtm.js)  -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WG4KTGL"
        height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
  <div id="main-container"  class="main-container" >

                    <div class="module-free-html">
        
        
    </div>
                

                    
                            
        	<div class="ads-before-header">
    <div class="module-ads">
        
        
    <div class="ad-unit" id="sas_29221" width="0" height="0"><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 29221, target: sas_target });});</script></div>
<div class="ad-unit" id="sas_21675" width="960" height="90"><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 21675, target: sas_target });});</script></div>
<div class="ad-unit" id="sas_8941" width="960" height="90"><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 8941, target: sas_target });});</script></div>
<div id="p15871-m554-3-555" class="">
<!-- NO BORRAR -->
<style>
        .contenido-exclusivo-icon *::before{
          content: none !important;
        }
</style>
</div>
<div id="p15871-m560-4-561" class=""><script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
!function (e, f, u, i) {
if (!document.getElementById(i)){
e.async = 1;
e.src = u;
e.id = i;
f.parentNode.insertBefore(e, f);
}
}(document.createElement('script'),
document.getElementsByTagName('script')[0],
'//cdn.taboola.com/libtrc/eltiempoeditorial/loader.js',
'tb_loader_script');
if(window.performance && typeof window.performance.mark == 'function')
{window.performance.mark('tbl_ic');}
</script></div>
<div id="p15871-m566-5-567" class=""> <script type="text/javascript"> 
        var ssoMeterType = 'signwall'; 
    </script>
</div>
<div id="p15871-m572-6-573" class=""><script type="text/javascript">
$(document).ready(function(){
setTimeout(function(){ $('.descubre_noticias').find('.dataurl').each(function(){
	$(this).attr('href', $(this).attr('href').replace(/(^\/\/)/,'/')); 
	
}); }, 6000);

    	if(!$('#sas_9343').length){
		    var _formatId = 9343;
		    $('.articulo-contenido p:nth-child(1)').first().append('<di'+'v class="ad-unit" id="sas_9343" width="0" height="0"><\/di'+'v>');
	        if($('.bbc-mundo').length || $('.articulo.article.default').length==0){
	        	return;	
	        }
	        sas.cmd.push(function() { 
	            sas.call("std", {
	                    siteId: sas_siteId, pageId: sas_pageId, formatId: _formatId, target: sas_target , tagId: "sas_"+_formatId
	                });
	        });
		}
    });
</script></div>
<div id="p15871-m578-7-579" class=""><script type="text/javascript">
function $p(){};
</script></div>
<div id="p15871-m584-8-585" class=""><style>
.multimedia .social-nav{
    margin: 1px 0 0 138px;
}
.alert-sticky{
    display:none;
}
.empodera{ 
   float:left; clear:both 
}
#onesignal-popover-container.slide-down #onesignal-popover-dialog #normal-popover{
right: auto !important;
}
#onesignal-popover-container.slide-down{
  right: auto !important;
}
.content-new-modules-article{
  clear: both;
}
</style></div>
<div id="p15871-m590-9-591" class=""><style>.pauta_300x250 iframe, .pauta_300x250 img{ min-height: 0}
@font-face{
font-family:'et_icons&rsquo;;
font-display:auto;
}
</style></div>
<div id="p15871-m596-10-597" class=""><style>
.articulo .relacionados{
width: 100%;
}
</style></div>
</div>
</div>

    
<div class="content_grid content_grid_header">
    <header class="">
        <div class="top-contenedor">
            <div class="topbar3">
                                    <div class="icono-hamburguesa"></div>                    <div class="nivel-logo2">
                        <a href="/" class=""><figure class="logo"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAMAAAACCAYAAACddGYaAAAAEklEQVR42mP8/vYtDwMUMCJzAGRcBb2SHTFTAAAAAElFTkSuQmCC" alt="" data-original="/images/eltiempo_logo.png"></figure></a>
                            <span>La Población de la Guajira es prioridad en las ayudas humanitarias</span>
                    </div>
                
                
                    <ul class="cliente">
  <li class="buscador-header-container">
      <a>
          <span class="buscador-icon"></span>

          <form class="buscador-form" method="GET" action="/buscar" name="search_form" style="display: none">
              <span class="buscador-icon"></span>
              <input class="search bloque" type="text" name="q" placeholder="Noticias de Colombia y el Mundo" autocomplete="off">
              <span class="cerrar-icon"></span>
          </form>
      </a>
  </li>
  <li><a id="suscribase-header" style="display: none;" target="_blank"><span class="suscribase">Suscribirme</span></a></li>
  <li class="login-bar" style="display: none;"><a href="https://www.eltiempo.com/login"><span class="ingresar">Iniciar sesión</span></a></li>

            <li class="user-bar cuenta" style="display: none;" data-src="">
            <div class="top-header-icon logged">
                <span class="username active"></span>
                <ul class="dropdown">
    
                
            <li>
            <div class="dropdown-title">Mi cuenta</div>
        </li>
        <li class="ico-configurar">
        <a href="/zona-usuario/configurar-mis-datos">
            Configurar mis datos
        </a>
    </li>
    <li class="ico-suscripcion" id="suscribirme-path">
        <!--<a href="">-->
        <a href="https://suscripciones.eltiempo.com/">
            Suscribirme
        </a>
    </li>
    <li class="ico-suscripcion" id="mi-suscripcion-path">
        <a href="/zona-usuario/mi-suscripcion">
            Mi suscripción
        </a>
    </li>    
    <li class="ico-impreso">
        <a href="/zona-usuario/version-impresa">
            Versión impresa
        </a>
    </li>
    <li class="ico-guardado">
        <a href="/zona-usuario/articulos-guardados">
            Artículos guardados
        </a>
    </li>
    <li class="ico-boletines">
        <a href="/zona-usuario/boletines">
            Boletines
        </a>
    </li>
    <li class="ico-vivamos">
        <a href="/zona-usuario/club-vivamos">
            Club vivamos El Tiempo
        </a>
    </li>
    <li class="ico-preguntas">
        <a href="/preguntas-frecuentes">
            Preguntas frecuentes
        </a>
    </li>
        <li class="ico-cerrar">
        <a class="cierre_sesion"
           data-src="https://seg.eltiempo.com/server/logout/eltiempodigital"
           data-href="/sesion/logout/eltiempodigital">
            Cerrar sesión
        </a>
    </li>
    </ul>

    <script>
        $(document).ready(function() {
            $(".username").click(function(e) {
                e.preventDefault();
                var contenido = $(this).next(".dropdown");
                if (contenido.css("display") == "none") {
                    contenido.slideDown(250);
                    $(this).addClass("open");
                } else {
                    contenido.slideUp(250);
                    $(this).removeClass("open");
                }
            });
        });
    </script>
            </div>
        </li>
    
  <li id="li-cargando" class="header-cargando" style="display: none;"><a id="loading-header"><span class="suscribase-loading">Cargando...</span></a></li>
</ul>


    <div class="redes-topbar" style="display: none">
                    <div class="texto_redes_header" id="shareArticle">
                <ul data-share="header">
        
                    <li><a class="comentar" href="#btnVerComentarios"></a></li>
                    <li><a class="facebook" href="#"></a></li>
                    <li><a class="twitter" href="#"></a></li>
                    <li>
                                                                        
                        <a href=""
                        data-save="{&quot;id&quot;:344882,&quot;titulo&quot;:&quot;La Poblaci\u00f3n de la Guajira es prioridad en las ayudas humanitarias&quot;,&quot;lead&quot;:&quot;La fundaci\u00f3n Vamos Colombia y la ONG World Vision vienen realizando trabajos en este Departamento.&quot;,&quot;thumbnail&quot;:&quot;&quot;,&quot;timestamp_creacion&quot;:&quot;1554235633&quot;,&quot;timestamp_modificacion&quot;:&quot;1554235739&quot;,&quot;url&quot;:&quot;\/colombia\/otras-ciudades\/la-poblacion-de-la-guajira-es-prioridad-en-las-ayudas-humanitarias-344882&quot;,&quot;seccion&quot;:&quot;Colombia&quot;,&quot;subseccion&quot;:&quot;Otras Ciudades&quot;}"
                        data-url="https://seg.eltiempo.com/eltiempodigital/user-area/resource/add"
                        data-callback="https://seg.eltiempo.com/eltiempodigital/user-area/resource/add?callback=?"
                        class="guardar btn_Texto13 save-article" id="344882">
                            GUARDAR
                            <div class="tooltip-guardado tooltip-guardar">
                                Ingrese o regístrese <b class="btn_Texto26 conectate">acá</b>
                                para guardar los artículos en su
                                zona de usuario y leerlos cuando quiera
                            </div>
                        </a>

                        <div class="hidden tooltip-guardado">
                            <b>Este artículo ya fue guardado</b>
                            Para consultarlo en otro momento, visite su zona de usuario.
                        </div>
                        <div class="hidden tooltip-success-updated">
                            <b>Artículo guardado</b>
                            Para consultarlo en otro momento, visite su zona de usuario.
                        </div>
                        <div class="hidden tooltip-error">
                            El artículo no pudo ser guardado, intente nuevamente
                        </div>
                    </li>
                    <li><a class="enviar open-share-by-email-popup ico-rs" href="#"></a></li>
                    </ul>
        </div>
    </div>
            </div>
        </div>

                    <nav class="page-menu" itemscope="" itemtype="https://www.schema.org/SiteNavigationElement">

                            <div class="menu_principal3">
                                            <ul class="colombia-menu">
  <li class="colombia first" itemprop="name">
    <a href="/colombia" itemprop="url">Colombia</a>
  </li>
  <li class="bogota" itemprop="name">
    <a href="/bogota" itemprop="url">Bogotá</a>
  </li>
  <li class="colombia-medellin" itemprop="name">
    <a href="/colombia/medellin" itemprop="url">Medellín</a>
  </li>
  <li class="colombia-cali" itemprop="name">
    <a href="/colombia/cali" itemprop="url">Cali</a>
  </li>
  <li class="colombia-barranquilla" itemprop="name">
    <a href="/colombia/barranquilla" itemprop="url">Barranquilla</a>
  </li>
  <li class="link" itemprop="name">
    <a href="https://www.eltiempo.com/noticias/boyaca" itemprop="url">Boyacá</a>
  </li>
  <li class="link" itemprop="name">
    <a href="https://www.eltiempo.com/noticias/meta" itemprop="url">Llano</a>
  </li>
  <li class="colombia-otras-ciudades current last" itemprop="name">
    <a href="/colombia/otras-ciudades" itemprop="url">Más Ciudades</a>
  </li>
</ul>


                                    </div>
            
        </nav>
    

        <nav class="default" itemscope="" itemtype="https://www.schema.org/SiteNavigationElement">
            <div class="menu_principal2">

                                                            <ul class="default-menu">
  <li class="opinion first" itemprop="name">
    <a href="/opinion" itemprop="url">Opinión</a>
  </li>
  <li class="colombia" itemprop="name">
    <a href="/colombia" itemprop="url">Colombia</a>
  </li>
  <li class="bogota" itemprop="name">
    <a href="/bogota" itemprop="url">Bogotá</a>
  </li>
  <li class="mundo" itemprop="name">
    <a href="/mundo" itemprop="url">Internacional</a>
  </li>
  <li class="politica" itemprop="name">
    <a href="/politica" itemprop="url">Política</a>
  </li>
  <li class="justicia" itemprop="name">
    <a href="/justicia" itemprop="url">Justicia</a>
  </li>
  <li class="economia" itemprop="name">
    <a href="/economia" itemprop="url">Economía</a>
  </li>
  <li class="deportes" itemprop="name">
    <a href="/deportes" itemprop="url">Deportes</a>
  </li>
  <li class="cultura" itemprop="name">
    <a href="/cultura" itemprop="url">Cultura</a>
  </li>
  <li class="tecnosfera" itemprop="name">
    <a href="/tecnosfera" itemprop="url">Tecnología</a>
  </li>
  <li class="vida" itemprop="name">
    <a href="/vida" itemprop="url">Vida</a>
  </li>
  <li class="link external last" itemprop="name">
    <a href="http://clasificados.eltiempo.com/" itemprop="url">Clasificados</a>
  </li>
</ul>


                    
                    <div class="menu_seccion">
                        <div class="secciones">
                            <div class="mas-secciones">Más Secciones</div>
                            <ul class="mas-secciones-menu">
  <li class="link first" itemprop="name">
    <a href="/especiales" itemprop="url">Especiales</a>
  </li>
  <li class="link external" itemprop="name">
    <a href="/multimedia/videos" itemprop="url">Video</a>
  </li>
  <li class="link external" itemprop="name">
    <a href="/multimedia/galeria-de-fotos" itemprop="url">Galerías</a>
  </li>
  <li class="podcast" itemprop="name">
    <a href="/podcast" itemprop="url">Podcast</a>
  </li>
  <li class="datos" itemprop="name">
    <a href="/datos" itemprop="url">Datos El Tiempo</a>
  </li>
  <li class="link external" itemprop="name">
    <a href="http://www.motor.com.co/" itemprop="url">Motor</a>
  </li>
  <li class="carrusel" itemprop="name">
    <a href="/carrusel" itemprop="url">Carrusel</a>
  </li>
  <li class="bocas" itemprop="name">
    <a href="/bocas" itemprop="url">Bocas</a>
  </li>
  <li class="lecturas-dominicales" itemprop="name">
    <a href="/lecturas-dominicales" itemprop="url">Lecturas</a>
  </li>
  <li class="link external" itemprop="name">
    <a href="http://www.eltiempo.com/noticias/huella-social" itemprop="url">Huella Social</a>
  </li>
  <li class="eltiempo-television" itemprop="name">
    <a href="/eltiempo-television" itemprop="url">EL TIEMPO TV</a>
  </li>
  <li class="link" itemprop="name">
    <a href="/pico-y-placa" itemprop="url">Pico y Placa</a>
  </li>
  <li class="link last" itemprop="name">
    <a href="/clima" itemprop="url">Clima</a>
  </li>
</ul>


                        </div>
                    </div>
                            </div>
        </nav>
            <div class="barra-progreso">
          <div class="barra-progreso-activo"></div>
        </div>
 
    </header>
</div>
    
                        
<div class="alertaBoletin registro-alerta">
    <div class="barra contenidoAlerta" style="display: none;" id="barraActivacionHeader">
        <div class="texto">¡Hola
            <span class="username"></span>!, Tu correo ha sido verificado. Ahora puedes elegir los
            <a class="alerta-subrayar" href="/zona-usuario/boletines">Boletines</a>
            que quiera recibir con la mejor información.
        </div>
        <div class="content_accion">
            <a class="cerrar-icon cerrarBarra" onclick="javascript:$('#barraVerificacionHeader').remove();"></a>
        </div>
    </div>
</div>
                
<div class="alertaGeneral registro-alerta">
    <div class="barra contenidoAlerta" style="display: none;" id="first-login-message">
        <div class="texto">Bienvenido
            <span class="username"></span>
            has creado tu cuenta en EL TIEMPO. Conoce y personaliza tu perfil.
            <div class="content_accion">
                <a class="cerrar-icon cerrarBarra" onclick="javascript:$('#barraVerificacionHeader').remove();"></a>
            </div>
        </div>
    </div>
</div>
                
<div class="alertaGeneral registro-alerta" id="welcome-bar-message">    
</div>

                <div class="alertaCuentaError">
    <div class="barra verificacion contenidoAlerta" id="barraVerificacionHeader" style="display: none">
        <div class="texto">Hola
            <span class="username"></span>
            el correo
            <span class="useremail"></span>
            no ha sido verificado.
        </div>
        <div class="texto-dos">
            <a href="javascript:void(0)" onclick="javascript:checkEmail();" class="verificacorreo">
                Verificar correo
            </a>
            ó
            <a href="/zona-usuario/actualizar-email">cambiar correo.</a>
        </div>
        <div class="content_accion">
            <a class="cerrar-icon cerrarBarra" onclick="javascript:$('#barraVerificacionHeader').remove();"></a>
        </div>
    </div>
</div>


    <section class="m-alert-2 m-alert alertaVerificaCorreo" id="enviar-correo-verificacion" style="display: none;">
        <span class="ico-alert"></span>
        <div class="txt-5">El correo electrónico de verificación se enviará a</div>
        <div class="txt-6 useremail"></div>
        <p class="txt-5"><br/>Revisa tu bandeja de entrada y si no, en tu carpeta de correo no deseado.</p>
        <a href="/zona-usuario/actualizar-email" class="btn-1 btn-verifica regresa">
            NO, CAMBIAR CORREO
        </a>
        <a href="javascript:void(0)" data-src="https://seg.eltiempo.com/eltiempodigital/user-area/newsletters/send-email-service" class="btn-2 btn-verifica">
            SI, ENVIAR
        </a>
        <a class="cerrarBarra cerrar-icon" onclick="javascript:$('#barraVerificacionHeader').remove();"></a>
        <span class="loader-icon" style="display: none"></span>
    </section>


        
        
                                        <div class="html-superior-desktop-module">
            <div class="html-libre">
        
    </div>
        </div>
        
        <body><article default class="content_grid articulo article default" data-history-state="0" data-scroll-url="/colombia/otras-ciudades/la-poblacion-de-la-guajira-es-prioridad-en-las-ayudas-humanitarias-344882" data-title="La Población de la Guajira es prioridad en las ayudas humanitarias" data-tracking="https://www.eltiempo.com/track/pageviews/article-344882" id="article-344882" xmlns="http://www.w3.org/1999/html"><div class="tags-article">
                                                        <hidden data-slug="la-guajira" data-title="La Guajira"></hidden>
</div>
                    <div class="content_grid_margin">
                                
                 
<section class="intro"><div class="titular">
                        <div class="patrocinado-bk">
    
</div>
        <div class="minuto-bk">
            
        </div>
                            

                <div class="titulo-principal-bk">
            
        <h1 itemprop="headline" class="titulo" id="p344882-m287-286-288">La Población de la Guajira es prioridad en las ayudas humanitarias</h1>
</div>
    </div>
    <div class="lead">
        
    <p class="info" id="p344882-m293-292-294">La fundación Vamos Colombia y la ONG World Vision vienen realizando trabajos en este Departamento.</p>
</div>
</section><div class="articulos">
                    <section class="container_col"><div class="col1">
                            <div class="social-col">
                                                                    <div class="compartir">
                                                                                    <div class="redes">
        <ul class="texto_redes3" data-share="col-izquierda">
<li class="comentar ico-rs"><a name="Comentar">Comentar<span id="count-viafoura" class="comentar"></span></a></li>
                                <li class="facebook ico-rs"><a name="Facebook" href="">Facebook<span class="fbcount"></span></a></li>
                <li class="twitter ico-rs"><a name="Twitter" href="">Twitter<span class="twcount"></span></a></li>
                <li class="guardar ico-rs">
                                                                                
                    <a href="" data-save='{"id":344882,"titulo":"La Poblaci\u00f3n de la Guajira es prioridad en las ayudas humanitarias","lead":"La fundaci\u00f3n Vamos Colombia y la ONG World Vision vienen realizando trabajos en este Departamento.","thumbnail":"","timestamp_creacion":"1554235633","timestamp_modificacion":"1554235739","url":"\/colombia\/otras-ciudades\/la-poblacion-de-la-guajira-es-prioridad-en-las-ayudas-humanitarias-344882","seccion":"Colombia","subseccion":"Otras Ciudades"}' data-url="https://seg.eltiempo.com/eltiempodigital/user-area/resource/add" data-callback="https://seg.eltiempo.com/eltiempodigital/user-area/resource/add?callback=?" class="save-article" id="344882">
                        Guardar
                        <div class="tooltip-guardado tooltip-guardar">
                            Ingrese o regístrese <b class="btn_Texto26 conectate">acá</b>
                            para guardar los artículos en su
                            zona de usuario y leerlos cuando quiera
                        </div>
                    </a>

                    <div class="hidden tooltip-guardado">
                        <b>Este artículo ya fue guardado</b>
                        Para consultarlo en otro momento, visite su zona de usuario.
                    </div>
                    <div class="hidden tooltip-success-updated">
                        <b>Artículo guardado</b>
                        Para consultarlo en otro momento, visite su zona de usuario.
                    </div>
                    <div class="hidden tooltip-error">
                        El artículo no pudo ser guardado, intente nuevamente
                    </div>
                                    </li>
                <li class="enviar open-share-by-email-popup ico-rs"><a name="Enviar" href="">Enviar</a></li>
                <li class="linkedin ico-rs"><a name="Linked" href="">Linkedin</a></li>
                    </ul>
</div>
                                    </div>
                                                            </div>
                        </div>
                                                    <div class="col3 ">
                        <div class="recurso_apertura">
            
                        



                        
        <div class="recurso-imagen-apertura-bk" id="p344882-m299-298-300">
                            <div class="figure-apertura-bk">
                    
                                        
                <figure id="m304-303-305" class="foto-apertura-articulo" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"><img alt="Trabajo por la Guajira" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAQAAABeK7cBAAAAC0lEQVR42mNkAAIAAAoAAv/lxKUAAAAASUVORK5CYII=" style=" display: inline;" width="950px" height="475px" data-original="/files/article_main/uploads/2019/04/02/5ca3c00d28ddf.jpeg"><meta itemprop="width" content="950">
<meta itemprop="height" content="475">
<meta itemprop="url" content="https://www.eltiempo.com/files/article_main/uploads/2019/04/02/5ca3c00d28ddf.jpeg"></figure><p id="m311-1-312" class="titulo">La fundación Vamos Colombia viene adelantando un trabajo conjunto con militares, voluntarios de empresas y comunidad un ejercicio para ayudar a la población más olvidada, los guajiros.</p>
</div>
                                <div class="credito-apertura-strong-bk credito-image-bk">
                    <strong>Foto:</strong>
                    
                <p id="m317-2-318" class="autor">Cortesía Ejercito Nacional</p>
</div>
            </div>
</div>
    </div>
                    </section><section class="container_col"><div class="content-col1-col2">
                            <div class="social-col col1">
                                                                                                            <div class="publicidad pauta_160px">
                                                                                        	<div class="module-ads">
        
    <div class="ad-unit" id="sas_9608" width="160" height="600"><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 9608, target: sas_target });});</script></div>
</div>

</div>
                                                                                                            
                                                            </div>
                            <div class="col2">
                                                                                                    <div class="temasdeldia tags-en-articulo">
                                        <div class="tags-en-articulo-title">
                                            <a>Relacionados:</a>
                                        </div>
                                        <div class="tags-en-articulo-links">
                                                                                                                                                <h2 class="tags-en-articulo-tag">
                                                        <a class="page-link" href="/noticias/la-guajira">La Guajira</a>
                                                    </h2>
                                                                                                                                        
                                        </div>
                                    </div>
                                   
                                                                    <div class="factcheck" id="fact-check-top" hidden>
                                        <div><p>Contenido cierto</p></div>
                                        <p>Encuentra la validación de El Cazamentiras al final de la noticia.</p>
                                    </div>
                                                     
                                 <div class="articulo-autor">
                <div class="autor-bk">
            <span class="autor"><b>Por:</b>
                
            <span itemprop="name" class="nombre" id="p344882-m325-324-326">Jorge De La Hoz Serrano</span></span>
        </div>
    
                        <div class="fecha-publicacion-bk">
                <span class="fecha">
                    02 de abril 2019 , 03:08 p.m.
                </span>
            </div>
            </div>
                                                                <div class="articulo-contenido" itemprop="articleBody">
                                        
<div class="modulos" itemprop="articleBody">

        


                            
            
            

        
    

        
        



        




        



        
<!--INICIO SABOR AUDIO-->

<!--FIN SABOR AUDIO-->
        
        

        



        


        



        



         


        


             


                
    
<p class="contenido" id="p344882-m331-330-332">En el departamento de la Guajira se vienen<b> intensificando labores de ayuda</b> para atender las necesidades de la población que por muchos años viene siendo víctima de la mala prestación del servicio del agua y de la poca alimentación, las cuales han sido tratadas a espaldas.</p>
<p class="contenido" id="p344882-m375-2-376">La fundación Vamos Colombia de la Asociación Nacional de Empresarios de Colombia (ANDI) realizó labores humanitarias en compañía del el Ejército Nacional, el sector privado y diferentes voluntarios, en medio de las cuales se enfatizó en la <b>construcción de un país más equitativo</b>.<br><br>Para llevar a cabo esta construcción, las instituciones y las empresas deben mostrarle a la población menos favorecidas que <b>están con ellos</b>, objetivo que se cumplió a través de cada actividad que realizaron en Vamos Colombia en la Guajira en donde la comunidad pudo restablecer la confianza que se debilitó por el olvido.<br><br>Los voluntarios de las empresas, la comunidad, la Agencia para la Reintegración y Normalización (ARN) y el Ejército Nacional a través de la Primera División con su Décima Brigada y el Comando de Apoyo de Acción Integral y Desarrollo con su Batallón de Acción Integral n.º 1, <b>mejoraron infraestructuras comunitarias</b> durante tres días, a través de huertas comunitarias, bibliotecas, jornales de trabajo, talleres, plenarias de reflexión, servicio al otro y actividades culturales.<br><br>Lo anterior <b>generó en la población</b>, construcción de confianza, transferencia de capacidades a líderes locales, refuerzo de autoestima comunitaria y apoyo en la memoria histórica.</p>
<span class="articulo-subtitulo" id="p344882-m381-3-382">Solo 9 horas de agua </span><div class="fotografia" id="p344882-m387-4-388">
        <div class="imagen-cuerpo-bk">
            
        <figure itemscope="" itemtype="https://schema.org/ImageObject" itemprop="image" id="m392-391-393" class="foto-galeria-articulo"><img alt="Niños de la guajira" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAQAAABeK7cBAAAAC0lEQVR42mNkAAIAAAoAAv/lxKUAAAAASUVORK5CYII=" style=" display: inline;" width="600px" height="450px" data-original="/files/article_content/uploads/2019/04/02/5ca3c0b6cba01.jpeg"><meta itemprop="width" content="600">
<meta itemprop="height" content="450">
<meta itemprop="url" content="https://www.eltiempo.com/files/article_content/uploads/2019/04/02/5ca3c0b6cba01.jpeg"></figure>
</div>
        <div class="figcaption-cuerpo-bk credito-image-bk">
            <figcaption class="foto-info"><div class="titulo-foto-bk">
                    
                <p id="m399-1-400" class="titulo">Con 9 horas diarias de agua los niños y la población de la Guajira debe mantenerse hidratado.</p>
</div>
                <div class="credito-apertura-strong-bk credito-image-bk">
                    <strong>Foto:</strong>
                    
                <p id="m405-2-406" class="autor">Cortesía ONG Word Vision</p>
</div>
            </figcaption>
</div>
    </div>
<p class="contenido" id="p344882-m413-5-414">El departamento de la Guajira consta de 846.641 habitantes y una extensión total de 20 848 km², tamaño similar al de El Salvador y Eslovenia; lo componen 15 municipios, de los cuales solo tres gozan de un servicio de agua potable de calidad. A pesar de esto toda la población disfruta del  líquido por <b>9 horas diarias</b>.<br><br>Esta situación que ha tenido que afrontar el Departamento por años ha dejado a cientos de niños fallecidos por causa de enfermedades que los contagia al consumir agua estancada o en mal estado, y alimentos que son procesados con este mismo líquido. En este año <b>van 121 casos</b> por efectos de la desnutrición.<br><br>El Instituto Nacional de Salud (INS) afirma que el consumir agua contaminada, como en el caso de los guajiros, causa<b> diarrea, cólera, fiebre tifoidea, poliomielitis y desnutrición aguda o crónica</b>. Estas enfermedades se ha apoderado de varios habitantes del Departamento que, en su mayoría, son menores de edad.<br><br>Al igual que las enfermedades anteriormente descritas, <b>el chicungunya y zika</b> también afectan a la comunidad, porque las personas, al llegar el agua, sacan baldes para recoger la cantidad necesaria para sobrevivir las 15 horas diarias que deben esperar para tener las próximos 9 horas de flujo del líquido.<br><br>La ONG internacional World Vision visitó varias instituciones educativas de La Guajira con el fin de conocer la situación de primera mano que viven los estudiantes y se encontraron con un <b>panorama bastante precario</b>.<br><br>“Acá hacemos lo posible por purificar el agua mediante, un molino pero solo cuando hay brisa. Cuando no hace suficiente viento, debemos disponer del <b>agua estancada y de días anteriores</b>”, aseguró rectora de una de las instituciones.<br><br>La gerente de la ONG afirmó que esta situación puede causar que los jóvenes se desvíen del estudio, ya que “los padres podrían ver estos lugares como un<b> riesgo inminente</b> debido a las enfermedades que podrían contraer sus hijos. Debemos trabajar de manera conjunta para que podamos hacer algo y transformar esta difícil realidad”, dijo Inmaculada Fernández, gerente regional de World Vision Colombia.  </p>
<p class="contenido" id="p344882-m419-6-420">JORGE DE LA HOZ SERRANO<br>Para EL TIEMPO<br>Barranquilla<br>En Twitter: @Jorgedelahoz2</p>
</div>

                                </div>
                                                                     <div class="articulo-contenido-app">
	<p class="contenido">
		Descarga la app El Tiempo. Con ella puedes escoger los temas de tu interés y recibir notificaciones de las últimas noticias. Conócela <a href="https://eltiempo.page.link/editorial_et" target="_blank">acá:</a>
    </p>
</div>
                                
                                                                                                                                                         	<div class="module-ads">
        
    <div class="ad-unit" id="sas_9343" width="300" height="250"><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 9343, target: sas_target });});</script></div>
</div>
<span class="endArticle"></span>
                                                                    <div class="article-bottom-ads">
                                            
</div>
                                                                                                                                    
                                                                                                    
   
    
        


                                                                                                                                         
             <ul class="articulo-guarda-reporta  " id="guardarDatos" data-share="herramientas">
<li>
                    <a id="btnVerComentarios" class="comentar btn_Texto25" href="javascript:void(0)" data-id="344882">Comentar
                        <span id="count-viafoura" class="comentar"></span></a>
                </li>
                <li>
                                                                                
                    <a href="" data-save='{"id":344882,"titulo":"La Poblaci\u00f3n de la Guajira es prioridad en las ayudas humanitarias","lead":"La fundaci\u00f3n Vamos Colombia y la ONG World Vision vienen realizando trabajos en este Departamento.","thumbnail":"","timestamp_creacion":"1554235633","timestamp_modificacion":"1554235739","url":"\/colombia\/otras-ciudades\/la-poblacion-de-la-guajira-es-prioridad-en-las-ayudas-humanitarias-344882","seccion":"Colombia","subseccion":"Otras Ciudades"}' data-url="https://seg.eltiempo.com/eltiempodigital/user-area/resource/add" data-callback="https://seg.eltiempo.com/eltiempodigital/user-area/resource/add?callback=?" class="guarda btn_Texto13 save-article" id="344882">
                        Guardar
                        <div class="tooltip-guardado tooltip-guardar">
                            Ingrese o regístrese <b class="btn_Texto26 conectate">acá</b>
                            para guardar los artículos en su
                            zona de usuario y leerlos cuando quiera
                        </div>
                    </a>

                    <div class="hidden tooltip-guardado">
                        <b>Este artículo ya fue guardado</b>
                        Para consultarlo en otro momento, visite su zona de usuario.
                    </div>
                    <div class="hidden tooltip-success-updated">
                        <b>Artículo guardado</b>
                        Para consultarlo en otro momento, visite su zona de usuario.
                    </div>
                    <div class="hidden tooltip-error">
                        El artículo no pudo ser guardado, intente nuevamente
                    </div>
                                    </li>
            <li>
                <a class="reporta btn_Texto14 open-report-error-popup">Reportar</a>
            </li>
                            <li class="btn_Texto34"> 
                    <a class="compartir-actions">Compartir</a> 
                    <ul id="compartir-actions">
<li class="facebook ico-rs"><a name="Facebook" href="">Facebook<span class="fbcount"></span></a></li> 
                        <li class="twitter ico-rs"><a name="Twitter" href="">Twitter<span class="twcount"></span></a></li> 
                        <li class="enviar open-share-by-email-popup ico-rs"><a name="Enviar" href="">Enviar</a></li> 
                    </ul>
</li> 
                                </ul>
</div>                             <div class="content-new-modules-article">
                                                                                                                                                                                    <div class="container_liftigniter_article dtm-modulos_evo_articulo" dtm-name="descubre-noticias"></div>
                                      
                                    
	<section class="empodera dtm-modulos_evo_articulo" dtm-name="empodera">
					<h2 class="nuevo-modulo">Empodera tu conocimiento</h2>
		 		 <div class="articulos">
		    		    			        		            		        		        <article class="new-article ">
		        	<h3>
	                    <a class='dataurl' href="/politica/congreso/camara-escucho-a-delegado-de-la-minga-indigena-del-cauca-344860">
	                    	<figure class="tipo default"></figure>
	                    	Cámara escuchó a delegado de la minga indígena del Cauca
	                    </a>
	                </h3>
	                <div class="content-info-modulo">
		                <div class="redes_sociales dtm-compartir_modulos">
		                    <a class="compartir-actions">Compartir</a> 
		                    <ul id="compartir-actions"> 
		                        <li><a class="facebook">facebook</a></li>
		                        <li><a class="twitter">twitter</a></li>
		                        <li><a class="enviar open-share-by-email-popup">enviar</a></li>
		                    </ul>
		                </div>
		                		                <div class="tag">
		                    		                    <a href="/noticias/camara-de-representantes">Camara de Representa...</a>
		                </div>
		                		                  <time class="actualizacion">02:25 p.m. </time>
		              		            </div>
		        </article>
		    		    			        		            		        		        <article class="new-article ">
		        	<h3>
	                    <a class='dataurl' href="/justicia/cortes/corte-constitucional-interviene-por-estudiantes-expulsados-o-que-perdieron-materias-344852">
	                    	<figure class="tipo default"></figure>
	                    	Corte interviene por estudiantes expulsados o que perdieron materias
	                    </a>
	                </h3>
	                <div class="content-info-modulo">
		                <div class="redes_sociales dtm-compartir_modulos">
		                    <a class="compartir-actions">Compartir</a> 
		                    <ul id="compartir-actions"> 
		                        <li><a class="facebook">facebook</a></li>
		                        <li><a class="twitter">twitter</a></li>
		                        <li><a class="enviar open-share-by-email-popup">enviar</a></li>
		                    </ul>
		                </div>
		                		                <div class="tag">
		                    		                    <a href="/noticias/educacion">Educación</a>
		                </div>
		                		                  <time class="actualizacion">01:08 p.m. </time>
		              		            </div>
		        </article>
		    		    			        		            		        		        <article class="new-article ">
		        	<h3>
	                    <a class='dataurl' href="/politica/congreso/ernesto-macias-responde-a-carta-de-la-embajada-de-rusia-344846">
	                    	<figure class="tipo default"></figure>
	                    	‘Sin duda declaración de Rusia es inamistosa’, dice Ernesto Macías
	                    </a>
	                </h3>
	                <div class="content-info-modulo">
		                <div class="redes_sociales dtm-compartir_modulos">
		                    <a class="compartir-actions">Compartir</a> 
		                    <ul id="compartir-actions"> 
		                        <li><a class="facebook">facebook</a></li>
		                        <li><a class="twitter">twitter</a></li>
		                        <li><a class="enviar open-share-by-email-popup">enviar</a></li>
		                    </ul>
		                </div>
		                		                <div class="tag">
		                    		                    <a href="/noticias/ernesto-macias">Ernesto Macías</a>
		                </div>
		                		                  <time class="actualizacion">12:59 p.m. </time>
		              		            </div>
		        </article>
		    		</div>
	</section>
<!--INICIO MODULO DESKTOP PAUTE FACIL SU TARGET-->
</div>
                        </div>

                                                
                                                                        <div class="col_fija">
                                                                                                                                         <aside class="pauta_home_spincube publicidad pauta_300x250 ">	<div class="module-ads">
        
    <div class="ad-unit" id="sas_9346" width="300" height="250"><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 9346, target: sas_target });});</script></div>
</div>
</aside><div class="tendecias nuevo-modulo" dtm-name="tendencias">
                                            <h2 id="pontedia" class="active"><a>Ponte al día</a></h2>
                                            <h2 id="tendencias"><a>Tendencias</a></h2>
                                                
         <section id="content-pontedia" class="dtm-modulos_evo_articulo" dtm-name="pontedia">
                                                                                                                                                                                                                                                                          <article class="new-article ">
                    <div>
                        <h3>
                            <a class='dataurl' href="/colombia/otras-ciudades/venezolanos-rompen-barreras-del-puente-simon-bolivar-y-pasan-a-colombia-344818">
                                <figure class="tipo default"></figure>
                                Miles de venezolanos rompen barreras de seguridad y llegan a Colombia
                            </a>
                        </h3>
                        <div class="redes_sociales dtm-compartir_modulos">
                            <a class="compartir-actions">Compartir</a> 
                            <ul id="compartir-actions"> 
                                <li><a class="facebook">facebook</a></li>
                                <li><a class="twitter">twitter</a></li>
                                <li><a class="enviar open-share-by-email-popup">enviar</a></li>
                            </ul>
                        </div>
                                                                                                                    <div class="tag">
                                                                        <a href="/noticias/cucuta">Cúcuta</a>
                                </div>
                                                                                                                                
                                                  <time class="actualizacion">02:02 p.m. </time>
                                          </div>
                </article>

                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <article class="new-article ">
                    <div>
                        <h3>
                            <a class='dataurl' href="/mundo/venezuela/colombia-interpreto-mal-la-carta-sobre-venezuela-embajada-rusa-344858">
                                <figure class="tipo default"></figure>
                                Colombia interpretó mal la carta sobre Venezuela: embajada rusa
                            </a>
                        </h3>
                        <div class="redes_sociales dtm-compartir_modulos">
                            <a class="compartir-actions">Compartir</a> 
                            <ul id="compartir-actions"> 
                                <li><a class="facebook">facebook</a></li>
                                <li><a class="twitter">twitter</a></li>
                                <li><a class="enviar open-share-by-email-popup">enviar</a></li>
                            </ul>
                        </div>
                                                                                                                    <div class="tag">
                                                                        <a href="/noticias/rusia">Rusia</a>
                                </div>
                                                                                                                                                                                    
                                                  <time class="actualizacion">02:07 p.m. </time>
                                          </div>
                </article>

                                                                                                                                                                                                                                                                                <article class="new-article ">
                    <div>
                        <h3>
                            <a class='dataurl' href="/justicia/cortes/corte-constitucional-interviene-por-estudiantes-expulsados-o-que-perdieron-materias-344852">
                                <figure class="tipo default"></figure>
                                Corte interviene por estudiantes expulsados o que perdieron materias
                            </a>
                        </h3>
                        <div class="redes_sociales dtm-compartir_modulos">
                            <a class="compartir-actions">Compartir</a> 
                            <ul id="compartir-actions"> 
                                <li><a class="facebook">facebook</a></li>
                                <li><a class="twitter">twitter</a></li>
                                <li><a class="enviar open-share-by-email-popup">enviar</a></li>
                            </ul>
                        </div>
                                                                                                                    <div class="tag">
                                                                        <a href="/noticias/educacion">Educación</a>
                                </div>
                                                                                                                                                                                                                                                                                            
                                                  <time class="actualizacion">01:43 p.m. </time>
                                          </div>
                </article>

                                                                                                                                                                                                                                                                                <article class="new-article ">
                    <div>
                        <h3>
                            <a class='dataurl' href="/colombia/cali/muere-indigena-en-enfrentamiento-con-policia-en-el-cauca-344832">
                                <figure class="tipo default"></figure>
                                Jornada tensa en Cauca: muere indígena en enfrentamiento con Policía
                            </a>
                        </h3>
                        <div class="redes_sociales dtm-compartir_modulos">
                            <a class="compartir-actions">Compartir</a> 
                            <ul id="compartir-actions"> 
                                <li><a class="facebook">facebook</a></li>
                                <li><a class="twitter">twitter</a></li>
                                <li><a class="enviar open-share-by-email-popup">enviar</a></li>
                            </ul>
                        </div>
                                                                                                                    <div class="tag">
                                                                        <a href="/noticias/cauca">Cauca</a>
                                </div>
                                                                                                                                                                                    
                                                  <time class="actualizacion">01:54 p.m. </time>
                                          </div>
                </article>

                                                                                                                                                                                                                                                                                <article class="new-article ">
                    <div>
                        <h3>
                            <a class='dataurl' href="/justicia/conflicto-y-narcotrafico/redada-a-nivel-nacional-contra-expendedores-de-droga-344840">
                                <figure class="tipo default"></figure>
                                En dos días, capturados 328 expendedores de drogas en todo el país
                            </a>
                        </h3>
                        <div class="redes_sociales dtm-compartir_modulos">
                            <a class="compartir-actions">Compartir</a> 
                            <ul id="compartir-actions"> 
                                <li><a class="facebook">facebook</a></li>
                                <li><a class="twitter">twitter</a></li>
                                <li><a class="enviar open-share-by-email-popup">enviar</a></li>
                            </ul>
                        </div>
                                                                                                                    <div class="tag">
                                                                        <a href="/noticias/nestor-humberto-martinez">Néstor Humberto Mart...</a>
                                </div>
                                                                            
                                                  <time class="actualizacion">12:58 p.m. </time>
                                          </div>
                </article>

                                                                                                                                                                                                                                                                                <article class="new-article ">
                    <div>
                        <h3>
                            <a class='dataurl' href="/justicia/investigacion/por-abuso-sexual-expulsan-a-cura-colombiano-jesus-suarez-de-iglesia-en-ee-uu-344830">
                                <figure class="tipo default"></figure>
                                Por abuso sexual, expulsan de iglesia a cura colombiano en EE. UU.
                            </a>
                        </h3>
                        <div class="redes_sociales dtm-compartir_modulos">
                            <a class="compartir-actions">Compartir</a> 
                            <ul id="compartir-actions"> 
                                <li><a class="facebook">facebook</a></li>
                                <li><a class="twitter">twitter</a></li>
                                <li><a class="enviar open-share-by-email-popup">enviar</a></li>
                            </ul>
                        </div>
                                                                                                                    <div class="tag">
                                                                        <a href="/noticias/iglesia-catolica">Iglesia católica</a>
                                </div>
                                                                                                                                                                                    
                                                  <time class="actualizacion">12:15 p.m. </time>
                                          </div>
                </article>

                                                                                                                                                                                                                                                                                                                                                                                    </section>

   
 

</div>
                                        <aside class="publicidad pauta_300x600 ">	<div class="module-ads">
        
    <div class="ad-unit" id="sas_32365" width="300" height="600"><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 32365, target: sas_target });});</script></div>
</div>
</aside>	<div class="relacionados nuevo-modulo dtm-modulos_evo_articulo" dtm-name="recomendados">
    	<h2><a>Sigue con el tema</a></h2>
	    	    	                            	    	<article class="new-article ">
	    		<div>
	    			<h3>
	                    <a class='dataurl' href="/colombia/barranquilla/ninos-guajiros-siguen-muriendo-por-desnutricion-341454">
	                    	<figure class="tipo default"></figure>
	                    	'Esto lo dejaron crecer y hoy en día es bastante difícil de controlar'
	                    </a>
	                </h3>
			        <div class="redes_sociales dtm-compartir_modulos">
	                    <a class="compartir-actions">Compartir</a> 
	                    <ul id="compartir-actions"> 
	                        <li><a class="facebook">facebook</a></li>
	                        <li><a class="twitter">twitter</a></li>
	                        <li><a class="enviar open-share-by-email-popup">enviar</a></li>
	                    </ul>
	                </div>
	                	                    	                        	                        <div class="tag">
	                            	                            <a href="/noticias/la-guajira">La Guajira</a>
	                        </div>
	                    	                	                
	                	                  <time class="actualizacion">mar 24</time>
	              			    </div>
			  </article>
	    	    	                            	    	<article class="new-article ">
	    		<div>
	    			<h3>
	                    <a class='dataurl' href="/colombia/otras-ciudades/colisiona-avioneta-con-cocaina-en-riohacha-tras-persecucion-aerea-337936">
	                    	<figure class="tipo default"></figure>
	                    	Colisiona avioneta con cocaína en Riohacha tras persecución aérea
	                    </a>
	                </h3>
			        <div class="redes_sociales dtm-compartir_modulos">
	                    <a class="compartir-actions">Compartir</a> 
	                    <ul id="compartir-actions"> 
	                        <li><a class="facebook">facebook</a></li>
	                        <li><a class="twitter">twitter</a></li>
	                        <li><a class="enviar open-share-by-email-popup">enviar</a></li>
	                    </ul>
	                </div>
	                	                    	                        	                        <div class="tag">
	                            	                            <a href="/noticias/la-guajira">La Guajira</a>
	                        </div>
	                    	                	                
	                	                  <time class="actualizacion">mar 15</time>
	              			    </div>
			  </article>
	    	    	                            	    	<article class="new-article ">
	    		<div>
	    			<h3>
	                    <a class='dataurl' href="/colombia/otras-ciudades/levantan-paro-en-la-guajira-tras-el-anuncio-de-37-mil-millones-337500">
	                    	<figure class="tipo default"></figure>
	                    	Levantan paro en La Guajira tras el anuncio de $37 mil millones
	                    </a>
	                </h3>
			        <div class="redes_sociales dtm-compartir_modulos">
	                    <a class="compartir-actions">Compartir</a> 
	                    <ul id="compartir-actions"> 
	                        <li><a class="facebook">facebook</a></li>
	                        <li><a class="twitter">twitter</a></li>
	                        <li><a class="enviar open-share-by-email-popup">enviar</a></li>
	                    </ul>
	                </div>
	                	                    	                        	                        <div class="tag">
	                            	                            <a href="/noticias/la-guajira">La Guajira</a>
	                        </div>
	                    	                	                    	                	                
	                	                  <time class="actualizacion">mar 14</time>
	              			    </div>
			  </article>
	    	</div>
<aside class="ads-end-col-der publicidad"><div class="module-ads">
        
    <div class="ad-unit" id="sas_9344" width="300" height="250"><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 9344, target: sas_target });});</script></div>
</div></aside>
</div>
                    </section>
</div>
                                    <div class="login-registro-contenido">
        
</div>
                

                                    
                    <!--FIN MODULO DESKTOP PAUTE FACIL SU TARGET-->
                                            <div class="articulo-ayuda">
                            <span class="txt1">Sigue bajando</span>
                            <span class="txt2">para encontrar más contenido</span>
                            <span class="icon-flecha"></span>
                        </div>
                                    
                                                                                                <div class="ads-end-article">
                            
</div>
                                    
                                                                                            <aside class="publicidad su-target"><div class="module">
    	
    <div id="p148-m200-199-201" class="">
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-b',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
</div>
</div></aside>
</div>
        </article></body>

    
     
                <div class="container_liftigniter_general">
<script type="application/mustache" id="recommendation-template-dmp">
			<div class="contenido-personalizado dmp article descubre_noticias nuevo-modulo">
				<h2 class="active">Descubre noticias para ti</h2>
				<section class="slider">
					{{#items}}
						<article class="new-article slide {{#premium}}contenido-exclusivo-icon{{/premium}} multimediatag-show dtm modulo_seleccionados_recurso">
								
								<figure class="img_articulo">
									<a href="/{{url}}" class="enlace">
										<img data-original="//www.eltiempo.com/{{thumbnail}}" alt="{{title}}" class="foto recommended-dmp" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAQAAABeK7cBAAAAC0lEQVR42mNkAAIAAAoAAv/lxKUAAAAASUVORK5CYII=">
									</a>
								</figure>
								<a class = "parent_category oculto" href="#">{{ section }}</a> 
								<h3>
									<a class='dataurl' href="/{{ url }}">
										{{#resourceType}}
				                        	<figure class="tipo {{ resourceType }}">{{ resourceType }}</figure>
				                        	{{ title }}
				                        {{/resourceType}}
				                    </a>
	                            </h3>
								<div>
	                            	<div class="redes_sociales dtm-compartir_modulos">
										<a class="compartir-actions">compartir</a>
	                                    <ul id="compartir-actions">
	                                        <li><a class="facebook">facebook</a></li>
	                                        <li><a class="twitter">twitter</a></li>
	                                        <li><a class="enviar open-share-by-email-popup">enviar</a></li>
	                                    </ul>
	                                </div>
									{{#tag}}
										<div class="tag">
											{{#tagAbbrev}}
												<a href="/noticias/{{ tagSlug }}">{{ tagAbbrev }}</a>
											{{/tagAbbrev}}
											{{^tagAbbrev}}
												<a href="/noticias/{{ tagSlug }}">{{ tag }}</a>
											{{/tagAbbrev}}
										</div>
									{{/tag}}
									<time class="published-at">
										{{#published_time_article}}
										{{published_time_article}}
										{{/published_time_article}}
										{{^published_time_article}}
										{{#hour}}
										{{hour}}
										{{/hour}}
										{{/published_time_article}}
									</time>
								</div>
						</article>
					{{/items}}
				</section>
				<section class="contenido-personalizado-dmp-secundario articulos"></section>
			</div>
</script>

<script type="application/mustache" id="recommendation-template-dmp-secondary">
	{{#items}}
		<article class="new-article {{#premium}}contenido-exclusivo-icon{{/premium}} multimediatag-show dtm modulo_seleccionados_recurso">
			
			<h3>
				<a class='dataurl' href="/{{ url }}">
					{{#resourceType}}
                    	<figure class="tipo {{ resourceType }}">{{ resourceType }}</figure>
                    	{{ title }}
                    {{/resourceType}}
                </a>
            </h3>
			<div>
				<a class = "parent_category oculto" href="#">{{ section }}</a> 
				<div class="redes_sociales">
					<a class="compartir-actions">compartir</a>
                    <ul id="compartir-actions">
                        <li><a class="facebook">facebook</a></li>
                        <li><a class="twitter">twitter</a></li>
                        <li><a class="enviar open-share-by-email-popup">enviar</a></li>
                    </ul>
                </div>
				{{#tag}}
					<div class="tag">
						{{#tagAbbrev}}
							<a href="/noticias/{{ tagSlug }}">{{ tagAbbrev }}</a>
						{{/tagAbbrev}}
						{{^tagAbbrev}}
							<a href="/noticias/{{ tagSlug }}">{{ tag }}</a>
						{{/tagAbbrev}}
					</div>
				{{/tag}}
				<time class="published-at">
					{{#published_time_article}}
					{{published_time_article}}
					{{/published_time_article}}
					{{^published_time_article}}
					{{#hour}}
					{{hour}}
					{{/hour}}
					{{/published_time_article}}
				</time>
			</div>
		</article>
	{{/items}}
</script>


	<div id="dmp-recommendation">
			
	</div>

</div>

    
                    <section class="paywall" id="paywall">
        <div class="signwall-notificacion">
            <div class="notificacionBox">
                <div class="tituloNotificacion">
                    <div class="mensajeNot"></div>
                    <div class="cerrarNot" style="display:none">
                        <a href="javascript:void(0)" class="cerrar-icon cerrarBtn cerrado"></a>
                    </div>
                </div>
                <div class="cuerpoNotificacion abierto">                    
                    <p class="cuerpoP2">
                        <a href="/zona-usuario/crear">
                            CREA UNA CUENTA
                        </a>
                    </p>
                    <hr/>
                    <p class="cuerpoP3">
                        ¿Ya tienes cuenta? <a href="/login">INGRESA</a>
                    </p>
                </div>
            </div>
        </div>
</section>
    

    <img class="img-tracking" src="https://www.eltiempo.com/track/pageviews/article-344882" width="1" height="1" />

    
                                    <div class="paywallv2-container">     
    <div class="paywall">
        <div class="abstract">
            <div class="cerrarNot" style="display:none">
                <a href="/" class="cerrar-icon"></a>
            </div>
            <div class="cabezaAbstract paywall-cabeza">
                <div class="logo"></div>
                <div class="articulosleidos" id="articulosleidos-abstract">
                                        
                <p class="title" id="p182736-m399-398-400">Llegaste al <b>límite de contenidos</b> del mes</p>
</div>
            </div>            
            <div class="cuerpoAbstract">
                <div class="content-bk">
                    
                                        
                        
                <p class="paywallh3" id="p182736-m405-404-406">Disfruta al máximo el contenido de <b>EL TIEMPO DIGITAL</b> de forma ilimitada. ¡Suscríbete ya!</p>
</div> 
                <div class="suscriptBox">
                     
                <a href="https://seg.eltiempo.com/suscripciones/digital/eltiempodigital?cid=ORG_CON_NA_ET_PAYWALLCONTEO" class="botonSuscribete undefined" id="p182736-m411-410-412">COP $900 / MES*</a>
</div>
                <div class="suscriptor-bk">
                        
                                               
                <p class="yasuscriptor yapaywall" id="p182736-m417-416-418">Si ya eres suscriptor del impreso</p>
<a href="/zona-usuario/activar" class="ingresar flecha-icon undefined" id="p182736-m435-1-436" title="">actívate</a>
</div>
                <div class="notas-tyc">
                    
                <p class="nota-suscripcion" id="p182736-m423-422-424">* COP $900 / mes durante los dos primeros meses</p>
</div>
                  
            </div>
        </div>
    </div>

    
    <div class="signwall">
            <div class="abstract">
                <div class="cabezaAbstract">
                    <div class="logo"></div>
                    <div class="backto"><a href="/">VOLVER A PORTADA</a></div>
                </div>
                <div class="cuerpoAbstract">
                    <div class="leftAbstract">
                        <p class="title">Sabemos que te gusta estar siempre informado.</p>
                        <p class="subtitle">Crea una cuenta y podrás disfrutar de: </p>
                        <ul class="contentItem">
<li>
<strong>Acceso a boletines</strong> con las mejores noticias de actualidad.</li>
                            <li>
<strong>Comentar</strong> las noticias que te interesan.</li>
                            <li>
<strong>Guardar</strong> tus artículos favoritos.</li>
                        </ul>
<p class="description">
                            Crea una cuenta y podrás <strong>disfrutar nuestro contenido</strong> desde cualquier dispositivo.
                        </p>
                    </div>
                    <div class="rightAbstract">
                        <iframe id="ob_iframe" name="ob_iframe" frameborder="0" hspace="0" scrolling="no" data-src="https://seg.eltiempo.com/server/login/eltiempodigital/authorization_code/code/basic/93747312188914/abstract"></iframe>
                    </div>
                </div>
            </div>
        </div>
</div>
                
                    <div class="module-free-html">
        
        
    <div id="p195006-m64-1-65" class=""><script type="text/javascript">
$(document).ready(function() {
    var art=["MAM-1543083","MAM-1540330","MAM-979851","MAM-766875","MAM-1580184","MAM-1018830","MAM-1579819","MAM-1365165"]
    if(digitalData && digitalData.page && art.indexOf(digitalData.page.pageID)>=0){
        $(".autor .nombre").html("Sergio Ocampo Madrid");
    }
});
</script></div>
</div>
                            
            
        

                    
<div class="content_grid content-grid-footer">
    <footer>
    <div class="container_footer02_2015 ">
        <div class="content-footer02">
            <div class="identy-et">
                <div class="nivel-logo2">
                    <figure class="logo">
                        <a href="/"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAMAAAACCAYAAACddGYaAAAAEklEQVR42mP8/vYtDwMUMCJzAGRcBb2SHTFTAAAAAElFTkSuQmCC" alt="" data-original="/images/eltiempo_logo.png"></a>
                    </figure>
                </div>
            </div>
            <div class="disclaimer-ft">
                <div class="disclaimer-content">
    
<p id="p18612-m86-85-87">COPYRIGHT © 2019 EL TIEMPO Casa Editorial. Prohibida su reproducción total o parcial, así como su traducción a cualquier idioma sin autorización escrita de su titular. ELTIEMPO.com todas las noticias principales de Colombia y el Mundo</p>
</div>
            </div>
            <div class="siguenos-ft siguenos-en-bk">
                <span>SÍGUENOS EN:</span>
                <ul class="redes_segir_footer">
                    <li>
                        <a href="https://www.facebook.com/eltiempo" target="_blank"></a>
                    </li>
                    <li>
                        <a href="https://twitter.com/eltiempo" target="_blank"></a>
                    </li>
                    <li>
                        <a href="https://www.instagram.com/eltiempo/" target="_blank"></a>
                    </li>
                    <li>
                        <a href="https://www.youtube.com/user/ElTiempoPLAY" target="_blank"></a>
                    </li>
                </ul>
            </div>
        </div>
    </div>
</footer>
</div>

                <div class="dictum-box" id="dictum-box"></div>
</div>

            <script type="text/javascript">
        fb_pixel_id = 359534717784560;
        subSection = '';
        if (location.pathname.split("/")[3]) {
            subSection = subsection();
        }
        !function (f, b, e, v, n, t, s) {
            if (f.fbq) return; n = f.fbq = function () {
                    n.callMethod ?
                    n.callMethod.apply(n, arguments) : n.queue.push(arguments)
                };
            if (!f._fbq) f._fbq = n;
                n.push = n; n.loaded = !0; n.version = '2.0'; n.queue = [];
                t = b.createElement(e); t.async = !0; t.src = v;
                s = b.getElementsByTagName(e)[0]; s.parentNode.insertBefore(t, s)
        }
        (window,document, 'script', 'https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', fb_pixel_id);
        fbq('track' , 'PageView');
        fbq('track', 'ViewContent', {
          content_ids: '344882',
          content_type: 'product',
          content_name: 'La Población de la Guajira es prioridad en las ayudas humanitarias',
          content_category: section() + '/' + subsection()
        });
    </script>
                        <script defer="defer" type="text/javascript" src="/advertisement/pages"></script>
        <script async src="https://cdn.ampproject.org/v0.js"></script>
        <script async custom-element="amp-iframe" src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js"></script>
                                    <script defer="defer" src="//ced.sascdn.com/tag/484/smart.js" type="text/javascript"></script>
                           
                <script type='text/javascript'>
            var _sf_async_config = _sf_async_config || {};
            /** CONFIGURATION START **/
            _sf_async_config.uid = 50648; //CHANGE THIS
            _sf_async_config.domain = 'eltiempo.com'; //CHANGE THIS
            _sf_async_config.useCanonical = true;
            _sf_async_config.sections = 'colombia'; //CHANGE THIS
            _sf_async_config.authors = 'Jorge Enrique De La Hoz Serrano'; //CHANGE THIS
            var _cbq = window._cbq = (window._cbq || []);
            if(getCmsCookie('logged')){
                if(getCmsCookie('suscriptor') == "true"){
                    _cbq.push(['_acct', 'paid']);    
                }else 
                    _cbq.push(['_acct', 'lgdin']);    
                }
            else{
                _cbq.push(['_acct', 'anon']);       
            }
            
            /** CONFIGURATION END **/
            (function() {
                function loadChartbeat() {
                    window._sf_endpt = (new Date()).getTime();
                    var e = document.createElement('script');
                    e.setAttribute('language', 'javascript');
                    e.setAttribute('type', 'text/javascript');                   
                    e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
                    //e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_pub.js'); //CHARTBEAT FOR ADS
                    document.body.appendChild(e);
                }            
                var oldonload = window.onload;
                window.onload = (typeof window.onload != 'function') ?
                        loadChartbeat : function() {
                    oldonload();
                    loadChartbeat();
                };
            })();
        </script>       

                    <!-- begin Convert Experiences code-->
            <!--    <script defer="defer" type="text/javascript" src="//cdn-3.convertexperiments.com/js/10022306-10021161.js"></script>-->
            <!-- end Convert Experiences code -->
                
                    <!-- NEWSROOM SCRIPT -->
            <script>
                window._newsroom = window._newsroom || [];
             
                !function (e, f, u) {
                    e.async = 1;
                    e.src = u;
                    f.parentNode.insertBefore(e, f);
                }(document.createElement('script'),
                        document.getElementsByTagName('script')[0], '//c2.taboola.com/nr/eltiempoeditorial/newsroom.js');
            </script>
            <!-- END NEWSROOM SCRIPT -->
        
        <script src="//assets.adobedtm.com/41d3b477534338831f14b02d7af1cd359b73904f/satelliteLib-d2eaf14d78bc52358b0da00e13dbcd0258543316.js"></script>
        <script type="text/javascript">_satellite.pageBottomFired = -1;</script>
        
        <script type="text/javascript">
//<![CDATA[
(function() {
var _analytics_scr = document.createElement('script');
_analytics_scr.type = 'text/javascript'; _analytics_scr.async = true; _analytics_scr.src = '/_Incapsula_Resource?SWJIYLWA=719d34d31c8e3a6e6fffd425f7e032f3&ns=1&cb=980296479';
var _analytics_elem = document.getElementsByTagName('script')[0]; _analytics_elem.parentNode.insertBefore(_analytics_scr, _analytics_elem);
})();
// ]]>
</script></body>
</html>


