<!DOCTYPE html>
<html>
    <head>
                                    <script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
            <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
                
                
            
        <meta name="format-detection" content="telephone=no"/>

        <meta name="author" content="Casa Editorial El Tiempo"/>

        <meta name="genre" content="News"/>

        <meta name="geo.placename" content="Colombia"/>

        <meta name="geo.position" content="4.570868;-74.297333"/>

        <meta name="geo.region" content="CO"/>

        <meta name="google" content="notranslate"/>

        <meta name="ICBM" content="4.570868, -74.297333"/>

        <meta name="language" content="spanish"/>

    

                        <meta name="twitter:card" content="summary_large_image"/>

            <meta name="twitter:site" content="@ELTIEMPO"/>

            <meta name="twitter:creator" content="@ELTIEMPO"/>

            <meta name="twitter:title" content="Declaran emergencia en Tolima por incontrolable incendio forestal"/>

                <meta property="twitter:description" content="Las conflagraciones han acabado con 600 hectáreas de bosque en el norte del municipio de Honda."/>

         
             
                 
                 
                    <meta name="twitter:image" content="https://www.eltiempo.com/files/image_450_300/uploads/2019/08/23/5d6048acef7a8.jpeg"/>
 
             
         
    
                                                                                            	      
<link href="https://m.eltiempo.com/colombia/otras-ciudades/incendio-forestal-en-honda-tolima-600-hectareas-consumidas-en-4-dias-404182" media=" only screen and (max-width: 640px)" rel="alternate">
<link href="https://www.eltiempo.com/files/og_paste_img/uploads/2019/08/23/5d6048acef7a8.jpeg" rel="image_src">
<link href="https://www.eltiempo.com/colombia/otras-ciudades/incendio-forestal-en-honda-tolima-600-hectareas-consumidas-en-4-dias-404182" rel="canonical">
	        <link href="https://m.eltiempo.com/amp/colombia/otras-ciudades/incendio-forestal-en-honda-tolima-600-hectareas-consumidas-en-4-dias-404182" rel="amphtml" />
	
                    <meta name="keywords" content="poblacion, forestal, incendio, amenaza, tolima">
    <meta name="news_keywords" content="poblacion, forestal, incendio, amenaza, tolima">
    <meta name="description" content="La emergencia, que ya lleva cuatro días, fue declarada como incontrolable por los Bomberos. | Otras Ciudades | ElTiempo.com">
                                                                                                                                                                                                    <meta name="robots" content="index"/>

                        <meta property="fb:app_id" content="865245646889167"/>

        <meta property="og:title" content="Declaran emergencia en Tolima por incontrolable incendio forestal"/>

        <meta property="og:url" content="https://www.eltiempo.com/colombia/otras-ciudades/incendio-forestal-en-honda-tolima-600-hectareas-consumidas-en-4-dias-404182"/>

        <meta property="og:site_name" content="El Tiempo"/>

        <meta property="fb:admins" content="100002279652972"/>

        <meta property="og:locale" content="es_CO"/>

        <meta property="og:locale:alternate" content="es_CO"/>


            <meta property="og:description" content="Las conflagraciones han acabado con 600 hectáreas de bosque en el norte del municipio de Honda."/>


    
                                                                                                                                        <meta property="og:type" content="article"/>

            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                               
       
            <meta property="og:image" content="https://www.eltiempo.com/files/og_paste_img/uploads/2019/08/23/5d6048acef7a8.jpeg"/>
 
            <meta property="og:image:url" content="https://www.eltiempo.com/files/og_paste_img/uploads/2019/08/23/5d6048acef7a8.jpeg"/>
            <meta property="og:image:width" content="200"/>

            <meta property="og:image:height" content="200"/>
                    
            <meta property="og:image:type" content="image/jpeg"/>



                    <meta property="article:tag" content="Tolima"/>

                    <meta property="article:tag" content="Ibagué"/>

                    <meta property="article:tag" content="Medio ambiente"/>

                    <meta property="article:tag" content="Incendios forestales"/>

                    <meta property="article:tag" content="Bosques"/>

                
                    <meta property="article:published_time" content="2019-08-23"/>

                <meta property="article:modified_time" content="2019-08-23"/>

                <meta property="article:author" content="Fabio Arenas"/>

                            <meta property="article:section" content="colombia"/>

                        
        <title>    Incendio forestal en Honda, Tolima: 600 hectáreas consumidas en 4 días - Otras Ciudades - Colombia - ELTIEMPO.COM
</title>
                    
            <link rel="stylesheet" href="/css/ndesktop.css?1565925473" />
        <link rel="stylesheet" href="/css/categories.css?d=1566593650" />



            <link href="/css/40f10b9.css?1565925473" type="text/css" rel="stylesheet" />
                        <script type="text/javascript">
        var sas_siteId = 22171;
        var sas = sas || {};
        sas.cmd = sas.cmd || [];
        sas.cmd.push(function() {
            sas.setup({ networkid: 484, domain: "//ads.eltiempo.co", async: true });
        });
    </script>

        <script src="/js/desktoplib.js?1565925473" type="text/javascript"></script>
    

                

        <script type="text/javascript">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</script>
        <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
       
                <script defer="defer" src="/js/global_desktop.js?1565925473" type="text/javascript"></script>
                
                <script>var shareElTiempo = "/js/220c489.js?1565925473";</script>
        
                                <script defer="defer" src="/js/3369f5a.js?1565925473" type="text/javascript"></script>
                    
                            
                                                                                                                                                                                                                         
                <script type="application/ld+json">
      {"@context":"http:\/\/schema.org","@type":"NewsArticle","@id":"https:\/\/search.google.com\/structured-data\/testing-tool\/article-404182","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.eltiempo.com\/colombia\/otras-ciudades\/incendio-forestal-en-honda-tolima-600-hectareas-consumidas-en-4-dias-404182"},"headline":"Declaran emergencia en Tolima por incontrolable incendio forestal","description":"Las conflagraciones han acabado con 600 hect\u00e1reas de bosque en el norte del municipio de Honda.","image":{"@type":"ImageObject","url":"https:\/\/www.eltiempo.com\/files\/article_main\/uploads\/2019\/08\/23\/5d6048acef7a8.jpeg","width":950,"height":475},"dateModified":"2019-08-23 15:33:54.000000","datePublished":"2019-08-23 15:30:36.000000","articleBody":" Desde el pasado 20 de agosto, el cuerpo de bomberos de Tolima intenta extinguir las llamas de la gigantesca conflagraci\u00f3n que se presenta al norte de este departamento. Pese a los esfuerzos de la instituci\u00f3n, que ha contado con apoyo de la Fuerza A\u00e9rea y la Defensa Civil, no ha sido posible controlar el fuego que ya est\u00e1 cerca de la poblaci\u00f3n civil. La emergencia comenz\u00f3 en el sector Cuchillas de Lumb\u00ed, una zona del vecino municipio de Mariquita y por la fuerza de los vientos se extendi\u00f3 a las veredas Caimital y El Tambor, en Honda. En total ya son m\u00e1s de 600 hect\u00e1reas incineradas.\u0022La situaci\u00f3n es dif\u00edcil pues los vientos propagan las llamas y las extienden de manera r\u00e1pida a otras zonas\u0022, afirm\u00f3 C\u00e9sar Santana, comandante de bomberos. Adem\u00e1s, agreg\u00f3 que pese a las labores el incendio fue declarado fuera de control. El alcalde de Honda, Juan Guillermo Beltr\u00e1n, declar\u00f3 la emergencia y pidi\u00f3 ayuda a los organismos de socorro nacional.\u0022Es una situaci\u00f3n cr\u00edtica pues las llamas se han extendido con rapidez y ya han consumido unas 600 hect\u00e1reas de pastos y bosques. Adem\u00e1s, el humo est\u00e1 afectando la salud de los habitantes de las zonas cercanas\u0022, se\u00f1al\u00f3 el Alcalde.En las pr\u00f3ximas horas se cumplir\u00e1 un consejo municipal de gesti\u00f3n del riesgo para evaluar la posibilidad de aumentar el grado de alerta y la declaratoria de calamidad p\u00fablica, con el fin de garantizar la atenci\u00f3n de las afectaciones que han dejado las emergencias. Los incendios en el Tolima durante los meses de julio y agosto han consumido m\u00e1s de 5000 hect\u00e1reas de bosques nativos, rastrojos y \u00e1rboles. (Le puede interesar:\u0026nbsp;Alerta: cada tres horas se presenta un incendio forestal en Colombia) La Secretar\u00eda de Ambiente y Gesti\u00f3n del Riesgo en Tolima dijo que a Honda y Mariquita han sido enviados equipos para controlar incendios y van dirigidos a los cuerpos de bomberos de la zona norte.\u0022Con el trabajo unificado de todos, esperamos controlar hoy algunos puntos del incendio\u0022, asegur\u00f3 Carlos Quiroga, secretario de Ambiente en Tolima.Seg\u00fan inform\u00f3 el IDEAM, en esta \u00e9poca se registran con frecuencia altas temperaturas y fuertes vientos que propician el comienzo de las llamas y su r\u00e1pida propagaci\u00f3n, por esta raz\u00f3n hay muchos territorios del pa\u00eds en alerta por posibles incendios en zonas vegetales. FABIO ARENASPara EL TIEMPOIBAGU\u00c9","author":{"@type":"Person","name":"Fabio Arenas"},"publisher":{"name":"El Tiempo","@type":"Organization","logo":{"@type":"ImageObject","url":"https:\/\/www.eltiempo.com\/bundles\/eltiempocms\/images\/el-tiempo\/logo-el-tiempo-azul.jpg","width":600,"height":60}},"hasPart":{"@type":"WebPageElement","isAccessibleForFree":"true","cssSelector":".article"}}
    </script>
    <script>
    
        subSection = '';
        if (location.pathname.split("/")[3]) {
            subSection = subsection();
        }
        digitalData = {
            page: {
                pageID: '404182',
                pageName: pageName() + ' - Articulo',
                channel: section(),
                day: day(),
                hour: hour(),
                referrer: referrer(),
                contentType: 'Articulo',
                userName: getUserName(),
                weekday: weekday(),
                section: section(),
                subsection: subSection,
                autores: 'Fabio Arenas',
                datePublish: '2019-08-23',
                premium: '0',
                categoryType: 'Estándar',
                                }
            };
    </script>

        <!-- Google  Analytic (gtm.js)  -->
                    <script>
                (function(w,d,s,l,i){
                    w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});
                    var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
                    j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-WG4KTGL');
            </script>
                            <div class="module">
    	
    <div id="p87-m278-277-279" class=""><!-- 11.16 2018 --></div>
</div>
                        <script type="text/javascript" src="/static/headerjs/article/colombia/otras-ciudades"></script> 

            <!-- Quantcast Choice. Consent Manager Tag -->
        <script type="text/javascript" async=true>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</script>
        
    <script type='text/javascript'>
        /** CONFIGURATION CHARTBEAT **/
        var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
        _sf_async_config.uid = 50648; //CHANGE THIS
        _sf_async_config.domain = 'eltiempo.com'; //CHANGE THIS
        _sf_async_config.useCanonical = true;
        _sf_async_config.flickerControl = false;
    </script>    
    <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>


    
    <script type="text/javascript">
        var pageTemplate = "default";
        var sitesMeter = "default,opinion,editorial,carta,gallery,video,graphic";
        var showMeter = "1";
    </script>
        <script defer="defer" src="/js/desktopArticle.js?1565925473" type="text/javascript"></script>
        <script type="text/javascript">
        var ssoMeterPath = 'https://seg.eltiempo.com/paywall/newmeter/eltiempodigital?callback=?';
        var defaulMeterType = 'signwall';
    </script>
            <script type="text/javascript">
                        sas_pageId = "152162";
                           //default article template
                sas_pageId = "152162";
                sas_target = "seccion=otras-ciudades";
                        sas_pageid = "22171/"+sas_pageId; // temporal 6 julio
            sas_target += ";recurso=404182";
        </script>
    
                                                                                                    <script type="application/ld+json">
    {
     "@context": "https://schema.org",
     "@type": "BreadcrumbList",
     "itemListElement":
     [
      {
       "@type": "ListItem",
       "position": 1,
       "item":
       {
        "@id": "https://www.eltiempo.com/",
        "name": "Inicio"
       }
      }
            ,{
       "@type": "ListItem",
       "position": 2,
       "item":
       {
        "@id": "https://www.eltiempo.com/colombia",
        "name": "colombia"
       }
      },
      {
       "@type": "ListItem",
       "position": 3,
       "item":
       {
        "@id": "https://www.eltiempo.com/colombia/otras-ciudades",
        "name": "otras ciudades"
       }
      },
      {
       "@type": "ListItem",
       "position": 4,
       "item":
       {
        "@id": "https://www.eltiempo.com/colombia/otras-ciudades/incendio-forestal-en-honda-tolima-600-hectareas-consumidas-en-4-dias-404182",
        "name": "Declaran emergencia en Tolima por incontrolable incendio forestal"
       }
      }
           ]
    }
    </script>
 
                    <link rel="shortcut icon" href="/favicon.ico?1565925473" />
                            </head>
    <body         class="article-page  section-colombia-otras-ciudades section-colombia"
    data-article-id="404182"
    data-logged="false"
>
        
            <!-- Google  site tag (gtm.js)  -->
        <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WG4KTGL"
            height="0" width="0" style="display:none;visibility:hidden"></iframe>
        </noscript>
      <div id="main-container"  class="main-container" >

                    <div class="module-free-html">
        
        
    </div>
                

                    
                            
        	<div class="ads-before-header">
    <div class="module-ads">
        
        
    <div class="ad-unit" id="sas_29221" width="0" height="0"><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 29221, target: sas_target });});</script></div>
<div class="ad-unit" id="sas_21675" width="960" height="90"><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 21675, target: sas_target });});</script></div>
<div class="ad-unit" id="sas_8941" width="960" height="90"><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 8941, target: sas_target });});</script></div>
<div id="p15871-m578-3-579" class="">
<!-- NO BORRAR -->
<style>
        .contenido-exclusivo-icon *::before{
          content: none !important;
        }
</style>
</div>
<div id="p15871-m584-4-585" class=""><script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
!function (e, f, u, i) {
if (!document.getElementById(i)){
e.async = 1;
e.src = u;
e.id = i;
f.parentNode.insertBefore(e, f);
}
}(document.createElement('script'),
document.getElementsByTagName('script')[0],
'//cdn.taboola.com/libtrc/eltiempoeditorial/loader.js',
'tb_loader_script');
if(window.performance && typeof window.performance.mark == 'function')
{window.performance.mark('tbl_ic');}
</script></div>
<div id="p15871-m590-5-591" class=""> <script type="text/javascript"> 
        var ssoMeterType = 'signwall'; 
    </script>
</div>
<div id="p15871-m596-6-597" class=""><script type="text/javascript">
$(document).ready(function(){
if($('.insumo-grafico p').text()){ 
    $('.insumo-grafico').first().load($('.insumo-grafico p').text());
    $('.insumo-grafico > p').remove();
    
}
setTimeout(function(){ $('.descubre_noticias').find('.dataurl').each(function(){
	$(this).attr('href', $(this).attr('href').replace(/(^\/\/)/,'/')); 
	
}); }, 6000);

    	if(!$('#sas_9343').length){
		    var _formatId = 9343;
		    $('.ads-end-article').append('<di'+'v class="ad-unit" id="sas_9343" width="0" height="0"><\/di'+'v>');
	        if($('.bbc-mundo').length || $('.articulo.article.default').length==0){
	        	return;	
	        }
	        sas.cmd.push(function() { 
	            sas.call("std", {
	                    siteId: sas_siteId, pageId: sas_pageId, formatId: _formatId, target: sas_target , tagId: "sas_"+_formatId
	                });
	        });
		}
    });
</script></div>
<div id="p15871-m602-7-603" class="">
<!-- Hotjar Tracking Code for https://www.eltiempo.com -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:1223126,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>
</div>
<div id="p15871-m608-8-609" class="">
<!-- VALIDAR SI SE QUITA--> <style> #barraVerificacionHeader{ display: none !important; } </style>
</div>
<div id="p15871-m614-9-615" class=""><style>
.module-free-html {
clear: both;
}
</style></div>
<div id="p15871-m620-10-621" class=""><style>
.modulo-podcast-home-fondo{
    Width: 100%;
}
.articulo .col_fija .publicidad.pauta_300x600 {
    margin: 0 0 20px;
}
.tendecias article .img-pontealdia img{
width: 50px;
height: 50px;
}
</style></div>
<div id="p15871-m626-11-627" class=""><style>.col-users-list {
 border-top: 4px solid #1BB0F4;
 width: 120px;
}
.col-users-list li {
 display: block;
 box-sizing: content-box;
 position: relative;
}
.col-users-list li:hover {
 outline: none;
}
.col-users-list li:hover::after {
 opacity: 0.7;
}
.col-users-list li a {
 display: block;
 color: #1F2C4F;
 font-family: 'open_sanssemibold';
 text-decoration: none;
 text-align: center;
 margin: 15px 0 4px;
}
.col-users-list li a:hover {
 cursor: pointer;
}
.col-users-list li a::after {
 display: block;
 text-align: center;
 margin: 0 auto;
}
.col-users-list a {
 text-transform: uppercase;
 margin-left: 0;
}
.col-users-list a.active {
 color: #0C5991;
 font-weight: bold;
}</style></div>
<div id="p15871-m632-12-633" class=""><style>
.deportes-tablas .titular-tablas .tabs-tablas li#goleadores{
    display: none;
}
.deportes-tablas .titular-tablas .tabs-tablas li#descenso{
    display: none;
}
</style></div>
<div id="p15871-m638-13-639" class=""><style>
.qc-cmp-buttons .qc-cmp-button.qc-cmp-secondary-button {
      display: none !important;
}
.qc-cmp-ui-showing .qc-cmp-ui-container .qc-cmp-ui .qc-cmp-ui-content .qc-cmp-buttons .qc-cmp-button{
      flex: unset !important;
}
@media screen and (max-width: 550px){
.qc-cmp-buttons.qc-cmp-primary-buttons{
      height: auto;
}
}
@media (max-width: 768px){
.qc-cmp-ui-showing .qc-cmp-ui-container .qc-cmp-ui {
    min-width: 300px !important;
    width: auto;
    }
}
</style></div>
</div>
</div>

    
<div class="content_grid content_grid_header">
    <header class="">
        <div class="top-contenedor">
            <div class="topbar3">
                                    <div class="icono-hamburguesa"></div>                    <div class="nivel-logo2">
                        <a href="/" class=""><figure class="logo"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAMAAAACCAYAAACddGYaAAAAEklEQVR42mP8/vYtDwMUMCJzAGRcBb2SHTFTAAAAAElFTkSuQmCC" alt="" data-original="/images/eltiempo_logo.png"></figure></a>
                            <span>Declaran emergencia en Tolima por incontrolable incendio forestal</span>
                    </div>
                
                
                    <ul class="cliente">
  <li class="buscador-header-container">
      <a>
          <span class="buscador-icon"></span>

          <form class="buscador-form" method="GET" action="/buscar" name="search_form" style="display: none">
              <span class="buscador-icon"></span>
              <input class="search bloque" type="text" name="q" placeholder="Noticias de Colombia y el Mundo" autocomplete="off">
              <span class="cerrar-icon"></span>
          </form>
      </a>
  </li>
  <li><a id="suscribase-header" style="display: none;" target="_blank"><span class="suscribase">Suscribirme</span></a></li>
  <li class="login-bar" style="display: none;"><a href="/login"><span class="ingresar">Iniciar sesión</span></a></li>
            <li class="user-bar cuenta" style="display: none;" data-src="">
            <div class="top-header-icon logged">
                <span class="username active"></span>
                <ul class="dropdown">
    
                
            <li>
            <div class="dropdown-title">Mi cuenta</div>
        </li>
        <li class="ico-configurar">
        <a href="/zona-usuario/configurar-mis-datos">
            Configurar mis datos
        </a>
    </li>
    <li class="ico-suscripcion" id="suscribirme-path">
        <!--<a href="">-->
        <a href="https://suscripciones.eltiempo.com/">
            Suscribirme
        </a>
    </li>
    <li class="ico-suscripcion" id="mi-suscripcion-path">
        <a href="/zona-usuario/mi-suscripcion">
            Mi suscripción
        </a>
    </li>    
    <li class="ico-impreso">
        <a href="/zona-usuario/version-impresa">
            Versión impresa
        </a>
    </li>
    <li class="ico-guardado">
        <a href="/zona-usuario/articulos-guardados">
            Artículos guardados
        </a>
    </li>
    <li class="ico-boletines">
        <a href="/zona-usuario/boletines">
            Boletines
        </a>
    </li>
    <li class="ico-vivamos">
        <a href="/zona-usuario/club-vivamos">
            Club vivamos El Tiempo
        </a>
    </li>
    <li class="ico-preguntas">
        <a href="/preguntas-frecuentes">
            Preguntas frecuentes
        </a>
    </li>
        <li class="ico-cerrar">
        <a class="cierre_sesion"
           data-src="https://seg.eltiempo.com/server/logout/eltiempodigital"
           data-href="/sesion/logout/eltiempodigital">
            Cerrar sesión
        </a>
    </li>
    </ul>

    <script>
        $(document).ready(function() {
            $(".username").click(function(e) {
                e.preventDefault();
                var contenido = $(this).next(".dropdown");
                if (contenido.css("display") == "none") {
                    contenido.slideDown(250);
                    $(this).addClass("open");
                } else {
                    contenido.slideUp(250);
                    $(this).removeClass("open");
                }
            });
        });
    </script>
            </div>
        </li>
      <li id="li-cargando" class="header-cargando" style="display: none;"><a id="loading-header"><span class="suscribase-loading">Cargando...</span></a></li>
  <li class='abrir-noticias dtm-misnoticias-sticky' style="">
    <a class="noticia upper-text dtm-profiling-header">
      mis noticias
    </a>
  </li>
</ul>


    <ul class="cliente-sticky-profiling" style="display: none">
        <li class='abrir-noticias dtm-misnoticias-sticky' style="">
            <a class="noticia upper-text dtm-profiling-header">
                mis noticias
            </a>
      </li>
    </ul>
    <div class="redes-topbar" style="display: none">
                    <div class="texto_redes_header" id="shareArticle">
                <ul data-share="header">
                                            <li><a class="comentar" href="#btnVerComentarios"></a></li>
                                        <li><a class="facebook" href="#"></a></li>
                    <li><a class="twitter" href="#"></a></li>
                    <li>
                                                                        
                        <a href=""
                        data-save="{&quot;id&quot;:404182,&quot;titulo&quot;:&quot;Declaran emergencia en Tolima por incontrolable incendio forestal&quot;,&quot;lead&quot;:&quot;Las conflagraciones han acabado con 600 hect\u00e1reas de bosque en el norte del municipio de Honda.&quot;,&quot;thumbnail&quot;:&quot;&quot;,&quot;timestamp_creacion&quot;:&quot;1566592236&quot;,&quot;timestamp_modificacion&quot;:&quot;1566592434&quot;,&quot;url&quot;:&quot;\/colombia\/otras-ciudades\/incendio-forestal-en-honda-tolima-600-hectareas-consumidas-en-4-dias-404182&quot;,&quot;seccion&quot;:&quot;Colombia&quot;,&quot;subseccion&quot;:&quot;Otras Ciudades&quot;}"
                        data-url="https://seg.eltiempo.com/eltiempodigital/user-area/resource/add"
                        data-callback="https://seg.eltiempo.com/eltiempodigital/user-area/resource/add?callback=?"
                        class="guardar btn_Texto13 save-article" id="404182">
                            GUARDAR
                            <div class="tooltip-guardado tooltip-guardar">
                                Ingrese o regístrese <b class="btn_Texto26 conectate">acá</b>
                                para guardar los artículos en su
                                zona de usuario y leerlos cuando quiera
                            </div>
                        </a>

                        <div class="hidden tooltip-guardado">
                            <b>Este artículo ya fue guardado</b>
                            Para consultarlo en otro momento, visite su zona de usuario.
                        </div>
                        <div class="hidden tooltip-success-updated">
                            <b>Artículo guardado</b>
                            Para consultarlo en otro momento, visite su zona de usuario.
                        </div>
                        <div class="hidden tooltip-error">
                            El artículo no pudo ser guardado, intente nuevamente
                        </div>
                    </li>
                    <li><a class="enviar open-share-by-email-popup ico-rs" href="#"></a></li>
                    </ul>
        </div>
    </div>
            </div>
            <div id="tema-añadido" class="tooltip-misnoticias" style="display:none;">
                <p class="texto-informativo">Acá encontrarás tus noticias de <span class="negrilla" id="tema-nuevo"></span></p>
            </div>
        </div>
        <div class="tooltip-home-desktop go-home-landing-profiling" style="display: none">
                <div class="texto-tooltip">
                   Haz clic aquí para ver todas las noticias 
                </div>
                <span class="cerrar-icon"></span>  
        </div>

                    <nav class="page-menu" itemscope="" itemtype="https://www.schema.org/SiteNavigationElement">

                            <div class="menu_principal3">
                                            <ul class="colombia-menu">
  <li class="colombia first" itemprop="name">
    <a href="/colombia" itemprop="url">Colombia</a>
  </li>
  <li class="bogota" itemprop="name">
    <a href="/bogota" itemprop="url">Bogotá</a>
  </li>
  <li class="colombia-medellin" itemprop="name">
    <a href="/colombia/medellin" itemprop="url">Medellín</a>
  </li>
  <li class="colombia-cali" itemprop="name">
    <a href="/colombia/cali" itemprop="url">Cali</a>
  </li>
  <li class="colombia-barranquilla" itemprop="name">
    <a href="/colombia/barranquilla" itemprop="url">Barranquilla</a>
  </li>
  <li class="link" itemprop="name">
    <a href="https://www.eltiempo.com/noticias/boyaca" itemprop="url">Boyacá</a>
  </li>
  <li class="link" itemprop="name">
    <a href="https://www.eltiempo.com/noticias/meta" itemprop="url">Llano</a>
  </li>
  <li class="colombia-otras-ciudades current" itemprop="name">
    <a href="/colombia/otras-ciudades" itemprop="url">Más Ciudades</a>
  </li>
  <li class="elecciones-colombia-- last" itemprop="name">
    <a href="/elecciones-colombia-2019" itemprop="url">Elecciones 2019</a>
  </li>
</ul>


                                    </div>
            
        </nav>
    

        <nav class="default" itemscope="" itemtype="https://www.schema.org/SiteNavigationElement">
            <div class="menu_principal2">

                                                            <ul class="default-menu">
  <li class="opinion first" itemprop="name">
    <a href="/opinion" itemprop="url">Opinión</a>
  </li>
  <li class="colombia" itemprop="name">
    <a href="/colombia" itemprop="url">Colombia</a>
  </li>
  <li class="bogota" itemprop="name">
    <a href="/bogota" itemprop="url">Bogotá</a>
  </li>
  <li class="mundo" itemprop="name">
    <a href="/mundo" itemprop="url">Internacional</a>
  </li>
  <li class="politica" itemprop="name">
    <a href="/politica" itemprop="url">Política</a>
  </li>
  <li class="justicia" itemprop="name">
    <a href="/justicia" itemprop="url">Justicia</a>
  </li>
  <li class="economia" itemprop="name">
    <a href="/economia" itemprop="url">Economía</a>
  </li>
  <li class="deportes" itemprop="name">
    <a href="/deportes" itemprop="url">Deportes</a>
  </li>
  <li class="cultura" itemprop="name">
    <a href="/cultura" itemprop="url">Cultura</a>
  </li>
  <li class="tecnosfera" itemprop="name">
    <a href="/tecnosfera" itemprop="url">Tecnología</a>
  </li>
  <li class="vida" itemprop="name">
    <a href="/vida" itemprop="url">Vida</a>
  </li>
  <li class="salud" itemprop="name">
    <a href="/salud" itemprop="url">Salud</a>
  </li>
  <li class="unidad-investigativa" itemprop="name">
    <a href="/unidad-investigativa" itemprop="url">Unidad Investigativa</a>
  </li>
  <li class="link external last" itemprop="name">
    <a href="http://clasificados.eltiempo.com/" itemprop="url">Clasificados</a>
  </li>
</ul>


                    
                    <div class="menu_seccion">
                        <div class="secciones">
                            <div class="mas-secciones">Más</div>
                            <ul class="mas-secciones-menu">
  <li class="link first" itemprop="name">
    <a href="/especiales" itemprop="url">Especiales</a>
  </li>
  <li class="link external" itemprop="name">
    <a href="/multimedia/videos" itemprop="url">Video</a>
  </li>
  <li class="link external" itemprop="name">
    <a href="/multimedia/galeria-de-fotos" itemprop="url">Galerías</a>
  </li>
  <li class="podcast" itemprop="name">
    <a href="/podcast" itemprop="url">Podcast</a>
  </li>
  <li class="datos" itemprop="name">
    <a href="/datos" itemprop="url">Datos El Tiempo</a>
  </li>
  <li class="link external" itemprop="name">
    <a href="http://www.motor.com.co/" itemprop="url">Motor</a>
  </li>
  <li class="carrusel" itemprop="name">
    <a href="/carrusel" itemprop="url">Carrusel</a>
  </li>
  <li class="bocas" itemprop="name">
    <a href="/bocas" itemprop="url">Bocas</a>
  </li>
  <li class="lecturas-dominicales" itemprop="name">
    <a href="/lecturas-dominicales" itemprop="url">Lecturas</a>
  </li>
  <li class="link external" itemprop="name">
    <a href="http://www.eltiempo.com/noticias/huella-social" itemprop="url">Huella Social</a>
  </li>
  <li class="eltiempo-television" itemprop="name">
    <a href="/eltiempo-television" itemprop="url">EL TIEMPO TV</a>
  </li>
  <li class="link" itemprop="name">
    <a href="/pico-y-placa" itemprop="url">Pico y Placa</a>
  </li>
  <li class="link last" itemprop="name">
    <a href="/clima" itemprop="url">Clima</a>
  </li>
</ul>


                        </div>
                    </div>
                            </div>
        </nav>
         
    </header>
</div>
    
                        
<div class="alertaBoletin registro-alerta">
    <div class="barra contenidoAlerta" style="display: none;" id="barraActivacionHeader">
        <div class="texto">¡Hola
            <span class="username"></span>!, Tu correo ha sido verificado. Ahora puedes elegir los
            <a class="alerta-subrayar" href="/zona-usuario/boletines">Boletines</a>
            que quiera recibir con la mejor información.
        </div>
        <div class="content_accion">
            <a class="cerrar-icon cerrarBarra" onclick="javascript:$('#barraVerificacionHeader').remove();"></a>
        </div>
    </div>
</div>
                
<div class="alertaGeneral registro-alerta">
    <div class="barra contenidoAlerta" style="display: none;" id="first-login-message">
        <div class="texto">Bienvenido
            <span class="username"></span>
            has creado tu cuenta en EL TIEMPO. Conoce y personaliza tu perfil.
            <div class="content_accion">
                <a class="cerrar-icon cerrarBarra" onclick="javascript:$('#barraVerificacionHeader').remove();"></a>
            </div>
        </div>
    </div>
</div>
                
<div class="alertaGeneral registro-alerta" id="welcome-bar-message">    
</div>
                <div class="alertaCuentaError">
    <div class="barra verificacion contenidoAlerta" id="barraVerificacionHeader" style="display: none">
        <div class="texto">Hola
            <span class="username"></span>
            el correo
            <span class="useremail"></span>
            no ha sido verificado.
        </div>
        <div class="texto-dos">
            <a href="javascript:void(0)" onclick="javascript:checkEmail();" class="verificacorreo">
                Verificar correo
            </a>
            ó
            <a href="/zona-usuario/actualizar-email">cambiar correo.</a>
        </div>
        <div class="content_accion">
            <a class="cerrar-icon cerrarBarra" onclick="javascript:$('#barraVerificacionHeader').remove();"></a>
        </div>
    </div>
</div>


    <section class="m-alert-2 m-alert alertaVerificaCorreo" id="enviar-correo-verificacion" style="display: none;">
        <span class="ico-alert"></span>
        <div class="txt-5">El correo electrónico de verificación se enviará a</div>
        <div class="txt-6 useremail"></div>
        <p class="txt-5"><br/>Revisa tu bandeja de entrada y si no, en tu carpeta de correo no deseado.</p>
        <a href="/zona-usuario/actualizar-email" class="btn-1 btn-verifica regresa">
            NO, CAMBIAR CORREO
        </a>
        <a href="javascript:void(0)" class="btn-2 btn-verifica">
            SI, ENVIAR
        </a>
        <a class="cerrarBarra cerrar-icon" onclick="javascript:$('#barraVerificacionHeader').remove();"></a>
        <span class="loader-icon" style="display: none"></span>
    </section>

        
                                            <!--default-->
<div class="barra-lateral-personalizacion" style="display:none">
    <div class="header-barra-lateral">
        <a class="cerrar-noticias" href="#"></a>
        <p class="cerrar-hover dtm-profiling-close" id="cerrar-sidebar" data-dtm='sidebar'></p>
        <a class="href_header" href="/mis-noticias">
            <p class="header-titulo upper-text">
                mis noticias
            </p>
        </a>
        <a class="editar-noticias" href="/contenido-favorito"></a>
        <a class="editar-noticias-hover dtm-profiling-edit" href="/contenido-favorito" data-dtm='sidebar'></a>
    </div>
    <div class="contenedor-barra-lateral">
        <div class="cuerpo-barra-lateral">
            <div class="contenido-barra-lateral" id="contenido-barra-lateral">
                <div class="imagen-barra-lateral"></div>
                <p class="texto1-barra-lateral">Queremos que encuentres las noticias que más te interesan</p>
                <p class="texto2-barra-lateral">Sigue tus temas favoritos en un lugar exclusivo para ti.</p>
                <a class="contenedor-boton upper-text login-favoritos-sidebar dtm-profiling-start" href="/mis-noticias" data-dtm="sidebar">¡elígelos!</a>
            </div>
        </div>
        <!-- Loader -->
        <div class="contenido-loader" id="contenido-loader-sidebar" style="display: none">
            <div class="contenedor-loader">
                <p class="texto-principal">Estamos cargando tus noticias</p>
                <span class="loader"></span>
            </div>
            <div class="contenedor-empty" style="display: none">
                <p class="texto-principal">No hemos podido cargar tus noticias</p>
                <p class="texto-secundario">Intentalo de nuevo m&aacute;s tarde.</p>
                <a href="#" class="boton-reload">Intentar de nuevo</a>
            </div>
        </div>
    </div>
    <div class="boton-todas-noticias upper-text dtm-profiling-landing" style="display:none" data-dtm='sidebar'>
        <a href="/mis-noticias">
            <div class="boton-texto-todas-noticias ">ver todas mis noticias
                <span class="boton-image-flecha" deluminate_imagetype="png"></span></div>
        </a>
    </div>
</div>

<!--personalizacion-->
<script type="application/mustache" id="template-barra-personalizacion">
    
  <div class="contenido-barra-lateral-noticias">
    <span class="titulo-contenido-noticias">Lo más reciente:</span>
    <div class="noticias-aqui sider-noticias">
        {{#items}}
            <div class="contenedor-general-noticias dtm-profiling-sidebar-content" data-dtmidcontent="{{_id}}" data-dtmposition="{{index}}" data-dtmsection="{{categorySlug}}" {{#isLive }}data-dtmlive="en vivo"{{/isLive }}{{#premiumSetting }}data-dtmpremium="contenido premium"{{/premiumSetting }}>
              <div class="contenedor-noticias">
                <div class="contenido-noticias">
                  <a href="/{{slug}}"><img class="img-noticia" src="{{imageThumbnail}}"></a>
                  <div class="texto-noticia">
                      <p class="titulo-noticia upper-text">
                        <span class='section-slug section-name selected-alert'>{{ category }} </span>
                        {{#isLive }}<span class="titulo-noticia-vivo">EN VIVO</span>{{ /isLive }}
                      </p>
                      <a href="/{{slug}}"><p class="fragmento-noticia">{{#premiumSetting }}<span class="fragmento-noticia-bloqueado"></span>{{ /premiumSetting}}{{title}}</p></a>
                    </div>
                </div>
              </div>
            </div>
        {{/items}}
    </div>
  </div>
</script>


<script type="application/mustache" id="template-barra-personalizacion-default">

      <div class="contenido-barra-lateral" id="contenido-barra-lateral">
        <div class="imagen-barra-lateral"></div>
        <p class="texto1-barra-lateral">Queremos que encuentres las noticias que más te interesan</p>
        <p class="texto2-barra-lateral">Sigue tus temas favoritos en un lugar exclusivo para ti.</p>
        <a class="contenedor-boton upper-text login-favoritos-sidebar dtm-profiling-start" href="/contenido-favorito">¡elígelos!</a>
      </div>
</script>
                                        
<!-- Coachmark-->
<div class="contenedor-coachmark-pers" style="display:none">
    <div class="filtro-coachmark-1"></div>
    <div class="filtro-coachmark"></div>
    <span class="cerrar-coachmark"></span>
    <span id="cerrar-coachmark" class="cerrar-hover dtm-profiling-cmark-close" data-dtm="couchmark"></span>
    <div class="contenedor-coachmark-pers-1">
        <!-- user anonimo  -->
        <div class="contenedor-datos-anonimo" style="display:none">
            <div class="imagen-logo-ET"></div>
            <div class="imagen-coachmark"></div>
            <div class="imagen-estrella-coachmark"></div>
            <div class="imagen-circulo-coachmark">
                <p class="titulo-coachmark">descubre <br>¨mis noticias¨</p>
                <p class="texto-coachmark">Un lugar exclusivo,<br> donde podrás seguir tus<br> <strong>temas favoritos </strong>.
                    <a href="/mis-noticias" class="boton-coachmark login-favoritos-coachmark dtm-profiling-start">¡elígelos!</a>
                </div>
                <div class="contenedor-botones">
                    <a href="#" id="despues-coachmark"  class="despues-coachmark dtm-profiling-cmark-skip" data-dtm="omitir"><u>Lo haré después</u></a>
                </div>
        </div>
        
        <!-- user App -->
        <div class="contenedor-datos-app" style="display:none">
            <div class="contenedor-texto-app">
                <p class="titulo-app upper-text">¡hola!</p>
                <p class="introduccion-app">Aquí también puedes encontrar <strong>"Mis Noticias"</strong> <br>y seguir los temas que elegiste en la APP.</p>
                <p class="introduccion2-app">¡Descubre cómo funciona!</p>
            </div>
            <div class="contenedor-imagenes-app">
                <div class="contenedor-paso">
                    <div class="img-vista-rapida"></div>
                    <p class="img-titulo upper-text">lo último</p>
                    <p class="img-texto">La manera más rapida para ponerte al día.</p>
                </div>
                <div class="contenedor-paso">
                    <div class="img-mis-noticias"></div>
                    <p class="img-titulo upper-text">Mis noticias</p>
                    <p class="img-texto">Una sección exclusiva donde podras seguir tus temas.</p>
                </div>
                <div class="contenedor-paso">
                    <div class="img-ajustes"></div>
                    <p class="img-titulo upper-text">editar favoritos</p>
                    <p class="img-texto">Cuando quieras, cambia los temas que elegiste.</p>
                </div>
                <div class="img-tutorial-app"></div>
            </div>
            <div class="contenedor-botones">
                    <a href="/mis-noticias" class="boton-coachmark dtm-profiling-landing">Ir a mis noticias</a>
                    <p href="#" id="despues-coachmark" class="despues-coachmark dtm-profiling-cmark-skip" data-dtm="lo hare después"><u>Lo haré después</u></a>
                    </div>
            </div>
    </div>
</div>                <div class="content_grid_margin bk_coachmark_save_personalization" style="display:none;">
    <div class="seccion">
        <div class="coachmark-post-pers">
            <p class="encabezado-post-pers">¡Tus temas favoritos han sido guardados!</p>
            <p class="texto-post-pers">Ahora estas siguiendo
                <span class="texto2-post-pers"><span>4</span> TEMAS</span>
            </p>
            <p class="encabezado2-post-pers">Te contamos como funciona</p>
            <div class="contenedor-post-coachmark">
                <div class="contenedor-imagenes-app">
                    <div class="contenedor-paso">
                        <div class="img-vista-rapida"></div>
                        <p class="img-titulo">LO ÚLTIMO</p>
                        <p class="img-texto">La manera más rapida para ponerte al día.</p>
                    </div>
                    <div class="contenedor-paso">
                        <div class="img-mis-noticias"></div>
                        <p class="img-titulo">MIS NOTICIAS</p>
                        <p class="img-texto">Una sección exclusiva donde podrás seguir tus temas.</p>
                    </div>
                    <div class="contenedor-paso">
                        <div class="img-ajustes"></div>
                        <p class="img-titulo">EDITAR FAVORITOS</p>
                        <p class="img-texto">Cuando quieras, cambia los temas que elegiste.</p>
                    </div>
                </div>
                <a href="/mis-noticias" class="boton-coachmark dtm-profiling-landing">VER MIS NOTICIAS</a>
                 <a href="/"><p class="despues-coachmark-onboarding dtm-profiling-cmark-skip"><u>Lo haré después</u></p></a>
                <div class="guardar-seleccion" style="display: block">
                        <div class="contenedor-actualizar">
                            <span class="texto-actualizate">Recuerda que para ver tus temas en todos tus dispositivos, debes actualizar la App de El Tiempo.</span>
                            <div class="contenedor-tienda">
                                <a href="https://play.google.com/store/apps/details?id=com.kubo.web" class="android"><img src="/images/personalizacion/icon-google-play.png" alt=""></a>
                                <a href="https://itunes.apple.com/us/app/el-tiempo-noticias/id1002696749" class="ios"><img src="/images/personalizacion/icon-app-store.png" alt=""></a>
                            </div>
                        </div>
                    </div>
            </div>
        </div>
    </div>
</div>
                    
        
                                        <div class="html-superior-desktop-module">
            <div class="html-libre">
        
    </div>
        </div>
        
        <body><article default class="content_grid articulo article default" data-history-state="0" data-scroll-url="/colombia/otras-ciudades/incendio-forestal-en-honda-tolima-600-hectareas-consumidas-en-4-dias-404182" data-title="Declaran emergencia en Tolima por incontrolable incendio forestal" data-tracking="https://www.eltiempo.com/track/pageviews/article-404182" id="article-404182" xmlns="http://www.w3.org/1999/html"><div class="tags-article">
                                                        <hidden data-slug="tolima" data-title="Tolima"></hidden><hidden data-slug="ibague" data-title="Ibagué"></hidden><hidden data-slug="medio-ambiente" data-title="Medio ambiente"></hidden><hidden data-slug="incendios-forestales" data-title="Incendios forestales"></hidden><hidden data-slug="bosques" data-title="Bosques"></hidden>
</div>
                    <div class="content_grid_margin">
                                
                 
<section class="intro"><div class="contenedor-seguir-3" style="display: none;">
			<div class="contenedor-btn-seguir">
				<label><input type="checkbox" name="Otras Ciudades" id="otras-ciudades" data-name="colombia/otras-ciudades" onchange="followThemeSection(this)"><span class="boton-tema-seguir seguir-temas bt-seguir-desktop-bk dtm-profiling-follow">SEGUIR OTRAS CIUDADES</span></label>
			</div>
			<div class="contenedor-tooltip" id="tooltip-personalizacion">
				<p class="texto-informativo"><a href="/login"><u>Registrate o inicia sesión</u></a> para <span class="negrilla">seguir
			tus temas favoritos.</span></p>
			</div>
		</div>
	



    
                
        <div class="titular">
                        <div class="patrocinado-bk">
    
</div>
        <div class="minuto-bk">
            
        </div>
                            

                <div class="titulo-principal-bk">
            
        <h1 itemprop="headline" class="titulo" id="p404182-m562-561-563" style="width: auto;">Declaran emergencia en Tolima por incontrolable incendio forestal</h1>
</div>
    </div>
    <div class="lead">
        
    <p class="info" id="p404182-m568-567-569" style="width: auto;">Las conflagraciones han acabado con 600 hectáreas de bosque en el norte del municipio de Honda.</p>
</div>
</section><div class="articulos">
                    <section class="container_col"><div class="col1-new-article">
                                                            <div class="compartir">
                                                                         
             <ul class="articulo-guarda-reporta  " id="guardarDatos" data-share="herramientas">
<li class="btn_Texto34"> 
                        <a class="compartir-actions">Compartir</a> 
                        <ul id="compartir-actions">
<li class="facebook ico-rs"><a name="Facebook" href="">Facebook<span class="fbcount"></span></a></li> 
                            <li class="twitter ico-rs"><a name="Twitter" href="">Twitter<span class="twcount"></span></a></li> 
                            <li class="enviar open-share-by-email-popup ico-rs"><a name="Enviar" href="">Enviar</a></li> 
                            <li class="linkedin ico-rs"><a name="Linked" href="">Linkedin</a></li>
                        </ul>
</li> 
                                
                                    <li>
                        <a id="btnVerComentarios" class="comentar btn_Texto25" href="javascript:void(0)" data-id="404182">Comentar
                            <span id="count-viafoura" class="comentar"></span></a>
                    </li>
                                <li>
                                                                                
                    <a href="" data-save='{"id":404182,"titulo":"Declaran emergencia en Tolima por incontrolable incendio forestal","lead":"Las conflagraciones han acabado con 600 hect\u00e1reas de bosque en el norte del municipio de Honda.","thumbnail":"","timestamp_creacion":"1566592236","timestamp_modificacion":"1566592434","url":"\/colombia\/otras-ciudades\/incendio-forestal-en-honda-tolima-600-hectareas-consumidas-en-4-dias-404182","seccion":"Colombia","subseccion":"Otras Ciudades"}' data-url="https://seg.eltiempo.com/eltiempodigital/user-area/resource/add" data-callback="https://seg.eltiempo.com/eltiempodigital/user-area/resource/add?callback=?" class="guarda btn_Texto13 save-article" id="404182">
                        Guardar
                        <div class="tooltip-guardado tooltip-guardar">
                            Ingrese o regístrese <b class="btn_Texto26 conectate">acá</b>
                            para guardar los artículos en su
                            zona de usuario y leerlos cuando quiera
                        </div>
                    </a>

                    <div class="hidden tooltip-guardado">
                        <b>Este artículo ya fue guardado</b>
                        Para consultarlo en otro momento, visite su zona de usuario.
                    </div>
                    <div class="hidden tooltip-success-updated">
                        <b>Artículo guardado</b>
                        Para consultarlo en otro momento, visite su zona de usuario.
                    </div>
                    <div class="hidden tooltip-error">
                        El artículo no pudo ser guardado, intente nuevamente
                    </div>
                                    </li>
            <li>
                <a class="reporta btn_Texto14 open-report-error-popup">Reportar</a>
            </li>
            <li>
                <a class="come-back-home" href="/">Portada</a>
            </li>
                    </ul>
</div>
                                                    </div>
                                                    <div class="col3 ">
                        <div class="recurso_apertura">
            
                        



                        
        <div class="recurso-imagen-apertura-bk" id="p404182-m574-573-575">
                            <div class="figure-apertura-bk">
                    
                                        
                <figure id="m579-578-580" class="foto-apertura-articulo" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"><img alt="Incendio forestal en Honda" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAQAAABeK7cBAAAAC0lEQVR42mNkAAIAAAoAAv/lxKUAAAAASUVORK5CYII=" style=" display: inline;" width="950px" height="475px" data-original="/files/article_main/files/crop/uploads/2019/08/23/5d6048acef7a8.r_1566592277439.0-332-774-716.jpeg"><meta itemprop="width" content="950">
<meta itemprop="height" content="475">
<meta itemprop="url" content="https://www.eltiempo.com/files/article_main/files/crop/uploads/2019/08/23/5d6048acef7a8.r_1566592277439.0-332-774-716.jpeg"></figure><p id="m586-1-587" class="titulo">La conflagración ha sido declarada incontrolable tras cuatro días de intentos fallidos por extinguirla.</p>
</div>
                                <div class="credito-apertura-strong-bk credito-image-bk">
                    <strong>Foto:</strong>
                    
                <p id="m592-2-593" class="autor">Cortesía</p>
</div>
            </div>
</div>
    </div>
                    </section><section class="container_col"><div class="content-col1-col2">
                            <div class="social-col col1">
                                                                    <div class="alerta_scroll_new_article">
  <p>Aún hay más noticias ¡Sigue bajando!</p>
  <a href="javascript:void()" class="cerrar-alerta-scroll"></a>
</div>                                    
                                                                            <div class="publicidad pauta_160px">
                                                                                        	<div class="module-ads">
        
    <div class="ad-unit" id="sas_9608" width="160" height="600"><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 9608, target: sas_target });});</script></div>
</div>

</div>
                                                                                                            
                                                            </div>
                            <div class="col2">
                                                                                                    <div class="temasdeldia tags-en-articulo">
                                        <div class="tags-en-articulo-title">
                                            <a>Relacionados:</a>
                                        </div>
                                        <div class="tags-en-articulo-links">
                                                                                                                                                <h2 class="tags-en-articulo-tag">
                                                        <a class="page-link" href="/noticias/tolima">Tolima</a>
                                                    </h2>
                                                                                                                                                                                                <h2 class="tags-en-articulo-tag">
                                                        <a class="page-link" href="/noticias/ibague">Ibagué</a>
                                                    </h2>
                                                                                                                                                                                                <h2 class="tags-en-articulo-tag">
                                                        <a class="page-link" href="/noticias/medio-ambiente">Medio ambiente</a>
                                                    </h2>
                                                                                                                                                                                                <h2 class="tags-en-articulo-tag">
                                                        <a class="page-link" href="/noticias/incendios-forestales">Incendios forestales</a>
                                                    </h2>
                                                                                                                                                                                                <h2 class="tags-en-articulo-tag">
                                                        <a class="page-link" href="/noticias/bosques">Bosques</a>
                                                    </h2>
                                                                                                                                        
                                        </div>
                                    </div>
                                   
                                                                    <div class="factcheck" id="fact-check-top" hidden>
                                        <div><p>Contenido cierto</p></div>
                                        <p>Encuentra la validación de El Cazamentiras al final de la noticia.</p>
                                    </div>
                                                     
                                 <div class="articulo-autor">
                <div class="autor-bk">
            <span class="autor"><b>Por:</b>
                
            <span itemprop="name" class="nombre" id="p404182-m600-599-601">Fabio Arenas</span></span>
        </div>
    
                        <div class="fecha-publicacion-bk">
                <span class="fecha">
                    23 de agosto 2019 , 03:33 p.m.
                </span>
            </div>
            </div>
                                                                <div class="articulo-contenido" itemprop="articleBody">
                                        
<div class="modulos" itemprop="articleBody">

        


                            
            
            

        
    

        
        



        




        



        
<!--INICIO SABOR AUDIO-->

<!--FIN SABOR AUDIO-->
        
        
        

        



        


        



        



         


        


             


                
    
<p class="contenido" id="p404182-m606-605-607">Desde el pasado 20 de agosto, el cuerpo de bomberos de Tolima intenta extinguir las llamas de la gigantesca conflagración que se presenta al norte de este departamento. Pese a los esfuerzos de la institución, que ha contado con apoyo de la Fuerza Aérea y la Defensa Civil, no ha sido posible controlar el fuego que ya está cerca de la población civil.</p>
<p class="contenido" id="p404182-m650-2-651">La emergencia comenzó en el sector Cuchillas de Lumbí, una zona del vecino municipio de Mariquita y por la fuerza de los vientos se extendió a las veredas Caimital y El Tambor, en Honda. En total ya son más de 600 hectáreas incineradas.<br><br><b>"La situación es difícil pues los vientos propagan las llamas y las extienden de manera rápida a otras zonas"</b>, afirmó César Santana, comandante de bomberos. Además, agregó que pese a las labores el incendio fue declarado fuera de control.</p>
<div class="articulo-enlaces" id="p404182-m656-3-657">
    <div class="modulo-relacionados-bk">
        
    <div id="m661-660-662" data-collection="p404182-m656-3-657">
            
        <a id="m666-665-667" class="page-item-link btn_Texto24 enlace page-link" href="/colombia/cali/llamas-y-humero-asustan-a-urbanizacion-de-jamundi-404132">Llamas y humareda asustan a urbanización de Jamundí</a>
</div>
<div id="m674-1-675" data-collection="p404182-m656-3-657">
            
        <a id="m679-678-680" class="page-item-link btn_Texto24 enlace page-link" href="/vida/medio-ambiente/indigenas-responsabilizan-a-gobiernos-de-brasil-y-bolivia-por-incendios-404036">Indígenas culpan a gobierno de Brasil y Bolivia por crisis ambiental</a>
</div>
<div id="m687-2-688" data-collection="p404182-m656-3-657">
            
        <a id="m692-691-693" class="page-item-link btn_Texto24 enlace page-link" href="/vida/medio-ambiente/como-los-incendios-en-brasil-afectarian-el-agua-de-colombia-403824">Así es como los incendios en Brasil afectarían el agua de Colombia</a>
</div>
</div>
</div>
<p class="contenido" id="p404182-m701-4-702">El alcalde de Honda, Juan Guillermo Beltrán, declaró la emergencia y pidió ayuda a los organismos de socorro nacional.<br><br><b>"Es una situación crítica pues las llamas se han extendido con rapidez y ya han consumido unas 600 hectáreas de pastos y bosques. Además, el humo está afectando la salud de los habitantes de las zonas cercanas"</b>, señaló el Alcalde.<br><br>En las próximas horas se cumplirá un consejo municipal de gestión del riesgo para evaluar la posibilidad de aumentar el grado de alerta y la declaratoria de calamidad pública, con el fin de garantizar la atención de las afectaciones que han dejado las emergencias. <b>Los incendios en el Tolima durante los meses de julio y agosto han consumido más de 5000 hectáreas de bosques nativos, rastrojos y árboles. </b><a href="https://www.eltiempo.com/colombia/otras-ciudades/incendios-forestales-en-colombia-cada-cuanto-hay-un-incendio-en-colombia-403830">(Le puede interesar: Alerta: cada tres horas se presenta un incendio forestal en Colombia)</a></p>
<div class="fotografia" id="p404182-m707-5-708">
        <div class="imagen-cuerpo-bk">
            
        <figure itemscope="" itemtype="https://schema.org/ImageObject" itemprop="image" id="m712-711-713" class="foto-galeria-articulo"><img alt="Incendio forestal en Honda" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAQAAABeK7cBAAAAC0lEQVR42mNkAAIAAAoAAv/lxKUAAAAASUVORK5CYII=" style=" display: inline;" width="600px" height="450px" data-original="/files/article_content/uploads/2019/08/23/5d6048e59a26b.jpeg"><meta itemprop="width" content="600">
<meta itemprop="height" content="450">
<meta itemprop="url" content="https://www.eltiempo.com/files/article_content/uploads/2019/08/23/5d6048e59a26b.jpeg"></figure>
</div>
        <div class="figcaption-cuerpo-bk credito-image-bk">
            <figcaption class="foto-info"><div class="titulo-foto-bk">
                    
                <p id="m719-1-720" class="titulo">Las llamas se están acercando peligrosamente  ala población civil.</p>
</div>
                <div class="credito-apertura-strong-bk credito-image-bk">
                    <strong>Foto:</strong>
                    
                <p id="m725-2-726" class="autor">Cortesía</p>
</div>
            </figcaption>
</div>
    </div>
<p class="contenido" id="p404182-m733-6-734">La Secretaría de Ambiente y Gestión del Riesgo en Tolima dijo que a Honda y Mariquita han sido enviados equipos para controlar incendios y van dirigidos a los cuerpos de bomberos de la zona norte.<br><br><b>"Con el trabajo unificado de todos, esperamos controlar hoy algunos puntos del incendio"</b>, aseguró Carlos Quiroga, secretario de Ambiente en Tolima.<br><br>Según informó el IDEAM, <b>en esta época se registran con frecuencia altas temperaturas y fuertes vientos que propician el comienzo de las llamas y su rápida propagación</b>, por esta razón hay muchos territorios del país en alerta por posibles incendios en zonas vegetales.</p>
<p class="contenido" id="p404182-m739-7-740">FABIO ARENAS<br>Para EL TIEMPO<br>IBAGUÉ</p>
</div>

                                                                             
                                                                        
                                </div>
                                                                     <div class="articulo-contenido-app">
	<p class="contenido">
		Descarga la app El Tiempo. Con ella puedes escoger los temas de tu interés y recibir notificaciones de las últimas noticias. Conócela <a href="https://eltiempo.page.link/editorial_et" target="_blank">acá</a>
    </p>
</div>
                                
                                                                                                                                                         	<div class="module-ads">
        
    <div class="ad-unit" id="sas_9343" width="300" height="250"><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 9343, target: sas_target });});</script></div>
</div>
<span class="endArticle"></span>
                                                                    <div class="article-bottom-ads">
                                            
</div>
                                                                                                                                    
                                                                                                    
   
    
        


                                                                

                            </div>                             <div class="content-new-modules-article">
                                                                                                                                                                                     
                                    <div class="content-new-modules-two">
                                        <div class="container_liftigniter_article dtm-modulos_evo_articulo" dtm-name="descubre-noticias"></div>
                                        
	<section class="empodera  dtm-modulos_evo_articulo nuevo-modulo" dtm-name="empodera">
					<h2 class="new_modules_title">Empodera tu conocimiento</h2>
		 		 <div class="articulos ">
		    		    			        		            		        		                                                                            		        <article class="new-article">
		        	<div class="content-info-modulo">
		        				                <div class="tag">
		                    		                    <a href="/noticias/soat">Soat</a>
		                </div>
		                		                  	<time class="actualizacion">03:32 p.m. </time>
		              			                
		            </div>
		            <h3>
	                    <a class='dataurl' href="/politica/congreso/proponen-descuento-en-el-soat-para-conductores-ejemplares-404190">
	                    	<figure class="tipo default "></figure>
	                    	Proponen descuento en el Soat para conductores ejemplares
	                    </a>
	                </h3>
	                 		        </article>
		    		    			        		            		        		                                                                            		        <article class="new-article">
		        	<div class="content-info-modulo">
		        				                <div class="tag">
		                    		                    <a href="/noticias/procuraduria">Procuraduría</a>
		                </div>
		                		                  	<time class="actualizacion">03:23 p.m. </time>
		              			                
		            </div>
		            <h3>
	                    <a class='dataurl' href="/justicia/investigacion/suspenden-por-tres-meses-a-gobernador-de-norte-de-santander-404184">
	                    	<figure class="tipo default "></figure>
	                    	Por contrato de bilingüismo suspenden a gobernador de N. de Santander
	                    </a>
	                </h3>
	                 		        </article>
		    		    			        		            		        		                                                                            		        <article class="new-article">
		        	<div class="content-info-modulo">
		        				                <div class="tag">
		                    		                    <a href="/noticias/oso-de-anteojos">Oso de anteojos</a>
		                </div>
		                		                  	<time class="actualizacion">02:48 p.m. </time>
		              			                
		            </div>
		            <h3>
	                    <a class='dataurl' href="/justicia/cortes/corte-dice-que-habeas-corpus-no-se-puede-aplicar-a-osa-remedios-404168">
	                    	<figure class="tipo default "></figure>
	                    	Corte dice que con hábeas corpus no se puede liberar a la osa Remedios
	                    </a>
	                </h3>
	                 		        </article>
		    		    			        		            		        		                                                                            		        <article class="new-article">
		        	<div class="content-info-modulo">
		        				                <div class="tag">
		                    		                    <a href="/noticias/acciones">Acciones</a>
		                </div>
		                		                  	<time class="actualizacion">02:41 p.m. </time>
		              			                
		            </div>
		            <h3>
	                    <a class='dataurl' href="/economia/sector-financiero/mercados-sufren-por-pelea-de-china-y-estados-unidos-404160">
	                    	<figure class="tipo default "></figure>
	                    	Pelea entre EE. UU. y China alborota los mercados, dólar a $ 3.399,9
	                    </a>
	                </h3>
	                 		        </article>
		    		</div>
	</section>
<hidden id="excludeId" value="404182"><div id="conoce-mundo" class="nuestro_mundo dtm-modulos_evo_articulo nuevo-modulo" dtm-name="nuestro-mundo">
    <h2 class="new_modules_title active"><a>Nuestro Mundo</a></h2>
    <div class="menu menu_evo">
        <ul class="menu_seccion">
<li id="colombia" class="active"><a href="javascript:void(0)">Colombia</a></li>
            <li id="internacional"><a href="javascript:void(0)">Internacional</a></li>
        </ul>
<div class="menu_nacional activo">
            <ul class="menu_subseccion" id="nacional-menu">
<li class="bogota"><a id="bogota" href="javascript:void(0)">Bogotá</a></li>
                <li class="medellin"><a id="colombia/medellin" href="javascript:void(0)">Medellín</a></li>
                <li class="cali"><a id="colombia/cali" href="javascript:void(0)">Cali</a></li>
                <li class="barranquilla"><a id="colombia/barranquilla" href="javascript:void(0)">Barranquilla</a></li>
                <li class="otras"><a id="colombia/otras-ciudades" href="javascript:void(0)">Más Ciudades</a></li>
            </ul>
</div>
        <div class="menu_internacional" id="internacional-menu">
            <ul class="menu_subseccion" id="menu_internacional">
<li class="latinoamerica"><a id="mundo/latinoamerica" href="javascript:void(0)">Latinoamérica</a></li>
                <li class="venezuela"><a id="mundo/venezuela" href="javascript:void(0)">Venezuela</a></li>
                <li class="eeuu-canada"><a id="mundo/eeuu-y-canada" href="javascript:void(0)">EEUU y Canadá</a></li>
                <li class="europa"><a id="mundo/europa" href="javascript:void(0)">Europa</a></li>
                <li class="africa"><a id="mundo/africa" href="javascript:void(0)">África</a></li>
                <li class="medio-oriente"><a id="mundo/medio-oriente" href="javascript:void(0)">Medio Oriente</a></li>
                <li class="asia"><a id="mundo/asia" href="javascript:void(0)">Asia</a></li>
                <li class="mas-regiones"><a id="mundo/mas-regiones" href="javascript:void(0)">Más Regiones</a></li>
                
            </ul>
</div>
    </div>
    <div class="contenido contenido-conoce-mundo">
             
                                                    <section class="contenido_uno">
                                                                             
                            <article class="new-article">
                <div class="detalle_articulo">
                    <div class="content-info-modulo">
                                                                                                                    <div class="tag">
                                                                        <a href="/noticias/pescado">Pescado</a>
                                </div>
                                                                                                                                                                                                                                        
                                                  <time>03:51 p.m. </time>
                                          </div>
                    <h3>
                        <a class='dataurl' href="/colombia/cali/construccion-de-vagina-con-piel-de-tilapia-en-colombia-404102">
                            <figure class="tipo default "></figure>
                            Médicos en Colombia ya construyen vaginas con piel de tilapia
                        </a>
                    </h3>
                                            <p>
                            <a class='dataurl' href="/colombia/cali/construccion-de-vagina-con-piel-de-tilapia-en-colombia-404102">La primera cirugía de este tipo se realizó a una mujer transgénero en  ...</a>
                        </p>
                                    </div>
                <figure class="img_articulo">
                    <a href="/colombia/cali/construccion-de-vagina-con-piel-de-tilapia-en-colombia-404102" class="dataurl">
                        <img src="/files/secondary_default/uploads/2019/05/21/5ce474b9e8b1b.jpeg" data-original="/files/secondary_default/uploads/2019/05/21/5ce474b9e8b1b.jpeg" />
                    </a>
                </figure>
            </article>
                                                                                                         
                            <article class="new-article">
                <div class="detalle_articulo">
                    <div class="content-info-modulo">
                                                                                                                    <div class="tag">
                                                                        <a href="/noticias/feria">Feria</a>
                                </div>
                                                                                                                                                                                                                                                                                            
                                                  <time>03:43 p.m. </time>
                                          </div>
                    <h3>
                        <a class='dataurl' href="/colombia/se-acerca-la-feria-bonita-en-bucaramanga-404202">
                            <figure class="tipo default "></figure>
                            Se acerca la 'Feria Bonita' en Bucaramanga
                        </a>
                    </h3>
                                            <p>
                            <a class='dataurl' href="/colombia/se-acerca-la-feria-bonita-en-bucaramanga-404202">Con amplia actividad cultural la celebración comenzará el 5 de septiem ...</a>
                        </p>
                                    </div>
                <figure class="img_articulo">
                    <a href="/colombia/se-acerca-la-feria-bonita-en-bucaramanga-404202" class="dataurl">
                        <img src="/files/secondary_default/uploads/2019/08/23/5d604d8473ddf.jpeg" data-original="/files/secondary_default/uploads/2019/08/23/5d604d8473ddf.jpeg" />
                    </a>
                </figure>
            </article>
                            </section>
                                                    <section class="contenido_dos">
                                                                             
                            <article class="new-article">
                <div class="detalle_articulo">
                    <div class="content-info-modulo">
                                                                                                                    <div class="tag">
                                                                        <a href="/noticias/servicio-de-agua">Servicio de agua</a>
                                </div>
                                                                            
                                                  <time>03:42 p.m. </time>
                                          </div>
                    <h3>
                        <a class='dataurl' href="/colombia/barranquilla/racionamientos-de-agua-en-barranquilla-404076">
                            <figure class="tipo default "></figure>
                            ¿Por qué se está yendo el agua en Barranquilla? Esto dice la Triple A
                        </a>
                    </h3>
                                    </div>
                <figure class="img_articulo">
                    <a href="/colombia/barranquilla/racionamientos-de-agua-en-barranquilla-404076" class="dataurl">
                        <img src="/files/secondary_default/files/crop/uploads/2019/08/23/5d60270ecdc95.r_10552134.0-166-3000-1655.jpeg" data-original="/files/secondary_default/files/crop/uploads/2019/08/23/5d60270ecdc95.r_10552134.0-166-3000-1655.jpeg" />
                    </a>
                </figure>
            </article>
                                                                                                         
                            <article class="new-article">
                <div class="detalle_articulo">
                    <div class="content-info-modulo">
                                                                                                                    <div class="tag">
                                                                        <a href="/noticias/norte-de-santander">Norte de Santander</a>
                                </div>
                                                                                                                                
                                                  <time>03:41 p.m. </time>
                                          </div>
                    <h3>
                        <a class='dataurl' href="/colombia/otras-ciudades/procuraduria-suspendio-al-gobernador-de-norte-de-santander-404192">
                            <figure class="tipo default "></figure>
                            Procuraduría suspendió al gobernador de Norte de Santander
                        </a>
                    </h3>
                                    </div>
                <figure class="img_articulo">
                    <a href="/colombia/otras-ciudades/procuraduria-suspendio-al-gobernador-de-norte-de-santander-404192" class="dataurl">
                        <img src="/files/secondary_default/uploads/2017/04/26/590133b64c090.jpeg" data-original="/files/secondary_default/uploads/2017/04/26/590133b64c090.jpeg" />
                    </a>
                </figure>
            </article>
                                                                                                         
                            <article class="new-article">
                <div class="detalle_articulo">
                    <div class="content-info-modulo">
                                                                                                                    <div class="tag">
                                                                                                                                                    <a href="/noticias/base-militar">Base militar</a>
                                </div>
                                                                                                                                                                                                                                        
                                                  <time>03:15 p.m. </time>
                                          </div>
                    <h3>
                        <a class='dataurl' href="/colombia/cali/fallo-en-segunda-instancia-ratifica-medidas-para-construcciones-alrededor-de-la-base-aerea-de-cali-404170">
                            <figure class="tipo default "></figure>
                            Tribunal del Valle falló en contra del municipio por construcciones
                        </a>
                    </h3>
                                    </div>
                <figure class="img_articulo">
                    <a href="/colombia/cali/fallo-en-segunda-instancia-ratifica-medidas-para-construcciones-alrededor-de-la-base-aerea-de-cali-404170" class="dataurl">
                        <img src="/files/secondary_default/uploads/2019/08/23/5d604593c42d2.jpeg" data-original="/files/secondary_default/uploads/2019/08/23/5d604593c42d2.jpeg" />
                    </a>
                </figure>
            </article>
                            </section>
                    
</div>
</div>
                                        <div class="modulo_eto">
  <article><div class="eto_text">
      <h2>
        <a href="/horoscopo?cid=AUT_CON_PUBL_ET_HOROSCOPOCONT">Horóscopo</a>
      </h2>
      <p>
        <a href="/horoscopo?cid=AUT_CON_PUBL_ET_HOROSCOPOCONT">Encuentra acá todos los signos del zodiaco. Tenemos para ti consejos de amor, finanzas y muchas cosas más.</a>
      </p>
    </div>
    <div class="eto_images">
        <a href="/horoscopo?cid=AUT_CON_PUBL_ET_HOROSCOPOCONT">
            <img class="horoscopo" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAQAAABeK7cBAAAAC0lEQVR42mNkAAIAAAoAAv/lxKUAAAAASUVORK5CYII=" alt="icon horoscopo" data-original="/bundles/eltiempocms/images/img_new_article/icon_horoscopo.svg?1565925484"></a>
    </div>
  </article><article><div class="eto_text">
      <h2>
        <a href="/crucigrama?cid=AUT_CON_PUBL_ET_CRUCIGRAMACONT">Crucigrama</a>
      </h2>
      <p>
        <a href="/crucigrama?cid=AUT_CON_PUBL_ET_CRUCIGRAMACONT">Pon a prueba tus conocimientos con el crucigrama de <span>EL TIEMPO</span></a>
      </p>
    </div>
    <div class="eto_images">
        <a href="/crucigrama?cid=AUT_CON_PUBL_ET_CRUCIGRAMACONT">
            <img class="crucigrama" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAQAAABeK7cBAAAAC0lEQVR42mNkAAIAAAoAAv/lxKUAAAAASUVORK5CYII=" alt="icon horoscopo" data-original="/bundles/eltiempocms/images/img_new_article/icon_crucigrama.svg?1565925484"></a>
    </div>
  </article>
</div>
                                                                                    
</hidden>
</div>
                                    
                                                            </div>
                        </div>

                                                
                                                                        <div class="col_fija">
                                                                                                                                         <aside class="pauta_home_spincube publicidad pauta_300x250 ">	<div class="module-ads">
        
    <div class="ad-unit" id="sas_9346" width="300" height="250"><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 9346, target: sas_target });});</script></div>
</div>
</aside><div class="tendecias nuevo-modulo" dtm-name="tendencias">
                                            <h2 id="pontedia" class="active"><a>Ponte al día</a></h2>
                                            <h2 id="tendencias"><a>Lo más visto</a></h2>
                                                      <section id="content-pontedia" class="dtm-modulos_evo_articulo" dtm-name="pontedia">
                                                                                                                                                                                                                                                                                                                              <article class="new-article ">
                    <div>
                        <div class="content-info-modulo">
                                                            <time class="actualizacion">02:48 p.m. </time>
                                                                                                                                                                <div class="tag">
                                                                                <a href="/noticias/aranceles">Aranceles</a>
                                    </div>
                                                                                                                                                                                                            </div>
                        <h3>
                            <a class='dataurl' href="/economia/sectores/respuesta-de-estados-unidos-por-aranceles-de-china-404096">
                                <figure class="tipo default"></figure>
                                Trump conmina a firmas de EE. UU. en China fabricar en otros países
                            </a>
                        </h3>
                                                                                                                                                                                <a class="img-pontealdia" href="/economia/sectores/respuesta-de-estados-unidos-por-aranceles-de-china-404096" >
                            <img src="https://www.eltiempo.com/files/image_50_50/uploads/2019/08/21/5d5dad0209c6d.jpeg" alt="Donald Trump">
                            <meta itemprop="url" content="https://www.eltiempo.com/files/image_50_50/uploads/2019/08/21/5d5dad0209c6d.jpeg">
                            <meta itemprop="width" content="50">
                            <meta itemprop="height" content="50">
                        </a>
                    </div>
                </article>

                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <article class="new-article ">
                    <div>
                        <div class="content-info-modulo">
                                                            <time class="actualizacion">01:11 p.m. </time>
                                                                                                                                                                <div class="tag">
                                                                                <a href="/noticias/camara-de-representantes">Camara de Representa...</a>
                                    </div>
                                                                                                                                                                                                                                                                        </div>
                        <h3>
                            <a class='dataurl' href="/politica/congreso/inasistencia-al-congreso-de-representantes-a-la-camara-2019-404056">
                                <figure class="tipo default"></figure>
                                ¿Por qué solo dos congresistas tienen falla en la Cámara y la plenaria se ve vacía?
                            </a>
                        </h3>
                                                                                                                                                                                <a class="img-pontealdia" href="/politica/congreso/inasistencia-al-congreso-de-representantes-a-la-camara-2019-404056" >
                            <img src="https://www.eltiempo.com/files/image_50_50/uploads/2019/06/10/5cfeeea30a355.jpeg" alt="Cámara de Representantes - Congreso de la República">
                            <meta itemprop="url" content="https://www.eltiempo.com/files/image_50_50/uploads/2019/06/10/5cfeeea30a355.jpeg">
                            <meta itemprop="width" content="50">
                            <meta itemprop="height" content="50">
                        </a>
                    </div>
                </article>

                                                                                                                                                                                                                                                                                                                                    <article class="new-article ">
                    <div>
                        <div class="content-info-modulo">
                                                            <time class="actualizacion">02:52 p.m. </time>
                                                                                                                                                                <div class="tag">
                                                                                <a href="/noticias/contralor-de-antioquia">Contralor de Antioquia</a>
                                    </div>
                                                                                                                                                                                                                                                                        </div>
                        <h3>
                            <a class='dataurl' href="/colombia/medellin/los-lujos-del-contralor-de-antioquia-vinculado-a-caso-de-corrupcion-404140">
                                <figure class="tipo default"></figure>
                                La mansión y los carros lujosos que enredan al contralor de Antioquia
                            </a>
                        </h3>
                                                                                                                                                                                <a class="img-pontealdia" href="/colombia/medellin/los-lujos-del-contralor-de-antioquia-vinculado-a-caso-de-corrupcion-404140" >
                            <img src="https://www.eltiempo.com/files/image_50_50/uploads/2019/08/23/5d602b053b6bc.jpeg" alt="Bienes Sergio Zuluaga">
                            <meta itemprop="url" content="https://www.eltiempo.com/files/image_50_50/uploads/2019/08/23/5d602b053b6bc.jpeg">
                            <meta itemprop="width" content="50">
                            <meta itemprop="height" content="50">
                        </a>
                    </div>
                </article>

                                                                                                                                                                                                                                                                                                                                    <article class="new-article ">
                    <div>
                        <div class="content-info-modulo">
                                                            <time class="actualizacion">11:02 a.m. </time>
                                                                                                                                                                <div class="tag">
                                                                                <a href="/noticias/clinica">Clínica</a>
                                    </div>
                                                                                                                                                                                                                                                                        </div>
                        <h3>
                            <a class='dataurl' href="/colombia/otras-ciudades/envian-a-prision-a-enfermero-que-habria-abusado-a-paciente-en-ibague-404018">
                                <figure class="tipo default"></figure>
                                Enfermero habría abusado sexualmente de paciente sedado en una clínica
                            </a>
                        </h3>
                                                                                                                                                                                <a class="img-pontealdia" href="/colombia/otras-ciudades/envian-a-prision-a-enfermero-que-habria-abusado-a-paciente-en-ibague-404018" >
                            <img src="https://www.eltiempo.com/files/image_50_50/uploads/2018/01/02/5a4c1e5e14a50.jpeg" alt="Clínica San Rafael">
                            <meta itemprop="url" content="https://www.eltiempo.com/files/image_50_50/uploads/2018/01/02/5a4c1e5e14a50.jpeg">
                            <meta itemprop="width" content="50">
                            <meta itemprop="height" content="50">
                        </a>
                    </div>
                </article>

                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            <article class="new-article ">
                    <div>
                        <div class="content-info-modulo">
                                                            <time class="actualizacion">03:10 p.m. </time>
                                                                                                                                                                <div class="tag">
                                                                                                                                                                    <a href="/noticias/incendios-en-el-amazonas">Incendios en el Amazonas</a>
                                    </div>
                                                                                                                                                                                                                                                                                                                                    </div>
                        <h3>
                            <a class='dataurl' href="/mundo/latinoamerica/jair-bolsonaro-contempla-usar-soldados-para-combatir-incendios-en-el-amazonas-404112">
                                <figure class="tipo default"></figure>
                                Bolsonaro desplegaría militares para controlar incendios en Amazonia
                            </a>
                        </h3>
                                                                                                                                                                                <a class="img-pontealdia" href="/mundo/latinoamerica/jair-bolsonaro-contempla-usar-soldados-para-combatir-incendios-en-el-amazonas-404112" >
                            <img src="https://www.eltiempo.com/files/image_50_50/uploads/2019/08/23/5d601c3f3e089.jpeg" alt="Jair Bolsonaro">
                            <meta itemprop="url" content="https://www.eltiempo.com/files/image_50_50/uploads/2019/08/23/5d601c3f3e089.jpeg">
                            <meta itemprop="width" content="50">
                            <meta itemprop="height" content="50">
                        </a>
                    </div>
                </article>

                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            </section>

   
        <section id="content-tendencias" class="dtm-modulos_evo_articulo" dtm-name="tendencias">
                                                                                                           
                                <article class="new-article ">
                    <div>
                        <div class="content-info-modulo">
                                                            <time class="actualizacion">05:46 p.m. </time>
                                                                                                                                                                <div class="tag">
                                                                                <a href="/noticias/bbc-novedades-tecnologia">BBC Novedades tecnol...</a>
                                    </div>
                                                                                                                                                                                                                                                                        </div>
                        <h3>
                            <a class='dataurl' href="/tecnosfera/novedades-tecnologia/joven-que-quiere-que-las-tiendas-dejen-de-lucrarse-con-foto-que-se-convirtio-en-un-meme-viral-403836">
                                <figure class="tipo default"></figure>
                                'Quiero que dejen de lucrarse con mi foto que se volvió en meme viral'
                            </a>
                        </h3>
                    </div>
                </article>
                                                                                                                               
                                <article class="new-article ">
                    <div>
                        <div class="content-info-modulo">
                                                            <time class="actualizacion">04:41 a.m. </time>
                                                                                                                                                                <div class="tag">
                                                                                <a href="/noticias/empresario">Empresario</a>
                                    </div>
                                                                                                                                                </div>
                        <h3>
                            <a class='dataurl' href="/economia/empresas/empresario-que-fabrico-el-primer-producto-sin-obsolescencia-programada-403880">
                                <figure class="tipo default"></figure>
                                El hombre que fabricó el primer producto sin obsolescencia programada
                            </a>
                        </h3>
                    </div>
                </article>
                                                                                                                               
                                <article class="new-article ">
                    <div>
                        <div class="content-info-modulo">
                                                            <time class="actualizacion">11:14 a.m. </time>
                                                                                                                                                                <div class="tag">
                                                                                <a href="/noticias/seguridad">Seguridad</a>
                                    </div>
                                                                                                                                                                                                                                                                                                                                    </div>
                        <h3>
                            <a class='dataurl' href="/bogota/la-droga-que-utilizan-en-discotecas-para-atracar-a-las-personas-403946">
                                <figure class="tipo default"></figure>
                                ¿Se va de rumba? Ojo, así lo estudian para drogarlo en una discoteca
                            </a>
                        </h3>
                    </div>
                </article>
                                                                                                                               
                                <article class="new-article ">
                    <div>
                        <div class="content-info-modulo">
                                                            <time class="actualizacion">11:02 a.m. </time>
                                                                                                                                                                <div class="tag">
                                                                                <a href="/noticias/clinica">Clínica</a>
                                    </div>
                                                                                                                                                                                                                                                                        </div>
                        <h3>
                            <a class='dataurl' href="/colombia/otras-ciudades/envian-a-prision-a-enfermero-que-habria-abusado-a-paciente-en-ibague-404018">
                                <figure class="tipo default"></figure>
                                Enfermero habría abusado sexualmente de paciente sedado en una clínica
                            </a>
                        </h3>
                    </div>
                </article>
                                                                                                                               
                                <article class="new-article ">
                    <div>
                        <div class="content-info-modulo">
                                                            <time class="actualizacion">03:06 p.m. </time>
                                                                                                                                                                <div class="tag">
                                                                                <a href="/noticias/bbc-news">BBC News</a>
                                    </div>
                                                                                                                                                                                                            </div>
                        <h3>
                            <a class='dataurl' href="/mundo/mas-regiones/las-hermanas-khachaturyan-que-mataron-a-su-padre-tras-anos-de-abusos-en-rusia-403530">
                                <figure class="tipo default"></figure>
                                Las 3 hermanas que mataron a su padre tras años de abusos
                            </a>
                        </h3>
                    </div>
                </article>
                                                    </section>

</div>
                                        <aside class="publicidad pauta_300x600 ">	<div class="module-ads">
        
    <div class="ad-unit" id="sas_32365" width="300" height="600"><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 32365, target: sas_target });});</script></div>
</div>
</aside><aside class="ads-end-col-der publicidad"><div class="module-ads">
        
    <div class="recomendados-boletin suscription formulario">
<link rel="stylesheet" type="text/css" media="screen" href="https://embed.eltiempo.digital/maquetacion/modulos-html-libre/eltiempo/2019/02/formulario-inscripcion/build/assets/css/style-recomendado-article-right.css">
<form class="formulario-inscripcion" action="https://cl.exct.net/DEManager.aspx" name="subscribeForm" method="post"> <input type="hidden" name="_clientID" value="7219853"><input type="hidden" name="_deExternalKey" value="Informativos_1"><input type="hidden" name="_action" value="add"><input type="hidden" name="_returnXML" value="0"><input type="hidden" name="_successURL" value="https://www.eltiempo.com"><input type="hidden" name="_errorURL" value="https://www.eltiempo.com"><!--Campo en falso por cada bolet&iacute;n disponible--><input type="hidden" name="diario_et" value="true"><input type="hidden" name="director_et" value="false"><input type="hidden" name="multimedia_et" value="false"><input type="hidden" name="cronicas_et" value="false"><input type="hidden" name="diario_portafolio" value="false"><input type="hidden" name="semanal_portafolio" value="false"><input type="hidden" name="editor_portafolio" value="false"><input type="hidden" name="revista_portafolio" value="false"><input type="hidden" name="alo_semanal" value="false"><input type="hidden" name="abc_semanal" value="false"><input type="hidden" name="futbolred_semanal" value="false"><input type="hidden" name="donjuan_semanal" value="false"><input type="hidden" name="elecciones_et" value="false"><input type="hidden" name="colombia_et" value="false"><input type="hidden" name="cultura_et" value="false"><input type="hidden" name="deportes_et" value="false"><input type="hidden" name="economia_et" value="false"><input type="hidden" name="justicia_et" value="false"><input type="hidden" name="mundo_et" value="false"><input type="hidden" name="opinion_et" value="false"><input type="hidden" name="tecnosfera_et" value="false"><!--Campo en true para el bolet&iacute;n que se va a registrar--><input type="hidden" name="vespertino_et" value="false"><!------------------------------------------------------><input type="hidden" name="vida_et" value="false"><input type="hidden" name="videos_et" value="false"><input type="hidden" name="bogota_et" value="false"><input type="hidden" name="politica_et" value="false"><input type="hidden" name="registrado_SEG" value="false"><fieldset class="form">
<div class="logo-boletin"><img src="https://embed.eltiempo.digital/maquetacion/modulos-html-libre/eltiempo/2019/02/formulario-inscripcion/build/assets/img/Logo-boletines.png" alt="Logo Boletin"></div> <p class="title">Estás a un clic de recibir a diario la mejor información en tu correo. ¡Inscríbete! </p> <div class="form-noticias"> <div class="alertas"> <p class="exitoso">*Inscripción exitosa.</p> <p class="mensaje-no-valido">*Este no es un correo electrónico válido.</p> </div>
<span class="user"> <input class="inp-suscription" id="username" name="nombre" type="text" placeholder="Nombre"></span><span class="mail"> <input class="inp-suscription" id="email" maxlength="100" name="email" type="text" placeholder="*Correo electrónico" value=""></span> <button class="button-ins" id="submit-button" name="submit" type="submit">INSCRIBIRSE</button> </div> <div class="politicas"> <p class="politicas-alerta">*Debe aceptar los Términos y condiciones.</p>
<span class="politicas-cont-checkbox"> <input class="politicas-checkbox" name="habeas" type="checkbox" value="true"><span class="politicas-visual-check"></span></span> <label class="terminos" id="politicas">Acepto los <a class="link2-suscripcion" href="/terminos-condiciones">Términos y condiciones</a>, el <a class="link2-suscripcion" href="/politica-privacidad">Aviso de privacidad</a> y la <a class="link2-suscripcion" href="http://www.eltiempo.com/legal/20130412_HABEAS_DATA_Manual_Interno_CEET.pdf">Política de datos de navegación.</a></label> </div> <div class="vermas"><a class="link1" href="https://www.eltiempo.com/zona-usuario/boletines">VER MÁS BOLETINES</a></div> </fieldset>
</form> </div>
<div class="suscription-exito exitoso"> <div class="alertas"> <div class="formulario-inscripcion"> <div class="form">
<img class="logo-boletines-exito" src="https://embed.eltiempo.digital/maquetacion/modulos-html-libre/eltiempo/2019/02/formulario-inscripcion/build/assets/img/Logo-boletines.png" alt="Logo Boletines"><p class="title">¡Felicidades! Tu inscripción ha sido exitosa.</p> <p>Ya puedes ver los últimos contenidos de <strong>EL TIEMPO</strong> en tu bandeja de entrada</p> <div class="vermas"><a class="link1" href="https://www.eltiempo.com/zona-usuario/boletines">VER MÁS BOLETINES</a></div> </div> </div> </div> </div>
</div></aside><div class="module-free-html">
        
        
    <div class="ad-unit" id="sas_9344" width="300" height="250"><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 9344, target: sas_target });});</script></div>
</div>
</div>
                    </section>
</div>
                                    <div class="login-registro-contenido">
        
</div>
                

                                    
                    <!--FIN MODULO DESKTOP PAUTE FACIL SU TARGET-->
                                            <div class="articulo-ayuda">
                            <span class="txt1">Sigue bajando</span>
                            <span class="txt2">para encontrar más contenido</span>
                            <span class="icon-flecha"></span>
                        </div>
                                    
                                                                                                <div class="ads-end-article">
                            
</div>
                                    
                                                                                            <aside class="publicidad su-target"><div class="module">
    	
    <div id="p148-m200-199-201" class="">
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-b',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
</div>
</div></aside>
</div>
        </article></body>

    
     
    
            <div class="container_liftigniter_general">
<script type="application/mustache" id="recommendation-template-dmp">
			<div class="contenido-personalizado dmp article descubre_noticias nuevo-modulo">
				<h2 class="new_modules_title active">Descubre noticias para ti</h2>
				<section class="slider">
					{{#items}}
						<article class="new-article slide multimediatag-show dtm modulo_seleccionados_recurso">
								
								<figure class="img_articulo">
									<a href="/{{url}}" class="enlace dataurl">
										<img data-original="//www.eltiempo.com/{{thumbnail}}" alt="{{title}}" class="foto recommended-dmp" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAQAAABeK7cBAAAAC0lEQVR42mNkAAIAAAoAAv/lxKUAAAAASUVORK5CYII=">
									</a>
								</figure>
								<a class = "parent_category oculto" href="#">{{ section }}</a> 
								<div class="content-info-modulo">
	                            	{{#tag}}
										<div class="tag">
											{{#tagAbbrev}}
												<a href="/noticias/{{ tagSlug }}">{{ tagAbbrev }}</a>
											{{/tagAbbrev}}
											{{^tagAbbrev}}
												<a href="/noticias/{{ tagSlug }}">{{ tag }}</a>
											{{/tagAbbrev}}
										</div>
									{{/tag}}
									<time class="published-at">
										{{#published_time_article}}
										{{published_time_article}}
										{{/published_time_article}}
										{{^published_time_article}}
										{{#hour}}
										{{hour}}
										{{/hour}}
										{{/published_time_article}}
									</time>
								</div>
								<h3>
									<a class='dataurl' href="/{{ url }}">
										{{#resourceType}}
				                        	<figure class="tipo {{ resourceType }} {{#premium}}contenido-exclusivo-icon{{/premium}}"></figure>
				                        	{{ title }}
				                        {{/resourceType}}
				                    </a>
	                            </h3>
						</article>
					{{/items}}
				</section>
			</div>
</script>

<script type="application/mustache" id="recommendation-template-dmp-secondary">
	{{#items}}
		<article class="new-article multimediatag-show dtm modulo_seleccionados_recurso">
			
			<h3>
				<a class='dataurl' href="/{{ url }}">
					{{#resourceType}}
                    	<figure class="tipo {{ resourceType }} {{#premium}}contenido-exclusivo-icon{{/premium}}"></figure>
                    	{{ title }}
                    {{/resourceType}}
                </a>
            </h3>
			<div class="content-info-modulo">
				<a class = "parent_category oculto" href="#">{{ section }}</a> 
				<div class="redes_sociales">
					<a class="compartir-actions">compartir</a>
                    <ul id="compartir-actions">
                        <li><a class="facebook">facebook</a></li>
                        <li><a class="twitter">twitter</a></li>
                        <li><a class="enviar open-share-by-email-popup">enviar</a></li>
                    </ul>
                </div>
				{{#tag}}
					<div class="tag">
						{{#tagAbbrev}}
							<a href="/noticias/{{ tagSlug }}">{{ tagAbbrev }}</a>
						{{/tagAbbrev}}
						{{^tagAbbrev}}
							<a href="/noticias/{{ tagSlug }}">{{ tag }}</a>
						{{/tagAbbrev}}
					</div>
				{{/tag}}
				<time class="published-at">
					{{#published_time_article}}
					{{published_time_article}}
					{{/published_time_article}}
					{{^published_time_article}}
					{{#hour}}
					{{hour}}
					{{/hour}}
					{{/published_time_article}}
				</time>
			</div>
		</article>
	{{/items}}
</script>


	<div id="dmp-recommendation">
			
	</div>

</div>

    
                    <section class="paywall" id="paywall">
        <div class="signwall-notificacion">
            <div class="notificacionBox">
                <div class="tituloNotificacion">
                    <div class="mensajeNot"></div>
                    <div class="cerrarNot" style="display:none">
                        <a href="javascript:void(0)" class="cerrar-icon cerrarBtn cerrado"></a>
                    </div>
                </div>
                <div class="cuerpoNotificacion abierto">                    
                    <p class="cuerpoP2">
                        <a href="/zona-usuario/crear">
                            CREA UNA CUENTA
                        </a>
                    </p>
                    <hr/>
                    <p class="cuerpoP3">
                        ¿Ya tienes cuenta? <a href="/login">INGRESA</a>
                    </p>
                </div>
            </div>
        </div>
</section>
    

    <img class="img-tracking" src="https://www.eltiempo.com/track/pageviews/article-404182" width="1" height="1" />

    
                                    <div class="paywallv2-container">     
    <div class="paywall">
        <div class="abstract">
            <div class="cerrarNot" style="display:none">
                <a href="/" class="cerrar-icon"></a>
            </div>
            <div class="cabezaAbstract paywall-cabeza">
                <div class="logo"></div>
                <div class="articulosleidos" id="articulosleidos-abstract">
                                        
                <p class="title" id="p182736-m175-174-176">Llegaste al <b>límite de contenidos</b> del mes</p>
</div>
            </div>            
            <div class="cuerpoAbstract">
                <div class="content-bk">
                    
                                        
                        
                <p class="paywallh3" id="p182736-m181-180-182">Disfruta al máximo el contenido de <b>EL TIEMPO DIGITAL</b> de forma ilimitada. ¡Suscríbete ya!</p>
</div> 
                <div class="suscriptBox">
                     
                <a href="https://seg.eltiempo.com/suscripciones/digital/eltiempodigital?cid=ORG_CON_NA_ET_PAYWALLCONTEO" class="botonSuscribete undefined" id="p182736-m187-186-188" title="">COP $900 / MES*</a>
</div>
                <div class="suscriptor-bk">
                        
                                               
                <p class="yasuscriptor yapaywall" id="p182736-m193-192-194">Si ya eres suscriptor del impreso</p>
<a href="/zona-usuario/activar" class="ingresar flecha-icon undefined" id="p182736-m211-1-212" title="">actívate</a>
</div>
                <div class="notas-tyc">
                    
                <p class="nota-suscripcion" id="p182736-m199-198-200">* COP $900 / mes durante los dos primeros meses</p>
</div>
                  
            </div>
        </div>
    </div>

    
    <div class="signwall">
            <div class="abstract">
                <div class="cabezaAbstract">
                    <div class="logo"></div>
                    <div class="backto"><a href="/">VOLVER A PORTADA</a></div>
                </div>
                <div class="cuerpoAbstract">
                    <div class="leftAbstract">
                        <p class="title">Sabemos que te gusta estar siempre informado.</p>
                        <p class="subtitle">Crea una cuenta y podrás disfrutar de: </p>
                        <ul class="contentItem">
<li>
<strong>Acceso a boletines</strong> con las mejores noticias de actualidad.</li>
                            <li>
<strong>Comentar</strong> las noticias que te interesan.</li>
                            <li>
<strong>Guardar</strong> tus artículos favoritos.</li>
                        </ul>
<p class="description">
                            Crea una cuenta y podrás <strong>disfrutar nuestro contenido</strong> desde cualquier dispositivo.
                        </p>
                    </div>
                    <div class="rightAbstract">
                        <iframe id="ob_iframe" name="ob_iframe" frameborder="0" hspace="0" scrolling="no" data-src="https://seg.eltiempo.com/server/login/eltiempodigital/authorization_code/code/basic/79982782566651/abstract"></iframe>
                    </div>
                </div>
            </div>
        </div>
</div>
                
                    <div class="module-free-html">
        
        
    <div id="p195006-m160-159-161" class=""><script type="text/javascript">
/*$(document).ready(function() {
    var art=["MAM-1543083","MAM-1540330","MAM-979851","MAM-766875","MAM-1580184","MAM-1018830","MAM-1579819","MAM-1365165"]
    if(digitalData && digitalData.page && art.indexOf(digitalData.page.pageID)>=0){
        $(".autor .nombre").html("Sergio Ocampo Madrid");
    }
});*/
</script></div>
</div>
                            
            
        

                    
<div class="content_grid content-grid-footer">
    <footer>
    <div class="container_footer02_2015 ">
        <div class="content-footer02">
            <div class="identy-et">
                <div class="nivel-logo2">
                    <figure class="logo">
                        <a href="/"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAMAAAACCAYAAACddGYaAAAAEklEQVR42mP8/vYtDwMUMCJzAGRcBb2SHTFTAAAAAElFTkSuQmCC" alt="" data-original="/images/eltiempo_logo.png"></a>
                    </figure>
                </div>
            </div>
            <div class="disclaimer-ft">
                <div class="disclaimer-content">
    
<p id="p18612-m86-85-87">COPYRIGHT © 2019 EL TIEMPO Casa Editorial. Prohibida su reproducción total o parcial, así como su traducción a cualquier idioma sin autorización escrita de su titular. ELTIEMPO.com todas las noticias principales de Colombia y el Mundo</p>
</div>
            </div>
            <div class="siguenos-ft siguenos-en-bk">
                <span>SÍGUENOS EN:</span>
                <ul class="redes_segir_footer">
                    <li>
                        <a href="https://www.facebook.com/eltiempo" target="_blank"></a>
                    </li>
                    <li>
                        <a href="https://twitter.com/eltiempo" target="_blank"></a>
                    </li>
                    <li>
                        <a href="https://www.instagram.com/eltiempo/" target="_blank"></a>
                    </li>
                    <li>
                        <a href="https://www.youtube.com/user/ElTiempoPLAY" target="_blank"></a>
                    </li>
                </ul>
            </div>
        </div>
    </div>
</footer>
</div>

                <div class="dictum-box" id="dictum-box"></div>
</div>

            <script type="text/javascript">
        fb_pixel_id = 359534717784560;
        subSection = '';
        if (location.pathname.split("/")[3]) {
            subSection = subsection();
        }
        !function (f, b, e, v, n, t, s) {
            if (f.fbq) return; n = f.fbq = function () {
                    n.callMethod ?
                    n.callMethod.apply(n, arguments) : n.queue.push(arguments)
                };
            if (!f._fbq) f._fbq = n;
                n.push = n; n.loaded = !0; n.version = '2.0'; n.queue = [];
                t = b.createElement(e); t.async = !0; t.src = v;
                s = b.getElementsByTagName(e)[0]; s.parentNode.insertBefore(t, s)
        }
        (window,document, 'script', 'https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', fb_pixel_id);
        fbq('track' , 'PageView');
        fbq('track', 'ViewContent', {
          content_ids: '404182',
          content_type: 'product',
          content_name: 'Declaran emergencia en Tolima por incontrolable incendio forestal',
          content_category: section() + '/' + subsection()
        });
    </script>
                        <script defer="defer" type="text/javascript" src="/advertisement/pages"></script>
                                    <script defer="defer" src="//ced.sascdn.com/tag/484/smart.js" type="text/javascript"></script>
                           
                
        <script type='text/javascript'>
          
            /** CONFIGURATION START **/          
            _sf_async_config.sections = 'colombia'; //CHANGE THIS
            _sf_async_config.authors = 'Fabio Arenas'; //CHANGE THIS
            var _cbq = window._cbq = (window._cbq || []);
            if(getUserName()){
                if(getCmsCookie('suscriptor') == "true"){
                    _cbq.push(['_acct', 'paid']);    
                }else 
                    _cbq.push(['_acct', 'lgdin']);    
                }
            else{
                _cbq.push(['_acct', 'anon']);       
            }
            /** CONFIGURATION END **/            
            (function() {
                function loadChartbeat() {
                    
                    var e = document.createElement('script');
                    var n = document.getElementsByTagName('script')[0];
                    e.type = 'text/javascript';
                    e.async = true;
                    e.src = '//static.chartbeat.com/js/chartbeat.js';
                    n.parentNode.insertBefore(e, n);
                }                            
                loadChartbeat();
            })();
        </script>
        
                    <!-- begin Convert Experiences code-->
            <!--    <script defer="defer" type="text/javascript" src="//cdn-3.convertexperiments.com/js/10022306-10021161.js"></script>-->
            <!-- end Convert Experiences code -->
                
                    <!-- NEWSROOM SCRIPT -->
            <script>
                window._newsroom = window._newsroom || [];
             
                !function (e, f, u) {
                    e.async = 1;
                    e.src = u;
                    f.parentNode.insertBefore(e, f);
                }(document.createElement('script'),
                        document.getElementsByTagName('script')[0], '//c2.taboola.com/nr/eltiempoeditorial/newsroom.js');
            </script>
            <!-- END NEWSROOM SCRIPT -->
        
        <script src="//assets.adobedtm.com/41d3b477534338831f14b02d7af1cd359b73904f/satelliteLib-d2eaf14d78bc52358b0da00e13dbcd0258543316.js"></script>
        <script type="text/javascript">_satellite.pageBottomFired = -1;</script>
        
        <script type="text/javascript">
//<![CDATA[
(function() {
var _analytics_scr = document.createElement('script');
_analytics_scr.type = 'text/javascript'; _analytics_scr.async = true; _analytics_scr.src = '/_Incapsula_Resource?SWJIYLWA=719d34d31c8e3a6e6fffd425f7e032f3&ns=8&cb=779852027';
var _analytics_elem = document.getElementsByTagName('script')[0]; _analytics_elem.parentNode.insertBefore(_analytics_scr, _analytics_elem);
})();
// ]]>
</script></body>
</html>


