<!DOCTYPE html>
<html>
<head>
<script async type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<script type="text/javascript">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</script> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="width=device-width">
<meta name="format-detection" content="telephone=no"/>
<meta name="author" content="Casa Editorial El Tiempo"/>
<meta name="genre" content="News"/>
<meta name="geo.placename" content="Colombia"/>
<meta name="geo.position" content="4.570868;-74.297333"/>
<meta name="geo.region" content="CO"/>
<meta name="google" content="notranslate"/>
<meta name="ICBM" content="4.570868, -74.297333"/>
<meta name="language" content="spanish"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@ELTIEMPO"/>
<meta name="twitter:creator" content="@ELTIEMPO"/>
<meta name="twitter:title" content="Archivos X Colombia: ¿qué hay detrás de los &#039;avistamientos&#039; de ovnis?"/>
<meta property="twitter:description" content="Repasamos casos emblemáticos del país para mirar más allá de los rumores que los rodean.&amp;nbsp; &amp;nbsp;"/>
<meta name="twitter:image" content="https://www.eltiempo.com/files/image_1200_680/uploads/2019/05/17/5cdf17bbb1b45.jpeg"/>
<link href="https://www.eltiempo.com/files/image_950_534/uploads/2019/05/17/5cdf17bbb1b45.jpeg" rel="image_src">
<link href="https://www.eltiempo.com/colombia/otras-ciudades/dia-mundial-del-ovni-experiencias-extraterrestres-en-colombia-357930" rel="canonical">
<link href="https://www.eltiempo.com/amp/colombia/otras-ciudades/dia-mundial-del-ovni-experiencias-extraterrestres-en-colombia-357930" rel="amphtml" />
<meta name="keywords" content="colombia, ovnis">
<meta name="news_keywords" content="colombia, ovnis">
<meta name="description" content="Ovnis: en lugares de Colombia como Anolaima, Tabio y el desierto de la Tatacoa se han registrado supuestos avistamientos ¿Qué tan verídicos son estos casos? | Otras Ciudades | ElTiempo.com">
<meta property="fb:app_id" content="865245646889167"/>
<meta property="og:title" content="Archivos X Colombia: ¿qué hay detrás de los &#039;avistamientos&#039; de ovnis?"/>
<meta property="og:url" content="https://www.eltiempo.com/colombia/otras-ciudades/dia-mundial-del-ovni-experiencias-extraterrestres-en-colombia-357930"/>
<meta property="og:site_name" content="El Tiempo"/>
<meta property="fb:admins" content="100002279652972"/>
<meta property="og:locale" content="es_CO"/>
<meta property="og:locale:alternate" content="es_CO"/>
<meta property="og:description" content="Repasamos casos emblemáticos del país para mirar más allá de los rumores que los rodean.&amp;nbsp; &amp;nbsp;"/>
<meta property="og:type" content="website"/>
<meta property="og:image" content="https://www.eltiempo.com/uploads/2019/05/17/5cdf17bbb1b45.jpeg"/>
<meta property="og:image:url" content="https://www.eltiempo.com/uploads/2019/05/17/5cdf17bbb1b45.jpeg"/>
<meta property="og:image:width" content="200"/>
<meta property="og:image:height" content="200"/>
<meta property="og:image:type" content="image/jpeg"/>
<meta property="og:video" content="https://www.youtube.com/watch?v=LaKmjHZGp1g"/>
<meta property="og:video:type" content="youtube_v3"/>
<meta property="og:video:width" content="400"/>
<meta property="og:video:height" content="300"/>
<meta property="og:video" content="https://www.youtube.com/watch?v=AErscNIVIWM"/>
<meta property="og:video:type" content="youtube_v3"/>
<meta property="og:video:width" content="400"/>
<meta property="og:video:height" content="300"/>
<meta property="og:video" content="https://www.youtube.com/watch?v=OeXoNL8pp-E"/>
<meta property="og:video:type" content="youtube_v3"/>
<meta property="og:video:width" content="400"/>
<meta property="og:video:height" content="300"/>
<meta property="og:video" content="https://www.youtube.com/watch?v=uGlBxqJeJdg"/>
<meta property="og:video:type" content="youtube_v3"/>
<meta property="og:video:width" content="400"/>
<meta property="og:video:height" content="300"/>
<meta property="og:video" content="https://www.youtube.com/watch?v=if1vMJ8Ew34"/>
<meta property="og:video:type" content="youtube_v3"/>
<meta property="og:video:width" content="400"/>
<meta property="og:video:height" content="300"/>
<meta property="og:video" content="https://www.youtube.com/watch?v=cr6QI8uhfek"/>
<meta property="og:video:type" content="youtube_v3"/>
<meta property="og:video:width" content="400"/>
<meta property="og:video:height" content="300"/>
<meta property="article:tag" content="Tabio"/>
<meta property="article:tag" content="OVNIs"/>
<meta property="article:tag" content="Extraterrestres"/>
<meta property="article:published_time" content="2019-06-11"/>
<meta property="article:modified_time" content="2021-07-02"/>
<meta property="article:author" content=""/>
<meta property="article:section" content="colombia"/>
<title> Día mundial del ovni: experiencias extraterrestres en Colombia - Otras Ciudades - Colombia - ELTIEMPO.COM
</title>
<link rel="stylesheet" href="/css/ndesktop.css?2106292010" />
<link rel="preload" href="/css/fonts/open_sans/OpenSans-Semibold.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/css/fonts/open_sans/OpenSans.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/css/fonts/open_sans/OpenSans-Bold.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/css/fonts/et-icon/et-icon-141020.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/css/fonts/roboto_slab/robotoslab-bold-webfont.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/css/fonts/roboto_slab/robotoslab-regular-webfont.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/css/fonts/open_sans/OpenSans-ExtraBold.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/css/fonts/et_icon_2019/icon-et-2019.woff2" as="font" type="font/woff2" crossorigin>
<link href="/css/40f10b9.css?2106292010" type="text/css" rel="stylesheet" />
<link id="custom_css" rel="stylesheet" type="text/css" href="https://embed.eltiempo.digital/maquetacion/especiales/eltiempo/2019/04/especial-ExpedientesX/css/style_desktop.css" />
<script type="text/javascript">
var sas_siteId = 22171;
var sas = sas || {};
sas.cmd = sas.cmd || [];
sas.cmd.push(function() {
sas.setup({ networkid: 484, domain: "//ads.eltiempo.co", async: true });
});
</script>
<script src="/js/desktoplib.js?2106292010" type="text/javascript"></script>
<script defer="defer" type="text/javascript">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</script>
<script defer="defer" src="/js/global_desktop_libraries.js?2106292010" type="text/javascript"></script>
<script defer="defer" src="/js/global_desktop.js?2106292010" type="text/javascript"></script>
<script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"NewsArticle","@id":"https:\/\/search.google.com\/structured-data\/testing-tool\/article-357930","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.eltiempo.com\/colombia\/otras-ciudades\/dia-mundial-del-ovni-experiencias-extraterrestres-en-colombia-357930"},"headline":"Archivos X Colombia: \u00bfqu\u00e9 hay detr\u00e1s de los \u0027avistamientos\u0027 de ovnis?","description":"Repasamos casos emblem\u00e1ticos del pa\u00eds para mirar m\u00e1s all\u00e1 de los rumores que los rodean.\u0026nbsp; \u0026nbsp;","image":{"@type":"ImageObject","url":"https:\/\/www.eltiempo.com\/files\/article_main\/uploads\/2019\/05\/17\/5cdf17bbb1b45.jpeg","width":950,"height":475},"dateModified":"2021-07-02 11:54:51.000000","datePublished":"2019-06-11 11:07:11.000000","articleBody":"","author":{"@type":"Person","name":"Mar\u00eda Eugenia Lombrado"},"publisher":{"name":"El Tiempo","@type":"Organization","logo":{"@type":"ImageObject","url":"https:\/\/www.eltiempo.com\/bundles\/eltiempocms\/images\/el-tiempo\/logo-el-tiempo-azul.jpg","width":600,"height":60}},"hasPart":{"@type":"WebPageElement","isAccessibleForFree":"true","cssSelector":".article"}}
</script>
<script>
subSection = '';
if (location.pathname.split("/")[3]) {
subSection = subsection();
}
digitalData = {
page: {
pageID: '357930',
pageName: pageName() + ' - Especial',
channel: section(),
day: day(),
hour: hour(),
referrer: referrer(),
contentType: 'Especial',
userName: getUserName(),
weekday: weekday(),
section: section(),
subsection: subSection,
autores: '',
datePublish: '2021-07-02',
datePublishIso: '2021-07-02T11:54',
premium: '0',
tags: String.prototype.split.call('Tabio,OVNIs,Extraterrestres', ','),
categoryType: 'Seleccione una categoria',
}
};
</script>
<!-- Google Analytic (gtm.js) -->
<script>
(function(w,d,s,l,i){
w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});
var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WG4KTGL');
</script>
<!-- Google Tag Manager Optimizado-->
<script>
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PLVTDKZ');
</script>
<div class="module">
<div id="p87-m278-277-279" class=""><!-- 11.16 2018 --></div></div>
<script async type='text/javascript'>
/** CONFIGURATION CHARTBEAT **/
var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
_sf_async_config.uid = 50648; //CHANGE THIS
_sf_async_config.domain = 'eltiempo.com'; //CHANGE THIS
_sf_async_config.useCanonical = true;
_sf_async_config.lazyLoadSrcsetAttribute = 'data-original';
_sf_async_config.flickerControl = false;
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script>
//variable con url para motor de recomendacion
var recomendationUrl = 'https://recomendador.eltiempo.com/recommendation'
</script>
<script defer="defer">
//base
(function(src) {
var a = document.createElement("script");
a.type = "text/javascript";
a.async = true;
a.src = src;
var b= document.getElementsByTagName('script')[0];
b.parentNode.insertBefore(a,b)
})('//experience.tinypass.com/xbuilder/experience/load?aid=3ST2fSyHpu')
//inicializacion de variable de piano
tp = window["tp"] || [];
</script>
<script>
//esp
document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
var setNptTechAdblockerCookie = function(adblocker) {
var d = new Date(); d.setTime(d.getTime() + 60 * 5 * 1000);
document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
};
var script = document.createElement("script");
script.setAttribute("async", true);
script.setAttribute("src", "//www.npttech.com/advertising.js");
script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
document.getElementsByTagName("head")[0].appendChild(script);
</script>
<script type="text/javascript">
var pageTemplate = "especial_modular";
var sitesMeter = "default,opinion,editorial,carta,gallery,video,graphic,podcast,especial_modular,especial_tipo_d,archive,video_etplay";
var showMeter = "1";
</script>
<script defer="defer" src="/js/desktopArticle.js?2106292010" type="text/javascript"></script>
<script type="text/javascript">
var ssoMeterPath = 'https://seg.eltiempo.com/paywall/newmeter/eltiempodigital?callback=?';
var defaulMeterType = 'signwall';
</script>
<script type="text/javascript">
sas_pageId = "152162";
sas_pageId = "181947";
sas_target = "seccion=especial";
sas_pageid = "22171/"+sas_pageId; // temporal 6 julio
sas_target += ";recurso=357930";
</script>
<script type="application/ld+json">
{
"@context": "https://schema.org",
"@type": "BreadcrumbList",
"itemListElement":
[
{
"@type": "ListItem",
"position": 1,
"item":
{
"@id": "https://www.eltiempo.com/",
"name": "Inicio"
}
}
,{
"@type": "ListItem",
"position": 2,
"item":
{
"@id": "https://www.eltiempo.com/colombia",
"name": "colombia"
}
},
{
"@type": "ListItem",
"position": 3,
"item":
{
"@id": "https://www.eltiempo.com/colombia/otras-ciudades",
"name": "otras ciudades"
}
},
{
"@type": "ListItem",
"position": 4,
"item":
{
"@id": "https://www.eltiempo.com/colombia/otras-ciudades/dia-mundial-del-ovni-experiencias-extraterrestres-en-colombia-357930",
"name": "Archivos X Colombia: ¿qué hay detrás de los &#039;avistamientos&#039; de ovnis?"
}
}
]
}
</script>
<link rel="shortcut icon" href="/favicon.ico" />
<link rel="apple-touch-icon" sizes="32x32" href="/favicon-32x32.png">
<link rel="apple-touch-icon" sizes="72x72" href="/favicon-72x72.png">
<link rel="apple-touch-icon" sizes="114x114" href="/favicon-114x114.png">

                          <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("True"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="D72D5-WUQSN-PLC23-RDC47-L9SU5",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,_,o,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",o=document.getElementsByTagName("script")[0],o.parentNode.insertBefore(r,o);try{_=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",_=r.contentWindow.document}_.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"D72D5-WUQSN-PLC23-RDC47-L9SU5",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},_.write("<bo"+'dy onload="document._l();">'),_.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e=""=="true"?1:0,t="",n="nml5ubax2t5fayg7k54a-f-b4ff02a9f-clientnsv4-s.akamaihd.net",i={"ak.v":"31","ak.cp":"541205","ak.ai":parseInt("584384",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"21bb34fa","ak.r":41490,"ak.a2":e,"ak.m":"dscf","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":36400,"ak.gh":"23.220.106.80","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1625249656","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==SfR3klEubyITbdeK8DBylCW0mI8O9VflEqa2SYYJqOPf4Y6Y/zA/CJudxBXER/czDpwpC5Ki5y2dG6NQrOB+eQ8NNZqk8vFNObnBpMyS1FmJxsywfNtDf6Q4WViT84YLCYlkJCqMAcJAnLRHdi3xby50cqDgNh5E0ZGbehgL52Il557qPMewjRWaA1SHyUsruVuc/LB8VArrQuKn3OMb9dEZ8Y2nhs80VbUcK5GLURaG+cB+L0JsWYFeKPfxEPJuzy3itz2g3/w9ME/SDULPnQB7SxsMHtRmKas6+02BPQzvCZRaKIH/LcJe57a8+xeHucxHbsDVyV20zP1ts8d+FUb9kngUaZF/2FJ8gq8+1j7jjqk/W0HL/dCYq3sFOmjWfP89zNNlj34YlETqKbZDR2NdVFQ6lb5P3oVmRoBTqSI=","ak.pv":"45","ak.dpoabenc":""};if(""!==t)i["ak.ruds"]=t;var _={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))i["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(i)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:i,akDNSPreFetchDomain:n,init:function(){if(!_.i){var a=BOOMR.subscribe;a("before_beacon",_.av,null,null),a("onbeacon",_.rv,null,null),_.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head>
<body class="article-page section-colombia-otras-ciudades section-colombia "
data-article-id="357930"
data-logged="false"
>
<!-- Google site tag (gtm.js) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WG4KTGL"
height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- Google Tag Manager (noscript) Optimizado -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PLVTDKZ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<div id="main-container" class="main-container" >

<div class="ad-unit" id="sas_8932"></div>
<div class="ad-unit" id="sas_17232"></div>
<div class="ad-unit" id="sas_8941"></div>
<div class="ad-unit" id="sas_21675"></div>
<div class="ads-before-header">
<div class="module-ads">
<div id="p15871-m490-489-491" class=""><!-- NO BORRAR -->
<!-- <style>
.contenido-exclusivo-icon *::before{
content: none !important;
}
</style>
--></div><div id="p15871-m496-1-497" class=""><style> .rutina { display:none; } </style></div><div id="p15871-m502-2-503" class=""><style>
.deportes-tablas .titular-tablas .tabs-tablas li#goleadores{
display: none;
}
.deportes-tablas .titular-tablas .tabs-tablas li#descenso{
display: none;
}
</style></div><div id="p15871-m508-3-509" class=""><style>.mis-noticias-desactivado.multimedia-article header .top-contenedor .topbar5 {width: unset}</style></div><div id="p15871-m514-4-515" class=""><script type="text/javascript">
$(document).ready(function(){
$( ".group-members li:nth-child(3)" ).find('span a').text('Asociacion Colombiana de Medios de Informacion')
setTimeout(function(){
$('.modulo_seleccionados_recurso img[data-original]').each(function(){
$(this).attr('data-original', $(this).attr('data-original').replace('files/','/files/'));
window.lazyLoad()
})
$('.descubre_noticias').find('.dataurl').each(function(){
$(this).attr('href', $(this).attr('href').replace(/(^\/\/)/,'/'));
}); }, 6000);
if(!$('#sas_9343').length){
var _formatId = 9343;
$('.ads-end-article').append('<di'+'v class="ad-unit" id="sas_9343" width="0" height="0"><\/di'+'v>');
if($('.bbc-mundo').length || $('.articulo.article.default').length==0){
return;
}
sas.cmd.push(function() {
sas.call("std", {
siteId: sas_siteId, pageId: sas_pageId, formatId: _formatId, target: sas_target , tagId: "sas_"+_formatId
});
});
}
});
</script></div><div id="p15871-m520-5-521" class=""><script type="text/javascript"> if (location.pathname === "/archivo/documento/CMS-13064037" ||
location.pathname === "/archivo/documento/CMS-1997146" || location.pathname === "/archivo/documento/CMS-724071" || location.pathname === "/archivo/documento/CMS-455667" || location.pathname === "/archivo/documento/CMS-13472815") { sas.cmd.length = 0 } </script></div><div id="p15871-m526-6-527" class=""><style>.section-home header nav .menu_principal2 ul li.unidad-investigativa{padding: 14px 14px 18px 0;}</style></div><div id="p15871-m532-7-533" class=""><style>
.qc-cmp-deprecation-messaging{
display:none
}
</style></div><div id="p15871-m538-8-539" class=""><style>header .top-contenedor .topbar .cliente #suscribase-header, header .top-contenedor .topbar3 .cliente #suscribase-header{background: #27AE60;}@media screen and (max-width: 768px){.m-registro-login .btn_subscription{font-size:0;background: #27AE60;}}.m-registro-login .btn_subscription::before{content: "suscribirme"; font-size: 15px;}</style></div><div id="p15871-m544-9-545" class=""><style>
.podcast.wf-editor .recomendado.cont-mask .reproductor-podcast::before{
display:none;
}
</style></div><div id="p15871-m701-10-702" class=""><style>
.search-page [id*="afscontainer"] {
margin: 30px auto;
max-width: 1000px;
}
@media screen and (max-width: 767px) {
.search-page [id*="afscontainer"] {
margin: 20px auto;
max-width: 100%;
}
}
</style></div></div>
</div>




<div class="content_grid content_grid_header">
<header class="especiales_modulares" id="header_new">
<div class="top-contenedor especiales">
<div class="top_bar topbar3 especiales">
<!--Buscador -->
<a class="buscador-header-container">
<span class="buscador-icon"></span>
<form class="buscador-form" method="GET" action="/buscar" name="search_form" style="display: none">
<span class="buscador-icon"></span>
<input class="search bloque" type="text" name="q" placeholder="Noticias de Colombia y el Mundo" autocomplete="off">
</form>
</a>
<!-- Menu de secciones -->
<div class="box-sections">
<strong class="hamburguesa-icon"><span>Secciones</span></strong>
<div class="content-sections">
<!--Buscador -->
<a class="buscador-header-container-sections">
<span class="buscador-icon"></span>
<form class="buscador-form" method="GET" action="/buscar" name="search_form" style="display: none">
<span class="buscador-icon"></span>
<input class="search bloque" type="text" name="q" placeholder="Noticias de Colombia y el Mundo" autocomplete="off">
</form>
</a>
<ul>
<li>
<a class="suscribase-header" href="https://www.eltiempo.com/suscripcion-digital"><span class="suscribase">Suscríbete x $900 <span class="texto-light">1er mes</span></span></a>
<a class="noticia upper-text dtm-profiling-header abrir-noticias">mis noticias</a>
</li>
<li itemprop="name" > <a itemprop="url" href="/opinion">opinión</a><span class="arrow"></span> <ul >
<li itemprop="name" > <a itemprop="url" href="/opinion">columnistas</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/opinion/editorial">editorial</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/opinion/caricaturas">caricaturas</a><span class="arrow"></span>
</li>
<li itemprop="name" > <a itemprop="url" href="http://blogs.eltiempo.com/">blogs</a><span class="arrow"></span>
</li>
</ul>
</li>
<li itemprop="name"> <a itemprop="url" href="/colombia">colombia</a><span class="arrow"></span> <ul >
<li itemprop="name" > <a itemprop="url" href="/bogota">bogotá</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/colombia/medellin">medellín</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/colombia/barranquilla">barranquilla</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/colombia/cali">cali</a><span class="arrow"></span>
</li>
<li itemprop="name" > <a itemprop="url" href="/colombia/santander">santander</a><span class="arrow"></span>
</li>
</ul>
</li>
<li itemprop="name"> <a itemprop="url" href="/bogota">bogotá</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/mundo">internacional</a><span class="arrow"></span> <ul >
<li itemprop="name" > <a itemprop="url" href="/mundo/latinoamerica">latinoamérica</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/mundo/venezuela">venezuela</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/mundo/eeuu-y-canada">eeuu y canadá</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/mundo/europa">europa</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/mundo/africa">África</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/mundo/medio-oriente">medio oriente</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/mundo/asia">asia</a><span class="arrow"></span>
</li>
<li itemprop="name" > <a itemprop="url" href="/mundo/mas-regiones">más regiones</a><span class="arrow"></span>
</li>
</ul>
</li>
<li itemprop="name"> <a itemprop="url" href="/politica">política</a><span class="arrow"></span> <ul >
<li itemprop="name" > <a itemprop="url" href="/politica/gobierno">gobierno</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/politica/congreso">congreso</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/politica/proceso-de-paz">proceso de paz</a><span class="arrow"></span>
</li>
<li itemprop="name" > <a itemprop="url" href="/politica/partidos-politicos">partidos políticos</a><span class="arrow"></span>
</li>
</ul>
</li>
<li itemprop="name"> <a itemprop="url" href="/justicia">justicia</a><span class="arrow"></span> <ul >
<li itemprop="name" > <a itemprop="url" href="/justicia/cortes">cortes</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/justicia/conflicto-y-narcotrafico">conflicto y narcotráfico</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/justicia/investigacion">investigación</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/justicia/delitos">delitos</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/justicia/servicios">servicios</a><span class="arrow"></span>
</li>
<li itemprop="name" > <a itemprop="url" href="/justicia/jep-colombia">jurisdicción especial paz</a><span class="arrow"></span>
</li>
</ul>
</li>
<li itemprop="name"> <a itemprop="url" href="/economia">economía</a><span class="arrow"></span> <ul >
<li itemprop="name" > <a itemprop="url" href="/economia/finanzas-personales">finanzas personales</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/economia/empresas">empresas</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/economia/sectores">sectores</a><span class="arrow"></span>
</li>
<li itemprop="name" > <a itemprop="url" href="/economia/sector-financiero">sector financiero</a><span class="arrow"></span>
</li>
</ul>
</li>
<li itemprop="name"> <a itemprop="url" href="/deportes">deportes</a><span class="arrow"></span> <ul >
<li itemprop="name" > <a itemprop="url" href="/deportes/futbol-internacional">fútbol internacional</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/deportes/futbol-colombiano">fútbol colombiano</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/deportes/tenis">tenis</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/deportes/ciclismo">ciclismo</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/deportes/automovilismo">automovilismo</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/deportes/otros-deportes">más deportes</a><span class="arrow"></span>
</li>
<li itemprop="name" > <a itemprop="url" href="/deportes/copa-america-2019">copa américa 2019</a><span class="arrow"></span>
</li>
</ul>
</li>
<li itemprop="name"> <a itemprop="url" href="/cultura">cultura</a><span class="arrow"></span> <ul >
<li itemprop="name" > <a itemprop="url" href="/cultura/cine-y-tv">cine y tv</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/cultura/arte-y-teatro">arte y teatro</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/cultura/musica-y-libros">música y libros</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/cultura/gastronomia">gastronomía</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/cultura/entretenimiento">entretenimiento</a><span class="arrow"></span>
</li>
<li itemprop="name" > <a itemprop="url" href="/cultura/gente">gente</a><span class="arrow"></span>
</li>
</ul>
</li>
<li itemprop="name"> <a itemprop="url" href="/tecnosfera">tecnología</a><span class="arrow"></span> <ul >
<li itemprop="name" > <a itemprop="url" href="/tecnosfera/apps">apps</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/tecnosfera/dispositivos">dispositivos</a><span class="arrow"></span>
</li>
<li itemprop="name" > <a itemprop="url" href="/tecnosfera/videojuegos">videojuegos</a><span class="arrow"></span>
</li>
</ul>
</li>
<li itemprop="name"> <a itemprop="url" href="/ultimas-noticias">Últimas noticias</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/vida">vida</a><span class="arrow"></span> <ul >
<li itemprop="name" > <a itemprop="url" href="/vida/ciencia">ciencia</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/vida/educacion">educación</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/vida/viajar">viajar</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/vida/medio-ambiente">medio ambiente</a><span class="arrow"></span>
</li>
<li itemprop="name" > <a itemprop="url" href="/vida/mujeres">mujeres</a><span class="arrow"></span>
</li>
</ul>
</li>
<li itemprop="name"> <a itemprop="url" href="/salud">salud</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/unidad-investigativa">unidad investigativa</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/eltiempoplay">el tiempo play</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/especiales">especiales</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/multimedia/galeria-de-fotos">fotos</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/podcast">podcast</a><span class="arrow"></span>
</li>
<li itemprop="name" > <a itemprop="url" href="/datos">datos el tiempo</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="http://www.motor.com.co/" target="_blank">motor</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/carrusel">carrusel</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/bocas">bocas</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/lecturas-dominicales">lecturas</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/don-juan">don juan</a><span class="arrow"></span>
</li>
<li itemprop="name" > <a itemprop="url" href="http://www.eltiempo.com/noticias/huella-social" target="_blank">huella social</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/abc-del-bebe">abc del bebé</a><span class="arrow"></span>
</li>
<li itemprop="name" > <a itemprop="url" href="/ayuda">ayuda</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/servicio-al-cliente">servicio al cliente</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="https://www.ceet.co/linea-etica" target="_blank">línea Ética</a><span class="arrow"></span>
</li>
<li itemprop="name" > <a itemprop="url" href="#">nuestros portales</a><span class="arrow"></span> <ul >
<li itemprop="name" > <a itemprop="url" href="http://www.portafolio.co" target="_blank">portafolio.co - noticias de economía</a><span class="arrow"></span>
</li>
<li itemprop="name" > <a itemprop="url" href="http://www.futbolred.com" target="_blank">futbolred.com - futbol colombiano</a><span class="arrow"></span>
</li>
<li itemprop="name" > <a itemprop="url" href="http://www.alo.co" target="_blank">alo.co - consejos para mujeres</a><span class="arrow"></span>
</li>
<li itemprop="name" > <a itemprop="url" href="http://www.motor.com.co/" target="_blank">motor.com.co - noticias de vehículos</a><span class="arrow"></span>
</li>
<li itemprop="name" > <a itemprop="url" href="http://www.diarioadn.co" target="_blank">diarioadn.co - noticias de actualidad</a><span class="arrow"></span>
</li>
<li itemprop="name" > <a itemprop="url" href="http://www.carroya.com" target="_blank">carroya.com - venta de carros</a><span class="arrow"></span>
</li>
<li itemprop="name" > <a itemprop="url" href="http://www.loencontraste.com" target="_blank">loencontraste.com - consulte antes de comprar</a><span class="arrow"></span>
</li>
<li itemprop="name" > <a itemprop="url" href="http://www.citytv.com.co" target="_blank">citytv.com.co - videos de entretenimiento</a><span class="arrow"></span>
</li>
<li itemprop="name" > <a itemprop="url" href="http://clasificados.eltiempo.com" target="_blank">clasificados.eltiempo.com - clasificados</a><span class="arrow"></span>
</li>
<li itemprop="name" > <a itemprop="url" href="http://www.eltiempo.com/eltiempo-television" target="_blank">canaleltiempo.tv - noticias 24 horas</a><span class="arrow"></span>
</li>
<li itemprop="name" > <a itemprop="url" href="http://www.elempleo.com" target="_blank">elempleo.com - empleos en colombia</a><span class="arrow"></span>
</li>
<li itemprop="name" > <a itemprop="url" href="http://www.metrocuadrado.com" target="_blank">metrocuadrado.com - finca raíz</a><span class="arrow"></span>
</li>
<li itemprop="name" > <a itemprop="url" href="http://www.guiaacademica.com" target="_blank">guiaacademica.com - carreras profesionales</a><span class="arrow"></span>
</li>
<li itemprop="name" > <a itemprop="url" href="http://www.elempleo.com/sitios-empresariales/colombia/e-hunters/candidatos/index.asp" target="_blank">e-hunters.com - head hunters</a><span class="arrow"></span>
</li>
<li itemprop="name" > <a itemprop="url" href="http://www.audienciadigital.co" target="_blank">audienciadigital.co - paute en internet</a><span class="arrow"></span>
</li>
<li itemprop="name" > <a itemprop="url" href="https://www.canchasfutbolred.com/" target="_blank">reserva de canchas de fútbol</a><span class="arrow"></span>
</li>
</ul>
</li>
<li itemprop="name" > <a itemprop="url" href="#">pasatiempos</a><span class="arrow"></span> <ul >
<li itemprop="name" > <a itemprop="url" href="https://www.eltiempo.com/eltiempoplay/juegos" target="_blank">el tiempo play</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="http://eltiempo.com/crucigrama" target="_blank">crucigrama</a><span class="arrow"></span>
</li>
<li itemprop="name" > <a itemprop="url" href="http://eltiempo.com/sudoku" target="_blank">sudoku</a><span class="arrow"></span>
</li>
</ul>
</li>
</ul>
<div class="siguenos-en-bk containt">
<span>Síguenos en:</span>
<div class="redes_seguir_header">
<a href="https://www.facebook.com/eltiempo" target="_blank"></a>
<a href="https://www.instagram.com/eltiempo/" target="_blank"></a>
<a href="https://twitter.com/eltiempo" target="_blank"></a>
<a href="https://www.youtube.com/user/ElTiempoPLAY" target="_blank"></a>
</div>
</div>
</div>
</div>
<div class="sticky-left">
<div class="nivel-logo2">
<a href="/" class="">
<figure class="logo">
<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAMAAAACCAYAAACddGYaAAAAEklEQVR42mP8/vYtDwMUMCJzAGRcBb2SHTFTAAAAAElFTkSuQmCC" alt="" data-original="/images/eltiempo_logo.png">
</figure>
</a>
<span>Archivos X Colombia: ¿qué hay detrás de los 'avistamientos' de ovnis?</span> </div>
</div>
<a id="logo_especiales_modulares" class="nivel-logo3" href="/especiales"></a>
<ul class="cliente">
<li><a id="suscribase-header" style="display: none;"><span class="suscribase">Suscríbete x $900 <span class="texto-light">1er mes</span></span></a></li>
<li class="login-bar" style="display: none;">
<a href="/login"><span><span class="ingresar">Iniciar sesión</span></span></a>
</li>
<li class="user-bar cuenta" style="display: none;" data-src="">
<div class="top-header-icon logged">
<p class="username active"><span></span></p>
<ul class="dropdown">
<li>
<div class="dropdown-title">Mi cuenta</div>
</li>
<li class="ico-configurar">
<a href="/zona-usuario/configurar-mis-datos">
Configurar mis datos
</a>
</li>
<li class="icon-activar-suscripcion">
<a href="/zona-usuario/activar">
Activar Acceso Digital
</a>
</li>
<li class="ico-suscripcion" id="suscribirme-path">
<!--<a href="">-->
<a href="/suscripcion-digital">
Suscríbete x $900 <span class="texto-light">1er mes</span>
</a>
</li>
<li class="ico-suscripcion" id="mi-suscripcion-path">
<a href="/zona-usuario/mi-suscripcion">
Mi suscripción
</a>
</li>
<li class="ico-impreso">
<a href="/zona-usuario/version-impresa">
Versión impresa
</a>
</li>
<li class="ico-guardado">
<a href="/zona-usuario/articulos-guardados">
Artículos guardados
</a>
</li>
<li class="ico-boletines">
<a href="/zona-usuario/boletines">
Boletines
</a>
</li>
<li class="ico-vivamos">
<a href="/zona-usuario/club-vivamos">
Club vivamos El Tiempo
</a>
</li>
<li class="ico-preguntas">
<a href="/preguntas-frecuentes">
Preguntas frecuentes
</a>
</li>
<li class="ico-cerrar">
<a class="cierre_sesion"
data-src="https://seg.eltiempo.com/server/logout/eltiempodigital"
data-href="/sesion/logout/eltiempodigital">
Cerrar sesión
</a>
</li>
</ul> </div>
</li>
<li id="li-cargando" class="header-cargando" style="display: none;"><a id="loading-header"><span class="suscribase-loading">Cargando...</span></a></li>
<li class='abrir-noticias dtm-misnoticias-sticky' style="">
<a class="noticia upper-text dtm-profiling-header">
<span>mis noticias</span>
</a>
</li>
</ul>
<ul class="cliente-sticky-profiling" style="display: none">
<li class='abrir-noticias dtm-misnoticias-sticky' style="">
<a class="noticia upper-text dtm-profiling-header">
mis noticias
</a>
</li>
</ul>
<div class="redes-topbar" style="display: none">
<div class="texto_redes_azul">
<ul>
<li class="facebook"><a href=""></a></li>
<li class="twitter"><a href=""></a></li>
<li class="enviar open-share-by-email-popup"><a href=""></a></li>
</ul>
</div>
</div>
</div>
<div id="tema-añadido" class="tooltip-misnoticias" style="display:none;">
<p class="texto-informativo">Acá encontrarás tus noticias de <span class="negrilla" id="tema-nuevo"></span></p>
</div>
</div>
<div class="tooltip-home-desktop go-home-landing-profiling" style="display: none">
<div class="texto-tooltip">
Haz clic aquí para ver todas las noticias
</div>
<span class="cerrar-icon"></span>
</div>
<nav class="default especiales" itemscope="" itemtype="https://www.schema.org/SiteNavigationElement">
<div class="menu_principal2">
<span class="arrow"></span><ul class="default-menu">
<li class="opinion first" itemprop="name">
<a href="/opinion" itemprop="url">Opinión</a>
</li>
<li class="colombia" itemprop="name">
<a href="/colombia" itemprop="url">Colombia</a>
</li>
<li class="bogota" itemprop="name">
<a href="/bogota" itemprop="url">Bogotá</a>
</li>
<li class="mundo" itemprop="name">
<a href="/mundo" itemprop="url">Internacional</a>
</li>
<li class="politica" itemprop="name">
<a href="/politica" itemprop="url">Política</a>
</li>
<li class="justicia" itemprop="name">
<a href="/justicia" itemprop="url">Justicia</a>
</li>
<li class="economia" itemprop="name">
<a href="/economia" itemprop="url">Economía</a>
</li>
<li class="deportes" itemprop="name">
<a href="/deportes" itemprop="url">Deportes</a>
</li>
<li class="cultura" itemprop="name">
<a href="/cultura" itemprop="url">Cultura</a>
</li>
<li class="tecnosfera" itemprop="name">
<a href="/tecnosfera" itemprop="url">Tecnología</a>
</li>
<li class="vida" itemprop="name">
<a href="/vida" itemprop="url">Vida</a>
</li>
<li class="salud" itemprop="name">
<a href="/salud" itemprop="url">Salud</a>
</li>
<li class="unidad-investigativa" itemprop="name">
<a href="/unidad-investigativa" itemprop="url">Unidad Investigativa</a>
</li>
<li class="link external last" itemprop="name">
<a href="/eltiempoplay" itemprop="url">El Tiempo Play</a>
</li>
</ul>

<div class="menu_seccion">
<div class="secciones">
<div class="mas-secciones">Más</div>
<span class="arrow"></span><ul class="mas-secciones-menu">
<li class="link first" itemprop="name">
<a href="/especiales" itemprop="url">Especiales</a>
</li>
<li class="link external" itemprop="name">
<a href="/multimedia/galeria-de-fotos" itemprop="url">Galerías</a>
</li>
<li class="podcast" itemprop="name">
<a href="/podcast" itemprop="url">Podcast</a>
</li>
<li class="datos" itemprop="name">
<a href="/datos" itemprop="url">Datos El Tiempo</a>
</li>
<li class="link external" itemprop="name">
<a href="http://www.motor.com.co/" itemprop="url">Motor</a>
</li>
<li class="carrusel" itemprop="name">
<a href="/carrusel" itemprop="url">Carrusel</a>
</li>
<li class="bocas" itemprop="name">
<a href="/bocas" itemprop="url">Bocas</a>
</li>
<li class="lecturas-dominicales" itemprop="name">
<a href="/lecturas-dominicales" itemprop="url">Lecturas</a>
</li>
<li class="link last" itemprop="name">
<a href="/libro-fotografia-2020" itemprop="url">Libro Fotografias</a>
</li>
</ul>

</div>
</div>
</div>
</nav>
</header>
</div>
<div class="alertaBoletin registro-alerta">
<div class="barra contenidoAlerta" style="display: none;" id="barraActivacionHeader">
<div class="texto">¡Hola
<span class="username"></span>!, Tu correo ha sido verificado. Ahora puedes elegir los
<a class="alerta-subrayar" href="/zona-usuario/boletines">Boletines</a>
que quiera recibir con la mejor información.
</div>
<div class="content_accion">
<a class="cerrar-icon cerrarBarra" onclick="javascript:$('#barraVerificacionHeader').remove();"></a>
</div>
</div>
</div>
<div class="alertaGeneral registro-alerta">
<div class="barra contenidoAlerta" style="display: none;" id="first-login-message">
<div class="texto">Bienvenido
<span class="username"></span>
has creado tu cuenta en EL TIEMPO. Conoce y personaliza tu perfil.
<div class="content_accion">
<a class="cerrar-icon cerrarBarra" onclick="javascript:$('#barraVerificacionHeader').remove();"></a>
</div>
</div>
</div>
</div>
<div class="alertaGeneral registro-alerta" id="welcome-bar-message">
</div>
<div class="alertaCuentaError">
<div class="barra verificacion contenidoAlerta" id="barraVerificacionHeader" style="display: none">
<div class="texto">Hola
<span class="username"></span>
el correo
<span class="useremail"></span>
no ha sido verificado.
</div>
<div class="texto-dos">
<a href="javascript:void(0)" onclick="javascript:checkEmail();" class="verificacorreo">
Verificar correo.
</a>
ó
<a href="/zona-usuario/actualizar-email">cambiar correo.</a>
</div>
<div class="content_accion">
<a class="cerrar-icon cerrarBarra" onclick="javascript:$('#barraVerificacionHeader').remove();"></a>
</div>
</div>
</div>
<section class="m-alert-2 m-alert alertaVerificaCorreo" id="enviar-correo-verificacion" style="display: none;">
<span class="ico-alert"></span>
<div class="txt-5">El correo electrónico de verificación se enviará a</div>
<div class="txt-6 useremail"></div>
<p class="txt-5"><br/>Revisa tu bandeja de entrada y si no, en tu carpeta de correo no deseado.</p>
<a href="/zona-usuario/actualizar-email" class="btn-1 btn-verifica regresa">
NO, CAMBIAR CORREO
</a>
<a href="javascript:void(0)" class="btn-2 btn-verifica">
SI, ENVIAR
</a>
<a class="cerrarBarra cerrar-icon" onclick="javascript:$('#barraVerificacionHeader').remove();"></a>
<span class="loader-icon" style="display: none"></span>
</section>
<!--default-->
<div class="barra-lateral-personalizacion" style="display:none">
<div class="header-barra-lateral">
<a class="cerrar-noticias" href="#"></a>
<p class="cerrar-hover dtm-profiling-close" id="cerrar-sidebar" data-dtm='sidebar'></p>
<a class="href_header" href="/mis-noticias">
<p class="header-titulo upper-text">
mis noticias
</p>
</a>
<a class="editar-noticias" href="/contenido-favorito"></a>
<a class="editar-noticias-hover dtm-profiling-edit" href="/contenido-favorito" data-dtm='sidebar'></a>
</div>
<div class="contenedor-barra-lateral">
<div class="cuerpo-barra-lateral">
<div class="contenido-barra-lateral" id="contenido-barra-lateral">
<div class="imagen-barra-lateral"></div>
<p class="texto1-barra-lateral">Queremos que encuentres las noticias que más te interesan</p>
<p class="texto2-barra-lateral">Sigue tus temas favoritos en un lugar exclusivo para ti.</p>
<a class="contenedor-boton upper-text login-favoritos-sidebar dtm-profiling-start" href="/mis-noticias" data-dtm="sidebar">¡elígelos!</a>
</div>
<div class="texto3-barra-lateral">
<p>Recuerda que para ver tus temas en todos tus dispositivos, debes actualizar la App de El Tiempo.</p>
<a href="" title="Disponible en Google Play"><img src="/images/google-play-badge.png" alt="Disponible en Google Play" width='134px' height='34px'/></a>
<a href="" title="Descárgalo en el App Store"><img src="/images/App_Store_Badge.png" alt="Descárgalo en el App Store" width='134px' height='34px'/></a>
</div>
</div>
<!-- Loader -->
<div class="contenido-loader" id="contenido-loader-sidebar" style="display: none">
<div class="contenedor-loader">
<p class="texto-principal">Estamos cargando tus noticias</p>
<span class="loader"></span>
</div>
<div class="contenedor-empty" style="display: none">
<p class="texto-principal">No hemos podido cargar tus noticias</p>
<p class="texto-secundario">Intentalo de nuevo m&aacute;s tarde.</p>
<a href="#" class="boton-reload">Intentar de nuevo</a>
</div>
</div>
</div>
<div class="boton-todas-noticias upper-text dtm-profiling-landing" style="display:none" data-dtm='sidebar'>
<a href="/mis-noticias">
<div class="boton-texto-todas-noticias ">ver todas mis noticias
<span class="boton-image-flecha" deluminate_imagetype="png"></span></div>
</a>
</div>
</div>
<!--personalizacion-->
<script type="application/mustache" id="template-barra-personalizacion">
<div class="contenido-barra-lateral-noticias">
<span class="titulo-contenido-noticias">Lo más reciente:</span>
<div class="noticias-aqui sider-noticias">
{{#items}}
<div class="contenedor-general-noticias dtm-profiling-sidebar-content" data-dtmidcontent="{{_id}}" data-dtmposition="{{index}}" data-dtmsection="{{categorySlug}}" {{#isLive }}data-dtmlive="en vivo"{{/isLive }}{{#premiumSetting }}data-dtmpremium="contenido premium"{{/premiumSetting }}>
<div class="contenedor-noticias">
<div class="contenido-noticias">
<a href="/{{slug}}"><img class="img-noticia" src="{{imageThumbnail}}"></a>
<div class="texto-noticia">
<p class="titulo-noticia upper-text">
<span class='section-slug section-name selected-alert'>{{ category }} </span>
{{#isLive }}<span class="titulo-noticia-vivo">EN VIVO</span>{{ /isLive }}
</p>
<a href="/{{slug}}"><p class="fragmento-noticia">{{#premiumSetting }}<span class="fragmento-noticia-bloqueado"></span>{{ /premiumSetting}}{{title}}</p></a>
</div>
</div>
</div>
</div>
{{/items}}
</div>
</div>
</script>
<script type="application/mustache" id="template-barra-personalizacion-default">
<div class="contenido-barra-lateral" id="contenido-barra-lateral">
<div class="imagen-barra-lateral"></div>
<p class="texto1-barra-lateral">Queremos que encuentres las noticias que más te interesan</p>
<p class="texto2-barra-lateral">Sigue tus temas favoritos en un lugar exclusivo para ti.</p>
<a class="contenedor-boton upper-text login-favoritos-sidebar dtm-profiling-start" href="/contenido-favorito">¡elígelos!</a>
</div>
</script>
<!-- Coachmark-->
<div class="contenedor-coachmark-pers" style="display:none">
<div class="filtro-coachmark-1"></div>
<div class="filtro-coachmark"></div>
<span class="cerrar-coachmark"></span>
<span id="cerrar-coachmark" class="cerrar-hover dtm-profiling-cmark-close" data-dtm="couchmark"></span>
<div class="contenedor-coachmark-pers-1">
<!-- user anonimo -->
<div class="contenedor-datos-anonimo" style="display:none">
<div class="imagen-logo-ET"></div>
<div class="imagen-coachmark"></div>
<div class="imagen-estrella-coachmark"></div>
<div class="imagen-circulo-coachmark">
<p class="titulo-coachmark">descubre <br>¨mis noticias¨</p>
<p class="texto-coachmark">Un lugar exclusivo,<br> donde podrás seguir tus<br> <strong>temas favoritos </strong>.
<a href="/mis-noticias" class="boton-coachmark login-favoritos-coachmark dtm-profiling-start">¡elígelos!</a>
</div>
<div class="contenedor-botones">
<a href="#" id="despues-coachmark" class="despues-coachmark dtm-profiling-cmark-skip" data-dtm="omitir"><u>Lo haré después</u></a>
</div>
</div>
<!-- user App -->
<div class="contenedor-datos-app" style="display:none">
<div class="contenedor-texto-app">
<p class="titulo-app upper-text">¡hola!</p>
<p class="introduccion-app">Aquí también puedes encontrar <strong>"Mis Noticias"</strong> <br>y seguir los temas que elegiste en la APP.</p>
<p class="introduccion2-app">¡Descubre cómo funciona!</p>
</div>
<div class="contenedor-imagenes-app">
<div class="contenedor-paso">
<div class="img-vista-rapida"></div>
<p class="img-titulo upper-text">lo último</p>
<p class="img-texto">La manera más rapida para ponerte al día.</p>
</div>
<div class="contenedor-paso">
<div class="img-mis-noticias"></div>
<p class="img-titulo upper-text">Mis noticias</p>
<p class="img-texto">Una sección exclusiva donde podras seguir tus temas.</p>
</div>
<div class="contenedor-paso">
<div class="img-ajustes"></div>
<p class="img-titulo upper-text">editar favoritos</p>
<p class="img-texto">Cuando quieras, cambia los temas que elegiste.</p>
</div>
<div class="img-tutorial-app"></div>
</div>
<div class="contenedor-botones">
<a href="/mis-noticias" class="boton-coachmark dtm-profiling-landing">Ir a mis noticias</a>
<p href="#" id="despues-coachmark" class="despues-coachmark dtm-profiling-cmark-skip" data-dtm="lo hare después"><u>Lo haré después</u></a>
</div>
</div>
</div>
</div> <div class="content_grid_margin bk_coachmark_save_personalization" style="display:none;">
<div class="seccion">
<div class="coachmark-post-pers">
<p class="encabezado-post-pers">¡Tus temas favoritos han sido guardados!</p>
<p class="texto-post-pers">Ahora estas siguiendo
<span class="texto2-post-pers"><span>4</span> TEMAS</span>
</p>
<p class="encabezado2-post-pers">Te contamos como funciona</p>
<div class="contenedor-post-coachmark">
<div class="contenedor-imagenes-app">
<div class="contenedor-paso">
<div class="img-vista-rapida"></div>
<p class="img-titulo">LO ÚLTIMO</p>
<p class="img-texto">La manera más rapida para ponerte al día.</p>
</div>
<div class="contenedor-paso">
<div class="img-mis-noticias"></div>
<p class="img-titulo">MIS NOTICIAS</p>
<p class="img-texto">Una sección exclusiva donde podrás seguir tus temas.</p>
</div>
<div class="contenedor-paso">
<div class="img-ajustes"></div>
<p class="img-titulo">EDITAR FAVORITOS</p>
<p class="img-texto">Cuando quieras, cambia los temas que elegiste.</p>
</div>
</div>
<a href="/mis-noticias" class="boton-coachmark dtm-profiling-landing">VER MIS NOTICIAS</a>
<a href="/"><p class="despues-coachmark-onboarding dtm-profiling-cmark-skip"><u>Lo haré después</u></p></a>
<div class="guardar-seleccion" style="display: block">
<div class="contenedor-actualizar">
<span class="texto-actualizate">Recuerda que para ver tus temas en todos tus dispositivos, debes actualizar la App de El Tiempo.</span>
<div class="contenedor-tienda">
<a href="https://play.google.com/store/apps/details?id=com.kubo.web" class="android"><img src="/images/personalizacion/icon-google-play.png" alt=""></a>
<a href="https://itunes.apple.com/us/app/el-tiempo-noticias/id1002696749" class="ios"><img src="/images/personalizacion/icon-app-store.png" alt=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="html-superior-desktop-module">
<div class="html-libre">
</div>
</div>
<body><article class="content_grid especialesModulares"><div class="tags-article">
<hidden data-slug="tabio" data-title="Tabio"></hidden><hidden data-slug="ovnis" data-title="OVNIs"></hidden><hidden data-slug="extraterrestres" data-title="Extraterrestres"></hidden></div>
<!--INICIO IMAGEN APERTURA-->
<div id="aperturaModular" class="contentApertura">
<figure class="foto-apertura-especiales2" alt="fotos"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAQAAABeK7cBAAAAC0lEQVR42mNkAAIAAAoAAv/lxKUAAAAASUVORK5CYII=" data-original="/files/apertura_especiales_modulares_desktop//uploads/2019/05/17/5cdf17bbb1b45.jpeg"><meta itemprop="width" content="1923"><meta itemprop="height" content="1282"><meta itemprop="url" content="https://www.eltiempo.com/files/apertura_especiales_modulares_desktop//uploads/2019/05/17/5cdf17bbb1b45.jpeg"></figure><div class="contenidoEspeciales">
<div class="title_principal_modular" id="colorContenido">
<h1 class="titulo fondoOscuro" id="p357930-m1287-1-1288">Archivos X Colombia: ¿qué hay detrás de los 'avistamientos' de ovnis?</h1></div>
<h2 class="oculto">Artículos y contenidos relacionados para el especial multimedia.</h2>
<div class="contenedor_lead_modular">
<span itemprop="description" class="descripcion" id="p357930-m1251-1250-1252">Repasamos casos emblemáticos del país para mirar más allá de los rumores que los rodean.   </span></div>
<div class="contenedor_redes">
<div class="sociales_modulares">
<div class="texto_redes2">
<ul class="_landingtag_modulares" data-share="col-izquierda"><li name="Facebook" class="facebook ico-rs"><a href=""></a></li>
<li name="Twitter" class="twitter ico-rs"><a href=""></a></li>
<li name="Enviar" class="enviar open-share-by-email-popup ico-rs"><a href=""></a></li>
</ul></div>
</div>
</div>
</div>
</div>
<!--FIN IMAGEN APERTURA-->
<!--Se incluye el modulo para agregar el bloque encargado del menu despues de apertura-->
<div class="contenedor_modulos_especiales">
<!--INICIO MENU-->
<!--FINAL MENU-->
<!--INICIO ARTICULO-->
<!--FIN ARTICULO-->
<!--INICIO ARTICULO GALERIA-->
<!--FIN GALERIA-->
<!--INICIO MODULO VIDEO-->
<!--FIN MODULO VIDEO-->
<!--INICIO MODULO INFOGRAFIA-->
<script type="text/javascript">
$(document).ready(function () {
});
</script><!--FIN MODULO INFOGRAFIA--><!--INICIO MODULO MULTIARTICULO--><!--FINAL MODULO MULTIARTICULO--><div class="content_grid articuloContenedor" id="p357930-m1257-1256-1258">
<article class="content_grid_margin" itemscope="" itemtype="https://schema.org/NewsArticle"><meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid=""><div class="contenedor_principal_titulo">
<h3 id="m1262-1261-1263" class="titular">Lo que hay detrás de los 'avistamientos' de ovnis en el país</h3></div>
<div class="contenedor_principal_lead">
</div>
<span class="oculto" itemprop="author" itemscope="" itemtype="https://schema.org/Person">
<span itemprop="name">El Tiempo</span>
</span>
<meta itemprop="datePublished" content=""><meta itemprop="dateModified" content=""><figure class="oculto" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAQAAABeK7cBAAAAC0lEQVR42mNkAAIAAAoAAv/lxKUAAAAASUVORK5CYII=" data-original="https://www.eltiempo.com/images/compartir.jpg"><meta itemprop="url" content="https://www.eltiempo.com/images/compartir.jpg"><meta itemprop="width" content="350"><meta itemprop="height" content="233"></figure><div class="descripcionArticulo" itemprop="articleBody">
<div class="contenedor_principal_contenido">
<p id="m1274-2-1275" class="textoArticulo">Aunque la ciencia no ha hallado evidencias sobre la existencia de seres en otros planetas, esta búsqueda no deja de ser un objeto de estudio por parte de astrónomos, astrofísicos y otros interesados en indagar si hay vida más allá de la Tierra.<br><br>Incluso, desde 1950, la Fuerza Aérea de Estados Unidos creó el denominado Proyecto Libro Azul en el cual se dedicó a la recopilación y análisis de sucesos que tienen que ver con objetos voladores no identificados (<a href="https://www.eltiempo.com/noticias/ovnis" target="_blank">ovnis</a>), para determinar si representaban una amenaza para el país.<br><br>Los ovnis, explicó Germán Puerta, director del Planetario de Bogotá, son todos los fenómenos aéreos que el observador no puede identificar su naturaleza.<br><br><b>“Son un fenómeno muy común. Ver algo que no se sabe qué es puede suceder en cualquier momento, pero los análisis concluyeron que estos casos pueden ser explicados como sucesos astronómicos, meteorológicos e incluso artificiale</b>s, teniendo en cuenta que ahora hay satélites y drones que podrían llegar a confundir a personas”, manifestó Puerta.<br><br>Estos episodios de avistamientos ovnis empezaron a llamar la atención, precisamente, desde los años 50. El fenómeno no solo se quedó como un tema de análisis exclusivo en Estados Unidos y Europa, pues en Colombia también se reportaron casos, como detalla el propio Proyecto Libro Azul.<br><br>Esteban Cruz, en su libro ‘Expedientes X Colombia’, mostró al menos dos casos que se reseñan por la Fuerza Aérea de Estados Unidos en esa recopilación. <b>Uno de ellos sobre unas esferas sobre un buque de la Armada en 1959 y otro acerca de una luz que flotaba cerca de la pista del aeropuerto El Dorado de Bogotá, en 1969.</b><br><br>La realidad sobre qué pudo haber sido sigue siendo un misterio, pero –según Puerta- hay casos que son tan contundentes que prueban que el fenómeno ovni es real,<b> “pero eso no quiere decir que estos tengan origen extraterrestres o naves tripuladas de otros mundos; eso no tiene ningún sentido. No hay evidencia de que eso sea así”, añadió.</b><br><br>Algunos casos que han despertado la curiosidad de expertos y siembran interrogantes en quienes los vieron son narrados por EL TIEMPO en este especial ‘Archivos X de Colombia’, el cual consta de seis episodios analizados por conocedores del tema ovni y testigos de los hechos.</p></div>
<div class="contenedor_principal_boton">
<div class="boton">
</div>
</div>
</div>
<div class="oculto" itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAQAAABeK7cBAAAAC0lEQVR42mNkAAIAAAoAAv/lxKUAAAAASUVORK5CYII=" data-original="https://www.eltiempo.com/images/compartir.jpg"><meta itemprop="url" content="https://www.eltiempo.com/images/compartir.jpg"><meta itemprop="width" content="600"><meta itemprop="height" content="60"></div>
<meta itemprop="name" content="EL TIEMPO"></div>
</article></div><div class="content_grid moduloVideo" id="p357930-m1293-1-1294">
<article class="content_grid_margin"><div class="videoTitle_container">
<h3 itemprop="headline" id="m1298-1297-1299" class="titular">Controlador aéreo revela cómo avión de guerra persiguió ovni en Bogotá<br></h3></div>
<div class="videoLead_container">
<p itemprop="description" id="m1304-1-1305" class="lead">Avión T-33, de la FAC, habría intentado alcanzar al objeto, pero este fue más veloz. Fue en 1964.</p></div>
<div class="video_container">
<div class="video-cuerpo video video-player inline" id="m1310-2-1311">
<div class="video" itemprop="associatedmedia video" itemscope="" itemtype="https://schema.org/VideoObject">
<span itemprop="name">Controlador aéreo revela cómo avión de guerra persiguió ovni en Bogotá</span><span itemprop="description">El avión T33 de la Fuerza Aérea con matrícula 2072 había empezado un vuelo visual desde la base militar de Palanquero, en La Dorada, Caldas, con rumbo al aeropuerto El Dorado, en Bogotá, donde ciertas anomalías habían sido registradas tanto por pilotos que allí se dirigían como por controladores aéreos. A mediados de 1964 emprendió una persecución a un supuesto ovni. Esta es la historia.</span><meta itemprop="uploadDate" content="2019-06-25"><div class="main-video-player-bk">
<figure id="m1315-1314-1316" class="foto-video-homeEmergencia"><img alt="Archivos X Colombia" itemprop="thumbnailUrl" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAQAAABeK7cBAAAAC0lEQVR42mNkAAIAAAoAAv/lxKUAAAAASUVORK5CYII=" style=" display: inline;" width="950px" height="534px" data-original="/files/image_950_534/uploads/2019/05/17/5cdf17bbb1b45.jpeg"></figure><div id="m1322-1-1323" class="btn_player tiempo"><a class="video-play" href="LaKmjHZGp1g" data-source="youtube_v3" data-media-id="LaKmjHZGp1g" target="_blank"></a></div></div>
<div class="descripcion-video-apertura-bk">
<figcaption class="video-info"></figcaption></div>
</div>
</div></div>
</article></div><div class="content_grid articuloContenedor" id="p357930-m1337-2-1338">
<article class="content_grid_margin" itemscope="" itemtype="https://schema.org/NewsArticle"><meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid=""><div class="contenedor_principal_titulo">
</div>
<div class="contenedor_principal_lead">
</div>
<span class="oculto" itemprop="author" itemscope="" itemtype="https://schema.org/Person">
<span itemprop="name">El Tiempo</span>
</span>
<meta itemprop="datePublished" content=""><meta itemprop="dateModified" content=""><figure class="oculto" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAQAAABeK7cBAAAAC0lEQVR42mNkAAIAAAoAAv/lxKUAAAAASUVORK5CYII=" data-original="https://www.eltiempo.com/images/compartir.jpg"><meta itemprop="url" content="https://www.eltiempo.com/images/compartir.jpg"><meta itemprop="width" content="350"><meta itemprop="height" content="233"></figure><div class="descripcionArticulo" itemprop="articleBody">
<div class="contenedor_principal_contenido">
<p id="m1354-2-1355" class="textoArticulo"><b>“Torre El Dorado, lo tengo a la vista. Salgo en su persecución, autoríceme el sobrepaso”.<br></b><br>El avión T33 de la Fuerza Aérea con matrícula 2072 había empezado un vuelo visual desde la base militar de Palanquero, en Puerto Salgar, Cundinamarca, con rumbo al aeropuerto El Dorado, en Bogotá, donde ciertas anomalías habían sido registradas tanto por pilotos que allí se dirigían como por controladores aéreos.</p></div>
<div class="contenedor_principal_boton">
<div class="boton">
<a href="https://www.eltiempo.com/colombia/otras-ciudades/ovni-en-bogota-controlador-aereo-dice-que-avion-persiguio-extrano-aparato-379078" class="btn_masNoticiasEspeciales undefined" id="m1360-3-1361" title="" target="_blank">seguir leyendo</a></div>
</div>
</div>
<div class="oculto" itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAQAAABeK7cBAAAAC0lEQVR42mNkAAIAAAoAAv/lxKUAAAAASUVORK5CYII=" data-original="https://www.eltiempo.com/images/compartir.jpg"><meta itemprop="url" content="https://www.eltiempo.com/images/compartir.jpg"><meta itemprop="width" content="600"><meta itemprop="height" content="60"></div>
<meta itemprop="name" content="EL TIEMPO"></div>
</article></div><div class="content_grid moduloVideo" id="p357930-m1367-3-1368">
<article class="content_grid_margin"><div class="videoTitle_container">
<h3 itemprop="headline" id="m1372-1371-1373" class="titular">El famoso 'contacto' con extraterrestres que habría sido una mentira<br></h3></div>
<div class="videoLead_container">
<p itemprop="description" id="m1378-1-1379" class="lead">Enrique Castillo contó que fue abducido en Boyacá en 1973 y que viajó en naves extraterrestres.</p></div>
<div class="video_container">
<div class="video-cuerpo video video-player inline" id="m1384-2-1385">
<div class="video" itemprop="associatedmedia video" itemscope="" itemtype="https://schema.org/VideoObject">
<span itemprop="name">Enrique Castillo Rincón</span><span itemprop="description">Enrique Castillo Rincón nació en Costa Rica y era ingeniero de telecomunicaciones. Dijo que su primer contacto fue el 3 de noviembre de 1973, en una laguna de Boyacá, donde aseguró que seres de las pleyades lo hicieron subir a una nave y le revelaron información del Universo. Castillo escribió dos libros con los detalles que se le habrían revelado y es una de las personas que dice que fue contactado por extraterrestres; sin embargo, en el mundo no hay prueba de que estos casos sean reales. El costarricense se convirtió en uno de los más afamados expertos en estos asuntos y llegó hasta varios países para relatar su experiencia, que en todo caso es señalada como fantasía por parte de otros conocedores. Murió en 2013, a los 82 años.</span><meta itemprop="uploadDate" content="2019-06-17"><div class="main-video-player-bk">
<figure id="m1389-1388-1390" class="foto-video-homeEmergencia"><img alt="Enrique Castillo" itemprop="thumbnailUrl" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAQAAABeK7cBAAAAC0lEQVR42mNkAAIAAAoAAv/lxKUAAAAASUVORK5CYII=" style=" display: inline;" width="950px" height="534px" data-original="/files/image_950_534/uploads/2019/06/17/5d0838c65efe0.jpeg"></figure><div id="m1396-1-1397" class="btn_player tiempo"><a class="video-play" href="AErscNIVIWM" data-source="youtube_v3" data-media-id="AErscNIVIWM" target="_blank"></a></div></div>
<div class="descripcion-video-apertura-bk">
<figcaption class="video-info"></figcaption></div>
</div>
</div></div>
</article></div><div class="content_grid articuloContenedor" id="p357930-m1411-4-1412">
<article class="content_grid_margin" itemscope="" itemtype="https://schema.org/NewsArticle"><meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid=""><div class="contenedor_principal_titulo">
</div>
<div class="contenedor_principal_lead">
</div>
<span class="oculto" itemprop="author" itemscope="" itemtype="https://schema.org/Person">
<span itemprop="name">El Tiempo</span>
</span>
<meta itemprop="datePublished" content=""><meta itemprop="dateModified" content=""><figure class="oculto" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAQAAABeK7cBAAAAC0lEQVR42mNkAAIAAAoAAv/lxKUAAAAASUVORK5CYII=" data-original="https://www.eltiempo.com/images/compartir.jpg"><meta itemprop="url" content="https://www.eltiempo.com/images/compartir.jpg"><meta itemprop="width" content="350"><meta itemprop="height" content="233"></figure><div class="descripcionArticulo" itemprop="articleBody">
<div class="contenedor_principal_contenido">
<p id="m1428-2-1429" class="textoArticulo">Todo habría empezado en 1968, a falta de un año para que el hombre llegara a la Luna, la fascinación por el espacio era una charla recurrente. Uno de los apasionados por estos temas era Enrique Castillo Rincón, un ingeniero costarricense quien arribó a Caracas, Venezuela, para la instalación de unas redes de telecomunicaciones. En una de sus tardes libres se dirigió a un cinema para ver la película de moda, 'Barbarella', la cual fantaseaba con la existencia de seres en otros planetas en un futuro muy distante.<br><br><br>Cuando hacía la fila para comprar la entrada, un sujeto que dijo ser suizo y quien se le presentó como Cyril Weiss lo interrogó sobre si creía en la existencia de vida más allá de la Tierra. <b>Ese fue uno de los primeros momentos de una serie de eventos que Enrique dice que fueron inusitados y que terminó en una escena que para muchos expertos en el tema es incomprobable. </b></p></div>
<div class="contenedor_principal_boton">
<div class="boton">
<a href="https://www.eltiempo.com/colombia/otras-ciudades/historia-de-enrique-castillo-contactado-por-extraterrestres-en-colombia-377012" class="btn_masNoticiasEspeciales undefined" id="m1434-3-1435" title="" target="_blank">SEGUIR LEYENDO</a></div>
</div>
</div>
<div class="oculto" itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAQAAABeK7cBAAAAC0lEQVR42mNkAAIAAAoAAv/lxKUAAAAASUVORK5CYII=" data-original="https://www.eltiempo.com/images/compartir.jpg"><meta itemprop="url" content="https://www.eltiempo.com/images/compartir.jpg"><meta itemprop="width" content="600"><meta itemprop="height" content="60"></div>
<meta itemprop="name" content="EL TIEMPO"></div>
</article></div><div class="content_grid moduloVideo" id="p357930-m1441-5-1442">
<article class="content_grid_margin"><div class="videoTitle_container">
<h3 itemprop="headline" id="m1446-1445-1447" class="titular">La increíble historia de los ‘Humanoides’ que dicen ver el Valle</h3></div>
<div class="videoLead_container">
<p itemprop="description" id="m1452-1-1453" class="lead">¿Locura o leyenda? Expertos explican fenómeno que ha generado conmoción en esta zona del país.</p></div>
<div class="video_container">
<div class="video-cuerpo video video-player inline" id="m1458-2-1459">
<div class="video" itemprop="associatedmedia video" itemscope="" itemtype="https://schema.org/VideoObject">
<span itemprop="name">Los extraños humanoides que comunidad dice ver en el Valle | Ep.4 | Los Archivos X de Colombia</span><span itemprop="description">Como seres con forma humana, de más de 2 metros de estatura, vestidos de negro, voz ‘metalizada’ y que proyectan una luz dorada en su pecho, describen algunos habitantes del corregimiento Guasimal, en el municipio de Zarzal, Valle del Cauca, a presuntos extraterrestres con los que han tenido contacto desde hace unos siete años. Autoridades investigan el caso.</span><meta itemprop="uploadDate" content="2019-06-10"><div class="main-video-player-bk">
<figure id="m1463-1462-1464" class="foto-video-homeEmergencia"><img alt="Humanoides en Zarzal" itemprop="thumbnailUrl" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAQAAABeK7cBAAAAC0lEQVR42mNkAAIAAAoAAv/lxKUAAAAASUVORK5CYII=" style=" display: inline;" width="950px" height="534px" data-original="/files/image_950_534/uploads/2019/06/10/5cfef90294d7e.jpeg"></figure><div id="m1470-1-1471" class="btn_player tiempo"><a class="video-play" href="OeXoNL8pp-E" data-source="youtube_v3" data-media-id="OeXoNL8pp-E" target="_blank"></a></div></div>
<div class="descripcion-video-apertura-bk">
<figcaption class="video-info"></figcaption></div>
</div>
</div></div>
</article></div><div class="content_grid articuloContenedor" id="p357930-m1485-6-1486">
<article class="content_grid_margin" itemscope="" itemtype="https://schema.org/NewsArticle"><meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid=""><div class="contenedor_principal_titulo">
</div>
<div class="contenedor_principal_lead">
</div>
<span class="oculto" itemprop="author" itemscope="" itemtype="https://schema.org/Person">
<span itemprop="name">El Tiempo</span>
</span>
<meta itemprop="datePublished" content=""><meta itemprop="dateModified" content=""><figure class="oculto" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAQAAABeK7cBAAAAC0lEQVR42mNkAAIAAAoAAv/lxKUAAAAASUVORK5CYII=" data-original="https://www.eltiempo.com/images/compartir.jpg"><meta itemprop="url" content="https://www.eltiempo.com/images/compartir.jpg"><meta itemprop="width" content="350"><meta itemprop="height" content="233"></figure><div class="descripcionArticulo" itemprop="articleBody">
<div class="contenedor_principal_contenido">
<p id="m1502-2-1503" class="textoArticulo"><b>La historia de unos extraños seres de más de dos metros y de voz robotizada, vestidos de negro, que supuestamente aparecen de noche</b>, tiene desconcertados a los campesinos de un pequeño pueblo del Valle del Cauca.<br><br>Se trata del corregimiento Guasimal, a unos cinco kilómetros del casco urbano de Zarzal, un lugar tranquilo, donde los campesinos viven de la ganadería, los trapiches paneleros, la producción de queso y los cultivos de frutas. </p></div>
<div class="contenedor_principal_boton">
<div class="boton">
<a href="https://www.eltiempo.com/colombia/otras-ciudades/ovnis-en-colombia-apariciones-de-humanoides-en-zarzal-valle-373758" class="btn_masNoticiasEspeciales undefined" id="m1508-3-1509" title="">SEGUIR LEYENDO</a></div>
</div>
</div>
<div class="oculto" itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAQAAABeK7cBAAAAC0lEQVR42mNkAAIAAAoAAv/lxKUAAAAASUVORK5CYII=" data-original="https://www.eltiempo.com/images/compartir.jpg"><meta itemprop="url" content="https://www.eltiempo.com/images/compartir.jpg"><meta itemprop="width" content="600"><meta itemprop="height" content="60"></div>
<meta itemprop="name" content="EL TIEMPO"></div>
</article></div><div class="content_grid moduloVideo" id="p357930-m1515-7-1516">
<article class="content_grid_margin"><div class="videoTitle_container">
<h3 itemprop="headline" id="m1520-1519-1521" class="titular">La historia del hombre que afirma haber sido raptado por ovni en Tabio</h3></div>
<div class="videoLead_container">
<p itemprop="description" id="m1526-1-1527" class="lead">Habitantes de esta población cercana a Bogotá dicen haber visto destellos y platillos voladores.</p></div>
<div class="video_container">
<div class="video-cuerpo video video-player inline" id="m1532-2-1533">
<div class="video" itemprop="associatedmedia video" itemscope="" itemtype="https://schema.org/VideoObject">
<span itemprop="name">Los misterios del espacio que rodean a Tabio | Ep 3 | Los Archivos X de Colombia</span><span itemprop="description">Los misterios del espacio que rodean a Tabio | Ep 3 | Los Archivos X de Colombia</span><meta itemprop="uploadDate" content="2019-06-04"><div class="main-video-player-bk">
<figure id="m1537-1536-1538" class="foto-video-homeEmergencia"><img alt="Aparición de ovni en Tabio, Cundinamarca" itemprop="thumbnailUrl" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAQAAABeK7cBAAAAC0lEQVR42mNkAAIAAAoAAv/lxKUAAAAASUVORK5CYII=" style=" display: inline;" width="950px" height="534px" data-original="/files/image_950_534/uploads/2019/05/31/5cf1bc8764c4a.jpeg"></figure><div id="m1544-1-1545" class="btn_player tiempo"><a class="video-play" href="uGlBxqJeJdg" data-source="youtube_v3" data-media-id="uGlBxqJeJdg" target="_blank"></a></div></div>
<div class="descripcion-video-apertura-bk">
<figcaption class="video-info"></figcaption></div>
</div>
</div></div>
</article></div><div class="content_grid articuloContenedor" id="p357930-m1559-8-1560">
<article class="content_grid_margin" itemscope="" itemtype="https://schema.org/NewsArticle"><meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid=""><div class="contenedor_principal_titulo">
</div>
<div class="contenedor_principal_lead">
</div>
<span class="oculto" itemprop="author" itemscope="" itemtype="https://schema.org/Person">
<span itemprop="name">El Tiempo</span>
</span>
<meta itemprop="datePublished" content=""><meta itemprop="dateModified" content=""><figure class="oculto" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAQAAABeK7cBAAAAC0lEQVR42mNkAAIAAAoAAv/lxKUAAAAASUVORK5CYII=" data-original="https://www.eltiempo.com/images/compartir.jpg"><meta itemprop="url" content="https://www.eltiempo.com/images/compartir.jpg"><meta itemprop="width" content="350"><meta itemprop="height" content="233"></figure><div class="descripcionArticulo" itemprop="articleBody">
<div class="contenedor_principal_contenido">
<p id="m1576-2-1577" class="textoArticulo">A comienzos de los años 90, Luis Heberto Rodríguez, un campesino que cada mañana, sin falta, salía a ordeñar a sus vacas desapareció. Aquel día, cuentan los habitantes de Tabio, en Cundinamarca, todos se preguntaron por qué no se le había visto pasar por el pueblo como usualmente lo hacía todas las mañanas.<br><br>Al día siguiente, medios de todo el país registraron<b> la aparición de un hombre, en ese entonces con 37 años, en Pitalito, Huila, que decía que había sido raptado por una nave espacial. </b>Era Luis Heberto. Desde entonces, Tabio no volvió a ser el mismo municipio tranquilo de otrora.</p></div>
<div class="contenedor_principal_boton">
<div class="boton">
<a href="https://www.eltiempo.com/colombia/otras-ciudades/avistamiento-de-ovnis-en-tabio-cundinamarca-en-la-pena-de-huaica-369800" class="btn_masNoticiasEspeciales undefined" id="m1582-3-1583" title="">SEGUIR LEYENDO</a></div>
</div>
</div>
<div class="oculto" itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAQAAABeK7cBAAAAC0lEQVR42mNkAAIAAAoAAv/lxKUAAAAASUVORK5CYII=" data-original="https://www.eltiempo.com/images/compartir.jpg"><meta itemprop="url" content="https://www.eltiempo.com/images/compartir.jpg"><meta itemprop="width" content="600"><meta itemprop="height" content="60"></div>
<meta itemprop="name" content="EL TIEMPO"></div>
</article></div><div class="content_grid moduloVideo" id="p357930-m1589-9-1590">
<article class="content_grid_margin"><div class="videoTitle_container">
<h3 itemprop="headline" id="m1594-1593-1595" class="titular">El puerto oculto para el aterrizaje de naves espaciales en Colombia</h3></div>
<div class="videoLead_container">
<p itemprop="description" id="m1600-1-1601" class="lead">Aunque pobladores dicen que 'cohabitan con ovnis', expertos dicen que no hay pruebas de ello.</p></div>
<div class="video_container">
<div class="video-cuerpo video video-player inline" id="m1606-2-1607">
<div class="video" itemprop="associatedmedia video" itemscope="" itemtype="https://schema.org/VideoObject">
<span itemprop="name">Caso La Tatacoa: El puerto oculto para naves espaciales | Ep.2 | Los Archivos X de Colombia</span><span itemprop="description">Caso La Tatacoa: El puerto oculto para naves espaciales | Ep.2 | Los Archivos X de Colombia</span><meta itemprop="uploadDate" content="2019-05-27"><div class="main-video-player-bk">
<figure id="m1611-1610-1612" class="foto-video-homeEmergencia"><img alt="Caso desierto de La Tatacoa" itemprop="thumbnailUrl" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAQAAABeK7cBAAAAC0lEQVR42mNkAAIAAAoAAv/lxKUAAAAASUVORK5CYII=" style=" display: inline;" width="950px" height="534px" data-original="/files/image_950_534/uploads/2019/05/27/5cec79669d09c.jpeg"></figure><div id="m1618-1-1619" class="btn_player tiempo"><a class="video-play" href="if1vMJ8Ew34" data-source="youtube_v3" data-media-id="if1vMJ8Ew34" target="_blank"></a></div></div>
<div class="descripcion-video-apertura-bk">
<figcaption class="video-info"></figcaption></div>
</div>
</div></div>
</article></div><div class="content_grid articuloContenedor" id="p357930-m1633-10-1634">
<article class="content_grid_margin" itemscope="" itemtype="https://schema.org/NewsArticle"><meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid=""><div class="contenedor_principal_titulo">
</div>
<div class="contenedor_principal_lead">
</div>
<span class="oculto" itemprop="author" itemscope="" itemtype="https://schema.org/Person">
<span itemprop="name">El Tiempo</span>
</span>
<meta itemprop="datePublished" content=""><meta itemprop="dateModified" content=""><figure class="oculto" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAQAAABeK7cBAAAAC0lEQVR42mNkAAIAAAoAAv/lxKUAAAAASUVORK5CYII=" data-original="https://www.eltiempo.com/images/compartir.jpg"><meta itemprop="url" content="https://www.eltiempo.com/images/compartir.jpg"><meta itemprop="width" content="350"><meta itemprop="height" content="233"></figure><div class="descripcionArticulo" itemprop="articleBody">
<div class="contenedor_principal_contenido">
<p id="m1650-2-1651" class="textoArticulo">Orfanda Soto abre los brazos y gira su cuerpo como queriendo tomar vuelo. Tiene los ojos cerrados. La fuerte brisa de marzo que sacude la tierra en el desierto de la Tatacoa ni siquiera la tambalea. <b>Está a la espera de un hecho sin precedentes: el avistamiento de una nave extraterrestre.</b><br><br>El terreno permanece en silencio. Las piedras del llamado 'Ovnipuerto' que yacen bajo los pies de la mujer están hirviendo.<b> El lugar es un círculo de 52 metros de diámetro ubicado en el centro del desierto que se distingue con facilidad desde el cielo.</b> </p></div>
<div class="contenedor_principal_boton">
<div class="boton">
<a href="https://www.eltiempo.com/colombia/otras-ciudades/historia-del-puerto-para-el-aterrizaje-de-naves-espaciales-en-colombia-367582" class="btn_masNoticiasEspeciales undefined" id="m1656-3-1657" title="">seguir leyendo</a></div>
</div>
</div>
<div class="oculto" itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAQAAABeK7cBAAAAC0lEQVR42mNkAAIAAAoAAv/lxKUAAAAASUVORK5CYII=" data-original="https://www.eltiempo.com/images/compartir.jpg"><meta itemprop="url" content="https://www.eltiempo.com/images/compartir.jpg"><meta itemprop="width" content="600"><meta itemprop="height" content="60"></div>
<meta itemprop="name" content="EL TIEMPO"></div>
</article></div><div class="content_grid moduloVideo" id="p357930-m1663-11-1664">
<article class="content_grid_margin"><div class="videoTitle_container">
<h3 itemprop="headline" id="m1668-1667-1669" class="titular">La misteriosa muerte de colombiano 3 días después de ver supuesto ovni</h3></div>
<div class="videoLead_container">
<p itemprop="description" id="m1674-1-1675" class="lead">Aparición de un ovni hace 50 años en Anolaima es un hito. Lo que aconteció después, un enigma.</p></div>
<div class="video_container">
<div class="video-cuerpo video video-player inline" id="m1680-2-1681">
<div class="video" itemprop="associatedmedia video" itemscope="" itemtype="https://schema.org/VideoObject">
<span itemprop="name">Caso Anolaima: Muere tres días después de ver un ovni</span><span itemprop="description">Mauricio Gnecco era apenas un niño cuando sintió intriga por la aparición de una luz inusual en el cielo, era inmensa y resplandeciente, no dejaba de perseguirla con su mirada. La veía desde la bella hacienda llamada Casateja, en la vereda Tocarema, en límites entre Anolaima y Cachipay (Cundinamarca), con otras 12 personas que lo acompañaban.</span><meta itemprop="uploadDate" content="2019-05-20"><div class="main-video-player-bk">
<figure id="m1685-1684-1686" class="foto-video-homeEmergencia"><img alt="Ovni de Anolaima" itemprop="thumbnailUrl" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAQAAABeK7cBAAAAC0lEQVR42mNkAAIAAAoAAv/lxKUAAAAASUVORK5CYII=" style=" display: inline;" width="950px" height="534px" data-original="/files/image_950_534/uploads/2019/05/20/5ce32de16048e.jpeg"></figure><div id="m1692-1-1693" class="btn_player tiempo"><a class="video-play" href="cr6QI8uhfek" data-source="youtube_v3" data-media-id="cr6QI8uhfek" target="_blank"></a></div></div>
<div class="descripcion-video-apertura-bk">
<figcaption class="video-info"></figcaption></div>
</div>
</div></div>
</article></div><div class="content_grid articuloContenedor" id="p357930-m1707-12-1708">
<article class="content_grid_margin" itemscope="" itemtype="https://schema.org/NewsArticle"><meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid=""><div class="contenedor_principal_titulo">
</div>
<div class="contenedor_principal_lead">
</div>
<span class="oculto" itemprop="author" itemscope="" itemtype="https://schema.org/Person">
<span itemprop="name">El Tiempo</span>
</span>
<meta itemprop="datePublished" content=""><meta itemprop="dateModified" content=""><figure class="oculto" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAQAAABeK7cBAAAAC0lEQVR42mNkAAIAAAoAAv/lxKUAAAAASUVORK5CYII=" data-original="https://www.eltiempo.com/images/compartir.jpg"><meta itemprop="url" content="https://www.eltiempo.com/images/compartir.jpg"><meta itemprop="width" content="350"><meta itemprop="height" content="233"></figure><div class="descripcionArticulo" itemprop="articleBody">
<div class="contenedor_principal_contenido">
<p id="m1724-2-1725" class="textoArticulo">Mauricio Gnecco era apenas un niño cuando sintió intriga por la aparición de una luz inusual en el cielo, era inmensa y resplandeciente, <b>no dejaba de perseguirla con su mirada. La veía desde la bella hacienda llamada Casateja, en la vereda Tocarema,</b> en límites entre Anolaima y Cachipay (Cundinamarca).<br><br><b>Ese día, un 4 de julio de 1969, a las 7 de la noche, esa luz le cambió la vida de manera radical en un parpadeo.</b> Desde hacía un par de noches había llegado con su tía Rosa, acompañado por otros nueve niños desde Bogotá, todos familiares, para pasar la época de vacaciones en ese lugar, donde se producía mora y leche.</p></div>
<div class="contenedor_principal_boton">
<div class="boton">
<a href="https://www.eltiempo.com/colombia/otras-ciudades/el-misterioso-avistamiento-de-un-ovni-en-anolaima-cundinamarca-en-1969-363292" class="btn_masNoticiasEspeciales undefined" id="m1730-3-1731" title="">seguir leyendo</a></div>
</div>
</div>
<div class="oculto" itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAQAAABeK7cBAAAAC0lEQVR42mNkAAIAAAoAAv/lxKUAAAAASUVORK5CYII=" data-original="https://www.eltiempo.com/images/compartir.jpg"><meta itemprop="url" content="https://www.eltiempo.com/images/compartir.jpg"><meta itemprop="width" content="600"><meta itemprop="height" content="60"></div>
<meta itemprop="name" content="EL TIEMPO"></div>
</article></div></div>
<div class="content_grid_margin container_evolucion">
<section class="container_col"><div class="col2">
<div class="content-new-modules-two">
<hidden id="excludeId" value="357930"></hidden><div class="modulo_recursos nuevo-modulo dtm-modulos_evo_articulo" dtm-name="relatos-visuales">
<h2 class="new_modules_title active"><a>Más para ver</a></h2>
<div class="menu_recursos menu_evo">
<ul class="menu_subseccion"><li><a id="gallery" href="javascript:void(0)">Galerías</a></li>
<li><a id="video" href="javascript:void(0)"> Videos</a></li>
<li><a id="graphic" href="javascript:void(0)">Gráficos</a></li>
<li><a id="especial_modular" class="active" href="javascript:void(0)">Especiales</a></li>
</ul></div>
<div class="content_modulo_recursos">
<div class="content_modulo_ver_para_creer">
<section>
<article class="new-article ">
<figure class="img_articulo">
<a href="/contenido-comercial/economicamente-hablando-gracias-por-tu-respuesta-582806" class="enlace dataurl">
<img data-original="/files/secondary_default/uploads/2021/04/21/6080b32191549.jpeg" alt="Económicamente hablando. Panorama de reactivación e inversión" class="foto recommended-dmp" src="/files/secondary_default/uploads/2021/04/21/6080b32191549.jpeg">
</a>
</figure>
<div class="content-info-modulo">
<time class="actualizacion">04:08 p. m. </time>
<span class = "gtmDate">2021/07/01</span>
<div class="tag">
<a href="/noticias/economia">Economía</a>
</div>
</div>
<h3>
<a class='dataurl' href="/contenido-comercial/economicamente-hablando-gracias-por-tu-respuesta-582806">
<figure class="tipo especial_modular "></figure>
Económicamente hablando. Panorama de reactivación e inversión
</a>
</h3>
</article>
<article class="new-article ">
<figure class="img_articulo">
<a href="/mas-contenido/encuentros-por-la-verdad-y-de-la-identidad-de-los-mismos-597794" class="enlace dataurl">
<img data-original="/files/og_thumbnail/assets/editor/image_placeholder.jpg" alt="Encuentros por la verdad y de la identidad de los mismos" class="foto recommended-dmp" src="/files/og_thumbnail/assets/editor/image_placeholder.jpg">
</a>
</figure>
<div class="content-info-modulo">
<time class="actualizacion">jun 29</time>
<span class = "gtmDate">2021/06/29</span>
<div class="tag">
<a href="/noticias/comision-de-la-verdad">Comisión de la Verdad</a>
</div>
</div>
<h3>
<a class='dataurl' href="/mas-contenido/encuentros-por-la-verdad-y-de-la-identidad-de-los-mismos-597794">
<figure class="tipo especial_modular "></figure>
Encuentros por la verdad y de la identidad de los mismos
</a>
</h3>
</article>
<article class="new-article ">
<figure class="img_articulo">
<a href="/contenido-comercial/yo-hago-el-cambio-tu-compromiso-ante-el-cambio-climatico-588455" class="enlace dataurl">
<img data-original="/files/secondary_default/uploads/2021/05/14/609e92f695b26.jpeg" alt="Yo hago el cambio" class="foto recommended-dmp" src="/files/secondary_default/uploads/2021/05/14/609e92f695b26.jpeg">
</a>
</figure>
<div class="content-info-modulo">
<time class="actualizacion">jun 28</time>
<span class = "gtmDate">2021/06/28</span>
<div class="tag">
<a href="/noticias/medio-ambiente">Medio ambiente</a>
</div>
</div>
<h3>
<a class='dataurl' href="/contenido-comercial/yo-hago-el-cambio-tu-compromiso-ante-el-cambio-climatico-588455">
<figure class="tipo especial_modular "></figure>
Yo hago el cambio
</a>
</h3>
</article>
<article class="new-article ">
<figure class="img_articulo">
<a href="/salud/coronavirus-colombia-pacientes-que-superaron-covid-cuentan-sus-historias-544958" class="enlace dataurl">
<img data-original="/files/secondary_default/uploads/2020/10/23/5f934367d02df.jpeg" alt="Covid: La vida a cuestas después de la UCI" class="foto recommended-dmp" src="/files/secondary_default/uploads/2020/10/23/5f934367d02df.jpeg">
</a>
</figure>
<div class="content-info-modulo">
<time class="actualizacion">jun 10</time>
<span class = "gtmDate">2021/06/10</span>
<div class="tag">
<a href="/noticias/coronavirus-casos">coronavirus casos</a>
</div>
</div>
<h3>
<a class='dataurl' href="/salud/coronavirus-colombia-pacientes-que-superaron-covid-cuentan-sus-historias-544958">
<figure class="tipo especial_modular "></figure>
Covid: La vida a cuestas después de la UCI
</a>
</h3>
</article>
</section>
</div>
</div>
</div>
<div class="container_liftigniter_article dtm-modulos_evo_articulo" dtm-name="descubre-noticias"></div>
<hidden id="excludeId" value="357930"><div id="conoce-mundo" class="nuestro_mundo dtm-modulos_evo_articulo nuevo-modulo" dtm-name="nuestro-mundo">
<h2 class="new_modules_title active"><a>Nuestro Mundo</a></h2>
<div class="menu menu_evo">
<ul class="menu_seccion"><li id="colombia-mundo" class="active"><a href="javascript:void(0)">Colombia</a></li>
<li id="internacional"><a href="javascript:void(0)">Internacional</a></li>
</ul><div class="menu_nacional activo">
<ul class="menu_subseccion" id="nacional-menu"><li class="bogota"><a id="bogota" href="javascript:void(0)">Bogotá</a></li>
<li class="medellin"><a id="colombia/medellin" href="javascript:void(0)">Medellín</a></li>
<li class="cali"><a id="colombia/cali" href="javascript:void(0)">Cali</a></li>
<li class="barranquilla"><a id="colombia/barranquilla" href="javascript:void(0)">Barranquilla</a></li>
<li class="otras"><a id="colombia/otras-ciudades" href="javascript:void(0)">Más Ciudades</a></li>
</ul></div>
<div class="menu_internacional" id="internacional-menu">
<ul class="menu_subseccion" id="menu_internacional"><li class="latinoamerica"><a id="mundo/latinoamerica" href="javascript:void(0)">Latinoamérica</a></li>
<li class="venezuela"><a id="mundo/venezuela" href="javascript:void(0)">Venezuela</a></li>
<li class="eeuu-canada"><a id="mundo/eeuu-y-canada" href="javascript:void(0)">EEUU y Canadá</a></li>
<li class="europa"><a id="mundo/europa" href="javascript:void(0)">Europa</a></li>
<li class="africa"><a id="mundo/africa" href="javascript:void(0)">África</a></li>
<li class="medio-oriente"><a id="mundo/medio-oriente" href="javascript:void(0)">Medio Oriente</a></li>
<li class="asia"><a id="mundo/asia" href="javascript:void(0)">Asia</a></li>
<li class="mas-regiones"><a id="mundo/mas-regiones" href="javascript:void(0)">Más Regiones</a></li>
</ul></div>
</div>
<div class="contenido contenido-conoce-mundo">

<section class="contenido_uno">
<article class="image-left">
<div class="recurso">
<figure class="image-container">
<a href="/colombia/cali/cali-en-debate-por-pintura-de-espacios-publicos-600355" class="dataurl image page-link">
<img src="/files/secondary_default/uploads/2021/07/02/60df122a16fe2.jpeg" data-original="/files/secondary_default/uploads/2021/07/02/60df122a16fe2.jpeg" />
</a>
</figure>
</div>
<div class="article-details">
<div class="category-published">
<div class="category page-link">
<a href="/noticias/cali">Cali</a>
</div>
<time class="published-at">11:45 a. m. </time>
</div>
<h3 class="title-container">
<a class='dataurl title page-link' href="/colombia/cali/cali-en-debate-por-pintura-de-espacios-publicos-600355">
<figure class="tipo default "></figure>
Cali, en debate por pintura de espacios públicos
</a>
</h3>
<div class="epigraph-container">
<a class='dataurl' href="/colombia/cali/cali-en-debate-por-pintura-de-espacios-publicos-600355">En redes llaman a retirar mensajes ofensivos en calle quinta. Polémica ...</a>
</div>
</div>
</article>
<article class="image-left">
<div class="recurso">
<figure class="image-container">
<a href="/colombia/otras-ciudades/elsa-ya-es-huracan-categoria-1-600421" class="dataurl image page-link">
<img src="/files/secondary_default/files/crop/uploads/2021/07/02/60df3ff560625.r_15674110.0-641-1280-1280.jpeg" data-original="/files/secondary_default/files/crop/uploads/2021/07/02/60df3ff560625.r_15674110.0-641-1280-1280.jpeg" />
</a>
</figure>
</div>
<div class="article-details">
<div class="category-published">
<div class="category page-link">
<a href="/noticias/huracan">Huracán</a>
</div>
<time class="published-at">11:40 a. m. </time>
</div>
<h3 class="title-container">
<a class='dataurl title page-link' href="/colombia/otras-ciudades/elsa-ya-es-huracan-categoria-1-600421">
<figure class="tipo default "></figure>
Elsa ya es Huracán Categoría 1
</a>
</h3>
<div class="epigraph-container">
<a class='dataurl' href="/colombia/otras-ciudades/elsa-ya-es-huracan-categoria-1-600421">Se desplaza en dirección oeste-noroeste con velocidad de 24 nudos, es ...</a>
</div>
</div>
</article>
</section>
<section class="contenido_dos">
<article class="image-left">
<div class="recurso">
<figure class="image-container">
<a href="/colombia/barranquilla/la-mujer-de-90-anos-que-salio-a-marchar-en-barranquilla-600401" class="dataurl image page-link">
<img src="/files/secondary_default/files/crop/uploads/2021/07/02/60df343f2a1c8.r_15673875.157-184-1154-683.jpeg" data-original="/files/secondary_default/files/crop/uploads/2021/07/02/60df343f2a1c8.r_15673875.157-184-1154-683.jpeg" />
</a>
</figure>
</div>
<div class="article-details">
<div class="category-published">
<div class="category page-link">
<a href="/noticias/barranquilla">Barranquilla</a>
</div>
<time class="published-at">11:15 a. m. </time>
</div>
<h3 class="title-container">
<a class='dataurl title page-link' href="/colombia/barranquilla/la-mujer-de-90-anos-que-salio-a-marchar-en-barranquilla-600401">
<figure class="tipo default "></figure>
La mujer de 90 años que salió a marchar en Barranquilla
</a>
</h3>
</div>
</article>
<article class="image-left">
<div class="recurso">
<figure class="image-container">
<a href="/colombia/otras-ciudades/isla-en-cartagena-es-el-primer-territorio-nacional-vacunado-totalmente-600256" class="dataurl image page-link">
<img src="/files/secondary_default/uploads/2019/09/23/5d894d93d466a.jpeg" data-original="/files/secondary_default/uploads/2019/09/23/5d894d93d466a.jpeg" />
</a>
</figure>
</div>
<div class="article-details">
<div class="category-published">
<div class="category page-link">
<a href="/noticias/cartagena">Cartagena</a>
</div>
<time class="published-at">11:14 a. m. </time>
</div>
<h3 class="title-container">
<a class='dataurl title page-link' href="/colombia/otras-ciudades/isla-en-cartagena-es-el-primer-territorio-nacional-vacunado-totalmente-600256">
<figure class="tipo default "></figure>
Isla de Cartagena es el primer territorio nacional vacunado totalmente
</a>
</h3>
</div>
</article>
<article class="image-left">
<div class="recurso">
<figure class="image-container">
<a href="/colombia/otras-ciudades/faltan-583-millones-de-la-gobernacion-para-gratuidad-en-unimagdalena-600400" class="dataurl image page-link">
<img src="/files/secondary_default/uploads/2021/05/14/609e8fbb0ac7f.jpeg" data-original="/files/secondary_default/uploads/2021/05/14/609e8fbb0ac7f.jpeg" />
</a>
</figure>
</div>
<div class="article-details">
<div class="category-published">
<div class="category page-link">
<a href="/noticias/estudiantes">Estudiantes</a>
</div>
<time class="published-at">11:03 a. m. </time>
</div>
<h3 class="title-container">
<a class='dataurl title page-link' href="/colombia/otras-ciudades/faltan-583-millones-de-la-gobernacion-para-gratuidad-en-unimagdalena-600400">
<figure class="tipo default "></figure>
Faltan $583 millones de la Gobernación para gratuidad en Unimagdalena
</a>
</h3>
</div>
</article>
</section>
</div>
</div>
<div class="modulo_eto">
<article><div class="eto_text">
<h2>
<a href="/horoscopo?cid=AUT_CON_PUBL_ET_HOROSCOPOCONT">Horóscopo</a>
</h2>
<p>
<a href="/horoscopo?cid=AUT_CON_PUBL_ET_HOROSCOPOCONT">Encuentra acá todos los signos del zodiaco. Tenemos para ti consejos de amor, finanzas y muchas cosas más.</a>
</p>
</div>
<div class="eto_images">
<a href="/horoscopo?cid=AUT_CON_PUBL_ET_HOROSCOPOCONT">
<div class="horoscopo_crucigrama_image image_horoscopo"></div>
</a>
</div>
</article><article><div class="eto_text">
<h2>
<a href="/crucigrama?cid=AUT_CON_PUBL_ET_CRUCIGRAMACONT">Crucigrama</a>
</h2>
<p>
<a class="crucigrama" href="/crucigrama?cid=AUT_CON_PUBL_ET_CRUCIGRAMACONT">Pon a prueba tus conocimientos con el crucigrama de <span>EL TIEMPO</span></a>
</p>
</div>
<div class="eto_images">
<a href="/crucigrama?cid=AUT_CON_PUBL_ET_CRUCIGRAMACONT">
<div class="horoscopo_crucigrama_image image_crucigrama"></div>
</a>
</div>
</article></div>
</hidden></div>
</div>
<div class="col_fija">
<div class="module-free-html">
<div class="ad-unit" id="sas_25646" width="300" height="250"><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 25646, target: sas_target });});</script></div></div><div class="tendecias nuevo-modulo" dtm-name="tendencias">
<h2 id="pontedia" class="active"><a>Ponte al día</a></h2>
<h2 id="tendencias"><a>Lo más visto</a></h2>
<div id="load_module_ponte_al_dia"> </div>

<section id="content-tendencias" class="dtm-modulos_evo_articulo" dtm-name="lo_mas_visto">
<div>
<article class="new-article ">
<div>
<div class="content-info-modulo">
<div class="tag">
<a href="/noticias/accidente">Accidente</a>
</div>
<time class="actualizacion">10:54 a. m. </time>
</div>
<h3>
<a class='dataurl' href="/bogota/accidente-en-carro-cayo-desde-el-puente-de-la-94-nqshoy-2-julio-600345">
<figure class="tipo default"></figure>
Grave accidente en Bogotá: carro cae del puente de la 94
</a>
</h3>
</div>
</article>
<article class="new-article ">
<div>
<div class="content-info-modulo">
<div class="tag">
<a href="/noticias/redes-sociales">Redes sociales</a>
</div>
<time class="actualizacion">09:57 p. m. </time>
</div>
<h3>
<a class='dataurl' href="/cultura/gente/presentadora-adriana-betancur-habla-de-la-enfermedad-que-tuvo-600130">
<figure class="tipo default"></figure>
El drama que vive reconocida expresentadora de 'Muy buenos días'
</a>
</h3>
</div>
</article>
<article class="new-article ">
<div>
<div class="content-info-modulo">
<div class="tag">
<a href="/noticias/activos">activos</a>
</div>
<time class="actualizacion">12:15 a. m. </time>
</div>
<h3>
<a class='dataurl' href="/economia/sectores/dian-buscara-a-6-000-colombianos-que-poseen-activos-en-el-exterior-600310">
<figure class="tipo default"></figure>
Dian buscará a 6.000 colombianos que poseen activos en el exterior
</a>
</h3>
</div>
</article>
<article class="new-article ">
<div>
<div class="content-info-modulo">
<div class="tag">
<a href="/noticias/fac">FAC</a>
</div>
<time class="actualizacion">08:29 p. m. </time>
</div>
<h3>
<a class='dataurl' href="/justicia/servicios/aviones-f-16-de-ee-uu-en-colombia-600261">
<figure class="tipo default"></figure>
¿A qué vienen aviones de combate de EE. UU. a Colombia?
</a>
</h3>
</div>
</article>
<article class="new-article ">
<div>
<div class="content-info-modulo">
<div class="tag">
<a href="/noticias/jovenes-en-accion">Jóvenes en Acción</a>
</div>
<time class="actualizacion">09:40 a. m. </time>
</div>
<h3>
<a class='dataurl' href="/economia/finanzas-personales/subsidios-jovenes-en-accion-inscripciones-2021-599898">
<figure class="tipo default"></figure>
Jóvenes en Acción: abren nuevas inscripciones para el programa
</a>
</h3>
</div>
</article>
</div>
</section>
</div>
<div class="module-free-html">
<div class="ad-unit" id="sas_30619" width="300" height="250"><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 30619, target: sas_target });});</script></div></div></div>
</section></div>
<!--INICIO BOTON ANCLA-->
<a href="#" class="scrollup" style="display: inline-block;">
<span></span>Volver arriba
</a>
<!--FINAL BOTON ANCLA-->
<div class="login-registro-contenido">
</div>
</article></body>
<div class="container_liftigniter_general">
<script type="application/mustache" id="recommendation-template-dmp">
<section class="empodera dtm-modulos_evo_articulo nuevo-modulo">
<h2 class="new_modules_title">Descubre noticias para ti</h2>
<div class="articulos ">
{{#items}}
<article class="new-article {{#premium}}contenido-exclusivo-icon{{/premium}} multimediatag-show dtm modulo_seleccionados_recurso">
<a class = "parent_category oculto" href="#">{{ section }}</a>
<div class="content-info-modulo">
{{#tag}}
<div class="tag">
{{#tagAbbrev}}
<a href="/noticias/{{ tagSlug }}">{{ tagAbbrev }}</a>
{{/tagAbbrev}}
{{^tagAbbrev}}
<a href="/noticias/{{ tagSlug }}">{{ tag }}</a>
{{/tagAbbrev}}
</div>
{{/tag}}
<time class="published-at">
{{#published_time_article}}
{{published_time_article}}
{{/published_time_article}}
{{^published_time_article}}
{{#hour}}
{{hour}}
{{/hour}}
{{/published_time_article}}
</time>
</div>
<h3>
<a class='dataurl' href="{{ url }}">
{{#resourceType}}
<figure class="tipo {{ resourceType }}"></figure>
{{ title }}
{{/resourceType}}
</a>
</h3>
</article>
{{/items}}
</div>
</section>
</script>
<div id="dmp-recommendation">
</div>
</div>

<section class="paywall" id="paywall">
<div id="signwall-notificacion" class="signwall-notificacion">
</div>
</section>
<img class="img-tracking" src="https://servicios.eltiempo.com/track/pageviews/article-357930" width="1" height="1" />
<div class="paywallv2-container">
<div class="paywall">
<div class="abstract">
<div class="cerrarNot" style="display:none">
<a href="/" class="cerrar-icon"></a>
</div>
<div class="cabezaAbstract paywall-cabeza">
<div class="logo"></div>
<div class="articulosleidos" id="articulosleidos-abstract">
<p class="title" id="p182736-m175-174-176">Llegaste al <b>límite de contenidos</b> del mes</p></div>
</div>
<div class="cuerpoAbstract">
<div class="content-bk">
<p class="paywallh3" id="p182736-m181-180-182">Disfruta al máximo el contenido de <b>EL TIEMPO DIGITAL</b> de forma ilimitada. ¡Suscríbete ya!</p></div>
<div class="suscriptBox">
<a href="https://seg.eltiempo.com/suscripciones/digital/eltiempodigital?cid=ORG_CON_NA_ET_PAYWALLCONTEO" class="botonSuscribete undefined" id="p182736-m187-186-188" title="">COP $900 / MES*</a></div>
<div class="suscriptor-bk">
<p class="yasuscriptor yapaywall" id="p182736-m193-192-194">Si ya eres suscriptor del impreso</p><a href="/zona-usuario/activar" class="ingresar flecha-icon undefined" id="p182736-m211-1-212" title="">actívate</a></div>
<div class="notas-tyc">
<p class="nota-suscripcion" id="p182736-m199-198-200">* COP $900 / mes durante los dos primeros meses</p></div>
</div>
</div>
</div>
<div class="signwall">
<div class="abstract">
<div class="cabezaAbstract">
<div class="logo"></div>
<div class="backto"><a href="/">VOLVER A PORTADA</a></div>
</div>
<div class="cuerpoAbstract">
<div class="leftAbstract">
<p class="title">Sabemos que te gusta estar siempre informado.</p>
<p class="subtitle">Crea una cuenta y podrás disfrutar de: </p>
<ul class="contentItem"><li><strong>Acceso a boletines</strong> con las mejores noticias de actualidad.</li>
<li><strong>Comentar</strong> las noticias que te interesan.</li>
<li><strong>Guardar</strong> tus artículos favoritos.</li>
</ul><p class="description">
Crea una cuenta y podrás <strong>disfrutar nuestro contenido</strong> desde cualquier dispositivo.
</p>
</div>
<div class="rightAbstract">
<iframe id="ob_iframe" name="ob_iframe" frameborder="0" hspace="0" scrolling="no" data-src="https://seg.eltiempo.com/server/login/eltiempodigital/authorization_code/code/basic/38161008379031/abstract"></iframe>
</div>
</div>
</div>
</div>
</div>
<div class="module-free-html">
<div id="p195006-m222-221-223" class=""><script type="text/javascript">
/*$(document).ready(function() {
var art=["MAM-1543083","MAM-1540330","MAM-979851","MAM-766875","MAM-1580184","MAM-1018830","MAM-1579819","MAM-1365165"]
if(digitalData && digitalData.page && art.indexOf(digitalData.page.pageID)>=0){
$(".autor .nombre").html("Sergio Ocampo Madrid");
}
});*/
</script></div><div id="p195006-m228-1-229" class=""><style>
.rutina{ display:none;}
</style></div><div id="p195006-m310-2-311" class=""><script type="text/javascript"> if (location.pathname === "/archivo/documento/CMS-13064037" || location.pathname === "/archivo/documento/CMS-1997146" || location.pathname === "/archivo/documento/CMS-724071" || location.pathname === "/archivo/documento/CMS-455667" || location.pathname === "/archivo/documento/CMS-13472815") { sas.cmd.length = 0 } </script></div></div>
<div class="content_grid content-grid-footer">
<footer id="new_footer">
<div class="min-footer ">
<div class="containt">
<div class="identy-et">
<div class="nivel-logo2">
<figure class="logo">
<a href="/">
<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAMAAAACCAYAAACddGYaAAAAEklEQVR42mP8/vYtDwMUMCJzAGRcBb2SHTFTAAAAAElFTkSuQmCC" alt="" data-original="/images/eltiempo_logo.png" width='114px' height='100px'>
</a>
</figure>
</div>
</div>
<div class="siguenos-ft siguenos-en-bk">
<span>SÍGUENOS EN:</span>
<ul class="redes_segir_footer">
<li>
<a href="https://www.facebook.com/eltiempo" target="_blank" class="facebook"></a>
</li>
<li>
<a href="https://twitter.com/eltiempo" target="_blank" class="twitter"></a>
</li>
<li>
<a href="https://www.youtube.com/user/ElTiempoPLAY" target="_blank" class="youtube"></a>
</li>
<li>
<a href="https://www.instagram.com/eltiempo/" target="_blank" class="instagram"></a>
</li>
</ul>
</div>
<div class="disclaimer-ft">
<div class="disclaimer-content">
<p id="p18612-m228-227-229">COPYRIGHT © 2021 EL TIEMPO Casa Editorial NIT. 860.001.022-7 . Prohibida su reproducción total o parcial, así como su traducción a cualquier idioma sin autorización escrita de su titular. ELTIEMPO.com todas las noticias principales de Colombia y el Mundo</p></div>
</div>
</div>
</div>
</footer>
</div>
<div class="dictum-box" id="dictum-box"></div>
</div>
<script defer="defer" type="text/javascript" src="/advertisement/pages"></script>
<script defer="defer" src="//ced.sascdn.com/tag/484/smart.js" type="text/javascript"></script>
<script async type='text/javascript'>
/** CONFIGURATION START **/
_sf_async_config.sections = 'colombia'; //CHANGE THIS
_sf_async_config.authors = 'María Eugenia Lombrado'; //CHANGE THIS
var _cbq = window._cbq = (window._cbq || []);
if(getUserName()){
if(getCmsCookie('suscriptor') == "true"){
_cbq.push(['_acct', 'paid']);
}else
_cbq.push(['_acct', 'lgdin']);
}
else{
_cbq.push(['_acct', 'anon']);
}
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
var e = document.createElement('script');
var n = document.getElementsByTagName('script')[0];
e.type = 'text/javascript';
e.async = true;
e.src = '//static.chartbeat.com/js/chartbeat.js';
n.parentNode.insertBefore(e, n);
}
loadChartbeat();
})();
</script>
<!-- begin Convert Experiences code-->
<!-- <script defer="defer" type="text/javascript" src="//cdn-3.convertexperiments.com/js/10022306-10021161.js"></script>-->
<!-- end Convert Experiences code -->
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" defer="defer"></script>
<script async type="text/javascript" src="/_Incapsula_Resource?SWJIYLWA=719d34d31c8e3a6e6fffd425f7e032f3&ns=1&cb=741036321"></script>
</body>
</html>
