<!DOCTYPE html>
<html>
    <head>
                                    <script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
            <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
                
                
            
        <meta name="format-detection" content="telephone=no"/>

        <meta name="author" content="Casa Editorial El Tiempo"/>

        <meta name="genre" content="News"/>

        <meta name="geo.placename" content="Colombia"/>

        <meta name="geo.position" content="4.570868;-74.297333"/>

        <meta name="geo.region" content="CO"/>

        <meta name="google" content="notranslate"/>

        <meta name="ICBM" content="4.570868, -74.297333"/>

        <meta name="language" content="spanish"/>

    

                        <meta name="twitter:card" content="summary_large_image"/>

            <meta name="twitter:site" content="@ELTIEMPO"/>

            <meta name="twitter:creator" content="@ELTIEMPO"/>

            <meta name="twitter:title" content="Casos de afiliados de SaludVida fueron denunciados ante la CIDH"/>

                <meta property="twitter:description" content="Funcionarios públicos de Manizales argumentan una situación de riesgo para los usuarios de la EPS."/>

         
             
                 
                 
                    <meta name="twitter:image" content="https://www.eltiempo.com/files/image_450_300/uploads/2019/10/15/5da55bb807c24.jpeg"/>
 
             
         
    
                                                                                	      
<link href="https://www.eltiempo.com/files/og_paste_img/uploads/2019/10/15/5da55bb807c24.jpeg" rel="image_src">
<link href="https://www.eltiempo.com/colombia/otras-ciudades/denuncian-situacion-de-afiliados-de-saludvida-eps-en-caldas-ante-la-cidh-444318" rel="canonical">
 
    <link href="https://www.eltiempo.com/amp/colombia/otras-ciudades/denuncian-situacion-de-afiliados-de-saludvida-eps-en-caldas-ante-la-cidh-444318" rel="amphtml" />

                    <meta name="keywords" content="denunciados, saludvida, afiliados, fueron, casos">
    <meta name="news_keywords" content="denunciados, saludvida, afiliados, fueron, casos">
    <meta name="description" content="Funcionarios públicos de Manizales argumentan una situación de riesgo para los usuarios de la EPS. | Otras Ciudades | ElTiempo.com">
                                                                                                                                                                        <meta name="robots" content="index"/>

                        <meta property="fb:app_id" content="865245646889167"/>

        <meta property="og:title" content="Casos de afiliados de SaludVida fueron denunciados ante la CIDH"/>

        <meta property="og:url" content="https://www.eltiempo.com/colombia/otras-ciudades/denuncian-situacion-de-afiliados-de-saludvida-eps-en-caldas-ante-la-cidh-444318"/>

        <meta property="og:site_name" content="El Tiempo"/>

        <meta property="fb:admins" content="100002279652972"/>

        <meta property="og:locale" content="es_CO"/>

        <meta property="og:locale:alternate" content="es_CO"/>


            <meta property="og:description" content="Funcionarios públicos de Manizales argumentan una situación de riesgo para los usuarios de la EPS."/>


    
                                                                                                                    <meta property="og:type" content="article"/>

            
                                                                                                                                                                                                                                                                                                                                                                                                                               
       
            <meta property="og:image" content="https://www.eltiempo.com/files/og_paste_img/uploads/2019/10/15/5da55bb807c24.jpeg"/>
 
            <meta property="og:image:url" content="https://www.eltiempo.com/files/og_paste_img/uploads/2019/10/15/5da55bb807c24.jpeg"/>
            <meta property="og:image:width" content="200"/>

            <meta property="og:image:height" content="200"/>
                    
            <meta property="og:image:type" content="image/jpeg"/>



                    <meta property="article:tag" content="CIDH"/>

                    <meta property="article:tag" content="Caldas"/>

                    <meta property="article:tag" content="denuncias"/>

                    <meta property="article:tag" content="SaludVida EPS"/>

                
                    <meta property="article:published_time" content="2019-12-17"/>

                <meta property="article:modified_time" content="2019-12-17"/>

                <meta property="article:author" content="Laura Usma Cardona"/>

                            <meta property="article:section" content="colombia"/>

                        
        <title>    Denuncian situación de afiliados de SaludVida EPS en Caldas ante la CIDH - Otras Ciudades - Colombia - ELTIEMPO.COM
</title>
                    
            <link rel="stylesheet" href="/css/ndesktop.css?1576216968" />
    

            <link href="/css/40f10b9.css?1576216968" type="text/css" rel="stylesheet" />
                        <script type="text/javascript">
        var sas_siteId = 22171;
        var sas = sas || {};
        sas.cmd = sas.cmd || [];
        sas.cmd.push(function() {
            sas.setup({ networkid: 484, domain: "//ads.eltiempo.co", async: true });
        });
    </script>

        <script src="/js/desktoplib.js?1576216968" type="text/javascript"></script>
    

                

        <script type="text/javascript">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</script>
       
                <script defer="defer" src="/js/global_desktop.js?1576216968" type="text/javascript"></script>
                
                <script>var shareElTiempo = "/js/220c489.js?1576216968";</script>
        
                                <script defer="defer" src="/js/3369f5a.js?1576216968" type="text/javascript"></script>
                    
                            
                                                                                                                                                                                             
                <script type="application/ld+json">
      {"@context":"http:\/\/schema.org","@type":"NewsArticle","@id":"https:\/\/search.google.com\/structured-data\/testing-tool\/article-444318","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.eltiempo.com\/colombia\/otras-ciudades\/denuncian-situacion-de-afiliados-de-saludvida-eps-en-caldas-ante-la-cidh-444318"},"headline":"Casos de afiliados de SaludVida fueron denunciados ante la CIDH","description":"Funcionarios p\u00fablicos de Manizales argumentan una situaci\u00f3n de riesgo para los usuarios de la EPS.","image":{"@type":"ImageObject","url":"https:\/\/www.eltiempo.com\/files\/article_main\/uploads\/2019\/10\/15\/5da55bb807c24.jpeg","width":950,"height":475},"dateModified":"2019-12-17 05:00:00.000000","datePublished":"2019-12-17 05:00:00.000000","articleBody":" El limbo en el que las decisiones judiciales del pa\u00eds tienen a los usuarios de la EPS SaludVida fue el motivo para que, desde Manizales, se elevara ante la Comisi\u00f3n Interamericana de Derechos Humanos (CIDH) en Washington, una solicitud de medidas cautelares por la protecci\u00f3n de los usuarios. Cabe recordar que, en octubre pasado, la Superintendencia Nacional de Salud hab\u00eda anunciado la liquidaci\u00f3n de la EPS, pero esta se detuvo cuando la Procuradur\u00eda solicit\u00f3 detener el traslado de usuarios y, posteriormente, cuando una juez de Valledupar orden\u00f3 suspender el proceso como resultado de un fallo de tutela. Este ir y venir de los usuarios, que para el caso de Caldas son cerca de 50.000, llev\u00f3 al l\u00edder del colectivo Por la Salud Caldas y electo concejal de Manizales, Christian David P\u00e9rez, a adelantar esta gesti\u00f3n ante el organismo internacional.\u201cYa quedaron radicadas las denuncias y las medidas cautelares con las que pretendemos que los usuarios sean llevados, cu\u00e1nto antes, a otra EPS, pues su derecho fundamental a la salud se encuentra en alto riesgo\u201d, indic\u00f3 P\u00e9rez.De acuerdo con el electo concejal, se apel\u00f3 a este recurso dado que las instancias nacionales \u201cse quedaron cortas\u201d para solucionar este \u201cgrav\u00edsimo\u201d problema.\u201cHoy los usuarios de SaludVida no tienen a d\u00f3nde ir para que los atiendan. De la \u00fanica forma es si va con un infarto a urgencias. Lamentablemente los hospitales no les prestan servicios por el temor de que despu\u00e9s no les respondan por el pago. La situaci\u00f3n para la gente es inadmisible\u201d, precis\u00f3.P\u00e9rez coment\u00f3, tambi\u00e9n, que si la Comisi\u00f3n ordena las medidas cautelares del traslado de los pacientes y el Estado se niega, este podr\u00eda ser sancionado econ\u00f3micamente.\u0026nbsp;El l\u00edder del colectivo a\u00f1adi\u00f3 que es consciente de que la respuesta puede tardar meses, considerando que ante este organismo llegan cerca de 2.000 solicitudes al a\u00f1o.Esta denuncia fue radicada con el respaldo de la personera de Manizales, Tulia Helena Hern\u00e1ndez, y del abogado experto en derecho internacional, Miguel Medina.De acuerdo con la Direcci\u00f3n Territorial de Salud de Caldas, son $ 40.000 millones los que le adeuda esta EPS a la red p\u00fablica del departamento, adem\u00e1s de los $ 100.000 millones que le debe a la red privada.\u0026nbsp;Por ello, la semana pasada la entidad le solicit\u00f3 a la Supersalud que la retire del departamento. LAURA USMAPara EL TIEMPOMANIZALES","author":{"@type":"Person","name":"Laura Usma"},"publisher":{"name":"El Tiempo","@type":"Organization","logo":{"@type":"ImageObject","url":"https:\/\/www.eltiempo.com\/bundles\/eltiempocms\/images\/el-tiempo\/logo-el-tiempo-azul.jpg","width":600,"height":60}},"hasPart":{"@type":"WebPageElement","isAccessibleForFree":"true","cssSelector":".article"}}
    </script>
    <script>
    
        subSection = '';
        if (location.pathname.split("/")[3]) {
            subSection = subsection();
        }
        digitalData = {
            page: {
                pageID: '444318',
                pageName: pageName() + ' - Articulo',
                channel: section(),
                day: day(),
                hour: hour(),
                referrer: referrer(),
                contentType: 'Articulo',
                userName: getUserName(),
                weekday: weekday(),
                section: section(),
                subsection: subSection,
                autores: 'Laura Usma Cardona',
                datePublish: '2019-12-17',
                premium: '0',
                categoryType: 'Estándar',
                                }
            };
    </script>

        <!-- Google  Analytic (gtm.js)  -->
                    <script>
                (function(w,d,s,l,i){
                    w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});
                    var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
                    j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-WG4KTGL');
            </script>
                            <div class="module">
    	
    <div id="p87-m278-277-279" class=""><!-- 11.16 2018 --></div>
</div>

                
    <script type='text/javascript'>
        /** CONFIGURATION CHARTBEAT **/
        var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
        _sf_async_config.uid = 50648; //CHANGE THIS
        _sf_async_config.domain = 'eltiempo.com'; //CHANGE THIS
        _sf_async_config.useCanonical = true;
        _sf_async_config.flickerControl = false;
    </script>    
    <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>


    
    <script type="text/javascript">
        var pageTemplate = "default";
        var sitesMeter = "default,opinion,editorial,carta,gallery,video,graphic,podcast,especial_modular,especial_tipo_d,archive";
        var showMeter = "1";
    </script>
        <script defer="defer" src="/js/desktopArticle.js?1576216968" type="text/javascript"></script>
        <script type="text/javascript">
        var ssoMeterPath = 'https://seg.eltiempo.com/paywall/newmeter/eltiempodigital?callback=?';
        var defaulMeterType = 'signwall';
    </script>
            <script type="text/javascript">
                        sas_pageId = "152162";
                           //default article template
                sas_pageId = "152162";
                sas_target = "seccion=otras-ciudades";
                                                                sas_pageid = "22171/"+sas_pageId; // temporal 6 julio
            sas_target += ";recurso=444318";
        </script>
    
                                                                                                    <script type="application/ld+json">
    {
     "@context": "https://schema.org",
     "@type": "BreadcrumbList",
     "itemListElement":
     [
      {
       "@type": "ListItem",
       "position": 1,
       "item":
       {
        "@id": "https://www.eltiempo.com/",
        "name": "Inicio"
       }
      }
            ,{
       "@type": "ListItem",
       "position": 2,
       "item":
       {
        "@id": "https://www.eltiempo.com/colombia",
        "name": "colombia"
       }
      },
      {
       "@type": "ListItem",
       "position": 3,
       "item":
       {
        "@id": "https://www.eltiempo.com/colombia/otras-ciudades",
        "name": "otras ciudades"
       }
      },
      {
       "@type": "ListItem",
       "position": 4,
       "item":
       {
        "@id": "https://www.eltiempo.com/colombia/otras-ciudades/denuncian-situacion-de-afiliados-de-saludvida-eps-en-caldas-ante-la-cidh-444318",
        "name": "Casos de afiliados de SaludVida fueron denunciados ante la CIDH"
       }
      }
           ]
    }
    </script>
 
                    <link rel="shortcut icon" href="/favicon.ico?1576216968" />
                            </head>
    <body         class="article-page  section-colombia-otras-ciudades section-colombia"
    data-article-id="444318"
    data-logged="false"
>
        
            <!-- Google  site tag (gtm.js)  -->
        <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WG4KTGL"
            height="0" width="0" style="display:none;visibility:hidden"></iframe>
        </noscript>
      <div id="main-container"  class="main-container" >

                    <div class="module-free-html">
        
        
    </div>
                

                    
                            
        	<div class="ads-before-header">
    <div class="module-ads">
        
        
    <div class="ad-unit" id="sas_29221" width="0" height="0"><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 29221, target: sas_target });});</script></div>
<div class="ad-unit" id="sas_21675" width="960" height="90"><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 21675, target: sas_target });});</script></div>
<div class="ad-unit" id="sas_8941" width="960" height="90"><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 8941, target: sas_target });});</script></div>
<div id="p15871-m2835-3-2836" class="">
<!-- NO BORRAR -->
<style>
        .contenido-exclusivo-icon *::before{
          content: none !important;
        }
</style>
</div>
<div id="p15871-m2841-4-2842" class=""><script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
!function (e, f, u, i) {
if (!document.getElementById(i)){
e.async = 1;
e.src = u;
e.id = i;
f.parentNode.insertBefore(e, f);
}
}(document.createElement('script'),
document.getElementsByTagName('script')[0],
'//cdn.taboola.com/libtrc/eltiempoeditorial/loader.js',
'tb_loader_script');
if(window.performance && typeof window.performance.mark == 'function')
{window.performance.mark('tbl_ic');}
</script></div>
<div id="p15871-m2847-5-2848" class=""> <script type="text/javascript"> 
        var ssoMeterType = 'signwall'; 
    </script>
</div>
<div id="p15871-m2853-6-2854" class=""><script type="text/javascript">
$(document).ready(function(){

$(".insumo-grafico p").each(function(){var i=$(this).text();
if (/^(http|https)/.test(i)){ 
i&&($(this).closest(".insumo-grafico").load(i),$(this).remove())
}
});

setTimeout(function(){ $('.descubre_noticias').find('.dataurl').each(function(){
	$(this).attr('href', $(this).attr('href').replace(/(^\/\/)/,'/')); 
	
}); }, 6000);

    	if(!$('#sas_9343').length){
		    var _formatId = 9343;
		    $('.ads-end-article').append('<di'+'v class="ad-unit" id="sas_9343" width="0" height="0"><\/di'+'v>');
	        if($('.bbc-mundo').length || $('.articulo.article.default').length==0){
	        	return;	
	        }
	        sas.cmd.push(function() { 
	            sas.call("std", {
	                    siteId: sas_siteId, pageId: sas_pageId, formatId: _formatId, target: sas_target , tagId: "sas_"+_formatId
	                });
	        });
		}
    });
</script></div>
<div id="p15871-m2859-7-2860" class="">
<!-- Hotjar Tracking Code for https://www.eltiempo.com -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:1223126,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>
</div>
<div id="p15871-m2865-8-2866" class="">
<!-- VALIDAR SI SE QUITA--> <style> #barraVerificacionHeader{ display: none !important; } </style>
</div>
<div id="p15871-m2871-9-2872" class=""><style>
.module-free-html {
clear: both;
}
</style></div>
<div id="p15871-m2877-10-2878" class=""><style> .rutina { display:none; } </style></div>
<div id="p15871-m2883-11-2884" class=""><style>
.modulo-podcast-home-fondo{
    Width: 100%;
}
.articulo .col_fija .publicidad.pauta_300x600 {
    margin: 0 0 20px;
}
.tendecias article .img-pontealdia img{
width: 50px;
height: 50px;
}
</style></div>
<div id="p15871-m2889-12-2890" class=""><style>.col-users-list {
 border-top: 4px solid #1BB0F4;
 width: 120px;
}
.col-users-list li {
 display: block;
 box-sizing: content-box;
 position: relative;
}
.col-users-list li:hover {
 outline: none;
}
.col-users-list li:hover::after {
 opacity: 0.7;
}
.col-users-list li a {
 display: block;
 color: #1F2C4F;
 font-family: 'open_sanssemibold';
 text-decoration: none;
 text-align: center;
 margin: 15px 0 4px;
}
.col-users-list li a:hover {
 cursor: pointer;
}
.col-users-list li a::after {
 display: block;
 text-align: center;
 margin: 0 auto;
}
.col-users-list a {
 text-transform: uppercase;
 margin-left: 0;
}
.col-users-list a.active {
 color: #0C5991;
 font-weight: bold;
}</style></div>
<div id="p15871-m2895-13-2896" class=""><style>
.deportes-tablas .titular-tablas .tabs-tablas li#goleadores{
    display: none;
}
.deportes-tablas .titular-tablas .tabs-tablas li#descenso{
    display: none;
}
</style></div>
<div id="p15871-m2901-14-2902" class=""><style>
.qc-cmp-buttons .qc-cmp-button.qc-cmp-secondary-button {
      display: none !important;
}
.qc-cmp-ui-showing .qc-cmp-ui-container .qc-cmp-ui .qc-cmp-ui-content .qc-cmp-buttons .qc-cmp-button{
      flex: unset !important;
}
@media screen and (max-width: 550px){
.qc-cmp-buttons.qc-cmp-primary-buttons{
      height: auto;
}
}
@media (max-width: 768px){
.qc-cmp-ui-showing .qc-cmp-ui-container .qc-cmp-ui {
    min-width: 300px !important;
    width: auto;
    }
}
</style></div>
</div>
</div>

    
<div class="content_grid content_grid_header">
    <header class="">
        <div class="top-contenedor">
            <div class="topbar3">
                                    <div class="icono-hamburguesa"></div>                    <div class="nivel-logo2">
                        <a href="/" class="">
                            <figure class="logo">
                                    <img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAMAAAACCAYAAACddGYaAAAAEklEQVR42mP8/vYtDwMUMCJzAGRcBb2SHTFTAAAAAElFTkSuQmCC" alt="" data-original="/images/eltiempo_logo.png">
                            </figure>
                        </a>
                            <span>Casos de afiliados de SaludVida fueron denunciados ante la CIDH</span>
                    </div>
                
                
                    <ul class="cliente">
  <li class="buscador-header-container">
      <a>
          <span class="buscador-icon"></span>

          <form class="buscador-form" method="GET" action="/buscar" name="search_form" style="display: none">
              <span class="buscador-icon"></span>
              <input class="search bloque" type="text" name="q" placeholder="Noticias de Colombia y el Mundo" autocomplete="off">
              <span class="cerrar-icon"></span>
          </form>
      </a>
  </li>
  <li><a id="suscribase-header" style="display: none;" target="_blank"><span class="suscribase">Suscribirme</span></a></li>
  <li class="login-bar" style="display: none;"><a href="/login"><span class="ingresar">Iniciar sesión</span></a></li>
            <li class="user-bar cuenta" style="display: none;" data-src="">
            <div class="top-header-icon logged">
                <span class="username active"></span>
                <ul class="dropdown">
    
                
            <li>
            <div class="dropdown-title">Mi cuenta</div>
        </li>
        <li class="ico-configurar">
        <a href="/zona-usuario/configurar-mis-datos">
            Configurar mis datos
        </a>
    </li>
    <li class="ico-suscripcion" id="suscribirme-path">
        <!--<a href="">-->
        <a href="https://suscripciones.eltiempo.com/">
            Suscribirme
        </a>
    </li>
    <li class="ico-suscripcion" id="mi-suscripcion-path">
        <a href="/zona-usuario/mi-suscripcion">
            Mi suscripción
        </a>
    </li>    
    <li class="ico-impreso">
        <a href="/zona-usuario/version-impresa">
            Versión impresa
        </a>
    </li>
    <li class="ico-guardado">
        <a href="/zona-usuario/articulos-guardados">
            Artículos guardados
        </a>
    </li>
    <li class="ico-boletines">
        <a href="/zona-usuario/boletines">
            Boletines
        </a>
    </li>
    <li class="ico-vivamos">
        <a href="/zona-usuario/club-vivamos">
            Club vivamos El Tiempo
        </a>
    </li>
    <li class="ico-preguntas">
        <a href="/preguntas-frecuentes">
            Preguntas frecuentes
        </a>
    </li>
        <li class="ico-cerrar">
        <a class="cierre_sesion"
           data-src="https://seg.eltiempo.com/server/logout/eltiempodigital"
           data-href="/sesion/logout/eltiempodigital">
            Cerrar sesión
        </a>
    </li>
    </ul>

    <script>
        $(document).ready(function() {
            $(".username").click(function(e) {
                e.preventDefault();
                var contenido = $(this).next(".dropdown");
                if (contenido.css("display") == "none") {
                    contenido.slideDown(250);
                    $(this).addClass("open");
                } else {
                    contenido.slideUp(250);
                    $(this).removeClass("open");
                }
            });
        });
    </script>
            </div>
        </li>
      <li id="li-cargando" class="header-cargando" style="display: none;"><a id="loading-header"><span class="suscribase-loading">Cargando...</span></a></li>
  <li class='abrir-noticias dtm-misnoticias-sticky' style="">
    <a class="noticia upper-text dtm-profiling-header">
      mis noticias
    </a>
  </li>
</ul>


    <ul class="cliente-sticky-profiling" style="display: none">
        <li class='abrir-noticias dtm-misnoticias-sticky' style="">
            <a class="noticia upper-text dtm-profiling-header">
                mis noticias
            </a>
      </li>
    </ul>
    <div class="redes-topbar" style="display: none">
                    <div class="texto_redes_header" id="shareArticle">
                <ul data-share="header">
                                            <li><a class="comentar" href="#btnVerComentarios"></a></li>
                                        <li><a class="facebook" href="#"></a></li>
                    <li><a class="twitter" href="#"></a></li>
                    <li>
                                                                        
                        <a href=""
                        data-save="{&quot;id&quot;:444318,&quot;titulo&quot;:&quot;Casos de afiliados de SaludVida fueron denunciados ante la CIDH&quot;,&quot;lead&quot;:&quot;Funcionarios p\u00fablicos de Manizales argumentan una situaci\u00f3n de riesgo para los usuarios de la EPS.&quot;,&quot;thumbnail&quot;:&quot;&quot;,&quot;timestamp_creacion&quot;:&quot;1576576800&quot;,&quot;timestamp_modificacion&quot;:&quot;1576576800&quot;,&quot;url&quot;:&quot;\/colombia\/otras-ciudades\/denuncian-situacion-de-afiliados-de-saludvida-eps-en-caldas-ante-la-cidh-444318&quot;,&quot;seccion&quot;:&quot;Colombia&quot;,&quot;subseccion&quot;:&quot;Otras Ciudades&quot;}"
                        data-url="https://seg.eltiempo.com/eltiempodigital/user-area/resource/add"
                        data-callback="https://seg.eltiempo.com/eltiempodigital/user-area/resource/add?callback=?"
                        class="guardar btn_Texto13 save-article" id="444318">
                            GUARDAR
                            <div class="tooltip-guardado tooltip-guardar">
                                Ingrese o regístrese <b class="btn_Texto26 conectate">acá</b>
                                para guardar los artículos en su
                                zona de usuario y leerlos cuando quiera
                            </div>
                        </a>

                        <div class="hidden tooltip-guardado">
                            <b>Este artículo ya fue guardado</b>
                            Para consultarlo en otro momento, visite su zona de usuario.
                        </div>
                        <div class="hidden tooltip-success-updated">
                            <b>Artículo guardado</b>
                            Para consultarlo en otro momento, visite su zona de usuario.
                        </div>
                        <div class="hidden tooltip-error">
                            El artículo no pudo ser guardado, intente nuevamente
                        </div>
                    </li>
                    <li><a class="enviar open-share-by-email-popup ico-rs" href="#"></a></li>
                    </ul>
        </div>
    </div>
            </div>
            <div id="tema-añadido" class="tooltip-misnoticias" style="display:none;">
                <p class="texto-informativo">Acá encontrarás tus noticias de <span class="negrilla" id="tema-nuevo"></span></p>
            </div>
        </div>
        <div class="tooltip-home-desktop go-home-landing-profiling" style="display: none">
                <div class="texto-tooltip">
                   Haz clic aquí para ver todas las noticias 
                </div>
                <span class="cerrar-icon"></span>  
        </div>

                    <nav class="page-menu" itemscope="" itemtype="https://www.schema.org/SiteNavigationElement">

                            <div class="menu_principal3">
                                            <ul class="colombia-menu">
  <li class="colombia first" itemprop="name">
    <a href="/colombia" itemprop="url">Colombia</a>
  </li>
  <li class="bogota" itemprop="name">
    <a href="/bogota" itemprop="url">Bogotá</a>
  </li>
  <li class="colombia-medellin" itemprop="name">
    <a href="/colombia/medellin" itemprop="url">Medellín</a>
  </li>
  <li class="colombia-cali" itemprop="name">
    <a href="/colombia/cali" itemprop="url">Cali</a>
  </li>
  <li class="colombia-barranquilla" itemprop="name">
    <a href="/colombia/barranquilla" itemprop="url">Barranquilla</a>
  </li>
  <li class="link" itemprop="name">
    <a href="https://www.eltiempo.com/noticias/boyaca" itemprop="url">Boyacá</a>
  </li>
  <li class="link" itemprop="name">
    <a href="https://www.eltiempo.com/noticias/meta" itemprop="url">Llano</a>
  </li>
  <li class="colombia-otras-ciudades current" itemprop="name">
    <a href="/colombia/otras-ciudades" itemprop="url">Más Ciudades</a>
  </li>
  <li class="elecciones-colombia-- last" itemprop="name">
    <a href="/elecciones-colombia-2019" itemprop="url">Elecciones 2019</a>
  </li>
</ul>


                                    </div>
            
        </nav>
    

        <nav class="default" itemscope="" itemtype="https://www.schema.org/SiteNavigationElement">
            <div class="menu_principal2">

                                                            <ul class="default-menu">
  <li class="opinion first" itemprop="name">
    <a href="/opinion" itemprop="url">Opinión</a>
  </li>
  <li class="colombia" itemprop="name">
    <a href="/colombia" itemprop="url">Colombia</a>
  </li>
  <li class="bogota" itemprop="name">
    <a href="/bogota" itemprop="url">Bogotá</a>
  </li>
  <li class="mundo" itemprop="name">
    <a href="/mundo" itemprop="url">Internacional</a>
  </li>
  <li class="politica" itemprop="name">
    <a href="/politica" itemprop="url">Política</a>
  </li>
  <li class="justicia" itemprop="name">
    <a href="/justicia" itemprop="url">Justicia</a>
  </li>
  <li class="economia" itemprop="name">
    <a href="/economia" itemprop="url">Economía</a>
  </li>
  <li class="deportes" itemprop="name">
    <a href="/deportes" itemprop="url">Deportes</a>
  </li>
  <li class="cultura" itemprop="name">
    <a href="/cultura" itemprop="url">Cultura</a>
  </li>
  <li class="tecnosfera" itemprop="name">
    <a href="/tecnosfera" itemprop="url">Tecnología</a>
  </li>
  <li class="vida" itemprop="name">
    <a href="/vida" itemprop="url">Vida</a>
  </li>
  <li class="salud" itemprop="name">
    <a href="/salud" itemprop="url">Salud</a>
  </li>
  <li class="unidad-investigativa" itemprop="name">
    <a href="/unidad-investigativa" itemprop="url">Unidad Investigativa</a>
  </li>
  <li class="link external last" itemprop="name">
    <a href="http://clasificados.eltiempo.com/" itemprop="url">Clasificados</a>
  </li>
</ul>


                    
                    <div class="menu_seccion">
                        <div class="secciones">
                            <div class="mas-secciones">Más</div>
                            <ul class="mas-secciones-menu">
  <li class="link first" itemprop="name">
    <a href="/especiales" itemprop="url">Especiales</a>
  </li>
  <li class="link external" itemprop="name">
    <a href="/multimedia/videos" itemprop="url">Video</a>
  </li>
  <li class="link external" itemprop="name">
    <a href="/multimedia/galeria-de-fotos" itemprop="url">Galerías</a>
  </li>
  <li class="podcast" itemprop="name">
    <a href="/podcast" itemprop="url">Podcast</a>
  </li>
  <li class="datos" itemprop="name">
    <a href="/datos" itemprop="url">Datos El Tiempo</a>
  </li>
  <li class="link external" itemprop="name">
    <a href="http://www.motor.com.co/" itemprop="url">Motor</a>
  </li>
  <li class="carrusel" itemprop="name">
    <a href="/carrusel" itemprop="url">Carrusel</a>
  </li>
  <li class="bocas" itemprop="name">
    <a href="/bocas" itemprop="url">Bocas</a>
  </li>
  <li class="lecturas-dominicales" itemprop="name">
    <a href="/lecturas-dominicales" itemprop="url">Lecturas</a>
  </li>
  <li class="link external" itemprop="name">
    <a href="http://www.eltiempo.com/noticias/huella-social" itemprop="url">Huella Social</a>
  </li>
  <li class="eltiempo-television" itemprop="name">
    <a href="/eltiempo-television" itemprop="url">EL TIEMPO TV</a>
  </li>
  <li class="link" itemprop="name">
    <a href="/pico-y-placa" itemprop="url">Pico y Placa</a>
  </li>
  <li class="link last" itemprop="name">
    <a href="/clima" itemprop="url">Clima</a>
  </li>
</ul>


                        </div>
                    </div>
                            </div>
        </nav>
         
    </header>
</div>
    
                        
<div class="alertaBoletin registro-alerta">
    <div class="barra contenidoAlerta" style="display: none;" id="barraActivacionHeader">
        <div class="texto">¡Hola
            <span class="username"></span>!, Tu correo ha sido verificado. Ahora puedes elegir los
            <a class="alerta-subrayar" href="/zona-usuario/boletines">Boletines</a>
            que quiera recibir con la mejor información.
        </div>
        <div class="content_accion">
            <a class="cerrar-icon cerrarBarra" onclick="javascript:$('#barraVerificacionHeader').remove();"></a>
        </div>
    </div>
</div>
                
<div class="alertaGeneral registro-alerta">
    <div class="barra contenidoAlerta" style="display: none;" id="first-login-message">
        <div class="texto">Bienvenido
            <span class="username"></span>
            has creado tu cuenta en EL TIEMPO. Conoce y personaliza tu perfil.
            <div class="content_accion">
                <a class="cerrar-icon cerrarBarra" onclick="javascript:$('#barraVerificacionHeader').remove();"></a>
            </div>
        </div>
    </div>
</div>
                
<div class="alertaGeneral registro-alerta" id="welcome-bar-message">    
</div>
                <div class="alertaCuentaError">
    <div class="barra verificacion contenidoAlerta" id="barraVerificacionHeader" style="display: none">
        <div class="texto">Hola
            <span class="username"></span>
            el correo
            <span class="useremail"></span>
            no ha sido verificado.
        </div>
        <div class="texto-dos">
            <a href="javascript:void(0)" onclick="javascript:checkEmail();" class="verificacorreo">
                Verificar correo
            </a>
            ó
            <a href="/zona-usuario/actualizar-email">cambiar correo.</a>
        </div>
        <div class="content_accion">
            <a class="cerrar-icon cerrarBarra" onclick="javascript:$('#barraVerificacionHeader').remove();"></a>
        </div>
    </div>
</div>


    <section class="m-alert-2 m-alert alertaVerificaCorreo" id="enviar-correo-verificacion" style="display: none;">
        <span class="ico-alert"></span>
        <div class="txt-5">El correo electrónico de verificación se enviará a</div>
        <div class="txt-6 useremail"></div>
        <p class="txt-5"><br/>Revisa tu bandeja de entrada y si no, en tu carpeta de correo no deseado.</p>
        <a href="/zona-usuario/actualizar-email" class="btn-1 btn-verifica regresa">
            NO, CAMBIAR CORREO
        </a>
        <a href="javascript:void(0)" class="btn-2 btn-verifica">
            SI, ENVIAR
        </a>
        <a class="cerrarBarra cerrar-icon" onclick="javascript:$('#barraVerificacionHeader').remove();"></a>
        <span class="loader-icon" style="display: none"></span>
    </section>

        
                                            <!--default-->
<div class="barra-lateral-personalizacion" style="display:none">
    <div class="header-barra-lateral">
        <a class="cerrar-noticias" href="#"></a>
        <p class="cerrar-hover dtm-profiling-close" id="cerrar-sidebar" data-dtm='sidebar'></p>
        <a class="href_header" href="/mis-noticias">
            <p class="header-titulo upper-text">
                mis noticias
            </p>
        </a>
        <a class="editar-noticias" href="/contenido-favorito"></a>
        <a class="editar-noticias-hover dtm-profiling-edit" href="/contenido-favorito" data-dtm='sidebar'></a>
    </div>
    <div class="contenedor-barra-lateral">
        <div class="cuerpo-barra-lateral">
            <div class="contenido-barra-lateral" id="contenido-barra-lateral">
                <div class="imagen-barra-lateral"></div>
                <p class="texto1-barra-lateral">Queremos que encuentres las noticias que más te interesan</p>
                <p class="texto2-barra-lateral">Sigue tus temas favoritos en un lugar exclusivo para ti.</p>
                <a class="contenedor-boton upper-text login-favoritos-sidebar dtm-profiling-start" href="/mis-noticias" data-dtm="sidebar">¡elígelos!</a>
            </div>
        </div>
        <!-- Loader -->
        <div class="contenido-loader" id="contenido-loader-sidebar" style="display: none">
            <div class="contenedor-loader">
                <p class="texto-principal">Estamos cargando tus noticias</p>
                <span class="loader"></span>
            </div>
            <div class="contenedor-empty" style="display: none">
                <p class="texto-principal">No hemos podido cargar tus noticias</p>
                <p class="texto-secundario">Intentalo de nuevo m&aacute;s tarde.</p>
                <a href="#" class="boton-reload">Intentar de nuevo</a>
            </div>
        </div>
    </div>
    <div class="boton-todas-noticias upper-text dtm-profiling-landing" style="display:none" data-dtm='sidebar'>
        <a href="/mis-noticias">
            <div class="boton-texto-todas-noticias ">ver todas mis noticias
                <span class="boton-image-flecha" deluminate_imagetype="png"></span></div>
        </a>
    </div>
</div>

<!--personalizacion-->
<script type="application/mustache" id="template-barra-personalizacion">
    
  <div class="contenido-barra-lateral-noticias">
    <span class="titulo-contenido-noticias">Lo más reciente:</span>
    <div class="noticias-aqui sider-noticias">
        {{#items}}
            <div class="contenedor-general-noticias dtm-profiling-sidebar-content" data-dtmidcontent="{{_id}}" data-dtmposition="{{index}}" data-dtmsection="{{categorySlug}}" {{#isLive }}data-dtmlive="en vivo"{{/isLive }}{{#premiumSetting }}data-dtmpremium="contenido premium"{{/premiumSetting }}>
              <div class="contenedor-noticias">
                <div class="contenido-noticias">
                  <a href="/{{slug}}"><img class="img-noticia" src="{{imageThumbnail}}"></a>
                  <div class="texto-noticia">
                      <p class="titulo-noticia upper-text">
                        <span class='section-slug section-name selected-alert'>{{ category }} </span>
                        {{#isLive }}<span class="titulo-noticia-vivo">EN VIVO</span>{{ /isLive }}
                      </p>
                      <a href="/{{slug}}"><p class="fragmento-noticia">{{#premiumSetting }}<span class="fragmento-noticia-bloqueado"></span>{{ /premiumSetting}}{{title}}</p></a>
                    </div>
                </div>
              </div>
            </div>
        {{/items}}
    </div>
  </div>
</script>


<script type="application/mustache" id="template-barra-personalizacion-default">

      <div class="contenido-barra-lateral" id="contenido-barra-lateral">
        <div class="imagen-barra-lateral"></div>
        <p class="texto1-barra-lateral">Queremos que encuentres las noticias que más te interesan</p>
        <p class="texto2-barra-lateral">Sigue tus temas favoritos en un lugar exclusivo para ti.</p>
        <a class="contenedor-boton upper-text login-favoritos-sidebar dtm-profiling-start" href="/contenido-favorito">¡elígelos!</a>
      </div>
</script>
                                        
<!-- Coachmark-->
<div class="contenedor-coachmark-pers" style="display:none">
    <div class="filtro-coachmark-1"></div>
    <div class="filtro-coachmark"></div>
    <span class="cerrar-coachmark"></span>
    <span id="cerrar-coachmark" class="cerrar-hover dtm-profiling-cmark-close" data-dtm="couchmark"></span>
    <div class="contenedor-coachmark-pers-1">
        <!-- user anonimo  -->
        <div class="contenedor-datos-anonimo" style="display:none">
            <div class="imagen-logo-ET"></div>
            <div class="imagen-coachmark"></div>
            <div class="imagen-estrella-coachmark"></div>
            <div class="imagen-circulo-coachmark">
                <p class="titulo-coachmark">descubre <br>¨mis noticias¨</p>
                <p class="texto-coachmark">Un lugar exclusivo,<br> donde podrás seguir tus<br> <strong>temas favoritos </strong>.
                    <a href="/mis-noticias" class="boton-coachmark login-favoritos-coachmark dtm-profiling-start">¡elígelos!</a>
                </div>
                <div class="contenedor-botones">
                    <a href="#" id="despues-coachmark"  class="despues-coachmark dtm-profiling-cmark-skip" data-dtm="omitir"><u>Lo haré después</u></a>
                </div>
        </div>
        
        <!-- user App -->
        <div class="contenedor-datos-app" style="display:none">
            <div class="contenedor-texto-app">
                <p class="titulo-app upper-text">¡hola!</p>
                <p class="introduccion-app">Aquí también puedes encontrar <strong>"Mis Noticias"</strong> <br>y seguir los temas que elegiste en la APP.</p>
                <p class="introduccion2-app">¡Descubre cómo funciona!</p>
            </div>
            <div class="contenedor-imagenes-app">
                <div class="contenedor-paso">
                    <div class="img-vista-rapida"></div>
                    <p class="img-titulo upper-text">lo último</p>
                    <p class="img-texto">La manera más rapida para ponerte al día.</p>
                </div>
                <div class="contenedor-paso">
                    <div class="img-mis-noticias"></div>
                    <p class="img-titulo upper-text">Mis noticias</p>
                    <p class="img-texto">Una sección exclusiva donde podras seguir tus temas.</p>
                </div>
                <div class="contenedor-paso">
                    <div class="img-ajustes"></div>
                    <p class="img-titulo upper-text">editar favoritos</p>
                    <p class="img-texto">Cuando quieras, cambia los temas que elegiste.</p>
                </div>
                <div class="img-tutorial-app"></div>
            </div>
            <div class="contenedor-botones">
                    <a href="/mis-noticias" class="boton-coachmark dtm-profiling-landing">Ir a mis noticias</a>
                    <p href="#" id="despues-coachmark" class="despues-coachmark dtm-profiling-cmark-skip" data-dtm="lo hare después"><u>Lo haré después</u></a>
                    </div>
            </div>
    </div>
</div>                <div class="content_grid_margin bk_coachmark_save_personalization" style="display:none;">
    <div class="seccion">
        <div class="coachmark-post-pers">
            <p class="encabezado-post-pers">¡Tus temas favoritos han sido guardados!</p>
            <p class="texto-post-pers">Ahora estas siguiendo
                <span class="texto2-post-pers"><span>4</span> TEMAS</span>
            </p>
            <p class="encabezado2-post-pers">Te contamos como funciona</p>
            <div class="contenedor-post-coachmark">
                <div class="contenedor-imagenes-app">
                    <div class="contenedor-paso">
                        <div class="img-vista-rapida"></div>
                        <p class="img-titulo">LO ÚLTIMO</p>
                        <p class="img-texto">La manera más rapida para ponerte al día.</p>
                    </div>
                    <div class="contenedor-paso">
                        <div class="img-mis-noticias"></div>
                        <p class="img-titulo">MIS NOTICIAS</p>
                        <p class="img-texto">Una sección exclusiva donde podrás seguir tus temas.</p>
                    </div>
                    <div class="contenedor-paso">
                        <div class="img-ajustes"></div>
                        <p class="img-titulo">EDITAR FAVORITOS</p>
                        <p class="img-texto">Cuando quieras, cambia los temas que elegiste.</p>
                    </div>
                </div>
                <a href="/mis-noticias" class="boton-coachmark dtm-profiling-landing">VER MIS NOTICIAS</a>
                 <a href="/"><p class="despues-coachmark-onboarding dtm-profiling-cmark-skip"><u>Lo haré después</u></p></a>
                <div class="guardar-seleccion" style="display: block">
                        <div class="contenedor-actualizar">
                            <span class="texto-actualizate">Recuerda que para ver tus temas en todos tus dispositivos, debes actualizar la App de El Tiempo.</span>
                            <div class="contenedor-tienda">
                                <a href="https://play.google.com/store/apps/details?id=com.kubo.web" class="android"><img src="/images/personalizacion/icon-google-play.png" alt=""></a>
                                <a href="https://itunes.apple.com/us/app/el-tiempo-noticias/id1002696749" class="ios"><img src="/images/personalizacion/icon-app-store.png" alt=""></a>
                            </div>
                        </div>
                    </div>
            </div>
        </div>
    </div>
</div>
                    
        
                                        <div class="html-superior-desktop-module">
            <div class="html-libre">
        
    </div>
        </div>
        
        <body><article default class="content_grid articulo article default" data-history-state="0" data-scroll-url="/colombia/otras-ciudades/denuncian-situacion-de-afiliados-de-saludvida-eps-en-caldas-ante-la-cidh-444318" data-title="Casos de afiliados de SaludVida fueron denunciados ante la CIDH" data-tracking="https://www.eltiempo.com/track/pageviews/article-444318" id="article-444318" xmlns="http://www.w3.org/1999/html"><div class="tags-article">
                                                        <hidden data-slug="cidh" data-title="CIDH"></hidden><hidden data-slug="caldas" data-title="Caldas"></hidden><hidden data-slug="denuncias" data-title="denuncias"></hidden><hidden data-slug="saludvida-eps" data-title="SaludVida EPS"></hidden>
</div>
                    <div class="content_grid_margin">
                                
                 
<section class="intro"><div class="contenedor-seguir-3" style="display: none;">
			<div class="contenedor-btn-seguir">
				<label><input type="checkbox" name="Otras Ciudades" id="otras-ciudades" data-name="colombia/otras-ciudades" onchange="followThemeSection(this)"><span class="boton-tema-seguir seguir-temas bt-seguir-desktop-bk dtm-profiling-follow">SEGUIR OTRAS CIUDADES</span></label>
			</div>
			<div class="contenedor-tooltip" id="tooltip-personalizacion">
				<p class="texto-informativo"><a href="/login"><u>Regístrate o inicia sesión</u></a> para <span class="negrilla">seguir
			tus temas favoritos.</span></p>
			</div>
		</div>
	



    
                
        <div class="titular">
                        <div class="patrocinado-bk">
    
</div>
        <div class="minuto-bk">
            
        </div>
        <div class="titulo-principal-bk">
            
        <h1 itemprop="headline" class="titulo " id="pnull-m134-133-135" style="width: auto;">Casos de afiliados de SaludVida fueron denunciados ante la CIDH</h1>
</div>
    </div>
    <div class="lead">
        
    <p class="info " id="pnull-m140-139-141" style="width: auto;">Funcionarios públicos de Manizales argumentan una situación de riesgo para los usuarios de la EPS.</p>
</div>
</section><div class="articulos">
                    <section class="container_col"><div class="col1-new-article">
                                                            <div class="compartir">
                                                                         
             <ul class="articulo-guarda-reporta  " id="guardarDatos" data-share="herramientas">
<li class="btn_Texto34"> 
                        <a class="compartir-actions">Compartir</a> 
                        <ul id="compartir-actions">
<li class="facebook ico-rs"><a name="Facebook" href="">Facebook<span class="fbcount"></span></a></li> 
                            <li class="twitter ico-rs"><a name="Twitter" href="">Twitter<span class="twcount"></span></a></li> 
                            <li class="enviar open-share-by-email-popup ico-rs"><a name="Enviar" href="">Enviar</a></li> 
                            <li class="linkedin ico-rs"><a name="Linked" href="">Linkedin</a></li>
                        </ul>
</li> 
                                
                                    <li>
                        <a id="btnVerComentarios" class="comentar btn_Texto25" href="javascript:void(0)" data-id="444318">Comentar
                            <span id="count-viafoura" class="comentar"></span></a>
                    </li>
                                <li>
                                                                                
                    <a href="" data-save='{"id":444318,"titulo":"Casos de afiliados de SaludVida fueron denunciados ante la CIDH","lead":"Funcionarios p\u00fablicos de Manizales argumentan una situaci\u00f3n de riesgo para los usuarios de la EPS.","thumbnail":"","timestamp_creacion":"1576576800","timestamp_modificacion":"1576576800","url":"\/colombia\/otras-ciudades\/denuncian-situacion-de-afiliados-de-saludvida-eps-en-caldas-ante-la-cidh-444318","seccion":"Colombia","subseccion":"Otras Ciudades"}' data-url="https://seg.eltiempo.com/eltiempodigital/user-area/resource/add" data-callback="https://seg.eltiempo.com/eltiempodigital/user-area/resource/add?callback=?" class="guarda btn_Texto13 save-article" id="444318">
                        Guardar
                        <div class="tooltip-guardado tooltip-guardar">
                            Ingrese o regístrese <b class="btn_Texto26 conectate">acá</b>
                            para guardar los artículos en su
                            zona de usuario y leerlos cuando quiera
                        </div>
                    </a>

                    <div class="hidden tooltip-guardado">
                        <b>Este artículo ya fue guardado</b>
                        Para consultarlo en otro momento, visite su zona de usuario.
                    </div>
                    <div class="hidden tooltip-success-updated">
                        <b>Artículo guardado</b>
                        Para consultarlo en otro momento, visite su zona de usuario.
                    </div>
                    <div class="hidden tooltip-error">
                        El artículo no pudo ser guardado, intente nuevamente
                    </div>
                                    </li>
            <li>
                <a class="reporta btn_Texto14 open-report-error-popup">Reportar</a>
            </li>
            <li>
                <a class="come-back-home" href="/">Portada</a>
            </li>
                    </ul>
</div>
                                                    </div>
                                                    <div class="col3 ">
                        <div class="recurso_apertura">
            
                        



                        
        <div class="recurso-imagen-apertura-bk " id="pnull-m146-145-147">
                            <div class="figure-apertura-bk">
                    
                                        
                <figure class="foto-apertura-articulo " id="m151-150-152" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAQAAABeK7cBAAAAC0lEQVR42mNkAAIAAAoAAv/lxKUAAAAASUVORK5CYII=" style=" display: inline;" width="950px" height="475px" alt="SaludVida EPS" data-original="/files/article_main/uploads/2019/10/15/5da55bb807c24.jpeg"><meta itemprop="width" content="950">
<meta itemprop="height" content="475">
<meta itemprop="url" content="https://www.eltiempo.com/files/article_main/uploads/2019/10/15/5da55bb807c24.jpeg"></figure><p class="titulo " id="m158-1-159">La EPS SaludVida se encuentra en proceso de liquidación y tiene cerca de 50.000 usuarios en Caldas.</p>
</div>
                                <div class="credito-apertura-strong-bk credito-image-bk">
                    <strong>Foto:</strong>
                    
                <p class="autor " id="m164-2-165">Archivo Particular</p>
</div>
            </div>
</div>
    </div>
                    </section><section class="container_col"><div class="content-col1-col2">
                            <div class="social-col col1">
                                                                                                            <div class="publicidad pauta_160px">
                                                                                        	<div class="module-ads">
        
    <div class="ad-unit" id="sas_9608" width="160" height="600"><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 9608, target: sas_target });});</script></div>
</div>

</div>
                                                                                                </div>
                            <div class="col2">
                                                                                                    <div class="temasdeldia tags-en-articulo">
                                        <div class="tags-en-articulo-title">
                                            <a>Relacionados:</a>
                                        </div>
                                        <div class="tags-en-articulo-links">
                                                                                                                                                <h2 class="tags-en-articulo-tag">
                                                        <a class="page-link" href="/noticias/cidh">CIDH</a>
                                                    </h2>
                                                                                                                                                                                                <h2 class="tags-en-articulo-tag">
                                                        <a class="page-link" href="/noticias/caldas">Caldas</a>
                                                    </h2>
                                                                                                                                                                                                <h2 class="tags-en-articulo-tag">
                                                        <a class="page-link" href="/noticias/denuncias">denuncias</a>
                                                    </h2>
                                                                                                                                                                                                <h2 class="tags-en-articulo-tag">
                                                        <a class="page-link" href="/noticias/saludvida-eps">SaludVida EPS</a>
                                                    </h2>
                                                                                                                                        
                                        </div>
                                    </div>
                                   
                                                                    <div class="factcheck" id="fact-check-top" hidden>
                                        <div><p>Contenido cierto</p></div>
                                        <p>Encuentra la validación de El Cazamentiras al final de la noticia.</p>
                                    </div>
                                                     
                                 <div class="articulo-autor">
                <div class="autor-bk">
            <span class="autor"><b>Por:</b>
                
            <span itemprop="name" class="nombre " id="pnull-m172-171-173">Laura Usma</span></span>
        </div>
    
                        <div class="fecha-publicacion-bk">
                <span class="fecha">
                    17 de diciembre 2019 , 05:00 a.m.
                </span>
            </div>
            </div>
                                                                <div class="articulo-contenido" itemprop="articleBody">
                                        
<div class="modulos" itemprop="articleBody">

        


                            
            
            

        
    

        
        



        




        



        
<!--INICIO SABOR AUDIO-->

<!--FIN SABOR AUDIO-->
        
        
        

        



        


        



        



         


        


             


                
    
<p class="contenido " id="pnull-m178-177-179">El limbo en el que las decisiones judiciales del país tienen a los usuarios de la EPS SaludVida fue el motivo para que, desde Manizales, se elevara ante la Comisión Interamericana de Derechos Humanos (CIDH) en Washington, una solicitud de medidas cautelares por la protección de los usuarios.</p>
<p class="contenido " id="pnull-m190-2-191">Cabe recordar que, en octubre pasado, la Superintendencia Nacional de Salud había anunciado la liquidación de la EPS, pero esta se detuvo cuando la Procuraduría solicitó detener el traslado de usuarios y, posteriormente, cuando una juez de Valledupar ordenó suspender el proceso como resultado de un fallo de tutela.</p>
<div class="articulo-enlaces " id="pnull-m280-3-281">
    <div class="modulo-relacionados-bk">
        
    <div id="m353-352-354" data-collection="pnull-m280-3-281">
            
        <a class="page-item-link btn_Texto24 enlace page-link " id="m358-357-359" href="/colombia/otras-ciudades/en-risaralda-hospital-santa-ana-termina-contrato-con-medimas-por-incumplimiento-en-pagos-444304">Medimás no paga sus deudas y deja a cientos de usuarios a la deriva</a>
</div>
<div id="m366-365-367" data-collection="pnull-m280-3-281">
            
        <a class="page-item-link btn_Texto24 enlace page-link " id="m371-370-372" href="/justicia/cortes/corte-constitucional-pide-investigar-si-hubo-fraude-a-la-salud-con-tutelas-442458">Tras rechazar 37 tutelas, Corte pide indagar carteles de salud</a>
</div>
<div id="m379-378-380" data-collection="pnull-m280-3-281">
            
        <a class="page-item-link btn_Texto24 enlace page-link " id="m384-383-385" href="/salud/upc-para-el-2020-segun-resolucion-del-ministerio-de-salud-441964">Definidos los montos de la salud para cada colombiano en el 2020</a>
</div>
</div>
</div>
<p class="contenido " id="pnull-m273-3-274">Este ir y venir de los usuarios, que para el caso de Caldas son cerca de 50.000, llevó al líder del colectivo Por la Salud Caldas y electo concejal de Manizales, Christian David Pérez, a adelantar esta gestión ante el organismo internacional.<br><br>“Ya quedaron radicadas las denuncias y las medidas cautelares con las que pretendemos que los usuarios sean llevados, cuánto antes, a otra EPS, <b>pues su derecho fundamental a la salud se encuentra en alto riesgo”, indicó Pérez.</b><br><br>De acuerdo con el electo concejal, se apeló a este recurso dado que las instancias nacionales “se quedaron cortas” para solucionar este “gravísimo” problema.<br><br><b>“Hoy los usuarios de SaludVida no tienen a dónde ir para que los atiendan. De la única forma es si va con un infarto a urgencias.</b> Lamentablemente los hospitales no les prestan servicios por el temor de que después no les respondan por el pago. La situación para la gente es inadmisible”, precisó.<br><br>Pérez comentó, también, que si la Comisión ordena las medidas cautelares del traslado de los pacientes y el Estado se niega, este podría ser sancionado económicamente. El líder del colectivo añadió que es consciente de que la respuesta puede tardar meses, considerando que ante este organismo llegan cerca de 2.000 solicitudes al año.<br><br>Esta denuncia fue radicada con el respaldo de la personera de Manizales, Tulia Helena Hernández, y del abogado experto en derecho internacional, Miguel Medina.<br><br>De acuerdo con la Dirección Territorial de Salud de Caldas, <b>son $ 40.000 millones los que le adeuda esta EPS a la red pública del departamento, además de los $ 100.000 millones que le debe a la red privada.</b> Por ello, la semana pasada la entidad le solicitó a la Supersalud que la retire del departamento.</p>
<p class="contenido " id="pnull-m399-5-400">LAURA USMA<br>Para EL TIEMPO<br>MANIZALES</p>
</div>

                                                                             
                                                                        
                                </div>
                                                                     <div class="articulo-contenido-app">
	<!--
	<p class="contenido">
		Descarga la app El Tiempo. Con ella puedes escoger los temas de tu inter&eacute;s y recibir notificaciones de las &uacute;ltimas noticias. Con&oacute;cela <a href="https://eltiempo.page.link/editorial_et" target="_blank">ac&aacute;</a>
    </p>
	-->
	<img class="icon-descarga" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAQAAABeK7cBAAAAC0lEQVR42mNkAAIAAAoAAv/lxKUAAAAASUVORK5CYII=" data-original="/images/icon-descargar-app.svg"><h3 class="titulo-descarga-app">Descarga la app El Tiempo</h3>
	<p>
		Con ella puedes escoger los temas de tu interés y recibir notificaciones de las últimas noticias.
	</p>
	<a class="conocela" href="https://www.eltiempo.com/aplicacion" target="_blank">
		Conócela acá
	</a>
	<a class="btn_android" href="https://play.google.com/store/apps/details?id=com.kubo.web" target="_blank">
		<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAQAAABeK7cBAAAAC0lEQVR42mNkAAIAAAoAAv/lxKUAAAAASUVORK5CYII=" data-original="/images/icon-play-store.svg"></a>
	<a class="btn_apple" href="https://apps.apple.com/us/app/el-tiempo-noticias/id1002696749?l=es&amp;ls=1" target="_blank">
		<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAQAAABeK7cBAAAAC0lEQVR42mNkAAIAAAoAAv/lxKUAAAAASUVORK5CYII=" data-original="/images/icon-apple-store.svg"></a>
</div>
                                                                   
                                                                                                                                                         	<div class="module-ads">
        
    <div class="ad-unit" id="sas_9343" width="300" height="250"><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 9343, target: sas_target });});</script></div>
</div>
<span class="endArticle"></span>
                                                                    <div class="article-bottom-ads">
                                            
</div>
                                                                                                                                    
                                                                                                    
   
    
        


                                
                            </div>                             <div class="content-new-modules-article">
                                                                                                                                                                                     
                                    <div class="content-new-modules-two">
                                        <div class="container_liftigniter_article dtm-modulos_evo_articulo" dtm-name="descubre-noticias"></div>
                                         
                                        
	<section class="empodera  dtm-modulos_evo_articulo nuevo-modulo" dtm-name="empodera">
					<h2 class="new_modules_title">Empodera tu conocimiento</h2>
		 		 <div class="articulos ">
		    		    			        		            		        		                                                                            		        <article class="new-article">
		        	<div class="content-info-modulo">
		        				                <div class="tag">
		                    		                    <a href="/noticias/reforma-tributaria">Reforma tributaria</a>
		                </div>
		                		                  	<time class="actualizacion">11:06 p.m. </time>
		              			                
		            </div>
		            <h3>
	                    <a class='dataurl' href="/economia/sectores/reforma-tributaria-logro-respaldo-clave-para-avanzar-444342">
	                    	<figure class="tipo default "></figure>
	                    	Reforma tributaria logró respaldo clave para ser aprobada
	                    </a>
	                </h3>
	                 		        </article>
		    		    			        		            		        		                                                                            		        <article class="new-article">
		        	<div class="content-info-modulo">
		        				                <div class="tag">
		                    		                    <a href="/noticias/gas-natural">Gas natural</a>
		                </div>
		                		                  	<time class="actualizacion">10:07 p.m. </time>
		              			                
		            </div>
		            <h3>
	                    <a class='dataurl' href="/economia/finanzas-personales/usuarios-de-gas-natural-siguen-en-aumento-en-el-pais-444340">
	                    	<figure class="tipo default "></figure>
	                    	Los usuarios de Surtigás ya son 800.000 en el país
	                    </a>
	                </h3>
	                 		        </article>
		    		    			        		            		        		                                                                            		        <article class="new-article">
		        	<div class="content-info-modulo">
		        				                <div class="tag">
		                    		                    <a href="/noticias/encuestas">Encuestas</a>
		                </div>
		                		                  	<time class="actualizacion">09:51 p.m. </time>
		              			                
		            </div>
		            <h3>
	                    <a class='dataurl' href="/politica/gobierno/encuesta-de-guarumo-dice-que-el-60-9-esta-en-desacuerdo-con-las-protestas-444288">
	                    	<figure class="tipo default "></figure>
	                    	67,8 % dice que conversación debe ser con todos los sectores: Guarumo
	                    </a>
	                </h3>
	                 		        </article>
		    		    			        		            		        		                                                                            		        <article class="new-article">
		        	<div class="content-info-modulo">
		        				                <div class="tag">
		                    		                    <a href="/noticias/restitucion-de-tierras">Restitución de tierras</a>
		                </div>
		                		                  	<time class="actualizacion">09:51 p.m. </time>
		              			                
		            </div>
		            <h3>
	                    <a class='dataurl' href="/justicia/cortes/demanda-con-la-indigenas-de-cordoba-buscan-que-les-devuelvan-sus-tierras-444316">
	                    	<figure class="tipo default "></figure>
	                    	Con demanda, embera katíos de Córdoba buscan recuperar sus tierras
	                    </a>
	                </h3>
	                 		        </article>
		    		</div>
	</section>
<hidden id="excludeId" value="444318"><div id="conoce-mundo" class="nuestro_mundo dtm-modulos_evo_articulo nuevo-modulo" dtm-name="nuestro-mundo">
    <h2 class="new_modules_title active"><a>Nuestro Mundo</a></h2>
    <div class="menu menu_evo">
        <ul class="menu_seccion">
<li id="colombia-mundo" class="active"><a href="javascript:void(0)">Colombia</a></li>
            <li id="internacional"><a href="javascript:void(0)">Internacional</a></li>
        </ul>
<div class="menu_nacional activo">
            <ul class="menu_subseccion" id="nacional-menu">
<li class="bogota"><a id="bogota" href="javascript:void(0)">Bogotá</a></li>
                <li class="medellin"><a id="colombia/medellin" href="javascript:void(0)">Medellín</a></li>
                <li class="cali"><a id="colombia/cali" href="javascript:void(0)">Cali</a></li>
                <li class="barranquilla"><a id="colombia/barranquilla" href="javascript:void(0)">Barranquilla</a></li>
                <li class="otras"><a id="colombia/otras-ciudades" href="javascript:void(0)">Más Ciudades</a></li>
            </ul>
</div>
        <div class="menu_internacional" id="internacional-menu">
            <ul class="menu_subseccion" id="menu_internacional">
<li class="latinoamerica"><a id="mundo/latinoamerica" href="javascript:void(0)">Latinoamérica</a></li>
                <li class="venezuela"><a id="mundo/venezuela" href="javascript:void(0)">Venezuela</a></li>
                <li class="eeuu-canada"><a id="mundo/eeuu-y-canada" href="javascript:void(0)">EEUU y Canadá</a></li>
                <li class="europa"><a id="mundo/europa" href="javascript:void(0)">Europa</a></li>
                <li class="africa"><a id="mundo/africa" href="javascript:void(0)">África</a></li>
                <li class="medio-oriente"><a id="mundo/medio-oriente" href="javascript:void(0)">Medio Oriente</a></li>
                <li class="asia"><a id="mundo/asia" href="javascript:void(0)">Asia</a></li>
                <li class="mas-regiones"><a id="mundo/mas-regiones" href="javascript:void(0)">Más Regiones</a></li>
                
            </ul>
</div>
    </div>
    <div class="contenido contenido-conoce-mundo">
             
                                                    <section class="contenido_uno">
                                                                             
                            <article class="new-article">
                <div class="detalle_articulo">
                    <div class="content-info-modulo">
                                                                                                                    <div class="tag">
                                                                        <a href="/noticias/quindio">Quindío</a>
                                </div>
                                                                                                                                                                                    
                                                  <time>05:05 a.m. </time>
                                          </div>
                    <h3>
                        <a class='dataurl' href="/colombia/otras-ciudades/estudiantes-radican-accion-de-tutela-contra-el-rector-de-la-universidad-del-quindio-444310">
                            <figure class="tipo default "></figure>
                            Estudiantes de la Uniquindío denunciaron al rector por difamación
                        </a>
                    </h3>
                                            <p>
                            <a class='dataurl' href="/colombia/otras-ciudades/estudiantes-radican-accion-de-tutela-contra-el-rector-de-la-universidad-del-quindio-444310">Se radicó una acción de tutela contra José Fernando Echeverry. ...</a>
                        </p>
                                    </div>
                <figure class="img_articulo">
                    <a href="/colombia/otras-ciudades/estudiantes-radican-accion-de-tutela-contra-el-rector-de-la-universidad-del-quindio-444310" class="dataurl">
                        <img src="/files/secondary_default/uploads/2017/02/12/58a072d6f3dac.jpeg" data-original="/files/secondary_default/uploads/2017/02/12/58a072d6f3dac.jpeg" />
                    </a>
                </figure>
            </article>
                                                                                                         
                            <article class="new-article">
                <div class="detalle_articulo">
                    <div class="content-info-modulo">
                                                                                                                    <div class="tag">
                                                                        <a href="/noticias/eps">EPS</a>
                                </div>
                                                                                                                                                                                                                                        
                                                  <time>05:00 a.m. </time>
                                          </div>
                    <h3>
                        <a class='dataurl' href="/colombia/otras-ciudades/en-risaralda-hospital-santa-ana-termina-contrato-con-medimas-por-incumplimiento-en-pagos-444304">
                            <figure class="tipo default "></figure>
                            Medimás no paga sus deudas y deja a cientos de usuarios a la deriva
                        </a>
                    </h3>
                                            <p>
                            <a class='dataurl' href="/colombia/otras-ciudades/en-risaralda-hospital-santa-ana-termina-contrato-con-medimas-por-incumplimiento-en-pagos-444304">En Guática, Risaralda, más de 300 pacientes no están siendo atendidos  ...</a>
                        </p>
                                    </div>
                <figure class="img_articulo">
                    <a href="/colombia/otras-ciudades/en-risaralda-hospital-santa-ana-termina-contrato-con-medimas-por-incumplimiento-en-pagos-444304" class="dataurl">
                        <img src="/files/secondary_default/uploads/2018/06/14/5b23156ceb17c.jpeg" data-original="/files/secondary_default/uploads/2018/06/14/5b23156ceb17c.jpeg" />
                    </a>
                </figure>
            </article>
                            </section>
                                                    <section class="contenido_dos">
                                                                             
                            <article class="new-article">
                <div class="detalle_articulo">
                    <div class="content-info-modulo">
                                                                                                                    <div class="tag">
                                                                        <a href="/noticias/maurice-armitage">Maurice Armitage</a>
                                </div>
                                                                                                                                                                                                                                                                                                                                                
                                                  <time>04:35 a.m. </time>
                                          </div>
                    <h3>
                        <a class='dataurl' href="/colombia/cali/como-le-fue-a-maurice-armitage-en-la-alcaldia-de-cali-444216">
                            <figure class="tipo especial_modular "></figure>
                            ¿Se rajó Maurice Armitage como alcalde de Cali? Esto dicen las cifras
                        </a>
                    </h3>
                                    </div>
                <figure class="img_articulo">
                    <a href="/colombia/cali/como-le-fue-a-maurice-armitage-en-la-alcaldia-de-cali-444216" class="dataurl">
                        <img src="/files/secondary_default/uploads/2019/12/16/5df7f76e2d1d4.jpeg" data-original="/files/secondary_default/uploads/2019/12/16/5df7f76e2d1d4.jpeg" />
                    </a>
                </figure>
            </article>
                                                                                                         
                            <article class="new-article">
                <div class="detalle_articulo">
                    <div class="content-info-modulo">
                                                                                                                    <div class="tag">
                                                                        <a href="/noticias/danza">Daño ambiental</a>
                                </div>
                                                                                                                                                                                                                                                                                            
                                                  <time>08:05 p.m. </time>
                                          </div>
                    <h3>
                        <a class='dataurl' href="/colombia/cali/inauguraron-en-cali-el-centro-cultural-la-licorera-444324">
                            <figure class="tipo gallery "></figure>
                            'La Licorera', el nuevo Centro Cultural en Cali para los artistas
                        </a>
                    </h3>
                                    </div>
                <figure class="img_articulo">
                    <a href="/colombia/cali/inauguraron-en-cali-el-centro-cultural-la-licorera-444324" class="dataurl">
                        <img src="/files/secondary_default/uploads/2019/12/16/5df81c8080bb7.jpeg" data-original="/files/secondary_default/uploads/2019/12/16/5df81c8080bb7.jpeg" />
                    </a>
                </figure>
            </article>
                                                                                                         
                            <article class="new-article">
                <div class="detalle_articulo">
                    <div class="content-info-modulo">
                                                                                                                    <div class="tag">
                                                                        <a href="/noticias/pereira">Pereira</a>
                                </div>
                                                                                                                                                                                    
                                                  <time>07:26 p.m. </time>
                                          </div>
                    <h3>
                        <a class='dataurl' href="/colombia/otras-ciudades/5-millones-de-luces-en-el-alumbrado-navideno-de-pereira-444326">
                            <figure class="tipo default "></figure>
                            Alrededor de 5 millones de luces le dan color a la Navidad de Pereira
                        </a>
                    </h3>
                                    </div>
                <figure class="img_articulo">
                    <a href="/colombia/otras-ciudades/5-millones-de-luces-en-el-alumbrado-navideno-de-pereira-444326" class="dataurl">
                        <img src="/files/secondary_default/uploads/2019/12/16/5df8200ea417c.jpeg" data-original="/files/secondary_default/uploads/2019/12/16/5df8200ea417c.jpeg" />
                    </a>
                </figure>
            </article>
                            </section>
                    
</div>
</div>
                                                                                <div class="modulo_eto">
  <article><div class="eto_text">
      <h2>
        <a href="/horoscopo?cid=AUT_CON_PUBL_ET_HOROSCOPOCONT">Horóscopo</a>
      </h2>
      <p>
        <a href="/horoscopo?cid=AUT_CON_PUBL_ET_HOROSCOPOCONT">Encuentra acá todos los signos del zodiaco. Tenemos para ti consejos de amor, finanzas y muchas cosas más.</a>
      </p>
    </div>
    <div class="eto_images">
        <a href="/horoscopo?cid=AUT_CON_PUBL_ET_HOROSCOPOCONT">
            <img class="horoscopo" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAQAAABeK7cBAAAAC0lEQVR42mNkAAIAAAoAAv/lxKUAAAAASUVORK5CYII=" alt="icon horoscopo" data-original="/bundles/eltiempocms/images/img_new_article/icon_horoscopo.svg?1576216968"></a>
    </div>
  </article><article><div class="eto_text">
      <h2>
        <a href="/crucigrama?cid=AUT_CON_PUBL_ET_CRUCIGRAMACONT">Crucigrama</a>
      </h2>
      <p>
        <a href="/crucigrama?cid=AUT_CON_PUBL_ET_CRUCIGRAMACONT">Pon a prueba tus conocimientos con el crucigrama de <span>EL TIEMPO</span></a>
      </p>
    </div>
    <div class="eto_images">
        <a href="/crucigrama?cid=AUT_CON_PUBL_ET_CRUCIGRAMACONT">
            <img class="crucigrama" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAQAAABeK7cBAAAAC0lEQVR42mNkAAIAAAoAAv/lxKUAAAAASUVORK5CYII=" alt="icon horoscopo" data-original="/bundles/eltiempocms/images/img_new_article/icon_crucigrama.svg?1576216968"></a>
    </div>
  </article>
</div>
                                                                                    </hidden>
</div>
                                    
                                                            </div>
                        </div>

                                                
                                                                        <div class="col_fija">
                                                                                                                                         <aside class="pauta_home_spincube publicidad pauta_300x250 ">	<div class="module-ads">
        
    <div class="ad-unit" id="sas_9346" width="300" height="250"><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 9346, target: sas_target });});</script></div>
</div>
</aside><div class="tendecias nuevo-modulo" dtm-name="tendencias">
                                            <h2 id="pontedia" class="active"><a>Ponte al día</a></h2>
                                            <h2 id="tendencias"><a>Lo más visto</a></h2>
                                                              <section id="content-pontedia" class="dtm-modulos_evo_articulo" dtm-name="pontedia">
                                                                                                                                                                                                                                                                                                                              <article class="new-article ">
                    <div>
                        <div class="content-info-modulo">
                                                            <time class="actualizacion">11:06 p.m. </time>
                                                                                                                                                                <div class="tag">
                                                                                <a href="/noticias/reforma-tributaria">Reforma tributaria</a>
                                    </div>
                                                                                                                                                                                                            </div>
                        <h3>
                            <a class='dataurl' href="/economia/sectores/reforma-tributaria-logro-respaldo-clave-para-avanzar-444342">
                                <figure class="tipo default"></figure>
                                Reforma tributaria logró respaldo clave para ser aprobada
                            </a>
                        </h3>
                                                                                                                                                                                <a class="img-pontealdia" href="/economia/sectores/reforma-tributaria-logro-respaldo-clave-para-avanzar-444342" >
                            <img src="https://www.eltiempo.com/files/image_50_50/uploads/2019/12/16/5df833abb3d37.jpeg" alt="Reforma tributaria en Cámara de Representantes">
                            <meta itemprop="url" content="https://www.eltiempo.com/files/image_50_50/uploads/2019/12/16/5df833abb3d37.jpeg">
                            <meta itemprop="width" content="50">
                            <meta itemprop="height" content="50">
                        </a>
                    </div>
                </article>

                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <article class="new-article ">
                    <div>
                        <div class="content-info-modulo">
                                                            <time class="actualizacion">09:51 p.m. </time>
                                                                                                                                                                <div class="tag">
                                                                                <a href="/noticias/encuestas">Encuestas</a>
                                    </div>
                                                                                                                                                                                                                                                                        </div>
                        <h3>
                            <a class='dataurl' href="/politica/gobierno/encuesta-de-guarumo-dice-que-el-60-9-esta-en-desacuerdo-con-las-protestas-444288">
                                <figure class="tipo default"></figure>
                                67,8 % dice que conversación debe ser con todos los sectores: Guarumo
                            </a>
                        </h3>
                                                                                                                                                                                <a class="img-pontealdia" href="/politica/gobierno/encuesta-de-guarumo-dice-que-el-60-9-esta-en-desacuerdo-con-las-protestas-444288" >
                            <img src="https://www.eltiempo.com/files/image_50_50/uploads/2019/12/04/5de853dc9c54b.jpeg" alt="Marchas en Bogotá miércoles 4 de diciembre">
                            <meta itemprop="url" content="https://www.eltiempo.com/files/image_50_50/uploads/2019/12/04/5de853dc9c54b.jpeg">
                            <meta itemprop="width" content="50">
                            <meta itemprop="height" content="50">
                        </a>
                    </div>
                </article>

                                                                                                                                                                                                                                                                                                                                    <article class="new-article ">
                    <div>
                        <div class="content-info-modulo">
                                                            <time class="actualizacion">11:12 p.m. </time>
                                                                                                                                                                <div class="tag">
                                                                                <a href="/noticias/uber">Uber</a>
                                    </div>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    </div>
                        <h3>
                            <a class='dataurl' href="/tecnosfera/novedades-tecnologia/los-planes-de-uber-para-frenar-acosos-sexuales-en-colombia-444300">
                                <figure class="tipo default"></figure>
                                Los planes de Uber para frenar acosos sexuales en Colombia
                            </a>
                        </h3>
                                                                                                                                                                                <a class="img-pontealdia" href="/tecnosfera/novedades-tecnologia/los-planes-de-uber-para-frenar-acosos-sexuales-en-colombia-444300" >
                            <img src="https://www.eltiempo.com/files/image_50_50/uploads/2019/08/12/5d519a54acac5.jpeg" alt="uber">
                            <meta itemprop="url" content="https://www.eltiempo.com/files/image_50_50/uploads/2019/08/12/5d519a54acac5.jpeg">
                            <meta itemprop="width" content="50">
                            <meta itemprop="height" content="50">
                        </a>
                    </div>
                </article>

                                                                                                                                                                                                                                                                                                                                    <article class="new-article ">
                    <div>
                        <div class="content-info-modulo">
                                                            <time class="actualizacion">09:51 p.m. </time>
                                                                                                                                                                <div class="tag">
                                                                                <a href="/noticias/economia-naranja">Economía naranja</a>
                                    </div>
                                                                                                                                                                                                            </div>
                        <h3>
                            <a class='dataurl' href="/economia/sectores/los-puestos-de-trabajo-que-esta-generando-la-economia-naranja-444346">
                                <figure class="tipo default"></figure>
                                Economía naranja está dando más de 500.000 empleos
                            </a>
                        </h3>
                                                                                                                                                                                <a class="img-pontealdia" href="/economia/sectores/los-puestos-de-trabajo-que-esta-generando-la-economia-naranja-444346" >
                            <img src="https://www.eltiempo.com/files/image_50_50/uploads/2019/03/18/5c9024b6b7b9e.jpeg" alt="Nota">
                            <meta itemprop="url" content="https://www.eltiempo.com/files/image_50_50/uploads/2019/03/18/5c9024b6b7b9e.jpeg">
                            <meta itemprop="width" content="50">
                            <meta itemprop="height" content="50">
                        </a>
                    </div>
                </article>

                                                                                                                                                                                                                                                                                                                                    <article class="new-article ">
                    <div>
                        <div class="content-info-modulo">
                                                            <time class="actualizacion">10:06 p.m. </time>
                                                                                                                                                                <div class="tag">
                                                                                <a href="/noticias/bogota">Bogotá</a>
                                    </div>
                                                                                                                                                                                                            </div>
                        <h3>
                            <a class='dataurl' href="/bogota/la-eterna-disputa-de-los-parqueaderos-del-distrito-444352">
                                <figure class="tipo default"></figure>
                                La eterna disputa por los parqueaderos del Distrito
                            </a>
                        </h3>
                                                                                                                                                                                <a class="img-pontealdia" href="/bogota/la-eterna-disputa-de-los-parqueaderos-del-distrito-444352" >
                            <img src="https://www.eltiempo.com/files/image_50_50/uploads/2019/12/16/5df8434135185.jpeg" alt="Parqueadero del Distrito">
                            <meta itemprop="url" content="https://www.eltiempo.com/files/image_50_50/uploads/2019/12/16/5df8434135185.jpeg">
                            <meta itemprop="width" content="50">
                            <meta itemprop="height" content="50">
                        </a>
                    </div>
                </article>

                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            </section>

   
        <section id="content-tendencias" class="dtm-modulos_evo_articulo " dtm-name="lo_mas_visto">
                <div >
                                                                                                     
                                                                                       
                                <article class="new-article  ">
                    <div>
                                                <div class="content-info-modulo">
                                                                                                                                    <div class="tag">
                                                                                <a href="/noticias/claudia-lopez">Claudia López</a>
                                    </div>
                                                                                                                                                                                                                                                <time class="actualizacion">04:50 p.m. </time>
                                                        
                        </div>
                        <h3>
                            <a class='dataurl' href="/politica/partidos-politicos/foto-de-claudia-lopez-y-angelica-lozano-con-traje-de-boda-previo-al-matrimonio-444214">
                                <figure class="tipo default"></figure>
                                La foto de Claudia López y Angélica Lozano en traje de boda
                            </a>
                        </h3>
                    </div>
                </article>
                                                                                                                         
                                                                                       
                                <article class="new-article  ">
                    <div>
                                                <div class="content-info-modulo">
                                                                                                                                    <div class="tag">
                                                                                <a href="/noticias/corrupcion">Corrupción</a>
                                    </div>
                                                                                                                                                                                                                                                                                                                                                                        <time class="actualizacion">09:21 p.m. </time>
                                                        
                        </div>
                        <h3>
                            <a class='dataurl' href="/politica/congreso/proyecto-de-carcel-para-corruptos-fue-aprobado-por-el-congreso-444232">
                                <figure class="tipo default"></figure>
                                Congreso aprueba eliminación de casa por cárcel para corruptos
                            </a>
                        </h3>
                    </div>
                </article>
                                                                                                                         
                                                                                       
                                <article class="new-article  ">
                    <div>
                                                <div class="content-info-modulo">
                                                                                                                                    <div class="tag">
                                                                                <a href="/noticias/novenas">Novenas</a>
                                    </div>
                                                                                                                                                                                                                                                <time class="actualizacion">08:00 p.m. </time>
                                                        
                        </div>
                        <h3>
                            <a class='dataurl' href="/vida/educacion/novena-de-aguinaldos-dia-1-16-de-diciembre-de-2019-444308">
                                <figure class="tipo default"></figure>
                                Primer día de la Novena de aguinaldos
                            </a>
                        </h3>
                    </div>
                </article>
                                                                                                                         
                                                                                       
                                <article class="new-article  ">
                    <div>
                                                <div class="content-info-modulo">
                                                                                                                                    <div class="tag">
                                                                                                                                                                    <a href="/noticias/biopolimeros">Biopolímeros</a>
                                    </div>
                                                                                                                                                                                                                                                                                                            <time class="actualizacion">05:25 a.m. </time>
                                                        
                        </div>
                        <h3>
                            <a class='dataurl' href="/cultura/gente/exreina-catalina-acosta-muestra-los-danos-en-sus-labios-por-usar-biopolimeros-444004">
                                <figure class="tipo default"></figure>
                                El drama que vivió la exreina Catalina Acosta por usar biopolímeros
                            </a>
                        </h3>
                    </div>
                </article>
                                                                                                                         
                                                                                       
                                <article class="new-article  ">
                    <div>
                                                <div class="content-info-modulo">
                                                                                                                                    <div class="tag">
                                                                                <a href="/noticias/junior-de-barranquilla">Junior de Barranquilla</a>
                                    </div>
                                                                                                                        <time class="actualizacion">04:03 p.m. </time>
                                                        
                        </div>
                        <h3>
                            <a class='dataurl' href="/deportes/futbol-colombiano/imagenes-de-las-excentricidades-de-carmelo-valencia-nuevo-delantero-del-junior-444226">
                                <figure class="tipo gallery"></figure>
                                ¡Qué clase! Las excentricidades de Carmelo Valencia
                            </a>
                        </h3>
                    </div>
                </article>
                                                            </div>
    </section>

</div>
                                        <aside class="publicidad pauta_300x600 ">	<div class="module-ads">
        
    <div class="ad-unit" id="sas_32365" width="300" height="600"><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 32365, target: sas_target });});</script></div>
</div>
</aside><aside class="ads-end-col-der publicidad"><div class="module-ads">
        
    <div class="recomendados-boletin suscription formulario">
<link rel="stylesheet" type="text/css" media="screen" href="https://embed.eltiempo.digital/maquetacion/modulos-html-libre/eltiempo/2019/02/formulario-inscripcion/build/assets/css/style-recomendado-article-right.css">
<form class="formulario-inscripcion" action="https://cl.exct.net/DEManager.aspx" name="subscribeForm" method="post"> <input type="hidden" name="_clientID" value="7219853"><input type="hidden" name="_deExternalKey" value="Informativos_1"><input type="hidden" name="_action" value="add"><input type="hidden" name="_returnXML" value="0"><input type="hidden" name="_successURL" value="https://www.eltiempo.com"><input type="hidden" name="_errorURL" value="https://www.eltiempo.com"><!--Campo en falso por cada bolet&iacute;n disponible--><input type="hidden" name="diario_et" value="true"><input type="hidden" name="director_et" value="false"><input type="hidden" name="multimedia_et" value="false"><input type="hidden" name="cronicas_et" value="false"><input type="hidden" name="diario_portafolio" value="false"><input type="hidden" name="semanal_portafolio" value="false"><input type="hidden" name="editor_portafolio" value="false"><input type="hidden" name="revista_portafolio" value="false"><input type="hidden" name="alo_semanal" value="false"><input type="hidden" name="abc_semanal" value="false"><input type="hidden" name="futbolred_semanal" value="false"><input type="hidden" name="donjuan_semanal" value="false"><input type="hidden" name="elecciones_et" value="false"><input type="hidden" name="colombia_et" value="false"><input type="hidden" name="cultura_et" value="false"><input type="hidden" name="deportes_et" value="false"><input type="hidden" name="economia_et" value="false"><input type="hidden" name="justicia_et" value="false"><input type="hidden" name="mundo_et" value="false"><input type="hidden" name="opinion_et" value="false"><input type="hidden" name="tecnosfera_et" value="false"><!--Campo en true para el bolet&iacute;n que se va a registrar--><input type="hidden" name="vespertino_et" value="false"><!------------------------------------------------------><input type="hidden" name="vida_et" value="false"><input type="hidden" name="videos_et" value="false"><input type="hidden" name="bogota_et" value="false"><input type="hidden" name="politica_et" value="false"><input type="hidden" name="registrado_SEG" value="false"><fieldset class="form">
<div class="logo-boletin"><img src="https://embed.eltiempo.digital/maquetacion/modulos-html-libre/eltiempo/2019/02/formulario-inscripcion/build/assets/img/Logo-boletines.png" alt="Logo Boletin"></div> <p class="title">Estás a un clic de recibir a diario la mejor información en tu correo. ¡Inscríbete! </p> <div class="form-noticias"> <div class="alertas"> <p class="exitoso">*Inscripción exitosa.</p> <p class="mensaje-no-valido">*Este no es un correo electrónico válido.</p> </div>
<span class="user"> <input class="inp-suscription" id="username" name="nombre" type="text" placeholder="Nombre"></span><span class="mail"> <input class="inp-suscription" id="email" maxlength="100" name="email" type="text" placeholder="*Correo electrónico" value=""></span> <button class="button-ins" id="submit-button" name="submit" type="submit">INSCRIBIRSE</button> </div> <div class="politicas"> <p class="politicas-alerta">*Debe aceptar los Términos y condiciones.</p>
<span class="politicas-cont-checkbox"> <input class="politicas-checkbox" name="habeas" type="checkbox" value="true"><span class="politicas-visual-check"></span></span> <label class="terminos" id="politicas">Acepto los <a class="link2-suscripcion" href="/terminos-condiciones">Términos y condiciones</a>, el <a class="link2-suscripcion" href="/politica-privacidad">Aviso de privacidad</a> y la <a class="link2-suscripcion" href="http://www.eltiempo.com/legal/20130412_HABEAS_DATA_Manual_Interno_CEET.pdf">Política de datos de navegación.</a></label> </div> <div class="vermas"><a class="link1" href="https://www.eltiempo.com/zona-usuario/boletines">VER MÁS BOLETINES</a></div> </fieldset>
</form> </div>
<div class="suscription-exito exitoso"> <div class="alertas"> <div class="formulario-inscripcion"> <div class="form">
<img class="logo-boletines-exito" src="https://embed.eltiempo.digital/maquetacion/modulos-html-libre/eltiempo/2019/02/formulario-inscripcion/build/assets/img/Logo-boletines.png" alt="Logo Boletines"><p class="title">¡Felicidades! Tu inscripción ha sido exitosa.</p> <p>Ya puedes ver los últimos contenidos de <strong>EL TIEMPO</strong> en tu bandeja de entrada</p> <div class="vermas"><a class="link1" href="https://www.eltiempo.com/zona-usuario/boletines">VER MÁS BOLETINES</a></div> </div> </div> </div> </div>
</div></aside><div class="module-free-html">
        
        
    <div class="ad-unit" id="sas_9344" width="300" height="250"><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 9344, target: sas_target });});</script></div>
</div>
</div>
                    </section>
</div>
                                    <div class="login-registro-contenido">
        
</div>
                

                                    
                    <!--FIN MODULO DESKTOP PAUTE FACIL SU TARGET-->
                                            <div class="articulo-ayuda">
                            <span class="txt1">Sigue bajando</span>
                            <span class="txt2">para encontrar más contenido</span>
                            <span class="icon-flecha"></span>
                        </div>
                                    
                                                                                                <div class="ads-end-article">
                            
</div>
                                    
                                                                                            <aside class="publicidad su-target"><div class="module">
    	
    <div id="p148-m200-199-201" class="">
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-b',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
</div>
</div></aside>
</div>
        </article></body>

    
     
    
            <div class="container_liftigniter_general">
<script type="application/mustache" id="recommendation-template-dmp">
			<div class="contenido-personalizado dmp article descubre_noticias nuevo-modulo">
				<h2 class="new_modules_title active">Descubre noticias para ti</h2>
				<section class="slider">
					{{#items}}
						<article class="new-article slide multimediatag-show dtm modulo_seleccionados_recurso">
								
								<figure class="img_articulo">
									<a href="{{url}}" class="enlace dataurl">
										<img data-original="//www.eltiempo.com/{{thumbnail}}" alt="{{title}}" class="foto recommended-dmp" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAQAAABeK7cBAAAAC0lEQVR42mNkAAIAAAoAAv/lxKUAAAAASUVORK5CYII=">
									</a>
								</figure>
								<a class = "parent_category oculto" href="#">{{ section }}</a> 
								<div class="content-info-modulo">
	                            	{{#tag}}
										<div class="tag">
											{{#tagAbbrev}}
												<a href="/noticias/{{ tagSlug }}">{{ tagAbbrev }}</a>
											{{/tagAbbrev}}
											{{^tagAbbrev}}
												<a href="/noticias/{{ tagSlug }}">{{ tag }}</a>
											{{/tagAbbrev}}
										</div>
									{{/tag}}
									<time class="published-at">
										{{#published_time_article}}
										{{published_time_article}}
										{{/published_time_article}}
										{{^published_time_article}}
										{{#hour}}
										{{hour}}
										{{/hour}}
										{{/published_time_article}}
									</time>
								</div>
								<h3>
									<a class='dataurl' href="{{ url }}">
										{{#resourceType}}
				                        	<figure class="tipo {{ resourceType }} {{#premium}}contenido-exclusivo-icon{{/premium}}"></figure>
				                        	{{ title }}
				                        {{/resourceType}}
				                    </a>
	                            </h3>
						</article>
					{{/items}}
				</section>
			</div>
</script>

<script type="application/mustache" id="recommendation-template-dmp-secondary">
	{{#items}}
		<article class="new-article multimediatag-show dtm modulo_seleccionados_recurso">
			
			<h3>
				<a class='dataurl' href="{{ url }}">
					{{#resourceType}}
                    	<figure class="tipo {{ resourceType }} {{#premium}}contenido-exclusivo-icon{{/premium}}"></figure>
                    	{{ title }}
                    {{/resourceType}}
                </a>
            </h3>
			<div class="content-info-modulo">
				<a class = "parent_category oculto" href="#">{{ section }}</a> 
				<div class="redes_sociales">
					<a class="compartir-actions">compartir</a>
                    <ul id="compartir-actions">
                        <li><a class="facebook">facebook</a></li>
                        <li><a class="twitter">twitter</a></li>
                        <li><a class="enviar open-share-by-email-popup">enviar</a></li>
                    </ul>
                </div>
				{{#tag}}
					<div class="tag">
						{{#tagAbbrev}}
							<a href="/noticias/{{ tagSlug }}">{{ tagAbbrev }}</a>
						{{/tagAbbrev}}
						{{^tagAbbrev}}
							<a href="/noticias/{{ tagSlug }}">{{ tag }}</a>
						{{/tagAbbrev}}
					</div>
				{{/tag}}
				<time class="published-at">
					{{#published_time_article}}
					{{published_time_article}}
					{{/published_time_article}}
					{{^published_time_article}}
					{{#hour}}
					{{hour}}
					{{/hour}}
					{{/published_time_article}}
				</time>
			</div>
		</article>
	{{/items}}
</script>


	<div id="dmp-recommendation">
			
	</div>

</div>

    
                    <section class="paywall" id="paywall">
        <div class="signwall-notificacion">
            <div class="notificacionBox">
                <div class="tituloNotificacion">
                    <div class="mensajeNot"></div>
                    <div class="cerrarNot" style="display:none">
                        <a href="javascript:void(0)" class="cerrar-icon cerrarBtn cerrado"></a>
                    </div>
                </div>
                <div class="cuerpoNotificacion abierto">                    
                    <p class="cuerpoP2">
                        <a href="/zona-usuario/crear">
                            CREA UNA CUENTA
                        </a>
                    </p>
                    <hr/>
                    <p class="cuerpoP3">
                        ¿Ya tienes cuenta? <a href="/login">INGRESA</a>
                    </p>
                </div>
            </div>
        </div>
</section>
    

    <img class="img-tracking" src="https://www.eltiempo.com/track/pageviews/article-444318" width="1" height="1" />

    
                                    <div class="paywallv2-container">     
    <div class="paywall">
        <div class="abstract">
            <div class="cerrarNot" style="display:none">
                <a href="/" class="cerrar-icon"></a>
            </div>
            <div class="cabezaAbstract paywall-cabeza">
                <div class="logo"></div>
                <div class="articulosleidos" id="articulosleidos-abstract">
                                        
                <p class="title" id="p182736-m175-174-176">Llegaste al <b>límite de contenidos</b> del mes</p>
</div>
            </div>            
            <div class="cuerpoAbstract">
                <div class="content-bk">
                    
                                        
                        
                <p class="paywallh3" id="p182736-m181-180-182">Disfruta al máximo el contenido de <b>EL TIEMPO DIGITAL</b> de forma ilimitada. ¡Suscríbete ya!</p>
</div> 
                <div class="suscriptBox">
                     
                <a href="https://seg.eltiempo.com/suscripciones/digital/eltiempodigital?cid=ORG_CON_NA_ET_PAYWALLCONTEO" class="botonSuscribete undefined" id="p182736-m187-186-188" title="">COP $900 / MES*</a>
</div>
                <div class="suscriptor-bk">
                        
                                               
                <p class="yasuscriptor yapaywall" id="p182736-m193-192-194">Si ya eres suscriptor del impreso</p>
<a href="/zona-usuario/activar" class="ingresar flecha-icon undefined" id="p182736-m211-1-212" title="">actívate</a>
</div>
                <div class="notas-tyc">
                    
                <p class="nota-suscripcion" id="p182736-m199-198-200">* COP $900 / mes durante los dos primeros meses</p>
</div>
                  
            </div>
        </div>
    </div>

    
    <div class="signwall">
            <div class="abstract">
                <div class="cabezaAbstract">
                    <div class="logo"></div>
                    <div class="backto"><a href="/">VOLVER A PORTADA</a></div>
                </div>
                <div class="cuerpoAbstract">
                    <div class="leftAbstract">
                        <p class="title">Sabemos que te gusta estar siempre informado.</p>
                        <p class="subtitle">Crea una cuenta y podrás disfrutar de: </p>
                        <ul class="contentItem">
<li>
<strong>Acceso a boletines</strong> con las mejores noticias de actualidad.</li>
                            <li>
<strong>Comentar</strong> las noticias que te interesan.</li>
                            <li>
<strong>Guardar</strong> tus artículos favoritos.</li>
                        </ul>
<p class="description">
                            Crea una cuenta y podrás <strong>disfrutar nuestro contenido</strong> desde cualquier dispositivo.
                        </p>
                    </div>
                    <div class="rightAbstract">
                        <iframe id="ob_iframe" name="ob_iframe" frameborder="0" hspace="0" scrolling="no" data-src="https://seg.eltiempo.com/server/login/eltiempodigital/authorization_code/code/basic/60758406695236/abstract"></iframe>
                    </div>
                </div>
            </div>
        </div>
</div>
                
                    <div class="module-free-html">
        
        
    <div id="p195006-m661-660-662" class=""><script type="text/javascript">
/*$(document).ready(function() {
    var art=["MAM-1543083","MAM-1540330","MAM-979851","MAM-766875","MAM-1580184","MAM-1018830","MAM-1579819","MAM-1365165"]
    if(digitalData && digitalData.page && art.indexOf(digitalData.page.pageID)>=0){
        $(".autor .nombre").html("Sergio Ocampo Madrid");
    }
});*/
</script></div>
<div id="p195006-m728-1-729" class=""><style>
.rutina{ display:none;}
</style></div>
</div>
                            
            
        

                    
<div class="content_grid content-grid-footer">
    <footer>
    <div class="container_footer02_2015 ">
        <div class="content-footer02">
            <div class="identy-et">
                <div class="nivel-logo2">
                    <figure class="logo">
                        <a href="/">
                            <img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAMAAAACCAYAAACddGYaAAAAEklEQVR42mP8/vYtDwMUMCJzAGRcBb2SHTFTAAAAAElFTkSuQmCC" alt="" data-original="/images/eltiempo_logo.png">
                        </a>
                    </figure>
                </div>
            </div>
            <div class="disclaimer-ft">
                <div class="disclaimer-content">
    
<p id="p18612-m86-85-87">COPYRIGHT © 2019 EL TIEMPO Casa Editorial. Prohibida su reproducción total o parcial, así como su traducción a cualquier idioma sin autorización escrita de su titular. ELTIEMPO.com todas las noticias principales de Colombia y el Mundo</p>
</div>
            </div>
            <div class="siguenos-ft siguenos-en-bk">
                <span>SÍGUENOS EN:</span>
                <ul class="redes_segir_footer">
                    <li>
                        <a href="https://www.facebook.com/eltiempo" target="_blank"></a>
                    </li>
                    <li>
                        <a href="https://twitter.com/eltiempo" target="_blank"></a>
                    </li>
                    <li>
                        <a href="https://www.instagram.com/eltiempo/" target="_blank"></a>
                    </li>
                    <li>
                        <a href="https://www.youtube.com/user/ElTiempoPLAY" target="_blank"></a>
                    </li>
                </ul>
            </div>
        </div>
    </div>
</footer>
</div>

                <div class="dictum-box" id="dictum-box"></div>
</div>

                        <script defer="defer" type="text/javascript" src="/advertisement/pages"></script>
                    <script defer="defer" src="//ced.sascdn.com/tag/484/smart.js" type="text/javascript"></script>
               
                
        <script type='text/javascript'>
          
            /** CONFIGURATION START **/          
            _sf_async_config.sections = 'colombia'; //CHANGE THIS
            _sf_async_config.authors = 'Laura Usma Cardona'; //CHANGE THIS
            var _cbq = window._cbq = (window._cbq || []);
            if(getUserName()){
                if(getCmsCookie('suscriptor') == "true"){
                    _cbq.push(['_acct', 'paid']);    
                }else 
                    _cbq.push(['_acct', 'lgdin']);    
                }
            else{
                _cbq.push(['_acct', 'anon']);       
            }
            /** CONFIGURATION END **/            
            (function() {
                function loadChartbeat() {
                    
                    var e = document.createElement('script');
                    var n = document.getElementsByTagName('script')[0];
                    e.type = 'text/javascript';
                    e.async = true;
                    e.src = '//static.chartbeat.com/js/chartbeat.js';
                    n.parentNode.insertBefore(e, n);
                }                            
                loadChartbeat();
            })();
        </script>
        
                    <!-- begin Convert Experiences code-->
            <!--    <script defer="defer" type="text/javascript" src="//cdn-3.convertexperiments.com/js/10022306-10021161.js"></script>-->
            <!-- end Convert Experiences code -->
                
                    <!-- NEWSROOM SCRIPT -->
            <script>
                window._newsroom = window._newsroom || [];
             
                !function (e, f, u) {
                    e.async = 1;
                    e.src = u;
                    f.parentNode.insertBefore(e, f);
                }(document.createElement('script'),
                        document.getElementsByTagName('script')[0], '//c2.taboola.com/nr/eltiempoeditorial/newsroom.js');
            </script>
            <!-- END NEWSROOM SCRIPT -->
        
        <script src="//assets.adobedtm.com/41d3b477534338831f14b02d7af1cd359b73904f/satelliteLib-d2eaf14d78bc52358b0da00e13dbcd0258543316.js"></script>
        <script type="text/javascript">_satellite.pageBottomFired = -1;</script>
        <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" defer="defer"></script>
        
        <script async type="text/javascript" src="/_Incapsula_Resource?SWJIYLWA=719d34d31c8e3a6e6fffd425f7e032f3&ns=6&cb=325640836"></script>
</body>
</html>


