<!DOCTYPE html>
<html>
<head>
<script async type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<script type="text/javascript">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</script> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="width=device-width">
<meta name="format-detection" content="telephone=no"/>
<meta name="author" content="Casa Editorial El Tiempo"/>
<meta name="genre" content="News"/>
<meta name="geo.placename" content="Colombia"/>
<meta name="geo.position" content="4.570868;-74.297333"/>
<meta name="geo.region" content="CO"/>
<meta name="google" content="notranslate"/>
<meta name="ICBM" content="4.570868, -74.297333"/>
<meta name="language" content="spanish"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@ELTIEMPO"/>
<meta name="twitter:creator" content="@ELTIEMPO"/>
<meta name="twitter:title" content="Vallecaucano, presente en película española galardonada con más de 40 premios"/>
<meta property="twitter:description" content="Jeison Ossa, interpreta a ‘Equis’ en la película ‘The Winter Hunger’."/>
<meta name="twitter:image" content="https://www.eltiempo.com/files/image_1200_680/uploads/2022/09/22/632d297bd1a7e.jpeg"/>
<meta name="robots" content="index, follow, max-image-preview:large"/>
<meta name="GOOGLEBOT" content="index, follow"/>
<meta name="bingbot" content="index, follow"/>
<link href="https://www.eltiempo.com/files/og_paste_img/uploads/2022/09/22/632d297bd1a7e.jpeg" rel="image_src">
<link href="https://www.eltiempo.com/colombia/cali/actor-vallecaucano-actuo-en-premiado-filme-espanol-704536" rel="canonical">
<link href="https://www.eltiempo.com/amp/colombia/cali/actor-vallecaucano-actuo-en-premiado-filme-espanol-704536" rel="amphtml" />
<meta name="keywords" content="Cine, actor, Valle del Cauca">
<meta name="news_keywords" content="Cine, actor, Valle del Cauca">
<meta name="description" content="Jeison Ossa se destaca en el cine español | Cali | ElTiempo.com">
<meta property="fb:app_id" content="865245646889167"/>
<meta property="og:title" content="Vallecaucano, presente en película española galardonada con más de 40 premios"/>
<meta property="og:url" content="https://www.eltiempo.com/colombia/cali/actor-vallecaucano-actuo-en-premiado-filme-espanol-704536"/>
<meta property="og:site_name" content="El Tiempo"/>
<meta property="fb:admins" content="100002279652972"/>
<meta property="og:locale" content="es_CO"/>
<meta property="og:locale:alternate" content="es_CO"/>
<meta property="og:description" content="Jeison Ossa, interpreta a ‘Equis’ en la película ‘The Winter Hunger’."/>
<meta property="og:type" content="article"/>
<link rel="preload" as="image" href="/files/article_main/uploads/2022/09/22/632d297bd1a7e.jpeg">
<link rel="preload" as="image-dos" href="/files/article_main_mobile/uploads/2022/09/22/632d297bd1a7e.jpeg">
<meta property="og:image" content="https://www.eltiempo.com/files/og_paste_img/uploads/2022/09/22/632d297bd1a7e.jpeg"/>
<meta property="og:image:url" content="https://www.eltiempo.com/files/og_paste_img/uploads/2022/09/22/632d297bd1a7e.jpeg"/>
<meta property="og:image:width" content="200"/>
<meta property="og:image:height" content="200"/>
<meta property="og:image:type" content="image/jpeg"/>
<meta property="article:tag" content="Entretenimiento"/>
<meta property="article:tag" content="Valle"/>
<meta property="article:tag" content="actor de cine"/>
<meta property="article:published_time" content="2022-09-25"/>
<meta property="article:modified_time" content="2022-09-25"/>
<meta property="article:author" content="Michell Francois Romoleroux"/>
<meta property="article:section" content="colombia"/>
<title> Actor vallecaucano actuó en premiado filme español - Cali - Colombia - ELTIEMPO.COM
</title>
<link rel="stylesheet" href="/css/ndesktop-articulo.css?2209222010" media='all'/>
<link rel="stylesheet" href="/css/ndesktop-articulo1199px.css?2209222010" media="(max-width: 1199px)"/>
<link rel="stylesheet" href="/css/ndesktop-articulo-no-bloqueante.css?2209222010" media="none" onload="if(media != 'all')media='all'"/>
<link rel="preload" href="/css/fonts/et_icon_2019/icon-et-2019.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/css/fonts/et-icon/et-icon-141020.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/css/fonts/open_sans/OpenSans-Semibold.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/css/fonts/open_sans/OpenSans.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/css/fonts/open_sans/OpenSans-Bold.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/css/fonts/open_sans/OpenSans-ExtraBold.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/css/fonts/duplicate-ionic/DuplicateIonic-Regular.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/css/fonts/duplicate-ionic/DuplicateIonic-Bold.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/css/fonts/roboto_slab/robotoslab-bold-webfont.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/css/fonts/roboto_slab/robotoslab-regular-webfont.woff2" as="font" type="font/woff2" crossorigin>
<script type="text/javascript">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</script>
<script src="/js/ads_helper.js?2209222010" type="text/javascript"></script>
<script type="text/javascript">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</script>
<script type="text/javascript">
var eltiempo_url = "https://www.eltiempo.com";
var preload_device = "desktop";
var sas_siteId = 22171;
var sas_target = "tmp";
var sas = sas || {};
sas.cmd = sas.cmd || [];
sas.cmd.push(function() {
sas.setup({ networkid: 484, domain: "//ads.eltiempo.co", async: true });
});
</script>
<script src="/js/articlelib.js?2209222010" type="text/javascript"></script>
<script type="text/javascript" async="" src="//cdn.tinypass.com/api/tinypass.min.js"></script>
<script type="text/javascript">
tp = window["tp"] || [];
function onCheckoutClose(event) {
/* Default behavior is to refresh the page on successful checkout */
if (event && event.state == "checkoutCompleted") {
location.reload();
}
}
/* Callback executed when a user must login */
function onLoginRequired() {
return false;
}
/* Callback executed if external checkout has been completed successfully */
function onExternalCheckoutComplete(event) {
/* Default behavior is to refresh the page on successful checkout */
location.reload();
}
tp.push(["setAid", '3ST2fSyHpu']);
tp.push(["setCxenseSiteId", "1139721983214147178"])
tp.push(["setEndpoint", 'https://buy.tinypass.com/api/v3']);
tp.push(["setUseTinypassAccounts", false]);
tp.push(["setUsePianoIdUserProvider", false]);
tp.push(["setUsePianoIdLiteUserProvider", true]);
/* checkout related events */
tp.push(["addHandler", "checkoutClose", onCheckoutClose]);
/* user login events */
tp.push(["addHandler", "loginRequired", onLoginRequired]);
/* external checkout related events */
tp.push(["addHandler", "checkoutComplete", function(s) {
setTimeout(function() {
window.location.replace("/")
}, 120000);
}]);
</script>
<script>
//esp
document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
var setNptTechAdblockerCookie = function(adblocker) {
var d = new Date(); d.setTime(d.getTime() + 60 * 5 * 1000);
document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
};
var script = document.createElement("script");
script.setAttribute("async", true);
script.setAttribute("src", "//www.npttech.com/advertising.js");
script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
document.getElementsByTagName("head")[0].appendChild(script);
</script>
<script defer="defer" type="text/javascript">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</script>
<script defer="defer" src="/js/login.js?2209222010" type="text/javascript"></script>
<script defer="defer" src="/js/transversales.js?2209222010" type="text/javascript"></script>
<script type="text/javascript">
var pageTemplate = "default";
var sitesMeter = "default,opinion,editorial,carta,gallery,video,graphic,podcast,especial_modular,especial_tipo_d,archive,video_etplay";
var showMeter = "1";
</script>
<script type="text/javascript">
var ssoMeterPath = 'https://seg.eltiempo.com/paywall/newmeter/eltiempodigital?callback=?';
var defaulMeterType = 'signwall';
</script>
<script defer="defer" src="/js/desktopArticleDefault.js?2209222010" type="text/javascript"></script>
<script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"NewsArticle","@id":"https:\/\/search.google.com\/structured-data\/testing-tool\/article-704536","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.eltiempo.com\/colombia\/cali\/actor-vallecaucano-actuo-en-premiado-filme-espanol-704536"},"headline":"Vallecaucano, presente en pel\u00edcula espa\u00f1ola galardonada con m\u00e1s de 40 premios","description":"Jeison Ossa, interpreta a \u2018Equis\u2019 en la pel\u00edcula \u2018The Winter Hunger\u2019.","image":{"@type":"ImageObject","url":"https:\/\/www.eltiempo.com\/files\/article_main\/uploads\/2022\/09\/22\/632d297bd1a7e.jpeg","width":950,"height":475},"dateModified":"2022-09-25T07:40:00-0500","datePublished":"2022-09-25T07:40:00-0500","articleBody":" \u2018The Winter Hunger\u2019 es una historia que se desarrolla por la mutaci\u00f3n de un virus de la rabia trasmitido a los seres humanos, inicialmente en el norte de Sumatra.Quienes est\u00e1n infectados atacan a quienes se encuentran en su camino, con tan s\u00f3lo un mordisco. Sin electricidad, sin comunicaciones, ej\u00e9rcito ni Gobierno, cinco sobrevivientes huyen en medio del invierno.(Le puede interesar:\u0026nbsp; \u0027La violencia nunca es el camino y jam\u00e1s tendr\u00e1 justificaci\u00f3n\u0027: exDeportivo Cali) Jeison Ossa, nacido en el municipio de Yotoco, Valle, interpreta a \u2018Equis\u2019 en la producci\u00f3n espa\u00f1ola, un hombre con s\u00edndrome de Asperger, que se une a otros cuatro sobrevivientes en busca de un refugio seguro para protegerse del inminente invierno y del ataque de los infectados. \u2018The Winter Hunger\u2019 es una de las tantas participaciones de Ossa, puesto que ya dentro de su trayectoria se cuentan obras de teatro, videoclips, cortometrajes, y producciones tanto para cine como para televisi\u00f3n, como: Impulsos, Family Matters y La Verdad.El actor vallecaucano inici\u00f3 su carrera profesional cuando apenas ten\u00eda 15 a\u00f1os en la compa\u00f1\u00eda de teatro La Odisea dirigida por el dramaturgo cale\u00f1o Roberto Andr\u00e9s Lozano.(Tambi\u00e9n lea: Esto respondi\u00f3 Emcali ante presuntos sobrecostos como televisor de $ 43 millones)Posteriormente ingres\u00f3 en la escuela Estudio de Actores en Cali del reconocido actor John Mario Rivera, donde realiz\u00f3 varios trabajos audiovisuales y teatro a nivel local.En el 2011 fij\u00f3 su residencia en Espa\u00f1a, pa\u00eds en el que tuvo la oportunidad de integrarse en el c\u00edrculo audiovisual de su provincia, donde particip\u00f3 en    varios cortometrajes y proyectos formativos.  \u2018The Winter Hunger\u2019, largometraje de la que hace parte Ossa, se estren\u00f3 en Colombia el a\u00f1o pasado dentro del Bogot\u00e1 Horror Film Festival y tambi\u00e9n en el SANFICI de Bucaramanga. Ya acumula 42 premios a nivel internacional, 54 nominaciones y 20 premios y adem\u00e1s se encuentra disponible en plataformas digitales de Corea.Se prepara para finalizar su trayectoria por el paso de festivales con el lanzamiento de suestreno oficial en Santander, Espa\u00f1a el pr\u00f3ximo 1 de octubre.(Adem\u00e1s: \u0027Ped\u00eda que no me matara por mi beb\u00e9, que me soltara\u0027: cr\u00f3nica de sobreviviente)La pel\u00edcula despu\u00e9s de su pre-estreno en la ciudad de Cantabria, Espa\u00f1a el 17 de julio de 2021, ha tenido un gran recorrido en el circuito de festivales a nivel nacional e internacional,  proyect\u00e1ndose en el Horror Film Festival de Atlanta, en Estados Unidos, donde se llev\u00f3 el premio al mejor largometraje extranjero.Adem\u00e1s, ha hecho recorrido por el prestigioso Dr\u00e1cula Film Festival, en Rumania, el Boca do Inferno en Brasil; y en otros festivales de Italia, Chile, Macedonia, Eslovaquia, Reino Unido, y ahora Colombia.Por esta pel\u00edcula, Ossa recibi\u00f3 un premio como actor de reparto en los  \u2018Tiet\u00ea International Film Awards\u2019 de Sao Paulo, Brasil, certamen calificador IMDB.Jeison   Ossa se ha incorporado recientemente   como   miembro de la Academia de Cine colombiano.CALI","articleSection":"colombia\/cali","author":{"@type":"Person","name":"REDACCI\u00d3N EL TIEMPO","url":"https:\/\/www.eltiempo.com\/opinion\/columnistas\/"},"publisher":{"name":"El Tiempo","@type":"Organization","logo":{"@type":"ImageObject","url":"https:\/\/www.eltiempo.com\/bundles\/eltiempocms\/images\/el-tiempo\/logo-el-tiempo-azul.jpg","width":600,"height":60}},"isAccessibleForFree":"true","hasPart":{"@type":"WebPageElement","isAccessibleForFree":"true","cssSelector":".article"},"isPartOf":{"@type":["CreativeWork","Product"],"name":"El Tiempo","productID":"eltiempo.com:digital","description":"noticias de Colombia y el mundo","sku":"https:\/\/www.eltiempo.com","image":"","brand":{"@type":"brand","name":"noticias El Tiempo"},"offers":{"@type":"offer","url":"https:\/\/www.eltiempo.com"}}}
</script>
<script>
subSection = '';
if (location.pathname.split("/")[3]) {
subSection = subsection();
}
digitalData = {
page: {
pageID: '704536',
pageName: pageName() + ' - Articulo',
channel: section(),
day: day(),
hour: hour(),
referrer: referrer(),
contentType: 'Articulo',
userName: getUserName(),
weekday: weekday(),
section: section(),
subsection: subSection,
autores: 'Michell Francois Romoleroux',
datePublish: '2022-09-25',
datePublishIso: '2022-09-25T07:40',
premium: '0',
bloqueo: '0',
tags: String.prototype.split.call('Entretenimiento,Valle,actor de cine', ','),
categoryType: 'Estándar',
}
};
</script>
<!-- Google Analytic (gtm.js) -->
<script>
(function(w,d,s,l,i){
w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});
var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WG4KTGL');
</script>
<!-- Google Tag Manager Optimizado-->
<script>
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PLVTDKZ');
</script>
<div class="module">
<div id="p87-m278-277-279" class=""><!-- 11.16 2018 --></div></div>
<script async type='text/javascript'>
/** CONFIGURATION CHARTBEAT **/
var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
_sf_async_config.sections = 'colombia';
_sf_async_config.authors = 'Michell Francois Romoleroux';
_sf_async_config.uid = 50648;
_sf_async_config.domain = 'eltiempo.com';
_sf_async_config.useCanonical = true;
_sf_async_config.lazyLoadSrcsetAttribute = 'data-original';
_sf_async_config.flickerControl = false;
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script>
//variable con url para motor de recomendacion
var recomendationUrl = 'https://recomendador.eltiempo.com/recommendation'
</script>
<script type="application/ld+json">
{
"@context": "https://schema.org",
"@type": "BreadcrumbList",
"itemListElement":
[
{
"@type": "ListItem",
"position": 1,
"item":
{
"@id": "https://www.eltiempo.com/",
"name": "Inicio"
}
}
,{
"@type": "ListItem",
"position": 2,
"item":
{
"@id": "https://www.eltiempo.com/colombia",
"name": "colombia"
}
},
{
"@type": "ListItem",
"position": 3,
"item":
{
"@id": "https://www.eltiempo.com/colombia/cali",
"name": "cali"
}
},
{
"@type": "ListItem",
"position": 4,
"item":
{
"@id": "https://www.eltiempo.com/colombia/cali/actor-vallecaucano-actuo-en-premiado-filme-espanol-704536",
"name": "Vallecaucano, presente en película española galardonada con más de 40 premios"
}
}
]
}
</script>
<link rel="shortcut icon" href="/favicon.ico" />
<link rel="apple-touch-icon" sizes="32x32" href="/favicon-32x32.png">
<link rel="apple-touch-icon" sizes="72x72" href="/favicon-72x72.png">
<link rel="apple-touch-icon" sizes="114x114" href="/favicon-114x114.png">

                              <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("True"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="D72D5-WUQSN-PLC23-RDC47-L9SU5",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,_,o,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",o=document.getElementsByTagName("script")[0],o.parentNode.insertBefore(r,o);try{_=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",_=r.contentWindow.document}_.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"D72D5-WUQSN-PLC23-RDC47-L9SU5",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},_.write("<bo"+'dy onload="document._l();">'),_.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e=""=="true"?1:0,t="",n="eow65cqx2t4bwyzqm3eq-f-6d1e245b2-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,_={"ak.v":"32","ak.cp":"541205","ak.ai":parseInt("584384",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"2ee3991e","ak.r":41745,"ak.a2":e,"ak.m":"dscf","ak.n":"essl","ak.bpcip":"35.173.238.0","ak.cport":57614,"ak.gh":"23.220.104.27","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1664116425","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==rOKcsHBHc7R4FF2QxG13wUJ2XQf4vJi98Xb9jzc6POceGrYz5v06nChWZmXqoq9C4Fnzg2e1uC7G345SrFiELO82JXyxQqu1dVqHbMM8V+vqcu+fItUygpJ4AAcGOxhBFjVXqVJHzPbxieN3OOpxElqf0fRb7oYxSfxkGvmX4mf9nylJrHYtQ+e1lDQ9ZcYQhvsu3h+ON8UHp4kLVmwKxLJ6rOXQxSo/gK2vBWQXz5tAHIN5TAmWbVeTme6EIwp8J5E8JcBmtNLfnA4L0nQfUAECHuEde6MeKyT7+y9vEoRCp6jp6Wgi6qPwXf47IJKXWKfS8yqQ+zRcjji9P47rypGyA4lixcAkiamau8nTVaHRsPgXvF3n+UVnMrnRQ/1AZanf272QQsehVuX90E/qdi/zlDAUaaH/IEFTQII2xlg=","ak.pv":"55","ak.dpoabenc":"","ak.tf":i};if(""!==t)_["ak.ruds"]=t;var o={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))_["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(_)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:_,akDNSPreFetchDomain:n,init:function(){if(!o.i){var a=BOOMR.subscribe;a("before_beacon",o.av,null,null),a("onbeacon",o.rv,null,null),o.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head>
<body class="article-page section-colombia-cali section-colombia "
data-article-id="704536"
data-logged="false"
lang="es"
>
<!-- Google site tag (gtm.js) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WG4KTGL"
height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- Google Tag Manager (noscript) Optimizado -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PLVTDKZ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<div id="main-container" class="main-container" >
<!-- ad - billboard - Resources/views/layout.html.twig -->
<div class="adunit-googleadmanager" id="gpt-slot-21675-1"
data-ad-unit-desktop-name="billboard"
data-ad-unit-tablet-name="billboard"
data-ad-unit-mobile-name="none">
<script>
if (typeof gamObject !== "undefined") {
gamObject.display("gpt-slot-21675-1",
"billboard",
"billboard",
"false"
);
}
</script>
</div>
<!-- ad - barra_flotante_inferior - Resources/views/layout.html.twig -->
<div class="gpt-slot-barra-flotante-inferior oculto">
<div class="gpt-slot-close-btn oculto">
<img alt="close" class="gpt-slot-close-btn-img" src="/images/61c2678.png?2209222010">
</div>
<div class="adunit-googleadmanager" id="gpt-slot-8941-1"
data-ad-unit-desktop-name="barra_flotante_inferior"
data-ad-unit-tablet-name="barra_flotante_inferior"
data-ad-unit-mobile-name="barra_flotante_inferior">
<script>
if (typeof gamObject !== "undefined") {
gamObject.display("gpt-slot-8941-1",
"barra_flotante_inferior",
"barra_flotante_inferior",
"barra_flotante_inferior"
);
}
</script>
</div></div>
<!-- ad - satelite - Resources/views/layout.html.twig -->
<!-- no available in home, not remove -->
<div class="gpt-slot-satelite-container oculto">
<div class="gpt-slot-satelite">
<div class="gpt-slot-close-btn oculto">
<img alt="close" class="gpt-slot-close-btn-img" src="/images/61c2678.png?2209222010">
</div>
<div class="adunit-googleadmanager" id="gpt-slot-28936-1"
data-ad-unit-desktop-name="satelite"
data-ad-unit-tablet-name="none"
data-ad-unit-mobile-name="none">
<script>
if (typeof gamObject !== "undefined") {
gamObject.display("gpt-slot-28936-1",
"satelite",
"false",
"false"
);
}
</script>
</div> </div>
</div>
<div class="module-free-html">
<div id="p88-m742-741-743" class=""><!-- Hotjar Tracking Code for https://www.eltiempo.com/ --> <script> (function(h,o,t,j,a,r){ h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)}; h._hjSettings={hjid:2681966,hjsv:6}; a=o.getElementsByTagName('head')[0]; r=o.createElement('script');r.async=1; r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv; a.appendChild(r); })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv='); </script></div><div id="p88-m748-1-749" class=""><style> .encontraste{ display:none; } </style></div><div id="p88-m754-2-755" class=""><style> .indicators-board2-container{ display:none; } </style></div><div id="p88-m760-3-761" class=""><!-- Ajuste temporal para pauta superior billboard -->
<style>@media screen and (min-width: 971px){
.main-container #gpt-slot-21675-1 div div{
width:auto; max-width:1200px;background:#f5f5f5}}</style></div><div id="p88-m766-4-767" class=""><!-- Ajuste temporal pauta barra inferior -->
<style>.gpt-slot-barra-flotante-inferior .adunit-googleadmanager {
margin-bottom: 0;
}</style></div></div>
<!-- botón suscribete -->
<div class="ads-before-header">
<div class="module-ads">
<div id="p15871-m494-493-495" class=""><style>
.deportes-tablas .titular-tablas .tabs-tablas li#goleadores{
display: none;
}
.deportes-tablas .titular-tablas .tabs-tablas li#descenso{
display: none;
}
</style></div><div id="p15871-m500-1-501" class=""><!-- Ajuste temporal, pendiente validar si es solamente para coyunturas -->
<style>.mis-noticias-desactivado.multimedia-article header .top-contenedor .topbar5 {width: unset}</style></div><div id="p15871-m506-2-507" class=""><style>
@media screen and (max-width: 767px){
header.especiales .header_mobile .nivel-logo2 figure.logo img {top: unset;
left: unset;height: unset;}}
</style></div><div id="p15871-m512-3-513" class=""><!-- Ajuste temporal, pauta doble en top --> <style>@media screen and (max-width: 767px){
.main-container .ad-container.mobile #gpt-slot-21675-2 div div{
min-height: unset !important;
}
}
</style></div><div id="p15871-m518-4-519" class=""><!-- Ajuste temporal para art&iacute;culos de opini&oacute;n -->
<style>
.article-opinion .articulo-contenido .public-side .contenido:nth-of-type(2)::first-letter {
font: unset;
margin: unset;
text-shadow: unset;
display: unset;
line-height: unset;
float: unset;
color: unset;
}
</style></div><div id="p15871-m672-5-673" class=""><!-- Ajuste temporal compartir --><style>#floating-button {
display: none}</style></div></div>
</div>




<div class="content_grid content_grid_header">
<header class="" id="header_new">
<div class="top-contenedor">
<div class="top_bar topbar">
<!--Buscador -->
<a class="buscador-header-container">
<span class="buscador-icon"></span>
<div class="buscador-form div-buscador" style="display: none">
<span class="buscador-icon" id="unique-searcher"></span>
<input class="search bloque" type="text" name="q" id="header-search-bar" placeholder="Noticias de Colombia y el Mundo" autocomplete="off">
</div>
</a>
<!-- Menu de secciones -->
<div class="box-sections">
<strong class="hamburguesa-icon"><span>Secciones</span></strong>
<div class="content-sections">
<!--Buscador -->
<a class="buscador-header-container-sections">
<span class="buscador-icon"></span>
<form class="buscador-form" method="GET" action="/buscar" name="search_form" style="display: none">
<span class="buscador-icon"></span>
<input class="search bloque" type="text" name="q" placeholder="Noticias de Colombia y el Mundo" autocomplete="off">
</form>
</a>
<ul>
<li>
<a href="https://www.eltiempo.com/suscripcion-digital"
class="suscribase-header"
>
<span class="suscribase" >
SUSCRÍBETE X $900
<span class="texto-light">/1 MES</span>
</span>
<style>
#header_new .top-contenedor .topbar .cliente #suscribase-header, #header_new .top-contenedor .topbar3 .cliente #suscribase-header,#header_new .top-contenedor .content-sections .suscribase-header { background: #FF125B; color: #fff !important;/*AQUI SE CAMBIA DE COLOR DEL BOTON*/
color: #fff;
}
/*---------------------------------------*/
#header_new .top-contenedor .topbar .cliente #suscribase-header span, #header_new .top-contenedor .top_bar .cliente #suscribase-header .suscribase, #header_new .top-contenedor .top_bar .cliente #suscribase-header .suscribase .texto-light,#header_new .top-contenedor .content-sections .suscribase-header .suscribase,#header_new .top-contenedor .content-sections .suscribase-header .texto-light {
color: inherit;
}
/*----------------------------------------*/
@media screen and (max-width: 768px) {
header .header_mobile.stickyMobile .header_modulo_suscripcion p a[href*="suscripcion-digital"].btn_suscribirme {
color: #fff !important;
}
.m-registro-login .btn_subscription {
font-size: 0;
background: #FF125B; color: #fff !important; /*AQUI SE CAMBIA DE COLOR DEL BOTON*/
} }
header .header_mobile .header_modulo_suscripcion a[href*="suscripcion-digital"].btn_suscribirme{background: #FF125B; color: #fff!important; /*AQUI SE CAMBIA DE COLOR DEL BOTON*/;color: #fff !important; }
header .header_mobile .header_modulo_suscripcion a[href*="suscripcion-digital"].btn_suscribirme .texto-light{color: #fff !important; }
header .header_mobile .header_modulo_suscripcion a[href*="suscripcion-digital"].btn_suscribirme .texto-light{ color: #fff } .m-registro-login .btn_subscription::before { content: "suscribirme"; font-size: 15px; } #header_new .top-contenedor .content-sections #suscribase-header
{
float: left;
height: 35px;
background: #FF125B; color: #fff; /*AQUI SE CAMBIA DE COLOR DEL BOTON*/ font-size: .6875rem;
font-weight: normal;
line-height: 35px; font-family: "open_sansbold",Arial,Helvetica,sans-serif; color: #fff; display: inline-block; overflow-wrap: break-word; word-wrap: break-word; border-radius: 20px; padding: 0 12px;}
}</style>
</a>
<script type="text/javascript" defer>
var btn_sus_bold = "SUSCRÍBETE X $900"
var btn_sus_light = "/1 MES"
</script>
<a class="noticia upper-text dtm-profiling-header abrir-noticias">mis noticias</a>
</li>
<li itemprop="name" > <a itemprop="url" href="/opinion">opinión</a><span class="arrow"></span> <ul >
<li itemprop="name" > <a itemprop="url" href="/opinion">columnistas</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/opinion/editorial">editorial</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/opinion/caricaturas">caricaturas</a><span class="arrow"></span>
</li>
<li itemprop="name" > <a itemprop="url" href="https://blogs.eltiempo.com/">blogs</a><span class="arrow"></span>
</li>
</ul>
</li>
<li itemprop="name"> <a itemprop="url" href="/colombia">colombia</a><span class="arrow"></span> <ul >
<li itemprop="name" > <a itemprop="url" href="/bogota">bogotá</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/colombia/medellin">medellín</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/colombia/barranquilla">barranquilla</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/colombia/cali">cali</a><span class="arrow"></span>
</li>
<li itemprop="name" > <a itemprop="url" href="/colombia/santander">santander</a><span class="arrow"></span>
</li>
</ul>
</li>
<li itemprop="name"> <a itemprop="url" href="/bogota">bogotá</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/elecciones-2022">elecciones 2022</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/mundo">internacional</a><span class="arrow"></span> <ul >
<li itemprop="name" > <a itemprop="url" href="/mundo/latinoamerica">latinoamérica</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/mundo/venezuela">venezuela</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/mundo/eeuu-y-canada">eeuu y canadá</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/mundo/europa">europa</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/mundo/africa">África</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/mundo/medio-oriente">medio oriente</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/mundo/asia">asia</a><span class="arrow"></span>
</li>
<li itemprop="name" > <a itemprop="url" href="/mundo/mas-regiones">más regiones</a><span class="arrow"></span>
</li>
</ul>
</li>
<li itemprop="name"> <a itemprop="url" href="/politica">política</a><span class="arrow"></span> <ul >
<li itemprop="name" > <a itemprop="url" href="/politica/gobierno">gobierno</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/politica/congreso">congreso</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/politica/proceso-de-paz">proceso de paz</a><span class="arrow"></span>
</li>
<li itemprop="name" > <a itemprop="url" href="/politica/partidos-politicos">partidos políticos</a><span class="arrow"></span>
</li>
</ul>
</li>
<li itemprop="name"> <a itemprop="url" href="/justicia">justicia</a><span class="arrow"></span> <ul >
<li itemprop="name" > <a itemprop="url" href="/justicia/cortes">cortes</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/justicia/conflicto-y-narcotrafico">conflicto y narcotráfico</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/justicia/investigacion">investigación</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/justicia/delitos">delitos</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/justicia/servicios">servicios</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/justicia/jep-colombia">jurisdicción especial paz</a><span class="arrow"></span>
</li>
<li itemprop="name" > <a itemprop="url" href="/justicia/paz-y-derechos-humanos">paz y derechos humanos</a><span class="arrow"></span>
</li>
</ul>
</li>
<li itemprop="name"> <a itemprop="url" href="/economia">economía</a><span class="arrow"></span> <ul >
<li itemprop="name" > <a itemprop="url" href="/economia/finanzas-personales">finanzas personales</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/economia/empresas">empresas</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/economia/sectores">sectores</a><span class="arrow"></span>
</li>
<li itemprop="name" > <a itemprop="url" href="/economia/sector-financiero">sector financiero</a><span class="arrow"></span>
</li>
</ul>
</li>
<li itemprop="name"> <a itemprop="url" href="/deportes">deportes</a><span class="arrow"></span> <ul >
<li itemprop="name" > <a itemprop="url" href="/deportes/futbol-internacional">fútbol internacional</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/deportes/futbol-colombiano">fútbol colombiano</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/deportes/tenis">tenis</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/deportes/ciclismo">ciclismo</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/deportes/automovilismo">automovilismo</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/deportes/otros-deportes">más deportes</a><span class="arrow"></span>
</li>
<li itemprop="name" > <a itemprop="url" href="/deportes/copa-america-2019">copa américa 2019</a><span class="arrow"></span>
</li>
</ul>
</li>
<li itemprop="name"> <a itemprop="url" href="/cultura">cultura</a><span class="arrow"></span> <ul >
<li itemprop="name" > <a itemprop="url" href="/cultura/cine-y-tv">cine y tv</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/cultura/arte-y-teatro">arte y teatro</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/cultura/musica-y-libros">música y libros</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/cultura/gastronomia">gastronomía</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/cultura/entretenimiento">entretenimiento</a><span class="arrow"></span>
</li>
<li itemprop="name" > <a itemprop="url" href="/cultura/gente">gente</a><span class="arrow"></span>
</li>
</ul>
</li>
<li itemprop="name"> <a itemprop="url" href="/tecnosfera">tecnología</a><span class="arrow"></span> <ul >
<li itemprop="name" > <a itemprop="url" href="/tecnosfera/apps">apps</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/tecnosfera/dispositivos">dispositivos</a><span class="arrow"></span>
</li>
<li itemprop="name" > <a itemprop="url" href="/tecnosfera/videojuegos">videojuegos</a><span class="arrow"></span>
</li>
</ul>
</li>
<li itemprop="name"> <a itemprop="url" href="/ultimas-noticias">Últimas noticias</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/vida">vida</a><span class="arrow"></span> <ul >
<li itemprop="name" > <a itemprop="url" href="/vida/ciencia">ciencia</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/vida/educacion">educación</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/vida/viajar">viajar</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/vida/medio-ambiente">medio ambiente</a><span class="arrow"></span>
</li>
<li itemprop="name" > <a itemprop="url" href="/vida/mujeres">mujeres</a><span class="arrow"></span>
</li>
</ul>
</li>
<li itemprop="name"> <a itemprop="url" href="/salud">salud</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/unidad-investigativa">unidad investigativa</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/eltiempoplay">el tiempo play</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/especiales">especiales</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/multimedia/galeria-de-fotos">fotos</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/podcast">podcast</a><span class="arrow"></span>
</li>
<li itemprop="name" > <a itemprop="url" href="/datos">datos el tiempo</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="https://www.motor.com.co/" target="_blank">motor</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/carrusel">carrusel</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/bocas">bocas</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/lecturas-dominicales">lecturas</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/don-juan">don juan</a><span class="arrow"></span>
</li>
<li itemprop="name" > <a itemprop="url" href="https://www.eltiempo.com/noticias/huella-social" target="_blank">huella social</a><span class="arrow"></span>
</li>
<li itemprop="name" > <a itemprop="url" href="/ayuda">ayuda</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/servicio-al-cliente">servicio al cliente</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="https://www.ceet.co/linea-etica" target="_blank">línea Ética</a><span class="arrow"></span>
</li>
<li itemprop="name" > <a itemprop="url" href="#">nuestros portales</a><span class="arrow"></span> <ul >
<li itemprop="name" > <a itemprop="url" href="https://www.portafolio.co" target="_blank">portafolio.co - noticias de economía</a><span class="arrow"></span>
</li>
<li itemprop="name" > <a itemprop="url" href="https://www.futbolred.com" target="_blank">futbolred.com - futbol colombiano</a><span class="arrow"></span>
</li>
<li itemprop="name" > <a itemprop="url" href="https://www.alo.co" target="_blank">alo.co - consejos para mujeres</a><span class="arrow"></span>
</li>
<li itemprop="name" > <a itemprop="url" href="https://www.motor.com.co/" target="_blank">motor.com.co - novedades del sector automotriz</a><span class="arrow"></span>
</li>
<li itemprop="name" > <a itemprop="url" href="https://www.diarioadn.co" target="_blank">diarioadn.co - noticias de actualidad</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="https://www.abcdelbebe.com/" target="_blank">abcdelbebe.com - toda la información para padres</a><span class="arrow"></span>
</li>
<li itemprop="name" > <a itemprop="url" href="https://www.loencontraste.com" target="_blank">loencontraste.com - consulte antes de comprar</a><span class="arrow"></span>
</li>
<li itemprop="name" > <a itemprop="url" href="https://www.citytv.com.co" target="_blank">citytv.com.co - videos de entretenimiento</a><span class="arrow"></span>
</li>
<li itemprop="name" > <a itemprop="url" href="https://clasificados.eltiempo.com" target="_blank">clasificados.eltiempo.com - clasificados</a><span class="arrow"></span>
</li>
<li itemprop="name" > <a itemprop="url" href="https://www.eltiempo.com/eltiempo-television" target="_blank">canaleltiempo.tv - noticias 24 horas</a><span class="arrow"></span>
</li>
<li itemprop="name" > <a itemprop="url" href="https://www.elempleo.com" target="_blank">elempleo.com - empleos en colombia</a><span class="arrow"></span>
</li>
<li itemprop="name" > <a itemprop="url" href="https://www.metrocuadrado.com" target="_blank">metrocuadrado.com - finca raíz</a><span class="arrow"></span>
</li>
<li itemprop="name" > <a itemprop="url" href="https://www.guiaacademica.com" target="_blank">guiaacademica.com - carreras profesionales</a><span class="arrow"></span>
</li>
<li itemprop="name" > <a itemprop="url" href="https://www.elempleo.com/sitios-empresariales/colombia/e-hunters/candidatos/index.asp" target="_blank">e-hunters.com - head hunters</a><span class="arrow"></span>
</li>
<li itemprop="name" > <a itemprop="url" href="https://www.audienciadigital.co" target="_blank">audienciadigital.co - paute en internet</a><span class="arrow"></span>
</li>
<li itemprop="name" > <a itemprop="url" href="https://www.canchasfutbolred.com/" target="_blank">reserva de canchas de fútbol</a><span class="arrow"></span>
</li>
</ul>
</li>
<li itemprop="name" > <a itemprop="url" href="#">pasatiempos</a><span class="arrow"></span> <ul >
<li itemprop="name" > <a itemprop="url" href="https://www.eltiempo.com/eltiempoplay/juegos" target="_blank">el tiempo play</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="https://eltiempo.com/crucigrama" target="_blank">crucigrama</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="https://eltiempo.com/sudoku" target="_blank">sudoku</a><span class="arrow"></span>
</li>
<li itemprop="name" > <a itemprop="url" href="https://www.eltiempo.com/eltiempoplay/plutotv">señal en vivo</a><span class="arrow"></span>
</li>
</ul>
</li>
</ul>
<div class="siguenos-en-bk containt">
<span>Síguenos en:</span>
<div class="redes_seguir_header">
<a href="https://api.whatsapp.com/send/?phone=573223090079&text&app_absent=0" target="_blank"></a>
<a href="https://www.facebook.com/eltiempo" target="_blank"></a>
<a href="https://www.instagram.com/eltiempo/" target="_blank"></a>
<a href="https://twitter.com/eltiempo" target="_blank"></a>
<a href="https://www.youtube.com/user/ElTiempoPLAY" target="_blank"></a>
</div>
</div>
</div>
</div>
<div class="sticky-left">
<div class="nivel-logo2">
<a href="/" class="">
<figure class="logo">
<img src="/images/eltiempo_logo.png" alt="" data-original="/images/eltiempo_logo.png" width='130px' height='115px'>
</figure>
</a>
<span>Vallecaucano, presente en película española galardonada con más de 40 premios</span>
</div>
</div>
<ul class="cliente">
<li>
<a id="suscribase-header"
>
<span class="suscribase" >
SUSCRÍBETE X $900
<span class="texto-light">/1 MES</span>
</span>
<style>
#header_new .top-contenedor .topbar .cliente #suscribase-header, #header_new .top-contenedor .topbar3 .cliente #suscribase-header,#header_new .top-contenedor .content-sections .suscribase-header { background: #FF125B; color: #fff !important;/*AQUI SE CAMBIA DE COLOR DEL BOTON*/
color: #fff;
}
/*---------------------------------------*/
#header_new .top-contenedor .topbar .cliente #suscribase-header span, #header_new .top-contenedor .top_bar .cliente #suscribase-header .suscribase, #header_new .top-contenedor .top_bar .cliente #suscribase-header .suscribase .texto-light,#header_new .top-contenedor .content-sections .suscribase-header .suscribase,#header_new .top-contenedor .content-sections .suscribase-header .texto-light {
color: inherit;
}
/*----------------------------------------*/
@media screen and (max-width: 768px) {
header .header_mobile.stickyMobile .header_modulo_suscripcion p a[href*="suscripcion-digital"].btn_suscribirme {
color: #fff !important;
}
.m-registro-login .btn_subscription {
font-size: 0;
background: #FF125B; color: #fff !important; /*AQUI SE CAMBIA DE COLOR DEL BOTON*/
} }
header .header_mobile .header_modulo_suscripcion a[href*="suscripcion-digital"].btn_suscribirme{background: #FF125B; color: #fff!important; /*AQUI SE CAMBIA DE COLOR DEL BOTON*/;color: #fff !important; }
header .header_mobile .header_modulo_suscripcion a[href*="suscripcion-digital"].btn_suscribirme .texto-light{color: #fff !important; }
header .header_mobile .header_modulo_suscripcion a[href*="suscripcion-digital"].btn_suscribirme .texto-light{ color: #fff } .m-registro-login .btn_subscription::before { content: "suscribirme"; font-size: 15px; } #header_new .top-contenedor .content-sections #suscribase-header
{
float: left;
height: 35px;
background: #FF125B; color: #fff; /*AQUI SE CAMBIA DE COLOR DEL BOTON*/ font-size: .6875rem;
font-weight: normal;
line-height: 35px; font-family: "open_sansbold",Arial,Helvetica,sans-serif; color: #fff; display: inline-block; overflow-wrap: break-word; word-wrap: break-word; border-radius: 20px; padding: 0 12px;}
}</style>
</a>
<script type="text/javascript" defer>
var btn_sus_bold = "SUSCRÍBETE X $900"
var btn_sus_light = "/1 MES"
</script>
</li>
<li class="login-bar">
<a href="/login"><span><span class="ingresar">Iniciar sesión</span></span></a>
<div class='barra-aviso-privacidad visible'>
<p class='texto'>
Nuestra Política de Tratamiento de Datos Personales ha cambiado. Conócela haciendo <a target='_blank' href='https://www.eltiempo.com/legal/POLITICA_DE_TRATAMIENTO_Y_PROCEDIMIENTOS_EN_MATERIA_DE_PROTECCION_DE_DATOS_PERSONALES.pdf'>clic aquí</a>.
</p>
<button id='btnAgreeHabeasAnonymousUser' class='boton-aceptar' type='button'> X </button>
</div>
</li>
<li class="user-bar cuenta" style="display: none;" data-src="">
<div class="top-header-icon logged">
<p class="username active"><span></span></p>
<ul class="dropdown">
<li>
<div class="dropdown-title">Mi cuenta</div>
</li>
<li class="ico-configurar">
<a href="/zona-usuario/configurar-mis-datos">
Configurar mis datos
</a>
</li>
<li class="icon-activar-suscripcion">
<a href="/zona-usuario/activar">
Activar Acceso Digital
</a>
</li>
<li class="ico-suscripcion" id="suscribirme-path">
<!--<a href="">-->
<a href="/suscripcion-digital"
>
SUSCRÍBETE X $900
<span class="texto-light">/1 MES</span>
<style>
#header_new .top-contenedor .topbar .cliente #suscribase-header, #header_new .top-contenedor .topbar3 .cliente #suscribase-header,#header_new .top-contenedor .content-sections .suscribase-header { background: #FF125B; color: #fff !important;/*AQUI SE CAMBIA DE COLOR DEL BOTON*/
color: #fff;
}
/*---------------------------------------*/
#header_new .top-contenedor .topbar .cliente #suscribase-header span, #header_new .top-contenedor .top_bar .cliente #suscribase-header .suscribase, #header_new .top-contenedor .top_bar .cliente #suscribase-header .suscribase .texto-light,#header_new .top-contenedor .content-sections .suscribase-header .suscribase,#header_new .top-contenedor .content-sections .suscribase-header .texto-light {
color: inherit;
}
/*----------------------------------------*/
@media screen and (max-width: 768px) {
header .header_mobile.stickyMobile .header_modulo_suscripcion p a[href*="suscripcion-digital"].btn_suscribirme {
color: #fff !important;
}
.m-registro-login .btn_subscription {
font-size: 0;
background: #FF125B; color: #fff !important; /*AQUI SE CAMBIA DE COLOR DEL BOTON*/
} }
header .header_mobile .header_modulo_suscripcion a[href*="suscripcion-digital"].btn_suscribirme{background: #FF125B; color: #fff!important; /*AQUI SE CAMBIA DE COLOR DEL BOTON*/;color: #fff !important; }
header .header_mobile .header_modulo_suscripcion a[href*="suscripcion-digital"].btn_suscribirme .texto-light{color: #fff !important; }
header .header_mobile .header_modulo_suscripcion a[href*="suscripcion-digital"].btn_suscribirme .texto-light{ color: #fff } .m-registro-login .btn_subscription::before { content: "suscribirme"; font-size: 15px; } #header_new .top-contenedor .content-sections #suscribase-header
{
float: left;
height: 35px;
background: #FF125B; color: #fff; /*AQUI SE CAMBIA DE COLOR DEL BOTON*/ font-size: .6875rem;
font-weight: normal;
line-height: 35px; font-family: "open_sansbold",Arial,Helvetica,sans-serif; color: #fff; display: inline-block; overflow-wrap: break-word; word-wrap: break-word; border-radius: 20px; padding: 0 12px;}
}</style>
</a>
<script type="text/javascript" defer>
var btn_sus_bold = "SUSCRÍBETE X $900"
var btn_sus_light = "/1 MES"
</script>
</li>
<li class="ico-suscripcion" id="mi-suscripcion-path">
<a href="/zona-usuario/mi-suscripcion">
Mi suscripción
</a>
</li>
<li class="ico-impreso">
<a href="/zona-usuario/version-impresa">
Versión impresa
</a>
</li>
<li class="ico-guardado">
<a href="/zona-usuario/articulos-guardados">
Artículos guardados
</a>
</li>
<li class="ico-boletines">
<a href="/zona-usuario/boletines">
Boletines
</a>
</li>
<li class="ico-vivamos">
<a href="/zona-usuario/club-vivamos">
Club vivamos El Tiempo
</a>
</li>
<li class="ico-preguntas">
<a href="/preguntas-frecuentes">
Preguntas frecuentes
</a>
</li>
<li class="ico-cerrar">
<a class="cierre_sesion"
data-src="https://seg.eltiempo.com/server/logout/eltiempodigital"
data-href="/sesion/logout/eltiempodigital">
Cerrar sesión
</a>
</li>
</ul> </div>
<div class='barra-aviso-privacidad visible'>
<p class='texto'>
Hemos cambiado nuestra <a href='https://www.eltiempo.com/legal/POLITICA_DE_TRATAMIENTO_Y_PROCEDIMIENTOS_EN_MATERIA_DE_PROTECCION_DE_DATOS_PERSONALES.pdf'>Política de privacidad</a> y la <a href='/politica-de-cookies'>Política de datos de navegación</a>. Al 'Aceptar' consideramos que apruebas los cambios.
</p>
<input value='Aceptar' id='policy-save' class='boton-aceptar' type='button'>
</div>
</li>
<li id="li-cargando" class="header-cargando" style="display: none;"><a id="loading-header"><span class="suscribase-loading">Cargando...</span></a></li>
<li class='abrir-noticias dtm-misnoticias-sticky' style="">
<a class="noticia upper-text dtm-profiling-header">
<span>mis noticias</span>
</a>
</li>
</ul>
<ul class="cliente-sticky-profiling" style="display: none">
<li class='abrir-noticias dtm-misnoticias-sticky' style="">
<a class="noticia upper-text dtm-profiling-header">
mis noticias
</a>
</li>
</ul>
</div>
<div id="tema-añadido" class="tooltip-misnoticias" style="display:none;">
<p class="texto-informativo">Acá encontrarás tus noticias de <span class="negrilla" id="tema-nuevo"></span></p>
</div>
</div>
<div class="tooltip-home-desktop go-home-landing-profiling" style="display: none">
<div class="texto-tooltip">
Haz clic aquí para ver todas las noticias
</div>
<span class="cerrar-icon"></span>
</div>
<nav class="page-menu" itemscope="" itemtype="https://www.schema.org/SiteNavigationElement">
<div class="menu_principal3">
<span class="arrow"></span><ul class="colombia-menu">
<li class="colombia first" itemprop="name">
<a href="/colombia" itemprop="url">Colombia</a>
</li>
<li class="bogota" itemprop="name">
<a href="/bogota" itemprop="url">Bogotá</a>
</li>
<li class="colombia-medellin" itemprop="name">
<a href="/colombia/medellin" itemprop="url">Medellín</a>
</li>
<li class="colombia-cali current" itemprop="name">
<a href="/colombia/cali" itemprop="url">Cali</a>
</li>
<li class="colombia-barranquilla" itemprop="name">
<a href="/colombia/barranquilla" itemprop="url">Barranquilla</a>
</li>
<li class="colombia-santander" itemprop="name">
<a href="/colombia/santander" itemprop="url">Santander</a>
</li>
<li class="link" itemprop="name">
<a href="https://www.eltiempo.com/noticias/boyaca" itemprop="url">Boyacá</a>
</li>
<li class="link" itemprop="name">
<a href="https://www.eltiempo.com/noticias/meta" itemprop="url">Llano</a>
</li>
<li class="colombia-otras-ciudades last" itemprop="name">
<a href="/colombia/otras-ciudades" itemprop="url">Más Ciudades</a>
</li>
</ul>

</div>
</nav>
<nav class="default " itemscope="" itemtype="https://www.schema.org/SiteNavigationElement">
<div class="menu_principal2">
<span class="arrow"></span><ul class="default-menu">
<li class="opinion first" itemprop="name">
<a href="/opinion" itemprop="url">Opinión</a>
</li>
<li class="colombia" itemprop="name">
<a href="/colombia" itemprop="url">Colombia</a>
</li>
<li class="bogota" itemprop="name">
<a href="/bogota" itemprop="url">Bogotá</a>
</li>
<li class="mundo" itemprop="name">
<a href="/mundo" itemprop="url">Internacional</a>
</li>
<li class="politica" itemprop="name">
<a href="/politica" itemprop="url">Política</a>
</li>
<li class="justicia" itemprop="name">
<a href="/justicia" itemprop="url">Justicia</a>
</li>
<li class="economia" itemprop="name">
<a href="/economia" itemprop="url">Economía</a>
</li>
<li class="deportes" itemprop="name">
<a href="/deportes" itemprop="url">Deportes</a>
</li>
<li class="cultura" itemprop="name">
<a href="/cultura" itemprop="url">Cultura</a>
</li>
<li class="tecnosfera" itemprop="name">
<a href="/tecnosfera" itemprop="url">Tecnología</a>
</li>
<li class="vida" itemprop="name">
<a href="/vida" itemprop="url">Vida</a>
</li>
<li class="salud" itemprop="name">
<a href="/salud" itemprop="url">Salud</a>
</li>
<li class="unidad-investigativa" itemprop="name">
<a href="/unidad-investigativa" itemprop="url">Unidad Investigativa</a>
</li>
<li class="link external last" itemprop="name">
<a href="/eltiempoplay" itemprop="url">El Tiempo Play</a>
</li>
</ul>

<div class="menu_seccion">
<div class="secciones">
<div class="mas-secciones">Más</div>
<span class="arrow"></span><ul class="mas-secciones-menu">
<li class="link external first" itemprop="name">
<a href="/eltiempoplay" itemprop="url">El Tiempo Play</a>
</li>
<li class="link" itemprop="name">
<a href="/especiales" itemprop="url">Especiales</a>
</li>
<li class="link external" itemprop="name">
<a href="/multimedia/galeria-de-fotos" itemprop="url">Galerías</a>
</li>
<li class="podcast" itemprop="name">
<a href="/podcast" itemprop="url">Podcast</a>
</li>
<li class="datos" itemprop="name">
<a href="/datos" itemprop="url">Datos El Tiempo</a>
</li>
<li class="link external" itemprop="name">
<a href="https://www.motor.com.co/" itemprop="url">Motor</a>
</li>
<li class="carrusel" itemprop="name">
<a href="/carrusel" itemprop="url">Carrusel</a>
</li>
<li class="bocas" itemprop="name">
<a href="/bocas" itemprop="url">Bocas</a>
</li>
<li class="lecturas-dominicales" itemprop="name">
<a href="/lecturas-dominicales" itemprop="url">Lecturas</a>
</li>
<li class="link" itemprop="name">
<a href="/libro-fotografia-2020" itemprop="url">Libro Fotografias</a>
</li>
<li class="link last" itemprop="name">
<a href="https://www.eltiempo.com/eltiempoplay/plutotv" itemprop="url">Señal en vivo</a>
</li>
</ul>

</div>
</div>
</div>
</nav>
</header>
</div>
<div class="ad-container ad-container-top mobile">
<div class="adunit-googleadmanager" id="gpt-slot-21675-2"
data-ad-unit-desktop-name="none"
data-ad-unit-tablet-name="none"
data-ad-unit-mobile-name="robapagina_top">
<script>
if (typeof gamObject !== "undefined") {
gamObject.display("gpt-slot-21675-2",
"false",
"false",
"robapagina_top"
);
}
</script>
</div> </div>
<div class="alertaBoletin registro-alerta">
<div class="barra contenidoAlerta" style="display: none;" id="barraActivacionHeader">
<div class="texto">¡Hola
<span class="username"></span>!, Tu correo ha sido verificado. Ahora puedes elegir los
<a class="alerta-subrayar" href="/zona-usuario/boletines">Boletines</a>
que quiera recibir con la mejor información.
</div>
<div class="content_accion">
<a class="cerrar-icon cerrarBarra" onclick="javascript:$('#barraVerificacionHeader').remove();"></a>
</div>
</div>
</div>
<div class="alertaGeneral registro-alerta">
<div class="barra contenidoAlerta" style="display: none;" id="first-login-message">
<div class="texto">Bienvenido
<span class="username"></span>
has creado tu cuenta en EL TIEMPO. Conoce y personaliza tu perfil.
<div class="content_accion">
<a class="cerrar-icon cerrarBarra" onclick="javascript:$('#barraVerificacionHeader').remove();"></a>
</div>
</div>
</div>
</div>
<div class="alertaGeneral registro-alerta" id="welcome-bar-message">
</div>
<div class="alertaCuentaError">
<div class="barra verificacion contenidoAlerta" id="barraVerificacionHeader" style="display: none">
<div class="texto">Hola
<span class="username"></span>
el correo
<span class="useremail"></span>
no ha sido verificado.
</div>
<div class="texto-dos">
<a href="javascript:void(0)" onclick="javascript:checkEmail();" class="verificacorreo">
Verificar correo.
</a>
ó
<a href="/zona-usuario/actualizar-email">cambiar correo.</a>
</div>
<div class="content_accion">
<a class="cerrar-icon cerrarBarra" onclick="javascript:$('#barraVerificacionHeader').remove();"></a>
</div>
</div>
</div>
<section class="m-alert-2 m-alert alertaVerificaCorreo" id="enviar-correo-verificacion" style="display: none;">
<span class="ico-alert"></span>
<div class="txt-5">El correo electrónico de verificación se enviará a</div>
<div class="txt-6 useremail"></div>
<p class="txt-5"><br/>Revisa tu bandeja de entrada y si no, en tu carpeta de correo no deseado.</p>
<a href="/zona-usuario/actualizar-email" class="btn-1 btn-verifica regresa">
NO, CAMBIAR CORREO
</a>
<a href="javascript:void(0)" class="btn-2 btn-verifica">
SI, ENVIAR
</a>
<a class="cerrarBarra cerrar-icon" onclick="javascript:$('#barraVerificacionHeader').remove();"></a>
<span class="loader-icon" style="display: none"></span>
</section>
<!--default-->
<div class="barra-lateral-personalizacion" style="display:none">
<div class="header-barra-lateral">
<a class="cerrar-noticias" href="#"></a>
<p class="cerrar-hover dtm-profiling-close" id="cerrar-sidebar" data-dtm='sidebar'></p>
<a class="href_header" href="/mis-noticias">
<p class="header-titulo upper-text">
mis noticias
</p>
</a>
<a class="editar-noticias" href="/contenido-favorito"></a>
<a class="editar-noticias-hover dtm-profiling-edit" href="/contenido-favorito" data-dtm='sidebar'></a>
</div>
<div class="contenedor-barra-lateral">
<div class="cuerpo-barra-lateral">
<div class="contenido-barra-lateral" id="contenido-barra-lateral">
<div class="imagen-barra-lateral"></div>
<p class="texto1-barra-lateral">Queremos que encuentres las noticias que más te interesan</p>
<p class="texto2-barra-lateral">Sigue tus temas favoritos en un lugar exclusivo para ti.</p>
<a class="contenedor-boton upper-text login-favoritos-sidebar dtm-profiling-start" href="/mis-noticias" data-dtm="sidebar">¡elígelos!</a>
</div>
<div class="texto3-barra-lateral">
<p>Recuerda que para ver tus temas en todos tus dispositivos, debes actualizar la App de El Tiempo.</p>
<a href="https://play.google.com/store/apps/details?id=com.kubo.web" target="_blank" title="Disponible en Google Play"><img loading="lazy" src="/images/google-play-badge.png" alt="Disponible en Google Play" width='134px' height='34px' /></a>
<a href="https://apps.apple.com/us/app/el-tiempo-noticias/id1002696749?l=es&ls=1" target="_blank" title="Descárgalo en el App Store"><img loading="lazy" src="/images/app-store-badge.png" alt="Descárgalo en el App Store" width='134px' height='34px'/></a>
</div>
</div>
<!-- Loader -->
<div class="contenido-loader" id="contenido-loader-sidebar" style="display: none">
<div class="contenedor-loader">
<p class="texto-principal">Estamos cargando tus noticias</p>
<span class="loader"></span>
</div>
<div class="contenedor-empty" style="display: none">
<p class="texto-principal">No hemos podido cargar tus noticias</p>
<p class="texto-secundario">Intentalo de nuevo m&aacute;s tarde.</p>
<a href="#" class="boton-reload">Intentar de nuevo</a>
</div>
</div>
</div>
<div class="boton-todas-noticias upper-text dtm-profiling-landing" style="display:none" data-dtm='sidebar'>
<a href="/mis-noticias">
<div class="boton-texto-todas-noticias ">ver todas mis noticias
<span class="boton-image-flecha" deluminate_imagetype="png"></span></div>
</a>
</div>
</div>
<!--personalizacion-->
<script type="application/mustache" id="template-barra-personalizacion">
<div class="contenido-barra-lateral-noticias">
<span class="titulo-contenido-noticias">Lo más reciente:</span>
<div class="noticias-aqui sider-noticias">
{{#items}}
<div class="contenedor-general-noticias dtm-profiling-sidebar-content" data-dtmidcontent="{{_id}}" data-dtmposition="{{index}}" data-dtmsection="{{categorySlug}}" {{#isLive }}data-dtmlive="en vivo"{{/isLive }}{{#premiumSetting }}data-dtmpremium="contenido premium"{{/premiumSetting }}>
<div class="contenedor-noticias">
<div class="contenido-noticias">
<a href="/{{slug}}"><img class="img-noticia" src="{{imageThumbnail}}"></a>
<div class="texto-noticia">
<p class="titulo-noticia upper-text">
<span class='section-slug section-name selected-alert'>{{ category }} </span>
{{#isLive }}<span class="titulo-noticia-vivo">EN VIVO</span>{{ /isLive }}
</p>
<a href="/{{slug}}"><p class="fragmento-noticia">{{#premiumSetting }}<span class="fragmento-noticia-bloqueado"></span>{{ /premiumSetting}}{{title}}</p></a>
</div>
</div>
</div>
</div>
{{/items}}
</div>
</div>
</script>
<script type="application/mustache" id="template-barra-personalizacion-default">
<div class="contenido-barra-lateral" id="contenido-barra-lateral">
<div class="imagen-barra-lateral"></div>
<p class="texto1-barra-lateral">Queremos que encuentres las noticias que más te interesan</p>
<p class="texto2-barra-lateral">Sigue tus temas favoritos en un lugar exclusivo para ti.</p>
<a class="contenedor-boton upper-text login-favoritos-sidebar dtm-profiling-start" href="/contenido-favorito">¡elígelos!</a>
</div>
</script>
<!-- Coachmark-->
<div class="contenedor-coachmark-pers" style="display:none">
<div class="filtro-coachmark-1"></div>
<div class="filtro-coachmark"></div>
<span class="cerrar-coachmark"></span>
<span id="cerrar-coachmark" class="cerrar-hover dtm-profiling-cmark-close" data-dtm="couchmark"></span>
<div class="contenedor-coachmark-pers-1">
<!-- user anonimo -->
<div class="contenedor-datos-anonimo" style="display:none">
<div class="imagen-logo-ET"></div>
<div class="imagen-coachmark"></div>
<div class="imagen-estrella-coachmark"></div>
<div class="imagen-circulo-coachmark">
<p class="titulo-coachmark">descubre <br>¨mis noticias¨</p>
<p class="texto-coachmark">Un lugar exclusivo,<br> donde podrás seguir tus<br> <strong>temas favoritos </strong>.
<a href="/mis-noticias" class="boton-coachmark login-favoritos-coachmark dtm-profiling-start">¡elígelos!</a>
</div>
<div class="contenedor-botones">
<a href="#" id="despues-coachmark" class="despues-coachmark dtm-profiling-cmark-skip" data-dtm="omitir"><u>Lo haré después</u></a>
</div>
</div>
<!-- user App -->
<div class="contenedor-datos-app" style="display:none">
<div class="contenedor-texto-app">
<p class="titulo-app upper-text">¡hola!</p>
<p class="introduccion-app">Aquí también puedes encontrar <strong>"Mis Noticias"</strong> <br>y seguir los temas que elegiste en la APP.</p>
<p class="introduccion2-app">¡Descubre cómo funciona!</p>
</div>
<div class="contenedor-imagenes-app">
<div class="contenedor-paso">
<div class="img-vista-rapida"></div>
<p class="img-titulo upper-text">lo último</p>
<p class="img-texto">La manera más rapida para ponerte al día.</p>
</div>
<div class="contenedor-paso">
<div class="img-mis-noticias"></div>
<p class="img-titulo upper-text">Mis noticias</p>
<p class="img-texto">Una sección exclusiva donde podras seguir tus temas.</p>
</div>
<div class="contenedor-paso">
<div class="img-ajustes"></div>
<p class="img-titulo upper-text">editar favoritos</p>
<p class="img-texto">Cuando quieras, cambia los temas que elegiste.</p>
</div>
<div class="img-tutorial-app"></div>
</div>
<div class="contenedor-botones">
<a href="/mis-noticias" class="boton-coachmark dtm-profiling-landing">Ir a mis noticias</a>
<p href="#" id="despues-coachmark" class="despues-coachmark dtm-profiling-cmark-skip" data-dtm="lo hare después"><u>Lo haré después</u></a>
</div>
</div>
</div>
</div> <div class="content_grid_margin bk_coachmark_save_personalization" style="display:none;">
<div class="seccion">
<div class="coachmark-post-pers">
<p class="encabezado-post-pers">¡Tus temas favoritos han sido guardados!</p>
<p class="texto-post-pers">Ahora estas siguiendo
<span class="texto2-post-pers"><span>4</span> TEMAS</span>
</p>
<p class="encabezado2-post-pers">Te contamos como funciona</p>
<div class="contenedor-post-coachmark">
<div class="contenedor-imagenes-app">
<div class="contenedor-paso">
<div class="img-vista-rapida"></div>
<p class="img-titulo">LO ÚLTIMO</p>
<p class="img-texto">La manera más rapida para ponerte al día.</p>
</div>
<div class="contenedor-paso">
<div class="img-mis-noticias"></div>
<p class="img-titulo">MIS NOTICIAS</p>
<p class="img-texto">Una sección exclusiva donde podrás seguir tus temas.</p>
</div>
<div class="contenedor-paso">
<div class="img-ajustes"></div>
<p class="img-titulo">EDITAR FAVORITOS</p>
<p class="img-texto">Cuando quieras, cambia los temas que elegiste.</p>
</div>
</div>
<a href="/mis-noticias" class="boton-coachmark dtm-profiling-landing">VER MIS NOTICIAS</a>
<a href="/"><p class="despues-coachmark-onboarding dtm-profiling-cmark-skip"><u>Lo haré después</u></p></a>
<div class="guardar-seleccion" style="display: block">
<div class="contenedor-actualizar">
<span class="texto-actualizate">Recuerda que para ver tus temas en todos tus dispositivos, debes actualizar la App de El Tiempo.</span>
<div class="contenedor-tienda">
<a href="https://play.google.com/store/apps/details?id=com.kubo.web" class="android"><img loading="lazy" src="/images/personalizacion/icon-google-play.png" alt=""></a>
<a href="https://itunes.apple.com/us/app/el-tiempo-noticias/id1002696749" class="ios"><img loading="lazy" src="/images/personalizacion/icon-app-store.png" alt=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="html-superior-desktop-module">
<div class="html-libre">
</div>
</div>
<body><div id="container-floating">
<div class="nd4 nds">
<a name="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.eltiempo.com/colombia/cali/actor-vallecaucano-actuo-en-premiado-filme-espanol-704536" data-share="facebook" data-gtm-social-provider="facebook" target="_blank"></a>
</div>
<div class="nd3 nds">
<a name="Twitter" href="https://twitter.com/intent/tweet?text=Vallecaucano,%20presente%20en%20pel%C3%ADcula%20espa%C3%B1ola%20galardonada%20con%20m%C3%A1s%20de%2040%20premios&amp;url=https://www.eltiempo.com/colombia/cali/actor-vallecaucano-actuo-en-premiado-filme-espanol-704536" data-share="twitter" data-gtm-social-provider="twitter" target="_blank"></a>
</div>
<div class="nd2 nds">
<a href="mailto:" data-share="email" target="_blank">
</a>
</div>
<div class="nd1 nds">
<a name="Linked" href="https://www.linkedin.com/sharing/share-offsite/?url=https%3A%2F%2Fwww.eltiempo.com%2Fcolombia%2Fcali%2Factor-vallecaucano-actuo-en-premiado-filme-espanol-704536" data-share="linkedin" data-gtm-social-provider="linkedin" target="_blank"></a>
</div>
<div class="nd5 nds whatsapp">
<a name="Whatsapp" href="whatsapp://send?text=https%3A%2F%2Fwww.eltiempo.com%2Fcolombia%2Fcali%2Factor-vallecaucano-actuo-en-premiado-filme-espanol-704536?utm_source=whatsapp%26utm_medium=enlace%26utm_campaign=CompartirWhatsapp" data-action="share/whatsapp/share" data-share="whatsapp" data-gtm-social-provider="whatsapp" target="_blank"></a>
</div>
<div id="floating-button">
<span id="floating_span"></span>
</div>
</div><article default class="content_grid articulo article default" data-history-state="0" data-scroll-url="/colombia/cali/actor-vallecaucano-actuo-en-premiado-filme-espanol-704536" data-title="Vallecaucano, presente en película española galardonada con más de 40 premios" data-tracking="https://servicios.eltiempo.com/track/pageviews/article-704536" id="article-704536" xmlns="http://www.w3.org/1999/html"><div class="tags-article">
<hidden data-slug="entretenimiento" data-title="Entretenimiento"></hidden><hidden data-slug="valle" data-title="Valle"></hidden><hidden data-slug="actor-de-cine" data-title="actor de cine"></hidden></div>
<div class="content_grid_margin">
<div class="share-options">
<ul class="articulo-guarda-reporta " data-share="herramientas"><li class="">
<a class="compartir-actions">Compartir</a>
</li>
<li class="facebook ico-rs">
<a name="Facebook" rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https://www.eltiempo.com/colombia/cali/actor-vallecaucano-actuo-en-premiado-filme-espanol-704536" data-share="facebook" data-gtm-social-provider="facebook" target="_blank"></a>
</li>
<li class="twitter ico-rs">
<a name="Twitter" rel="nofollow" href="https://twitter.com/intent/tweet?text=Vallecaucano,%20presente%20en%20pel%C3%ADcula%20espa%C3%B1ola%20galardonada%20con%20m%C3%A1s%20de%2040%20premios&amp;url=https://www.eltiempo.com/colombia/cali/actor-vallecaucano-actuo-en-premiado-filme-espanol-704536" data-share="twitter" data-gtm-social-provider="twitter" target="_blank"></a>
</li>
<li class="enviar open-share-by-email-popup ico-rs">
<a href="mailto:" rel="nofollow" data-share="email" target="_blank">
<i class="fas fa-envelope"></i>
</a>
</li>
<li class="linkedin ico-rs">
<a name="Linked" rel="nofollow" href="https://www.linkedin.com/sharing/share-offsite/?url=https%3A%2F%2Fwww.eltiempo.com%2Fcolombia%2Fcali%2Factor-vallecaucano-actuo-en-premiado-filme-espanol-704536" data-share="linkedin" data-gtm-social-provider="linkedin" target="_blank"></a>
</li>
</ul></div>
<section class="intro articulos"><div class="col3 ">
<div class="recurso_apertura">
<div class="recurso-imagen-apertura-bk " id="p704536-m671-670-672">
<div class="figure-apertura-bk">
<figure id="m676-675-677" class="foto-apertura-articulo " itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"><picture><source srcset="/images/1x1.png" media="(max-width:767px)" data-original="/files/article_main_mobile/uploads/2022/09/22/632d297bd1a7e.jpeg"><img alt="Jeison Ossa" src="/images/1x1.png" style=" display: inline;" width="950px" height="475px" data-original="/files/article_main/files/crop/uploads/2022/09/22/632d297bd1a7e.r_1663904193817.0-165-460-395.jpeg"></source></picture><meta itemprop="width" content="950"><meta itemprop="height" content="475"><meta itemprop="url" content="https://www.eltiempo.com/files/article_main/files/crop/uploads/2022/09/22/632d297bd1a7e.r_1663904193817.0-165-460-395.jpeg"></figure><p id="m683-1-684" class="titulo ">Actor vallecaucano Jeison Ossa, en galardonada producciÃ³n espaÃ±ola.</p></div>
<div class="credito-apertura-strong-bk credito-image-bk">
<strong>Foto:</strong>
<p id="m689-2-690" class="autor ">Archivo particular</p></div>
</div></div>
</div>
<div class="titular">
<div class="minuto-bk">
</div>
<div class="article-supratitle">
</div>
<div class="titulo-principal-bk">
<h1 itemprop="headline" class="titulo " id="p704536-m703-702-704">Vallecaucano, presente en película española galardonada con más de 40 premios</h1></div>
</div>
</section><div class="middle-content">
<div class="patrocinado-bk">
</div>
<div class="cont-epigraph intro">
<div class="titulo-foto-bk credito-image-bk">
<span class="titulo">Actor vallecaucano Jeison Ossa, en galardonada producción española.</span>
</div>
<div class="credito-apertura-strong-bk">
<strong>FOTO:</strong>
<p class="autor">
<a class="page-link" href="">Archivo particular</a>
</p>
</div>
<div class="epigraph-container lead">
<h2 class="article-epigraph " id="p704536-m709-708-710">Jeison Ossa, interpreta a ‘Equis’ en la película ‘The Winter Hunger’.<br></h2></div>
<div class="temasdeldia tags-en-articulo">
<br class="tag-image-credit"><div class="tags-en-articulo-title tag-related">
<a>Relacionados:</a>
</div>
<div class="tags-en-articulo-links tag-related">
<span class="tags-en-articulo-tag">
<a class="page-link" href="/noticias/entretenimiento">Entretenimiento</a>
</span>
<span class="tags-en-articulo-tag">
<a class="page-link" href="/noticias/valle">Valle</a>
</span>
<span class="tags-en-articulo-tag">
<a class="page-link" href="/noticias/actor-de-cine">actor de cine</a>
</span>
</div>
</div>
</div>
</div>
<div class="articulos">
<section class="container_col"><div class="content-col1-col2">
<div class="social-col col1">
<div class="publicidad pauta_160px">
<div class="adunit-googleadmanager" id="gpt-slot-9639-1" data-ad-unit-desktop-name="160x600" data-ad-unit-tablet-name="none" data-ad-unit-mobile-name="none">
<script>
if (typeof gamObject !== "undefined") {
gamObject.display("gpt-slot-9639-1",
"160x600",
"false",
"false"
);
}
</script></div> <div class="ad-unit-nogam" id="sas_9608-nogam"></div>
<div class="ad-unit-nogam" id="sas_44664-nogam"></div>
</div>
</div>
<div class="col2">
<div class="factcheck" id="fact-check-top" hidden>
<div><p>Contenido cierto</p></div>
<p>Encuentra la validación de El Cazamentiras al final de la noticia.</p>
</div>
<div class="articulo-autor autor-container ">
<div class="selection-author hidden">
<div class="article-creator seccion " id="p704536-m715-714-716">
<div class="orientation">
Seleccione el creador del articulo en configuracion del este modulo
</div>
<div class="img_info h-seccion h-editor">
<span class="letters">S.</span>
<div class="author_data">
<span class="autor">
<span itemprop="name" id="m720-719-721" class="nombre who ">REDACCIÓN EL TIEMPO</span></span>
<span class="publishedAt">Hora de publicación del artículo</span>
</div>
</div>
<div class="img_info h-author">
<span class="letters"></span>
<div class="author_data">
<span class="who">Nombre del autor</span>
<span class="publishedAt">Hora de publicación del artículo</span>
</div>
</div>
</div></div>
<div class="img_info h-seccion" style="display: none;">
<span class="letters">SC</span>
<div class="author_data">
<span class="who-modulo who"></span>
<span class="publishedAt">25 de septiembre 2022, 07:40 A. M.</span>
</div>
</div>
<div class="img_info h-author" style="display: none;">
<span class="letters">MF</span>
<div class="author_data">
<span class="who">Michell Francois Romoleroux</span>
<span class="publishedAt">25 de septiembre 2022, 07:40 A. M.</span>
</div>
</div>
<ul class="articulo-guarda-reporta " id="guardarDatos" data-share="herramientas"><li class="keep_going intro">
<div class="contenedor-seguir-3 ">
<div class="contenedor-btn-seguir">
<label><input type="checkbox" name="Cali" id="cali-up" data-name="colombia/cali" onchange="followThemeSection(this)"><span class="boton-tema-seguir seguir-temas bt-seguir-desktop-bk dtm-profiling-follow">Seguir</span>
<span class="span-following">Cali</span></label>
</div>
<div class="contenedor-tooltip tooltip-personalizacion" id="tooltip-personalizacion-up">
<p class="texto-informativo"><a href="/login"><u>Regístrate o inicia sesión</u></a> para <span class="negrilla">seguir
tus temas favoritos.</span></p>
</div>
</div>
</li>
<li class="comment">
<a id="btnVerComentarios" class="comentar btn_Texto25" href="javascript:void(0)" data-id="704536">
<span>Comentar</span>
<span id="count-viafoura" class="comentar"></span></a>
</li>
<li class="save">
<a href="" data-save='{"id":704536,"titulo":"Vallecaucano, presente en pel\u00edcula espa\u00f1ola galardonada con m\u00e1s de 40 premios","lead":"Jeison Ossa, interpreta a \u2018Equis\u2019 en la pel\u00edcula \u2018The Winter Hunger\u2019.","thumbnail":"","timestamp_creacion":"1664109600","timestamp_modificacion":"1664109600","url":"\/colombia\/cali\/actor-vallecaucano-actuo-en-premiado-filme-espanol-704536","seccion":"Colombia","subseccion":"Cali"}' data-url="https://seg.eltiempo.com/eltiempodigital/user-area/resource/add" data-callback="https://seg.eltiempo.com/eltiempodigital/user-area/resource/add?callback=?" class="guarda btn_Texto13 save-article" id="704536">
<span>Guardar</span>
<div class="tooltip-guardado tooltip-guardar hidden">
Ingrese o regístrese <b class="btn_Texto26 conectate">acá</b>
para guardar los artículos en su
zona de usuario y leerlos cuando quiera
</div>
</a>
<div class="hidden tooltip-guardado">
<b>Este artículo ya fue guardado</b>
Para consultarlo en otro momento, visite su zona de usuario.
</div>
<div class="hidden tooltip-success-updated">
<b>Artículo guardado</b>
Para consultarlo en otro momento, visite su zona de usuario.
</div>
<div class="hidden tooltip-error">
El artículo no pudo ser guardado, intente nuevamente
</div>
</li>
<li class="reporta">
<a class="reporta btn_Texto14 open-report-error-popup"><span>Reportar</span></a>
</li>
<li class="come-back-home">
<a class="actions" href="/"><span>Portada</span></a>
</li>
</ul></div>
<div class="articulo-contenido" itemprop="articleBody">
<!-- body article - default.html.twig -->
<div class="modulos public-side" itemprop="articleBody">
<!-- inread - article_add_mudules.html.twig -->
<p class="contenido " id="p704536-m727-726-728">‘The Winter Hunger’ es una historia que se desarrolla por la mutación de un virus de la rabia trasmitido a los seres humanos, inicialmente en el norte de Sumatra.<br><br>Quienes están infectados atacan a quienes se encuentran en su camino, con tan sólo un mordisco. Sin electricidad, sin comunicaciones, ejército ni Gobierno, cinco sobrevivientes huyen en medio del invierno.<br><br>(Le puede interesar: <a href="https://www.eltiempo.com/colombia/cali/referentes-deportivos-se-pronuncian-por-agresiones-a-jugadores-del-cali-704302" target="_blank"> 'La violencia nunca es el camino y jamás tendrá justificación': exDeportivo Cali)</a></p><div class="contenido-meter-piano" id="contenido-meter-piano"></div>
<div class="contenido-cerrado-piano" id="contenido-cerrado-piano"></div>
<div class="adunit-googleadmanager" id="gpt-slot-9343"
data-ad-unit-desktop-name="inread"
data-ad-unit-tablet-name="inread"
data-ad-unit-mobile-name="inread">
<script>
if (typeof gamObject !== "undefined") {
gamObject.display("gpt-slot-9343",
"inread",
"inread",
"inread"
);
}
</script>
</div><p class="contenido " id="p704536-m771-2-772">Jeison Ossa, nacido en el municipio de Yotoco, Valle, interpreta a ‘Equis’ en la producción española, un hombre con síndrome de Asperger, que se une a otros cuatro sobrevivientes en busca de un refugio seguro para protegerse del inminente invierno y del ataque de los infectados.</p><div class="fotografia vertical " id="p704536-m777-3-778">
<div class="imagen-cuerpo-bk">
<ul class="articulo-guarda-reporta social-col" id="guardarDatos" data-share="herramientas"><li class="btn_Texto34">
<a class="compartir-actions-article"></a>
<ul id="compartir-actions"><li class="facebook ico-rs"><a name="Facebook" href="">Facebook<span class="fbcount"></span></a></li>
<li class="twitter ico-rs"><a name="Twitter" href="">Twitter<span class="twcount"></span></a></li>
<li class="enviar open-share-by-email-popup ico-rs"><a name="Enviar" href="">Enviar</a></li>
<li class="linkedin ico-rs"><a name="Linked" href="">Linkedin</a></li>
</ul></li>
</ul><figure itemscope="" itemtype="https://schema.org/ImageObject" itemprop="image" id="m782-781-783" class="foto-galeria-articulo "><img alt="Jeison Ossa" src="/images/1x1.png" style=" display: inline;" width="312px" height="470px" data-original="/files/article_vertical_content_new/files/crop/uploads/2022/09/22/632d297c34ee5.r_1663904193844.81-0-284-306.jpeg"><meta itemprop="width" content="312"><meta itemprop="height" content="470"><meta itemprop="url" content="https://www.eltiempo.com/files/article_vertical_content_new/files/crop/uploads/2022/09/22/632d297c34ee5.r_1663904193844.81-0-284-306.jpeg"></figure></div>
<div class="figcaption-cuerpo-bk credito-image-bk">
<figcaption class="foto-info"><div class="titulo-foto-bk">
<p id="m789-1-790" class="titulo ">Actor vallecaucano Jeison Ossa, en galardonada producción española.</p></div>
<div class="credito-apertura-strong-bk credito-image-bk">
<strong>Foto:</strong>
<p id="m795-2-796" class="autor ">Archivo particular</p></div>
</figcaption></div>
</div><p class="contenido " id="p704536-m803-4-804">‘The Winter Hunger’ es una de las tantas participaciones de Ossa, puesto que ya dentro de su trayectoria se cuentan obras de teatro, videoclips, cortometrajes, y producciones tanto para cine como para televisión, como: Impulsos, Family Matters y La Verdad.<br><br>El actor vallecaucano inició su carrera profesional cuando apenas tenía 15 años en la compañía de teatro La Odisea dirigida por el dramaturgo caleño Roberto Andrés Lozano.<br><br>(También lea: <a href="https://www.eltiempo.com/colombia/cali/cali-falsas-alertas-y-ayudas-de-mecanicos-modalidad-de-robo-a-conductores-704509" target="_blank">Esto respondió Emcali ante presuntos sobrecostos como televisor de $ 43 millones)</a><br><br>Posteriormente ingresó en la escuela Estudio de Actores en Cali del reconocido actor John Mario Rivera, donde realizó varios trabajos audiovisuales y teatro a nivel local.<br><br>En el 2011 fijó su residencia en España, país en el que tuvo la oportunidad de integrarse en el círculo audiovisual de su provincia, donde participó en varios cortometrajes y proyectos formativos. <br><br>‘The Winter Hunger’, largometraje de la que hace parte Ossa, se estrenó en Colombia el año pasado dentro del Bogotá Horror Film Festival y también en el SANFICI de Bucaramanga. Ya acumula 42 premios a nivel internacional, 54 nominaciones y 20 premios y además se encuentra disponible en plataformas digitales de Corea.<br><br><b>Se prepara para finalizar su trayectoria por el paso de festivales con el lanzamiento de suestreno oficial en Santander, España el próximo 1 de octubre.</b><br><br>(Además:<a href="https://www.eltiempo.com/colombia/cali/testimonio-de-sobreviviente-de-un-condenado-por-asesinatos-en-valle-703986" target="_blank"> 'Pedía que no me matara por mi bebé, que me soltara': crónica de sobreviviente)</a><br><br>La película después de su pre-estreno en la ciudad de Cantabria, España el 17 de julio de 2021, ha tenido un gran recorrido en el circuito de festivales a nivel nacional e internacional, proyectándose en el Horror Film Festival de Atlanta, en Estados Unidos, donde se llevó el premio al mejor largometraje extranjero.<br><br>Además, ha hecho recorrido por el prestigioso Drácula Film Festival, en Rumania, el Boca do Inferno en Brasil; y en otros festivales de Italia, Chile, Macedonia, Eslovaquia, Reino Unido, y ahora Colombia.<br><br>Por esta película, Ossa recibió un premio como actor de reparto en los ‘Tietê International Film Awards’ de Sao Paulo, Brasil, certamen calificador IMDB.<br><br>Jeison Ossa se ha incorporado recientemente como miembro de la Academia de Cine colombiano.<br><br>CALI</p></div>
</div>
<div class="articulo-autor autor-container more-down">
<div class="selection-author hidden">
</div>
<div class="img_info h-seccion" style="display: none;">
<span class="letters">SC</span>
<div class="author_data">
<span class="who-modulo who"></span>
<span class="publishedAt">25 de septiembre 2022, 07:40 A. M.</span>
</div>
</div>
<div class="img_info h-author" style="display: none;">
<span class="letters">MF</span>
<div class="author_data">
<span class="who">Michell Francois Romoleroux</span>
<span class="publishedAt">25 de septiembre 2022, 07:40 A. M.</span>
</div>
</div>
<ul class="articulo-guarda-reporta " id="guardarDatos" data-share="herramientas"><li class="keep_going intro">
<div class="contenedor-seguir-3 ">
<div class="contenedor-btn-seguir">
<label><input type="checkbox" name="Cali" id="cali-down" data-name="colombia/cali" onchange="followThemeSection(this)"><span class="boton-tema-seguir seguir-temas bt-seguir-desktop-bk dtm-profiling-follow">Seguir</span>
<span class="span-following">Cali</span></label>
</div>
<div class="contenedor-tooltip tooltip-personalizacion" id="tooltip-personalizacion-down">
<p class="texto-informativo"><a href="/login"><u>Regístrate o inicia sesión</u></a> para <span class="negrilla">seguir
tus temas favoritos.</span></p>
</div>
</div>
</li>
<li class="comment">
<a id="btnVerComentarios" class="comentar btn_Texto25" href="javascript:void(0)" data-id="704536">
<span>Comentar</span>
<span id="count-viafoura" class="comentar"></span></a>
</li>
<li class="save">
<a href="" data-save='{"id":704536,"titulo":"Vallecaucano, presente en pel\u00edcula espa\u00f1ola galardonada con m\u00e1s de 40 premios","lead":"Jeison Ossa, interpreta a \u2018Equis\u2019 en la pel\u00edcula \u2018The Winter Hunger\u2019.","thumbnail":"","timestamp_creacion":"1664109600","timestamp_modificacion":"1664109600","url":"\/colombia\/cali\/actor-vallecaucano-actuo-en-premiado-filme-espanol-704536","seccion":"Colombia","subseccion":"Cali"}' data-url="https://seg.eltiempo.com/eltiempodigital/user-area/resource/add" data-callback="https://seg.eltiempo.com/eltiempodigital/user-area/resource/add?callback=?" class="guarda btn_Texto13 save-article" id="704536">
<span>Guardar</span>
<div class="tooltip-guardado tooltip-guardar hidden">
Ingrese o regístrese <b class="btn_Texto26 conectate">acá</b>
para guardar los artículos en su
zona de usuario y leerlos cuando quiera
</div>
</a>
<div class="hidden tooltip-guardado">
<b>Este artículo ya fue guardado</b>
Para consultarlo en otro momento, visite su zona de usuario.
</div>
<div class="hidden tooltip-success-updated">
<b>Artículo guardado</b>
Para consultarlo en otro momento, visite su zona de usuario.
</div>
<div class="hidden tooltip-error">
El artículo no pudo ser guardado, intente nuevamente
</div>
</li>
<li class="reporta">
<a class="reporta btn_Texto14 open-report-error-popup"><span>Reportar</span></a>
</li>
<li class="come-back-home">
<a class="actions" href="/"><span>Portada</span></a>
</li>
</ul></div>
<div class="temasdeldia tags-en-articulo bottom">
<div class="tags-en-articulo-title">
<a>Relacionados:</a>
</div>
<div class="tags-en-articulo-links">
<span class="tags-en-articulo-tag">
<a class="page-link" href="/noticias/entretenimiento">Entretenimiento</a>
</span>
<span class="tags-en-articulo-tag">
<a class="page-link" href="/noticias/valle">Valle</a>
</span>
<span class="tags-en-articulo-tag">
<a class="page-link" href="/noticias/actor-de-cine">actor de cine</a>
</span>
</div>
</div>
<div class="app-link-download">
<div class="download-app-copy">
<img src="/images/1x1.png" alt="eltiempo app logo" data-original="/images/icon-eltiempo.png"><div class="text">
<span>DESCARGA LA APP EL TIEMPO</span>
<p>Personaliza, descubre e informate.</p>
</div>
</div>
<div class="store-cta">
<ul id="list-store" class="list-store"><li>
<a href="/el-tiempo-ultimas-noticias-colombia-aplicacion-app">
<img src="/images/1x1.png" alt="eltiempo app-store" data-original="/images/apple.svg"><p class="store">App Store</p>
</a>
</li>
<li>
<a href="/el-tiempo-ultimas-noticias-colombia-aplicacion-app">
<img src="/images/1x1.png" alt="eltiempo google-play" data-original="/images/google-play.svg"><p class="store">Google play</p>
</a>
</li>
<li>
<a href="/el-tiempo-ultimas-noticias-colombia-aplicacion-app">
<img src="/images/1x1.png" alt="eltiempo app-gallery" data-original="/images/huawei-icon.png"><p class="store">AppGallery</p>
</a>
</li>
</ul></div>
</div> <div class="ad-unit-nogam" id="sas_9601-nogam"></div>
<span class="endArticle"></span>
<div class="ad-container pauta_300x250">
<!-- ad - primer_robapagina -->
<div class="adunit-googleadmanager" id="gpt-slot-9346-12" data-ad-unit-desktop-name="none" data-ad-unit-tablet-name="none" data-ad-unit-mobile-name="primer_robapagina">
<script>
if (typeof gamObject !== "undefined") {
gamObject.display("gpt-slot-9346-12",
"false",
"false",
"primer_robapagina"
);
}
</script></div> </div>
</div>
<div class="progressive-loading-view"></div>
<div class="progressive-loading" data-block="1" data-size="3"></div>
</div>
<div class="col_fija">
<aside class="pauta_home_spincube publicidad pauta_300x250 "><div class="adunit-googleadmanager" id="gpt-slot-9346-13" data-ad-unit-desktop-name="primer_robapagina" data-ad-unit-tablet-name="none" data-ad-unit-mobile-name="none">
<script>
if (typeof gamObject !== "undefined") {
gamObject.display("gpt-slot-9346-13",
"primer_robapagina",
"false",
"false"
);
}
</script></div> <div class="ad-unit-nogam" id="sas_9344-nogam"></div>
</aside><div class="tendecias nuevo-modulo" dtm-name="tendencias">
<span id="pontedia" class="active"><a>Ponte al día</a></span>
<span id="tendencias"><a>Lo más visto</a></span>
<div id="load_module_ponte_al_dia"> </div>

<section id="content-tendencias" class="dtm-modulos_evo_articulo" dtm-name="lo_mas_visto">
<div>
<article class="new-article ">
<div>
<div class="content-info-modulo">
<div class="tag">
<a href="/noticias/tequendama">Tequendama</a>
</div>
<time class="actualizacion">12:00 a. m. </time>
</div>
<span>
<a class='dataurl' href="/bogota/la-historia-detras-de-la-tragedia-en-el-tequendama-704956">
<figure class="tipo default"></figure>
La historia detrás de la tragedia en el Tequendama
</a>
</span>
</div>
</article>
<article class="new-article ">
<div>
<div class="content-info-modulo">
<div class="tag">
<a href="/noticias/karen-abudinen">Karen Abudinen</a>
</div>
<time class="actualizacion">sept 23</time>
</div>
<span>
<a class='dataurl' href="/politica/congreso/choque-entre-cathy-juvinao-y-la-familia-abudinen-por-centros-poblados-704861">
<figure class="tipo default"></figure>
Choque entre Cathy Juvinao y la familia Abudinen por Centros Poblados
</a>
</span>
</div>
</article>
<article class="new-article contenido-exclusivo-icon">
<div>
<div class="content-info-modulo">
<div class="tag">
<a href="/noticias/jim-angelo-figueroa">Jim Angelo Figueroa</a>
</div>
<time class="actualizacion">12:00 a. m. </time>
</div>
<span>
<a class='dataurl' href="/unidad-investigativa/jim-angelo-figueroa-el-hombre-de-jaguar-que-se-estrello-en-bucaramanga-704902">
<figure class="tipo default"></figure>
La historia del hombre del carro Jaguar de $120 millones que dejó varios heridos
</a>
</span>
</div>
</article>
<article class="new-article ">
<div>
<div class="content-info-modulo">
<div class="tag">
<a href="/noticias/mara-cifuentes">Mara Cifuentes</a>
</div>
<time class="actualizacion">12:00 a. m. </time>
</div>
<span>
<a class='dataurl' href="/cultura/gente/mara-cifuentes-mostro-sin-miedo-su-cuerpo-al-natural-y-sin-cirugias-704882">
<figure class="tipo default"></figure>
Mara Cifuentes mostró ‘sin miedo’ su cuerpo al natural y sin cirugías
</a>
</span>
</div>
</article>
<article class="new-article ">
<div>
<div class="content-info-modulo">
<div class="tag">
<a href="/noticias/movilizaciones">Movilizaciones</a>
</div>
<time class="actualizacion">06:28 p. m. </time>
</div>
<span>
<a class='dataurl' href="/politica/gobierno/marcha-contra-reformas-de-petro-puntos-para-el-26-de-septiembre-704917">
<figure class="tipo default"></figure>
Marchas contra reformas de gobierno Petro: puntos para el 26 de septiembre
</a>
</span>
</div>
</article>
</div>
</section>
</div>
<aside class="publicidad pauta_300x600 "><div class="adunit-googleadmanager" id="gpt-slot-32365-6" data-ad-unit-desktop-name="banner_300x600" data-ad-unit-tablet-name="none" data-ad-unit-mobile-name="none">
<script>
if (typeof gamObject !== "undefined") {
gamObject.display("gpt-slot-32365-6",
"banner_300x600",
"false",
"false"
);
}
</script></div> <div class="ad-unit-nogam" id="sas_39297-nogam"></div>
</aside><aside class="ads-end-col-der publicidad"></aside><div class="module-free-html">
<div id="p342486-m211-210-212" class=""><div class="subscription-dd-naranja suscription columna-derecha-boletin-naranja">
<a class="logo-boletines-naranja" href="https://www.eltiempo.com/zona-usuario/boletines"></a>
<article class="main-content newsletter-form"><h3 class="titulo-suscripcion-naranja">Recibe la mejor información en tu correo de noticias nacionales y el mundo</h3>
<a href="https://www.eltiempo.com/zona-usuario/boletines" class="link-mas-boletines">MÁS BOLETINES</a>
<form action="https://cl.exct.net/DEManager.aspx" name="subscribeForm" method="post" class="formulario-inscripcion-naranja" onsubmit="newsletterHomeSubmit(); ; return false;">
<input type="hidden" name="_clientID" value="100029292"><input type="hidden" name="_deExternalKey" value="informativos"><input type="hidden" name="_action" value="add"><input type="hidden" name="_returnXML" value="0"><input type="hidden" name="_successURL" value="https://eltiempo.com"><input type="hidden" name="_errorURL" value="https://www.eltiempo.com"><!--Campo en falso por cada bolet&iacute;n disponible--><input type="hidden" name="diario_et" value="true"><div class="form-group campos-inputs">
<input value="" placeholder="Correo electrónico" class="input-control" id="email" maxlength="100" name="email"><input value="" placeholder="Nombre" class="input-control" id="username" name="nombre"></div>
<div class="form-group subscription-buttom">
<button class="newsletter-button">INSCRIBIRTE AQUÍ</button>
</div>
<div class="form-group newsletter-conditions ">
<label class="container-terms politicas-cont-checkbox">
<span>
<input type="checkbox" class="terminos-checkbox" name="terminos_y_condiciones" id="terminos_y_condiciones"><span class="checkmark"></span>
<span class="first-line-terms">He leído y autorizo <a class="underline-terms" target="blank" href="https://www.eltiempo.com/terminos-condiciones">Términos y Condiciones</a> de este portal.</span>
<span class="politicas-visual-check"></span>
</span>
</label>
<label class="container-terms politicas-cont-checkbox">
<span>
<input type="checkbox" class="politicas-checkbox" name="habeas" id="habeas"><span class="checkmark"></span>
<span class="first-line-terms">He leído, entendido y autorizo la <a class="underline-terms" target="blank" href="https://www.eltiempo.com/legal/POLITICA_DE_TRATAMIENTO_Y_PROCEDIMIENTOS_EN_MATERIA_DE_PROTECCION_DE_DATOS_PERSONALES.pdf">Política de Tratamiento de Datos de CASA EDITORIAL EL TIEMPO S.A</a>, y su <a class="underline-terms" target="blank" href="https://www.eltiempo.com/politica-de-cookies"> Política de datos de Navegación/cookies.</a></span>
<span class="politicas-visual-check"></span>
</span>
</label>
</div>
<div class="alertas">
<p class="exitoso" style="display:none">*Inscripción exitosa.</p>
<p class="mensaje-no-valido" style="display:none">*Este no es un correo electrónico válido.</p>
</div>
<p class="politicas-alerta" style="display:none">*Debe aceptar los Términos, Condiciones y Políticas.</p>
</form>
<!--Mensaje Exitoso-->
<div class="suscription-exito exitoso" style="display:none">
<div class="alertas">
<div class="formulario-inscripcion-message">
<div class="form">
<span class="title">¡Felicidades! Tu inscripción ha sido exitosa.</span>
<p>Ya puedes ver los últimos contenidos de <strong>EL TIEMPO</strong> en tu bandeja de entrada</p>
</div>
</div>
</div>
</div>
<!--Mensaje fallido-->
<div class="suscription-fallido fallido" style="display:none">
se presento un eror en la peticion
</div>
</article></div>
<script>
$(document).ready(function () {
if (typeof(newsletterHomeAction) !== 'undefined' && newsletterHomeAction == 0) {
$(function() {
$(".subscription-dd-naranja").find(".formulario-inscripcion-naranja").submit(function(o) {
o.preventDefault();
newsletterHomeSubmit($(this))
})
});
newsletterHomeAction =1;
}
});
</script><link rel="stylesheet" href="https://www.eltiempo.com/maquetacion/modulos-html-libre/eltiempo/2021/cta-boletines-seccion-articulos/cta-boletines.css?941091121"></div></div><!-- ad - segundo_robapagina --><div class="pauta_300x250">
<div class="adunit-googleadmanager" id="gpt-slot-19457-6" data-ad-unit-desktop-name="segundo_robapagina" data-ad-unit-tablet-name="none" data-ad-unit-mobile-name="segundo_robapagina">
<script>
if (typeof gamObject !== "undefined") {
gamObject.display("gpt-slot-19457-6",
"segundo_robapagina",
"false",
"segundo_robapagina"
);
}
</script></div> </div>
</div>
</section></div>
<div class="login-registro-contenido">
</div>
<!--FIN MODULO DESKTOP PAUTE FACIL SU TARGET-->
<div class="articulo-ayuda">
<span class="txt1">Sigue bajando</span>
<span class="txt2">para encontrar más contenido</span>
<span class="icon-flecha"></span>
</div>
<div class="ads-end-article">
</div>
<aside class="publicidad su-target"><div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
var deviceXalokarticle = '';
</script></aside></div>
</article></body>
<div class="container_liftigniter_general">
<script type="application/mustache" id="recommendation-template-dmp">
<div class="contenido-personalizado dmp article descubre_noticias nuevo-modulo">
<h2 class="new_modules_title active">Descubre noticias para ti</h2>
<section class="slider">
{{#items}}
<article class="new-article slide multimediatag-show dtm modulo_seleccionados_recurso">
<figure class="img_articulo">
<a href="{{url}}" class="enlace dataurl">
<img data-original="https://www.eltiempo.com/{{thumbnail}}" alt="{{title}}" class="foto recommended-dmp" src="/images/1x1.png">
</a>
</figure>
<a class = "parent_category oculto" href="#">{{ section }}</a>
<div class="content-info-modulo">
{{#tag}}
<div class="tag">
{{#tagAbbrev}}
<a href="/noticias/{{ tagSlug }}">{{ tagAbbrev }}</a>
{{/tagAbbrev}}
{{^tagAbbrev}}
<a href="/noticias/{{ tagSlug }}">{{ tag }}</a>
{{/tagAbbrev}}
</div>
{{/tag}}
<time class="published-at">
{{#published_time_article}}
{{published_time_article}}
{{/published_time_article}}
{{^published_time_article}}
{{#hour}}
{{hour}}
{{/hour}}
{{/published_time_article}}
</time>
</div>
<span>
<a class='dataurl' href="{{ url }}">
{{#resourceType}}
<figure class="tipo {{ resourceType }} {{#premium}}contenido-exclusivo-icon{{/premium}}"></figure>
{{ title }}
{{/resourceType}}
</a>
</span>
</article>
{{/items}}
</section>
</div>
</script>
<script type="application/mustache" id="recommendation-template-dmp-secondary">
{{#items}}
<article class="new-article multimediatag-show dtm modulo_seleccionados_recurso">
<span class="test">
<a class='dataurl' href="{{ url }}">
{{#resourceType}}
<figure class="tipo {{ resourceType }} {{#premium}}contenido-exclusivo-icon{{/premium}}"></figure>
{{ title }}
{{/resourceType}}
</a>
</span>
<div class="content-info-modulo">
<a class = "parent_category oculto" href="#">{{ section }}</a>
<div class="redes_sociales">
<a class="compartir-actions">compartir</a>
<ul id="compartir-actions">
<li><a class="facebook">facebook</a></li>
<li><a class="twitter">twitter</a></li>
<li><a class="enviar open-share-by-email-popup">enviar</a></li>
</ul>
</div>
{{#tag}}
<div class="tag">
{{#tagAbbrev}}
<a href="/noticias/{{ tagSlug }}">{{ tagAbbrev }}</a>
{{/tagAbbrev}}
{{^tagAbbrev}}
<a href="/noticias/{{ tagSlug }}">{{ tag }}</a>
{{/tagAbbrev}}
</div>
{{/tag}}
<time class="published-at">
{{#published_time_article}}
{{published_time_article}}
{{/published_time_article}}
{{^published_time_article}}
{{#hour}}
{{hour}}
{{/hour}}
{{/published_time_article}}
</time>
</div>
</article>
{{/items}}
</script>
<div id="dmp-recommendation">
</div>
</div>

<section class="paywall" id="paywall">
<div id="signwall-notificacion" class="signwall-notificacion">
</div>
</section>
<img class="img-tracking" src="https://servicios.eltiempo.com/track/pageviews/article-704536" width="1" height="1" />
<div class="paywallv2-container">
<div class="paywall">
<div class="abstract">
<div class="cerrarNot" style="display:none">
<a href="/" class="cerrar-icon"></a>
</div>
<div class="cabezaAbstract paywall-cabeza">
<div class="logo"></div>
<div class="articulosleidos" id="articulosleidos-abstract">
<p class="title" id="p182736-m175-174-176">Llegaste al <b>límite de contenidos</b> del mes</p></div>
</div>
<div class="cuerpoAbstract">
<div class="content-bk">
<p class="paywallh3" id="p182736-m181-180-182">Disfruta al máximo el contenido de <b>EL TIEMPO DIGITAL</b> de forma ilimitada. ¡Suscríbete ya!</p></div>
<div class="suscriptBox">
<a href="https://seg.eltiempo.com/suscripciones/digital/eltiempodigital?cid=ORG_CON_NA_ET_PAYWALLCONTEO" class="botonSuscribete undefined" id="p182736-m187-186-188" title="">COP $900 / MES*</a></div>
<div class="suscriptor-bk">
<p class="yasuscriptor yapaywall" id="p182736-m193-192-194">Si ya eres suscriptor del impreso</p><a href="/zona-usuario/activar" class="ingresar flecha-icon undefined" id="p182736-m211-1-212" title="">actívate</a></div>
<div class="notas-tyc">
<p class="nota-suscripcion" id="p182736-m199-198-200">* COP $900 / mes durante los dos primeros meses</p></div>
</div>
</div>
</div>
<div class="signwall">
<div class="abstract">
<div class="cabezaAbstract">
<div class="logo"></div>
<div class="backto"><a href="/">VOLVER A PORTADA</a></div>
</div>
<div class="cuerpoAbstract">
<div class="leftAbstract">
<p class="title">Sabemos que te gusta estar siempre informado.</p>
<p class="subtitle">Crea una cuenta y podrás disfrutar de: </p>
<ul class="contentItem"><li><strong>Acceso a boletines</strong> con las mejores noticias de actualidad.</li>
<li><strong>Comentar</strong> las noticias que te interesan.</li>
<li><strong>Guardar</strong> tus artículos favoritos.</li>
</ul><p class="description">
Crea una cuenta y podrás <strong>disfrutar nuestro contenido</strong> desde cualquier dispositivo.
</p>
</div>
<div class="rightAbstract">
<iframe id="ob_iframe" name="ob_iframe" frameborder="0" hspace="0" scrolling="no" data-src="https://seg.eltiempo.com/server/login/eltiempodigital/authorization_code/code/basic/75827434295309/abstract"></iframe>
</div>
</div>
</div>
</div>
</div>
<div class="module-free-html">
<div id="p195006-m222-221-223" class=""><script type="text/javascript">
/*$(document).ready(function() {
var art=["MAM-1543083","MAM-1540330","MAM-979851","MAM-766875","MAM-1580184","MAM-1018830","MAM-1579819","MAM-1365165"]
if(digitalData && digitalData.page && art.indexOf(digitalData.page.pageID)>=0){
$(".autor .nombre").html("Sergio Ocampo Madrid");
}
});*/
</script></div><div id="p195006-m228-1-229" class=""><style>
.rutina{ display:none;}
</style></div><div id="p195006-m310-2-311" class=""><script type="text/javascript"> if (location.pathname === "/archivo/documento/CMS-13064037" || location.pathname === "/archivo/documento/CMS-1997146" || location.pathname === "/archivo/documento/CMS-724071" || location.pathname === "/archivo/documento/CMS-455667" || location.pathname === "/archivo/documento/CMS-13472815") { sas.cmd.length = 0 } </script></div></div>
<div class="content_grid content-grid-footer">
<footer id="new_footer">
<div class="min-footer ">
<div class="containt">
<div class="identy-et">
<div class="nivel-logo2">
<figure class="logo">
<a href="/">
<img src="/images/eltiempo_logo.png" alt="" data-original="/images/eltiempo_logo.png" width='114px' height='100px'>
</a>
</figure>
</div>
</div>
<div class="siguenos-ft siguenos-en-bk">
<span>SÍGUENOS EN:</span>
<ul class="redes_segir_footer">
<li>
<a rel="nofollow" href="https://www.facebook.com/eltiempo" target="_blank" class="facebook"></a>
</li>
<li>
<a rel="nofollow" href="https://twitter.com/eltiempo" target="_blank" class="twitter"></a>
</li>
<li>
<a rel="nofollow" href="https://www.youtube.com/user/ElTiempoPLAY" target="_blank" class="youtube"></a>
</li>
<li>
<a rel="nofollow" href="https://www.instagram.com/eltiempo/" target="_blank" class="instagram"></a>
</li>
</ul>
</div>
<div class="disclaimer-ft">
<div class="disclaimer-content">
<p id="p18612-m230-229-231">COPYRIGHT © 2022 EL TIEMPO Casa Editorial NIT. 860.001.022-7 . Prohibida su reproducción total o parcial, así como su traducción a cualquier idioma sin autorización escrita de su titular. ELTIEMPO.com todas las noticias principales de Colombia y el Mundo</p></div>
</div>
</div>
</div>
</footer>
</div>
<div class="dictum-box" id="dictum-box"></div>
</div>
<script async type='text/javascript'>
/** CONFIGURATION START **/
var _cbq = window._cbq = (window._cbq || []);
if(getUserName()){
if(getCmsCookie('suscriptor') == "true"){
_cbq.push(['_acct', 'paid']);
}else
_cbq.push(['_acct', 'lgdin']);
}
else{
_cbq.push(['_acct', 'anon']);
}
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
var e = document.createElement('script');
var n = document.getElementsByTagName('script')[0];
e.type = 'text/javascript';
e.async = true;
e.src = '//static.chartbeat.com/js/chartbeat.js';
n.parentNode.insertBefore(e, n);
}
loadChartbeat();
})();
</script>
<!-- begin Convert Experiences code-->
<!-- <script defer="defer" type="text/javascript" src="//cdn-3.convertexperiments.com/js/10022306-10021161.js"></script>-->
<!-- end Convert Experiences code -->
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" defer="defer"></script>
<script async type="text/javascript" src="/_Incapsula_Resource?SWJIYLWA=719d34d31c8e3a6e6fffd425f7e032f3&ns=1&cb=1665306097"></script>
</body>
</html>
