<!DOCTYPE html>
<html>
<head>
<script async type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<script type="text/javascript">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</script> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="width=device-width">
<meta name="format-detection" content="telephone=no"/>
<meta name="author" content="Casa Editorial El Tiempo"/>
<meta name="genre" content="News"/>
<meta name="geo.placename" content="Colombia"/>
<meta name="geo.position" content="4.570868;-74.297333"/>
<meta name="geo.region" content="CO"/>
<meta name="google" content="notranslate"/>
<meta name="ICBM" content="4.570868, -74.297333"/>
<meta name="language" content="spanish"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@ELTIEMPO"/>
<meta name="twitter:creator" content="@ELTIEMPO"/>
<meta name="twitter:title" content="Radiografía de los crímenes y extorsiones que azotan a gremios de Barranquilla"/>
<meta property="twitter:description" content="Desde las cárceles, cabecillas de las bandas dirigen los cobros a comerciantes y transportadores."/>
<meta name="twitter:image" content="https://www.eltiempo.com/files/image_1200_680/uploads/2022/08/02/62e9aa3804ccd.jpeg"/>
<meta name="robots" content="index, follow, max-image-preview:large"/>
<meta name="GOOGLEBOT" content="index, follow"/>
<meta name="bingbot" content="index, follow"/>
<link href="https://www.eltiempo.com/files/og_paste_img/uploads/2022/08/02/62e9aa3804ccd.jpeg" rel="image_src">
<link href="https://www.eltiempo.com/colombia/barranquilla/barranquilla-radiografia-de-crimenes-y-extorsiones-que-azotan-gremios-692982" rel="canonical">
<meta name="keywords" content="Barranquilla, Paro de conductores, Extorsiones, Asesinatos">
<meta name="news_keywords" content="Barranquilla, Paro de conductores, Extorsiones, Asesinatos">
<meta name="description" content="Desde las cárceles, cabecillas de las bandas dirigen los cobros a comerciantes y transportadores. | Barranquilla | ElTiempo.com">
<meta property="fb:app_id" content="865245646889167"/>
<meta property="og:title" content="Radiografía de los crímenes y extorsiones que azotan a gremios de Barranquilla"/>
<meta property="og:url" content="https://www.eltiempo.com/colombia/barranquilla/barranquilla-radiografia-de-crimenes-y-extorsiones-que-azotan-gremios-692982"/>
<meta property="og:site_name" content="El Tiempo"/>
<meta property="fb:admins" content="100002279652972"/>
<meta property="og:locale" content="es_CO"/>
<meta property="og:locale:alternate" content="es_CO"/>
<meta property="og:description" content="Desde las cárceles, cabecillas de las bandas dirigen los cobros a comerciantes y transportadores."/>
<meta property="og:type" content="article"/>
<link rel="preload" as="image" href="/files/article_main/uploads/2022/08/02/62e9aa3804ccd.jpeg">
<link rel="preload" as="image-dos" href="/files/image_640_428/uploads/2022/08/02/62e9aa3804ccd.jpeg">
<meta property="og:image" content="https://www.eltiempo.com/files/og_paste_img/uploads/2022/08/02/62e9aa3804ccd.jpeg"/>
<meta property="og:image:url" content="https://www.eltiempo.com/files/og_paste_img/uploads/2022/08/02/62e9aa3804ccd.jpeg"/>
<meta property="og:image:width" content="200"/>
<meta property="og:image:height" content="200"/>
<meta property="og:image:type" content="image/jpeg"/>
<meta property="article:tag" content="Barranquilla"/>
<meta property="article:tag" content="Homicidios"/>
<meta property="article:tag" content="Extorsión"/>
<meta property="article:tag" content="rastrojos"/>
<meta property="article:tag" content="Paro de conductores"/>
<meta property="article:tag" content="Csuscriptor"/>
<meta property="article:tag" content="Exclusivo suscriptores"/>
<meta property="article:published_time" content="2022-08-06"/>
<meta property="article:modified_time" content="2022-08-06"/>
<meta property="article:author" content="Leonardo Herrera"/>
<meta property="article:section" content="colombia"/>
<title> Barranquilla: Radiografía de crímenes y extorsiones que azotan gremios - Barranquilla - Colombia - ELTIEMPO.COM
</title>
<link rel="stylesheet" href="/css/ndesktop-articulo.css?2207281050" />
<link rel="preload" href="/css/fonts/et_icon_2019/icon-et-2019.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/css/fonts/et-icon/et-icon-141020.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/css/fonts/open_sans/OpenSans-Semibold.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/css/fonts/open_sans/OpenSans.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/css/fonts/open_sans/OpenSans-Bold.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/css/fonts/open_sans/OpenSans-ExtraBold.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/css/fonts/duplicate-ionic/DuplicateIonic-Regular.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/css/fonts/duplicate-ionic/DuplicateIonic-Bold.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/css/fonts/roboto_slab/robotoslab-bold-webfont.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/css/fonts/roboto_slab/robotoslab-regular-webfont.woff2" as="font" type="font/woff2" crossorigin>
<script type="text/javascript">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</script>
<script src="/js/ads_helper.js?2207281050" type="text/javascript"></script>
<script type="text/javascript">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</script>
<script type="text/javascript">
var eltiempo_url = "https://www.eltiempo.com";
var preload_device = "desktop";
var sas_siteId = 22171;
var sas_target = "tmp";
var sas = sas || {};
sas.cmd = sas.cmd || [];
sas.cmd.push(function() {
sas.setup({ networkid: 484, domain: "//ads.eltiempo.co", async: true });
});
</script>
<script src="/js/desktoplib.js?2207281050" type="text/javascript"></script>
<script type="text/javascript" async="" src="//cdn.tinypass.com/api/tinypass.min.js"></script>
<script type="text/javascript">
tp = window["tp"] || [];
function onCheckoutClose(event) {
/* Default behavior is to refresh the page on successful checkout */
if (event && event.state == "checkoutCompleted") {
location.reload();
}
}
/* Callback executed when a user must login */
function onLoginRequired() {
return false;
}
/* Callback executed if external checkout has been completed successfully */
function onExternalCheckoutComplete(event) {
/* Default behavior is to refresh the page on successful checkout */
location.reload();
}
tp.push(["setAid", '3ST2fSyHpu']);
tp.push(["setCxenseSiteId", "1139721983214147178"])
tp.push(["setEndpoint", 'https://buy.tinypass.com/api/v3']);
tp.push(["setUseTinypassAccounts", false]);
tp.push(["setUsePianoIdUserProvider", false]);
tp.push(["setUsePianoIdLiteUserProvider", true]);
/* checkout related events */
tp.push(["addHandler", "checkoutClose", onCheckoutClose]);
/* user login events */
tp.push(["addHandler", "loginRequired", onLoginRequired]);
/* external checkout related events */
tp.push(["addHandler", "checkoutComplete", function(s) {
setTimeout(function() {
window.location.replace("/")
}, 120000);
}]);
</script>
<script>
//esp
document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
var setNptTechAdblockerCookie = function(adblocker) {
var d = new Date(); d.setTime(d.getTime() + 60 * 5 * 1000);
document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
};
var script = document.createElement("script");
script.setAttribute("async", true);
script.setAttribute("src", "//www.npttech.com/advertising.js");
script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
document.getElementsByTagName("head")[0].appendChild(script);
</script>
<script defer="defer" type="text/javascript">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</script>
<script defer="defer" src="/js/login.js?2207281050" type="text/javascript"></script>
<script defer="defer" src="/js/global_desktop_libraries.js?2207281050" type="text/javascript"></script>
<script defer="defer" src="/js/global_desktop.js?2207281050" type="text/javascript"></script>
<script type="application/ld+json">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</script>
<script>
subSection = '';
if (location.pathname.split("/")[3]) {
subSection = subsection();
}
digitalData = {
page: {
pageID: '692982',
pageName: pageName() + ' - Articulo',
channel: section(),
day: day(),
hour: hour(),
referrer: referrer(),
contentType: 'Articulo',
userName: getUserName(),
weekday: weekday(),
section: section(),
subsection: subSection,
autores: 'Leonardo Herrera',
datePublish: '2022-08-06',
datePublishIso: '2022-08-06T23:35',
premium: '1',
bloqueo: '0',
tags: String.prototype.split.call('Barranquilla,Homicidios,Extorsión,rastrojos,Paro de conductores,Csuscriptor,Exclusivo suscriptores', ','),
categoryType: 'Premium',
}
};
</script>
<!-- Google Analytic (gtm.js) -->
<script>
(function(w,d,s,l,i){
w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});
var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WG4KTGL');
</script>
<!-- Google Tag Manager Optimizado-->
<script>
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PLVTDKZ');
</script>
<div class="module">
<div id="p87-m278-277-279" class=""><!-- 11.16 2018 --></div></div>
<script async type='text/javascript'>
/** CONFIGURATION CHARTBEAT **/
var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
_sf_async_config.uid = 50648; //CHANGE THIS
_sf_async_config.domain = 'eltiempo.com'; //CHANGE THIS
_sf_async_config.useCanonical = true;
_sf_async_config.lazyLoadSrcsetAttribute = 'data-original';
_sf_async_config.flickerControl = false;
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script>
//variable con url para motor de recomendacion
var recomendationUrl = 'https://recomendador.eltiempo.com/recommendation'
</script>
<script type="text/javascript">
var pageTemplate = "default";
var sitesMeter = "default,opinion,editorial,carta,gallery,video,graphic,podcast,especial_modular,especial_tipo_d,archive,video_etplay";
var showMeter = "1";
</script>
<script defer="defer" src="/js/desktopArticle.js?2207281050" type="text/javascript"></script>
<script type="text/javascript">
var ssoMeterPath = 'https://seg.eltiempo.com/paywall/newmeter/eltiempodigital?callback=?';
var defaulMeterType = 'signwall';
</script>
<script type="application/ld+json">
{
"@context": "https://schema.org",
"@type": "BreadcrumbList",
"itemListElement":
[
{
"@type": "ListItem",
"position": 1,
"item":
{
"@id": "https://www.eltiempo.com/",
"name": "Inicio"
}
}
,{
"@type": "ListItem",
"position": 2,
"item":
{
"@id": "https://www.eltiempo.com/colombia",
"name": "colombia"
}
},
{
"@type": "ListItem",
"position": 3,
"item":
{
"@id": "https://www.eltiempo.com/colombia/barranquilla",
"name": "barranquilla"
}
},
{
"@type": "ListItem",
"position": 4,
"item":
{
"@id": "https://www.eltiempo.com/colombia/barranquilla/barranquilla-radiografia-de-crimenes-y-extorsiones-que-azotan-gremios-692982",
"name": "Radiografía de los crímenes y extorsiones que azotan a gremios de Barranquilla"
}
}
]
}
</script>
<link rel="shortcut icon" href="/favicon.ico" />
<link rel="apple-touch-icon" sizes="32x32" href="/favicon-32x32.png">
<link rel="apple-touch-icon" sizes="72x72" href="/favicon-72x72.png">
<link rel="apple-touch-icon" sizes="114x114" href="/favicon-114x114.png">

                              <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("True"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="D72D5-WUQSN-PLC23-RDC47-L9SU5",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,_,o,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",o=document.getElementsByTagName("script")[0],o.parentNode.insertBefore(r,o);try{_=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",_=r.contentWindow.document}_.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"D72D5-WUQSN-PLC23-RDC47-L9SU5",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},_.write("<bo"+'dy onload="document._l();">'),_.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e=""=="true"?1:0,t="",n="eow65cqxfxv4qyxpjbza-f-d34684955-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,_={"ak.v":"32","ak.cp":"541205","ak.ai":parseInt("584384",10),"ak.ol":"0","ak.cr":17,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"be6ae2b","ak.r":29300,"ak.a2":e,"ak.m":"dscf","ak.n":"essl","ak.bpcip":"35.173.238.0","ak.cport":38384,"ak.gh":"23.45.235.196","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1659848818","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==8A9D67OBlXt3GTNzZZgUtBaH1Gy3S90Ty4YbW3IUXZOHZ23TykXxKV1j5ycmlEyMJHJWDVQ/GJDpnGtdzNbxaVyfy14fXu1p83hSYtleqUagyUr5m7kZfogs4XbHwE6IEWJ5RcLxstPQxdRwH3r+6STG1666ZRCBUZj6WBS6vQc8eoBx44ZMLdTR8qU0ZBCJLFRThsaBH2T4MHW/wbH8iaxywXFchntgaL1H1/gxZ8GEsTmCDx+9/Ve46r7YuwVud8R0tIRoSM7FkXpkxIpoNQKYEWGL4jVmVY8l5ZmoxTxPAEFFfhTDNSZbo/cNQOldyUSWLhoj/Ygku6QhTdS3eMxK6+YQPRyt6ALooZocExmBRLj6FUueFNFyeU2Tvp14A4J83XfrSIbsR86n1Rq+lKpB9xMlW+YcOB2JwBf/f4s=","ak.pv":"55","ak.dpoabenc":"","ak.tf":i};if(""!==t)_["ak.ruds"]=t;var o={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))_["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(_)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:_,akDNSPreFetchDomain:n,init:function(){if(!o.i){var a=BOOMR.subscribe;a("before_beacon",o.av,null,null),a("onbeacon",o.rv,null,null),o.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head>
<body class="article-page section-colombia-barranquilla section-colombia "
data-article-id="692982"
data-logged="false"
lang="es"
>
<!-- Google site tag (gtm.js) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WG4KTGL"
height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- Google Tag Manager (noscript) Optimizado -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PLVTDKZ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<div id="main-container" class="main-container" >
<!-- ad - billboard - Resources/views/layout.html.twig -->
<div class="adunit-googleadmanager" id="gpt-slot-21675-1"
data-ad-unit-desktop-name="billboard"
data-ad-unit-tablet-name="billboard"
data-ad-unit-mobile-name="none">
<script>
if (typeof gamObject !== "undefined") {
gamObject.display("gpt-slot-21675-1",
"billboard",
"billboard",
"false"
);
}
</script>
</div>
<!-- ad - barra_flotante_inferior - Resources/views/layout.html.twig -->
<div class="gpt-slot-barra-flotante-inferior oculto">
<div class="gpt-slot-close-btn oculto">
<img alt="close" class="gpt-slot-close-btn-img" src="/images/61c2678.png?2207281050">
</div>
<div class="adunit-googleadmanager" id="gpt-slot-8941-1"
data-ad-unit-desktop-name="barra_flotante_inferior"
data-ad-unit-tablet-name="barra_flotante_inferior"
data-ad-unit-mobile-name="barra_flotante_inferior">
<script>
if (typeof gamObject !== "undefined") {
gamObject.display("gpt-slot-8941-1",
"barra_flotante_inferior",
"barra_flotante_inferior",
"barra_flotante_inferior"
);
}
</script>
</div></div>
<!-- ad - satelite - Resources/views/layout.html.twig -->
<!-- no available in home, not remove -->
<div class="gpt-slot-satelite-container oculto">
<div class="gpt-slot-satelite">
<div class="gpt-slot-close-btn oculto">
<img alt="close" class="gpt-slot-close-btn-img" src="/images/61c2678.png?2207281050">
</div>
<div class="adunit-googleadmanager" id="gpt-slot-28936-1"
data-ad-unit-desktop-name="satelite"
data-ad-unit-tablet-name="none"
data-ad-unit-mobile-name="none">
<script>
if (typeof gamObject !== "undefined") {
gamObject.display("gpt-slot-28936-1",
"satelite",
"false",
"false"
);
}
</script>
</div> </div>
</div>
<div class="module-free-html">
<div id="p88-m505-504-506" class=""><!-- Hotjar Tracking Code for https://www.eltiempo.com/ --> <script> (function(h,o,t,j,a,r){ h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)}; h._hjSettings={hjid:2681966,hjsv:6}; a=o.getElementsByTagName('head')[0]; r=o.createElement('script');r.async=1; r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv; a.appendChild(r); })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv='); </script></div><div id="p88-m511-1-512" class=""><style> .encontraste{ display:none; } </style></div><div id="p88-m517-2-518" class=""><style> .indicators-board2-container{ display:none; } </style></div><div id="p88-m529-4-530" class=""><!-- Ajuste temporal para pauta superior billboard -->
<style>@media screen and (min-width: 971px){
.main-container #gpt-slot-21675-1 div div{
width:auto; max-width:1200px;background:#f5f5f5}}</style></div><div id="p88-m535-5-536" class=""><!-- Ajuste temporal pauta barra inferior -->
<style>.gpt-slot-barra-flotante-inferior .adunit-googleadmanager {
margin-bottom: 0;
}</style></div></div>
<!-- botón suscribete -->
<div class="ads-before-header">
<div class="module-ads">
<div id="p15871-m726-725-727" class=""><style>
.deportes-tablas .titular-tablas .tabs-tablas li#goleadores{
display: none;
}
.deportes-tablas .titular-tablas .tabs-tablas li#descenso{
display: none;
}
</style></div><div id="p15871-m732-1-733" class=""><!-- Ajuste temporal, pendiente validar si es solamente para coyunturas -->
<style>.mis-noticias-desactivado.multimedia-article header .top-contenedor .topbar5 {width: unset}</style></div><div id="p15871-m744-3-745" class=""><style>
@media screen and (max-width: 767px){
header.especiales .header_mobile .nivel-logo2 figure.logo img {top: unset;
left: unset;height: unset;}}
</style></div></div>
</div>




<div class="content_grid content_grid_header">
<header class="" id="header_new">
<div class="top-contenedor">
<div class="top_bar topbar">
<!--Buscador -->
<a class="buscador-header-container">
<span class="buscador-icon"></span>
<form class="buscador-form" method="GET" action="/buscar" name="search_form" style="display: none">
<span class="buscador-icon"></span>
<input class="search bloque" type="text" name="q" placeholder="Noticias de Colombia y el Mundo" autocomplete="off">
</form>
</a>
<!-- Menu de secciones -->
<div class="box-sections">
<strong class="hamburguesa-icon"><span>Secciones</span></strong>
<div class="content-sections">
<!--Buscador -->
<a class="buscador-header-container-sections">
<span class="buscador-icon"></span>
<form class="buscador-form" method="GET" action="/buscar" name="search_form" style="display: none">
<span class="buscador-icon"></span>
<input class="search bloque" type="text" name="q" placeholder="Noticias de Colombia y el Mundo" autocomplete="off">
</form>
</a>
<ul>
<li>
<a href="https://www.eltiempo.com/suscripcion-digital"
class="suscribase-header"
>
<span class="suscribase" >
SUSCRÍBETE X $2700
<span class="texto-light">/3MESES</span>
</span>
<style> .indicators-board2-container{ display:none; }
</style>
<style>
#header_new .top-contenedor .topbar .cliente #suscribase-header, #header_new .top-contenedor .topbar3 .cliente #suscribase-header,#header_new .top-contenedor .content-sections .suscribase-header {
background: linear-gradient(90deg, rgba(169,60,181,1) 12%, rgba(255,18,91,1) 60%); color: #fff !important;/*AQUI SE CAMBIA DE COLOR DEL BOTON*/
color: #fff;
}
/*---------------------------------------*/
#header_new .top-contenedor .topbar .cliente #suscribase-header span, #header_new .top-contenedor .top_bar .cliente #suscribase-header .suscribase, #header_new .top-contenedor .top_bar .cliente #suscribase-header .suscribase .texto-light,#header_new .top-contenedor .content-sections .suscribase-header .suscribase,#header_new .top-contenedor .content-sections .suscribase-header .texto-light {
color: inherit;
}
/*----------------------------------------*/
@media screen and (max-width: 768px) {
header .header_mobile.stickyMobile .header_modulo_suscripcion p a[href*="suscripcion-digital"].btn_suscribirme {
color: #fff !important;
}
.m-registro-login .btn_subscription {
font-size: 0;
linear-gradient(90deg, rgba(169,60,181,1) 12%, rgba(255,18,91,1) 60%); color: #fff !important; /*AQUI SE CAMBIA DE COLOR DEL BOTON*/
} }
header .header_mobile .header_modulo_suscripcion a[href*="suscripcion-digital"].btn_suscribirme{background: linear-gradient(90deg, rgba(169,60,181,1) 12%, rgba(255,18,91,1) 60%); color: #fff!important; /*AQUI SE CAMBIA DE COLOR DEL BOTON*/;color: #fff !important; }
header .header_mobile .header_modulo_suscripcion a[href*="suscripcion-digital"].btn_suscribirme .texto-light{color: #fff !important; }
header .header_mobile .header_modulo_suscripcion a[href*="suscripcion-digital"].btn_suscribirme .texto-light{ color: #fff } .m-registro-login .btn_subscription::before { content: "suscribirme"; font-size: 15px; } #header_new .top-contenedor .content-sections #suscribase-header
{
float: left;
height: 35px;
background: linear-gradient(90deg, rgba(169,60,181,1) 12%, rgba(255,18,91,1) 60%); color: #fff; /*AQUI SE CAMBIA DE COLOR DEL BOTON*/ font-size: .6875rem;
font-weight: normal;
line-height: 35px; font-family: "open_sansbold",Arial,Helvetica,sans-serif; color: #fff; display: inline-block; overflow-wrap: break-word; word-wrap: break-word; border-radius: 20px; padding: 0 12px;}
}</style>
</a>
<script type="text/javascript" defer>
var btn_sus_bold = "SUSCRÍBETE X $2700"
var btn_sus_light = "/3MESES"
</script>
<a class="noticia upper-text dtm-profiling-header abrir-noticias">mis noticias</a>
</li>
<li itemprop="name" > <a itemprop="url" href="/opinion">opinión</a><span class="arrow"></span> <ul >
<li itemprop="name" > <a itemprop="url" href="/opinion">columnistas</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/opinion/editorial">editorial</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/opinion/caricaturas">caricaturas</a><span class="arrow"></span>
</li>
<li itemprop="name" > <a itemprop="url" href="http://blogs.eltiempo.com/">blogs</a><span class="arrow"></span>
</li>
</ul>
</li>
<li itemprop="name"> <a itemprop="url" href="/colombia">colombia</a><span class="arrow"></span> <ul >
<li itemprop="name" > <a itemprop="url" href="/bogota">bogotá</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/colombia/medellin">medellín</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/colombia/barranquilla">barranquilla</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/colombia/cali">cali</a><span class="arrow"></span>
</li>
<li itemprop="name" > <a itemprop="url" href="/colombia/santander">santander</a><span class="arrow"></span>
</li>
</ul>
</li>
<li itemprop="name"> <a itemprop="url" href="/bogota">bogotá</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/elecciones-2022">elecciones 2022</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/mundo">internacional</a><span class="arrow"></span> <ul >
<li itemprop="name" > <a itemprop="url" href="/mundo/latinoamerica">latinoamérica</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/mundo/venezuela">venezuela</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/mundo/eeuu-y-canada">eeuu y canadá</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/mundo/europa">europa</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/mundo/africa">África</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/mundo/medio-oriente">medio oriente</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/mundo/asia">asia</a><span class="arrow"></span>
</li>
<li itemprop="name" > <a itemprop="url" href="/mundo/mas-regiones">más regiones</a><span class="arrow"></span>
</li>
</ul>
</li>
<li itemprop="name"> <a itemprop="url" href="/politica">política</a><span class="arrow"></span> <ul >
<li itemprop="name" > <a itemprop="url" href="/politica/gobierno">gobierno</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/politica/congreso">congreso</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/politica/proceso-de-paz">proceso de paz</a><span class="arrow"></span>
</li>
<li itemprop="name" > <a itemprop="url" href="/politica/partidos-politicos">partidos políticos</a><span class="arrow"></span>
</li>
</ul>
</li>
<li itemprop="name"> <a itemprop="url" href="/justicia">justicia</a><span class="arrow"></span> <ul >
<li itemprop="name" > <a itemprop="url" href="/justicia/cortes">cortes</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/justicia/conflicto-y-narcotrafico">conflicto y narcotráfico</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/justicia/investigacion">investigación</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/justicia/delitos">delitos</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/justicia/servicios">servicios</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/justicia/jep-colombia">jurisdicción especial paz</a><span class="arrow"></span>
</li>
<li itemprop="name" > <a itemprop="url" href="/justicia/paz-y-derechos-humanos">paz y derechos humanos</a><span class="arrow"></span>
</li>
</ul>
</li>
<li itemprop="name"> <a itemprop="url" href="/economia">economía</a><span class="arrow"></span> <ul >
<li itemprop="name" > <a itemprop="url" href="/economia/finanzas-personales">finanzas personales</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/economia/empresas">empresas</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/economia/sectores">sectores</a><span class="arrow"></span>
</li>
<li itemprop="name" > <a itemprop="url" href="/economia/sector-financiero">sector financiero</a><span class="arrow"></span>
</li>
</ul>
</li>
<li itemprop="name"> <a itemprop="url" href="/deportes">deportes</a><span class="arrow"></span> <ul >
<li itemprop="name" > <a itemprop="url" href="/deportes/futbol-internacional">fútbol internacional</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/deportes/futbol-colombiano">fútbol colombiano</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/deportes/tenis">tenis</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/deportes/ciclismo">ciclismo</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/deportes/automovilismo">automovilismo</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/deportes/otros-deportes">más deportes</a><span class="arrow"></span>
</li>
<li itemprop="name" > <a itemprop="url" href="/deportes/copa-america-2019">copa américa 2019</a><span class="arrow"></span>
</li>
</ul>
</li>
<li itemprop="name"> <a itemprop="url" href="/cultura">cultura</a><span class="arrow"></span> <ul >
<li itemprop="name" > <a itemprop="url" href="/cultura/cine-y-tv">cine y tv</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/cultura/arte-y-teatro">arte y teatro</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/cultura/musica-y-libros">música y libros</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/cultura/gastronomia">gastronomía</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/cultura/entretenimiento">entretenimiento</a><span class="arrow"></span>
</li>
<li itemprop="name" > <a itemprop="url" href="/cultura/gente">gente</a><span class="arrow"></span>
</li>
</ul>
</li>
<li itemprop="name"> <a itemprop="url" href="/tecnosfera">tecnología</a><span class="arrow"></span> <ul >
<li itemprop="name" > <a itemprop="url" href="/tecnosfera/apps">apps</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/tecnosfera/dispositivos">dispositivos</a><span class="arrow"></span>
</li>
<li itemprop="name" > <a itemprop="url" href="/tecnosfera/videojuegos">videojuegos</a><span class="arrow"></span>
</li>
</ul>
</li>
<li itemprop="name"> <a itemprop="url" href="/ultimas-noticias">Últimas noticias</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/vida">vida</a><span class="arrow"></span> <ul >
<li itemprop="name" > <a itemprop="url" href="/vida/ciencia">ciencia</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/vida/educacion">educación</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/vida/viajar">viajar</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/vida/medio-ambiente">medio ambiente</a><span class="arrow"></span>
</li>
<li itemprop="name" > <a itemprop="url" href="/vida/mujeres">mujeres</a><span class="arrow"></span>
</li>
</ul>
</li>
<li itemprop="name"> <a itemprop="url" href="/salud">salud</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/unidad-investigativa">unidad investigativa</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/eltiempoplay">el tiempo play</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/especiales">especiales</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/multimedia/galeria-de-fotos">fotos</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/podcast">podcast</a><span class="arrow"></span>
</li>
<li itemprop="name" > <a itemprop="url" href="/datos">datos el tiempo</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="http://www.motor.com.co/" target="_blank">motor</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/carrusel">carrusel</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/bocas">bocas</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/lecturas-dominicales">lecturas</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/don-juan">don juan</a><span class="arrow"></span>
</li>
<li itemprop="name" > <a itemprop="url" href="http://www.eltiempo.com/noticias/huella-social" target="_blank">huella social</a><span class="arrow"></span>
</li>
<li itemprop="name" > <a itemprop="url" href="/ayuda">ayuda</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/servicio-al-cliente">servicio al cliente</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="https://www.ceet.co/linea-etica" target="_blank">línea Ética</a><span class="arrow"></span>
</li>
<li itemprop="name" > <a itemprop="url" href="#">nuestros portales</a><span class="arrow"></span> <ul >
<li itemprop="name" > <a itemprop="url" href="http://www.portafolio.co" target="_blank">portafolio.co - noticias de economía</a><span class="arrow"></span>
</li>
<li itemprop="name" > <a itemprop="url" href="http://www.futbolred.com" target="_blank">futbolred.com - futbol colombiano</a><span class="arrow"></span>
</li>
<li itemprop="name" > <a itemprop="url" href="http://www.alo.co" target="_blank">alo.co - consejos para mujeres</a><span class="arrow"></span>
</li>
<li itemprop="name" > <a itemprop="url" href="http://www.motor.com.co/" target="_blank">motor.com.co - novedades del sector automotriz</a><span class="arrow"></span>
</li>
<li itemprop="name" > <a itemprop="url" href="http://www.diarioadn.co" target="_blank">diarioadn.co - noticias de actualidad</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="https://www.abcdelbebe.com/" target="_blank">abcdelbebe.com - toda la información para padres</a><span class="arrow"></span>
</li>
<li itemprop="name" > <a itemprop="url" href="http://www.loencontraste.com" target="_blank">loencontraste.com - consulte antes de comprar</a><span class="arrow"></span>
</li>
<li itemprop="name" > <a itemprop="url" href="http://www.citytv.com.co" target="_blank">citytv.com.co - videos de entretenimiento</a><span class="arrow"></span>
</li>
<li itemprop="name" > <a itemprop="url" href="http://clasificados.eltiempo.com" target="_blank">clasificados.eltiempo.com - clasificados</a><span class="arrow"></span>
</li>
<li itemprop="name" > <a itemprop="url" href="http://www.eltiempo.com/eltiempo-television" target="_blank">canaleltiempo.tv - noticias 24 horas</a><span class="arrow"></span>
</li>
<li itemprop="name" > <a itemprop="url" href="http://www.elempleo.com" target="_blank">elempleo.com - empleos en colombia</a><span class="arrow"></span>
</li>
<li itemprop="name" > <a itemprop="url" href="http://www.metrocuadrado.com" target="_blank">metrocuadrado.com - finca raíz</a><span class="arrow"></span>
</li>
<li itemprop="name" > <a itemprop="url" href="http://www.guiaacademica.com" target="_blank">guiaacademica.com - carreras profesionales</a><span class="arrow"></span>
</li>
<li itemprop="name" > <a itemprop="url" href="http://www.elempleo.com/sitios-empresariales/colombia/e-hunters/candidatos/index.asp" target="_blank">e-hunters.com - head hunters</a><span class="arrow"></span>
</li>
<li itemprop="name" > <a itemprop="url" href="http://www.audienciadigital.co" target="_blank">audienciadigital.co - paute en internet</a><span class="arrow"></span>
</li>
<li itemprop="name" > <a itemprop="url" href="https://www.canchasfutbolred.com/" target="_blank">reserva de canchas de fútbol</a><span class="arrow"></span>
</li>
</ul>
</li>
<li itemprop="name" > <a itemprop="url" href="#">pasatiempos</a><span class="arrow"></span> <ul >
<li itemprop="name" > <a itemprop="url" href="https://www.eltiempo.com/eltiempoplay/juegos" target="_blank">el tiempo play</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="http://eltiempo.com/crucigrama" target="_blank">crucigrama</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="http://eltiempo.com/sudoku" target="_blank">sudoku</a><span class="arrow"></span>
</li>
<li itemprop="name" > <a itemprop="url" href="https://www.eltiempo.com/eltiempoplay/plutotv">señal en vivo</a><span class="arrow"></span>
</li>
</ul>
</li>
</ul>
<div class="siguenos-en-bk containt">
<span>Síguenos en:</span>
<div class="redes_seguir_header">
<a href="https://api.whatsapp.com/send/?phone=573223090079&text&app_absent=0" target="_blank"></a>
<a href="https://www.facebook.com/eltiempo" target="_blank"></a>
<a href="https://www.instagram.com/eltiempo/" target="_blank"></a>
<a href="https://twitter.com/eltiempo" target="_blank"></a>
<a href="https://www.youtube.com/user/ElTiempoPLAY" target="_blank"></a>
</div>
</div>
</div>
</div>
<div class="sticky-left">
<div class="nivel-logo2">
<a href="/" class="">
<figure class="logo">
<img src="/images/eltiempo_logo.png" alt="" data-original="/images/eltiempo_logo.png" width='130px' height='115px'>
</figure>
</a>
<span>Radiografía de los crímenes y extorsiones que azotan a gremios de Barranquilla</span>
</div>
</div>
<ul class="cliente">
<li>
<a id="suscribase-header"
>
<span class="suscribase" >
SUSCRÍBETE X $2700
<span class="texto-light">/3MESES</span>
</span>
<style> .indicators-board2-container{ display:none; }
</style>
<style>
#header_new .top-contenedor .topbar .cliente #suscribase-header, #header_new .top-contenedor .topbar3 .cliente #suscribase-header,#header_new .top-contenedor .content-sections .suscribase-header {
background: linear-gradient(90deg, rgba(169,60,181,1) 12%, rgba(255,18,91,1) 60%); color: #fff !important;/*AQUI SE CAMBIA DE COLOR DEL BOTON*/
color: #fff;
}
/*---------------------------------------*/
#header_new .top-contenedor .topbar .cliente #suscribase-header span, #header_new .top-contenedor .top_bar .cliente #suscribase-header .suscribase, #header_new .top-contenedor .top_bar .cliente #suscribase-header .suscribase .texto-light,#header_new .top-contenedor .content-sections .suscribase-header .suscribase,#header_new .top-contenedor .content-sections .suscribase-header .texto-light {
color: inherit;
}
/*----------------------------------------*/
@media screen and (max-width: 768px) {
header .header_mobile.stickyMobile .header_modulo_suscripcion p a[href*="suscripcion-digital"].btn_suscribirme {
color: #fff !important;
}
.m-registro-login .btn_subscription {
font-size: 0;
linear-gradient(90deg, rgba(169,60,181,1) 12%, rgba(255,18,91,1) 60%); color: #fff !important; /*AQUI SE CAMBIA DE COLOR DEL BOTON*/
} }
header .header_mobile .header_modulo_suscripcion a[href*="suscripcion-digital"].btn_suscribirme{background: linear-gradient(90deg, rgba(169,60,181,1) 12%, rgba(255,18,91,1) 60%); color: #fff!important; /*AQUI SE CAMBIA DE COLOR DEL BOTON*/;color: #fff !important; }
header .header_mobile .header_modulo_suscripcion a[href*="suscripcion-digital"].btn_suscribirme .texto-light{color: #fff !important; }
header .header_mobile .header_modulo_suscripcion a[href*="suscripcion-digital"].btn_suscribirme .texto-light{ color: #fff } .m-registro-login .btn_subscription::before { content: "suscribirme"; font-size: 15px; } #header_new .top-contenedor .content-sections #suscribase-header
{
float: left;
height: 35px;
background: linear-gradient(90deg, rgba(169,60,181,1) 12%, rgba(255,18,91,1) 60%); color: #fff; /*AQUI SE CAMBIA DE COLOR DEL BOTON*/ font-size: .6875rem;
font-weight: normal;
line-height: 35px; font-family: "open_sansbold",Arial,Helvetica,sans-serif; color: #fff; display: inline-block; overflow-wrap: break-word; word-wrap: break-word; border-radius: 20px; padding: 0 12px;}
}</style>
</a>
<script type="text/javascript" defer>
var btn_sus_bold = "SUSCRÍBETE X $2700"
var btn_sus_light = "/3MESES"
</script>
</li>
<li class="login-bar">
<a href="/login"><span><span class="ingresar">Iniciar sesión</span></span></a>
<div class='barra-aviso-privacidad visible'>
<p class='texto'>
Nuestra Política de Tratamiento de Datos Personales ha cambiado. Conócela haciendo <a target='_blank' href='https://www.eltiempo.com/legal/POLITICA_DE_TRATAMIENTO_Y_PROCEDIMIENTOS_EN_MATERIA_DE_PROTECCION_DE_DATOS_PERSONALES.pdf'>clic aquí</a>.
</p>
<button id='btnAgreeHabeasAnonymousUser' class='boton-aceptar' type='button'> X </button>
</div>
</li>
<li class="user-bar cuenta" style="display: none;" data-src="">
<div class="top-header-icon logged">
<p class="username active"><span></span></p>
<ul class="dropdown">
<li>
<div class="dropdown-title">Mi cuenta</div>
</li>
<li class="ico-configurar">
<a href="/zona-usuario/configurar-mis-datos">
Configurar mis datos
</a>
</li>
<li class="icon-activar-suscripcion">
<a href="/zona-usuario/activar">
Activar Acceso Digital
</a>
</li>
<li class="ico-suscripcion" id="suscribirme-path">
<!--<a href="">-->
<a href="{{ path(&#039;etsso_subscription&#039;) }}"
>
SUSCRÍBETE X $2700
<span class="texto-light">/3MESES</span>
<style> .indicators-board2-container{ display:none; }
</style>
<style>
#header_new .top-contenedor .topbar .cliente #suscribase-header, #header_new .top-contenedor .topbar3 .cliente #suscribase-header,#header_new .top-contenedor .content-sections .suscribase-header {
background: linear-gradient(90deg, rgba(169,60,181,1) 12%, rgba(255,18,91,1) 60%); color: #fff !important;/*AQUI SE CAMBIA DE COLOR DEL BOTON*/
color: #fff;
}
/*---------------------------------------*/
#header_new .top-contenedor .topbar .cliente #suscribase-header span, #header_new .top-contenedor .top_bar .cliente #suscribase-header .suscribase, #header_new .top-contenedor .top_bar .cliente #suscribase-header .suscribase .texto-light,#header_new .top-contenedor .content-sections .suscribase-header .suscribase,#header_new .top-contenedor .content-sections .suscribase-header .texto-light {
color: inherit;
}
/*----------------------------------------*/
@media screen and (max-width: 768px) {
header .header_mobile.stickyMobile .header_modulo_suscripcion p a[href*="suscripcion-digital"].btn_suscribirme {
color: #fff !important;
}
.m-registro-login .btn_subscription {
font-size: 0;
linear-gradient(90deg, rgba(169,60,181,1) 12%, rgba(255,18,91,1) 60%); color: #fff !important; /*AQUI SE CAMBIA DE COLOR DEL BOTON*/
} }
header .header_mobile .header_modulo_suscripcion a[href*="suscripcion-digital"].btn_suscribirme{background: linear-gradient(90deg, rgba(169,60,181,1) 12%, rgba(255,18,91,1) 60%); color: #fff!important; /*AQUI SE CAMBIA DE COLOR DEL BOTON*/;color: #fff !important; }
header .header_mobile .header_modulo_suscripcion a[href*="suscripcion-digital"].btn_suscribirme .texto-light{color: #fff !important; }
header .header_mobile .header_modulo_suscripcion a[href*="suscripcion-digital"].btn_suscribirme .texto-light{ color: #fff } .m-registro-login .btn_subscription::before { content: "suscribirme"; font-size: 15px; } #header_new .top-contenedor .content-sections #suscribase-header
{
float: left;
height: 35px;
background: linear-gradient(90deg, rgba(169,60,181,1) 12%, rgba(255,18,91,1) 60%); color: #fff; /*AQUI SE CAMBIA DE COLOR DEL BOTON*/ font-size: .6875rem;
font-weight: normal;
line-height: 35px; font-family: "open_sansbold",Arial,Helvetica,sans-serif; color: #fff; display: inline-block; overflow-wrap: break-word; word-wrap: break-word; border-radius: 20px; padding: 0 12px;}
}</style>
</a>
<script type="text/javascript" defer>
var btn_sus_bold = "SUSCRÍBETE X $2700"
var btn_sus_light = "/3MESES"
</script>
</li>
<li class="ico-suscripcion" id="mi-suscripcion-path">
<a href="/zona-usuario/mi-suscripcion">
Mi suscripción
</a>
</li>
<li class="ico-impreso">
<a href="/zona-usuario/version-impresa">
Versión impresa
</a>
</li>
<li class="ico-guardado">
<a href="/zona-usuario/articulos-guardados">
Artículos guardados
</a>
</li>
<li class="ico-boletines">
<a href="/zona-usuario/boletines">
Boletines
</a>
</li>
<li class="ico-vivamos">
<a href="/zona-usuario/club-vivamos">
Club vivamos El Tiempo
</a>
</li>
<li class="ico-preguntas">
<a href="/preguntas-frecuentes">
Preguntas frecuentes
</a>
</li>
<li class="ico-cerrar">
<a class="cierre_sesion"
data-src="https://seg.eltiempo.com/server/logout/eltiempodigital"
data-href="/sesion/logout/eltiempodigital">
Cerrar sesión
</a>
</li>
</ul> </div>
<div class='barra-aviso-privacidad visible'>
<p class='texto'>
Hemos cambiado nuestra <a href='https://www.eltiempo.com/legal/POLITICA_DE_TRATAMIENTO_Y_PROCEDIMIENTOS_EN_MATERIA_DE_PROTECCION_DE_DATOS_PERSONALES.pdf'>Política de privacidad</a> y la <a href='/politica-de-cookies'>Política de datos de navegación</a>. Al 'Aceptar' consideramos que apruebas los cambios.
</p>
<input value='Aceptar' id='policy-save' class='boton-aceptar' type='button'>
</div>
</li>
<li id="li-cargando" class="header-cargando" style="display: none;"><a id="loading-header"><span class="suscribase-loading">Cargando...</span></a></li>
<li class='abrir-noticias dtm-misnoticias-sticky' style="">
<a class="noticia upper-text dtm-profiling-header">
<span>mis noticias</span>
</a>
</li>
</ul>
<ul class="cliente-sticky-profiling" style="display: none">
<li class='abrir-noticias dtm-misnoticias-sticky' style="">
<a class="noticia upper-text dtm-profiling-header">
mis noticias
</a>
</li>
</ul>
</div>
<div id="tema-añadido" class="tooltip-misnoticias" style="display:none;">
<p class="texto-informativo">Acá encontrarás tus noticias de <span class="negrilla" id="tema-nuevo"></span></p>
</div>
</div>
<div class="tooltip-home-desktop go-home-landing-profiling" style="display: none">
<div class="texto-tooltip">
Haz clic aquí para ver todas las noticias
</div>
<span class="cerrar-icon"></span>
</div>
<nav class="page-menu" itemscope="" itemtype="https://www.schema.org/SiteNavigationElement">
<div class="menu_principal3">
<span class="arrow"></span><ul class="colombia-menu">
<li class="colombia first" itemprop="name">
<a href="/colombia" itemprop="url">Colombia</a>
</li>
<li class="bogota" itemprop="name">
<a href="/bogota" itemprop="url">Bogotá</a>
</li>
<li class="colombia-medellin" itemprop="name">
<a href="/colombia/medellin" itemprop="url">Medellín</a>
</li>
<li class="colombia-cali" itemprop="name">
<a href="/colombia/cali" itemprop="url">Cali</a>
</li>
<li class="colombia-barranquilla current" itemprop="name">
<a href="/colombia/barranquilla" itemprop="url">Barranquilla</a>
</li>
<li class="colombia-santander" itemprop="name">
<a href="/colombia/santander" itemprop="url">Santander</a>
</li>
<li class="link" itemprop="name">
<a href="https://www.eltiempo.com/noticias/boyaca" itemprop="url">Boyacá</a>
</li>
<li class="link" itemprop="name">
<a href="https://www.eltiempo.com/noticias/meta" itemprop="url">Llano</a>
</li>
<li class="colombia-otras-ciudades last" itemprop="name">
<a href="/colombia/otras-ciudades" itemprop="url">Más Ciudades</a>
</li>
</ul>

</div>
</nav>
<nav class="default " itemscope="" itemtype="https://www.schema.org/SiteNavigationElement">
<div class="menu_principal2">
<span class="arrow"></span><ul class="default-menu">
<li class="opinion first" itemprop="name">
<a href="/opinion" itemprop="url">Opinión</a>
</li>
<li class="colombia" itemprop="name">
<a href="/colombia" itemprop="url">Colombia</a>
</li>
<li class="bogota" itemprop="name">
<a href="/bogota" itemprop="url">Bogotá</a>
</li>
<li class="mundo" itemprop="name">
<a href="/mundo" itemprop="url">Internacional</a>
</li>
<li class="politica" itemprop="name">
<a href="/politica" itemprop="url">Política</a>
</li>
<li class="justicia" itemprop="name">
<a href="/justicia" itemprop="url">Justicia</a>
</li>
<li class="economia" itemprop="name">
<a href="/economia" itemprop="url">Economía</a>
</li>
<li class="deportes" itemprop="name">
<a href="/deportes" itemprop="url">Deportes</a>
</li>
<li class="cultura" itemprop="name">
<a href="/cultura" itemprop="url">Cultura</a>
</li>
<li class="tecnosfera" itemprop="name">
<a href="/tecnosfera" itemprop="url">Tecnología</a>
</li>
<li class="vida" itemprop="name">
<a href="/vida" itemprop="url">Vida</a>
</li>
<li class="salud" itemprop="name">
<a href="/salud" itemprop="url">Salud</a>
</li>
<li class="unidad-investigativa" itemprop="name">
<a href="/unidad-investigativa" itemprop="url">Unidad Investigativa</a>
</li>
<li class="link external last" itemprop="name">
<a href="/eltiempoplay" itemprop="url">El Tiempo Play</a>
</li>
</ul>

<div class="menu_seccion">
<div class="secciones">
<div class="mas-secciones">Más</div>
<span class="arrow"></span><ul class="mas-secciones-menu">
<li class="link external first" itemprop="name">
<a href="/eltiempoplay" itemprop="url">El Tiempo Play</a>
</li>
<li class="link" itemprop="name">
<a href="/especiales" itemprop="url">Especiales</a>
</li>
<li class="link external" itemprop="name">
<a href="/multimedia/galeria-de-fotos" itemprop="url">Galerías</a>
</li>
<li class="podcast" itemprop="name">
<a href="/podcast" itemprop="url">Podcast</a>
</li>
<li class="datos" itemprop="name">
<a href="/datos" itemprop="url">Datos El Tiempo</a>
</li>
<li class="link external" itemprop="name">
<a href="http://www.motor.com.co/" itemprop="url">Motor</a>
</li>
<li class="carrusel" itemprop="name">
<a href="/carrusel" itemprop="url">Carrusel</a>
</li>
<li class="bocas" itemprop="name">
<a href="/bocas" itemprop="url">Bocas</a>
</li>
<li class="lecturas-dominicales" itemprop="name">
<a href="/lecturas-dominicales" itemprop="url">Lecturas</a>
</li>
<li class="link" itemprop="name">
<a href="/libro-fotografia-2020" itemprop="url">Libro Fotografias</a>
</li>
<li class="link last" itemprop="name">
<a href="https://www.eltiempo.com/eltiempoplay/plutotv" itemprop="url">Señal en vivo</a>
</li>
</ul>

</div>
</div>
</div>
</nav>
</header>
</div>
<div class="ad-container ad-container-top mobile">
<div class="adunit-googleadmanager" id="gpt-slot-21675-2"
data-ad-unit-desktop-name="none"
data-ad-unit-tablet-name="none"
data-ad-unit-mobile-name="robapagina_top">
<script>
if (typeof gamObject !== "undefined") {
gamObject.display("gpt-slot-21675-2",
"false",
"false",
"robapagina_top"
);
}
</script>
</div> </div>
<div class="alertaBoletin registro-alerta">
<div class="barra contenidoAlerta" style="display: none;" id="barraActivacionHeader">
<div class="texto">¡Hola
<span class="username"></span>!, Tu correo ha sido verificado. Ahora puedes elegir los
<a class="alerta-subrayar" href="/zona-usuario/boletines">Boletines</a>
que quiera recibir con la mejor información.
</div>
<div class="content_accion">
<a class="cerrar-icon cerrarBarra" onclick="javascript:$('#barraVerificacionHeader').remove();"></a>
</div>
</div>
</div>
<div class="alertaGeneral registro-alerta">
<div class="barra contenidoAlerta" style="display: none;" id="first-login-message">
<div class="texto">Bienvenido
<span class="username"></span>
has creado tu cuenta en EL TIEMPO. Conoce y personaliza tu perfil.
<div class="content_accion">
<a class="cerrar-icon cerrarBarra" onclick="javascript:$('#barraVerificacionHeader').remove();"></a>
</div>
</div>
</div>
</div>
<div class="alertaGeneral registro-alerta" id="welcome-bar-message">
</div>
<div class="alertaCuentaError">
<div class="barra verificacion contenidoAlerta" id="barraVerificacionHeader" style="display: none">
<div class="texto">Hola
<span class="username"></span>
el correo
<span class="useremail"></span>
no ha sido verificado.
</div>
<div class="texto-dos">
<a href="javascript:void(0)" onclick="javascript:checkEmail();" class="verificacorreo">
Verificar correo.
</a>
ó
<a href="/zona-usuario/actualizar-email">cambiar correo.</a>
</div>
<div class="content_accion">
<a class="cerrar-icon cerrarBarra" onclick="javascript:$('#barraVerificacionHeader').remove();"></a>
</div>
</div>
</div>
<section class="m-alert-2 m-alert alertaVerificaCorreo" id="enviar-correo-verificacion" style="display: none;">
<span class="ico-alert"></span>
<div class="txt-5">El correo electrónico de verificación se enviará a</div>
<div class="txt-6 useremail"></div>
<p class="txt-5"><br/>Revisa tu bandeja de entrada y si no, en tu carpeta de correo no deseado.</p>
<a href="/zona-usuario/actualizar-email" class="btn-1 btn-verifica regresa">
NO, CAMBIAR CORREO
</a>
<a href="javascript:void(0)" class="btn-2 btn-verifica">
SI, ENVIAR
</a>
<a class="cerrarBarra cerrar-icon" onclick="javascript:$('#barraVerificacionHeader').remove();"></a>
<span class="loader-icon" style="display: none"></span>
</section>
<!--default-->
<div class="barra-lateral-personalizacion" style="display:none">
<div class="header-barra-lateral">
<a class="cerrar-noticias" href="#"></a>
<p class="cerrar-hover dtm-profiling-close" id="cerrar-sidebar" data-dtm='sidebar'></p>
<a class="href_header" href="/mis-noticias">
<p class="header-titulo upper-text">
mis noticias
</p>
</a>
<a class="editar-noticias" href="/contenido-favorito"></a>
<a class="editar-noticias-hover dtm-profiling-edit" href="/contenido-favorito" data-dtm='sidebar'></a>
</div>
<div class="contenedor-barra-lateral">
<div class="cuerpo-barra-lateral">
<div class="contenido-barra-lateral" id="contenido-barra-lateral">
<div class="imagen-barra-lateral"></div>
<p class="texto1-barra-lateral">Queremos que encuentres las noticias que más te interesan</p>
<p class="texto2-barra-lateral">Sigue tus temas favoritos en un lugar exclusivo para ti.</p>
<a class="contenedor-boton upper-text login-favoritos-sidebar dtm-profiling-start" href="/mis-noticias" data-dtm="sidebar">¡elígelos!</a>
</div>
<div class="texto3-barra-lateral">
<p>Recuerda que para ver tus temas en todos tus dispositivos, debes actualizar la App de El Tiempo.</p>
<a href="https://play.google.com/store/apps/details?id=com.kubo.web" target="_blank" title="Disponible en Google Play"><img loading="lazy" src="/images/google-play-badge.png" alt="Disponible en Google Play" width='134px' height='34px' /></a>
<a href="https://apps.apple.com/us/app/el-tiempo-noticias/id1002696749?l=es&ls=1" target="_blank" title="Descárgalo en el App Store"><img loading="lazy" src="/images/app-store-badge.png" alt="Descárgalo en el App Store" width='134px' height='34px'/></a>
</div>
</div>
<!-- Loader -->
<div class="contenido-loader" id="contenido-loader-sidebar" style="display: none">
<div class="contenedor-loader">
<p class="texto-principal">Estamos cargando tus noticias</p>
<span class="loader"></span>
</div>
<div class="contenedor-empty" style="display: none">
<p class="texto-principal">No hemos podido cargar tus noticias</p>
<p class="texto-secundario">Intentalo de nuevo m&aacute;s tarde.</p>
<a href="#" class="boton-reload">Intentar de nuevo</a>
</div>
</div>
</div>
<div class="boton-todas-noticias upper-text dtm-profiling-landing" style="display:none" data-dtm='sidebar'>
<a href="/mis-noticias">
<div class="boton-texto-todas-noticias ">ver todas mis noticias
<span class="boton-image-flecha" deluminate_imagetype="png"></span></div>
</a>
</div>
</div>
<!--personalizacion-->
<script type="application/mustache" id="template-barra-personalizacion">
<div class="contenido-barra-lateral-noticias">
<span class="titulo-contenido-noticias">Lo más reciente:</span>
<div class="noticias-aqui sider-noticias">
{{#items}}
<div class="contenedor-general-noticias dtm-profiling-sidebar-content" data-dtmidcontent="{{_id}}" data-dtmposition="{{index}}" data-dtmsection="{{categorySlug}}" {{#isLive }}data-dtmlive="en vivo"{{/isLive }}{{#premiumSetting }}data-dtmpremium="contenido premium"{{/premiumSetting }}>
<div class="contenedor-noticias">
<div class="contenido-noticias">
<a href="/{{slug}}"><img class="img-noticia" src="{{imageThumbnail}}"></a>
<div class="texto-noticia">
<p class="titulo-noticia upper-text">
<span class='section-slug section-name selected-alert'>{{ category }} </span>
{{#isLive }}<span class="titulo-noticia-vivo">EN VIVO</span>{{ /isLive }}
</p>
<a href="/{{slug}}"><p class="fragmento-noticia">{{#premiumSetting }}<span class="fragmento-noticia-bloqueado"></span>{{ /premiumSetting}}{{title}}</p></a>
</div>
</div>
</div>
</div>
{{/items}}
</div>
</div>
</script>
<script type="application/mustache" id="template-barra-personalizacion-default">
<div class="contenido-barra-lateral" id="contenido-barra-lateral">
<div class="imagen-barra-lateral"></div>
<p class="texto1-barra-lateral">Queremos que encuentres las noticias que más te interesan</p>
<p class="texto2-barra-lateral">Sigue tus temas favoritos en un lugar exclusivo para ti.</p>
<a class="contenedor-boton upper-text login-favoritos-sidebar dtm-profiling-start" href="/contenido-favorito">¡elígelos!</a>
</div>
</script>
<!-- Coachmark-->
<div class="contenedor-coachmark-pers" style="display:none">
<div class="filtro-coachmark-1"></div>
<div class="filtro-coachmark"></div>
<span class="cerrar-coachmark"></span>
<span id="cerrar-coachmark" class="cerrar-hover dtm-profiling-cmark-close" data-dtm="couchmark"></span>
<div class="contenedor-coachmark-pers-1">
<!-- user anonimo -->
<div class="contenedor-datos-anonimo" style="display:none">
<div class="imagen-logo-ET"></div>
<div class="imagen-coachmark"></div>
<div class="imagen-estrella-coachmark"></div>
<div class="imagen-circulo-coachmark">
<p class="titulo-coachmark">descubre <br>¨mis noticias¨</p>
<p class="texto-coachmark">Un lugar exclusivo,<br> donde podrás seguir tus<br> <strong>temas favoritos </strong>.
<a href="/mis-noticias" class="boton-coachmark login-favoritos-coachmark dtm-profiling-start">¡elígelos!</a>
</div>
<div class="contenedor-botones">
<a href="#" id="despues-coachmark" class="despues-coachmark dtm-profiling-cmark-skip" data-dtm="omitir"><u>Lo haré después</u></a>
</div>
</div>
<!-- user App -->
<div class="contenedor-datos-app" style="display:none">
<div class="contenedor-texto-app">
<p class="titulo-app upper-text">¡hola!</p>
<p class="introduccion-app">Aquí también puedes encontrar <strong>"Mis Noticias"</strong> <br>y seguir los temas que elegiste en la APP.</p>
<p class="introduccion2-app">¡Descubre cómo funciona!</p>
</div>
<div class="contenedor-imagenes-app">
<div class="contenedor-paso">
<div class="img-vista-rapida"></div>
<p class="img-titulo upper-text">lo último</p>
<p class="img-texto">La manera más rapida para ponerte al día.</p>
</div>
<div class="contenedor-paso">
<div class="img-mis-noticias"></div>
<p class="img-titulo upper-text">Mis noticias</p>
<p class="img-texto">Una sección exclusiva donde podras seguir tus temas.</p>
</div>
<div class="contenedor-paso">
<div class="img-ajustes"></div>
<p class="img-titulo upper-text">editar favoritos</p>
<p class="img-texto">Cuando quieras, cambia los temas que elegiste.</p>
</div>
<div class="img-tutorial-app"></div>
</div>
<div class="contenedor-botones">
<a href="/mis-noticias" class="boton-coachmark dtm-profiling-landing">Ir a mis noticias</a>
<p href="#" id="despues-coachmark" class="despues-coachmark dtm-profiling-cmark-skip" data-dtm="lo hare después"><u>Lo haré después</u></a>
</div>
</div>
</div>
</div> <div class="content_grid_margin bk_coachmark_save_personalization" style="display:none;">
<div class="seccion">
<div class="coachmark-post-pers">
<p class="encabezado-post-pers">¡Tus temas favoritos han sido guardados!</p>
<p class="texto-post-pers">Ahora estas siguiendo
<span class="texto2-post-pers"><span>4</span> TEMAS</span>
</p>
<p class="encabezado2-post-pers">Te contamos como funciona</p>
<div class="contenedor-post-coachmark">
<div class="contenedor-imagenes-app">
<div class="contenedor-paso">
<div class="img-vista-rapida"></div>
<p class="img-titulo">LO ÚLTIMO</p>
<p class="img-texto">La manera más rapida para ponerte al día.</p>
</div>
<div class="contenedor-paso">
<div class="img-mis-noticias"></div>
<p class="img-titulo">MIS NOTICIAS</p>
<p class="img-texto">Una sección exclusiva donde podrás seguir tus temas.</p>
</div>
<div class="contenedor-paso">
<div class="img-ajustes"></div>
<p class="img-titulo">EDITAR FAVORITOS</p>
<p class="img-texto">Cuando quieras, cambia los temas que elegiste.</p>
</div>
</div>
<a href="/mis-noticias" class="boton-coachmark dtm-profiling-landing">VER MIS NOTICIAS</a>
<a href="/"><p class="despues-coachmark-onboarding dtm-profiling-cmark-skip"><u>Lo haré después</u></p></a>
<div class="guardar-seleccion" style="display: block">
<div class="contenedor-actualizar">
<span class="texto-actualizate">Recuerda que para ver tus temas en todos tus dispositivos, debes actualizar la App de El Tiempo.</span>
<div class="contenedor-tienda">
<a href="https://play.google.com/store/apps/details?id=com.kubo.web" class="android"><img loading="lazy" src="/images/personalizacion/icon-google-play.png" alt=""></a>
<a href="https://itunes.apple.com/us/app/el-tiempo-noticias/id1002696749" class="ios"><img loading="lazy" src="/images/personalizacion/icon-app-store.png" alt=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="html-superior-desktop-module">

</div>
<body><div id="container-floating">
<div class="nd4 nds">
<a name="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.eltiempo.com/colombia/barranquilla/barranquilla-radiografia-de-crimenes-y-extorsiones-que-azotan-gremios-692982" data-share="facebook" data-gtm-social-provider="facebook" target="_blank"></a>
</div>
<div class="nd3 nds">
<a name="Twitter" href="https://twitter.com/intent/tweet?text=Radiograf%C3%ADa%20de%20los%20cr%C3%ADmenes%20y%20extorsiones%20que%20azotan%20a%20gremios%20de%20Barranquilla&amp;url=https://www.eltiempo.com/colombia/barranquilla/barranquilla-radiografia-de-crimenes-y-extorsiones-que-azotan-gremios-692982" data-share="twitter" data-gtm-social-provider="twitter" target="_blank"></a>
</div>
<div class="nd2 nds">
<a href="mailto:" data-share="email" target="_blank">
</a>
</div>
<div class="nd1 nds">
<a name="Linked" href="https://www.linkedin.com/sharing/share-offsite/?url=https%3A%2F%2Fwww.eltiempo.com%2Fcolombia%2Fbarranquilla%2Fbarranquilla-radiografia-de-crimenes-y-extorsiones-que-azotan-gremios-692982" data-share="linkedin" data-gtm-social-provider="linkedin" target="_blank"></a>
</div>
<div class="nd5 nds whatsapp">
<a name="Whatsapp" href="whatsapp://send?text=https%3A%2F%2Fwww.eltiempo.com%2Fcolombia%2Fbarranquilla%2Fbarranquilla-radiografia-de-crimenes-y-extorsiones-que-azotan-gremios-692982?utm_source=whatsapp%26utm_medium=enlace%26utm_campaign=CompartirWhatsapp" data-action="share/whatsapp/share" data-share="whatsapp" data-gtm-social-provider="whatsapp" target="_blank"></a>
</div>
<div id="floating-button">
<span id="floating_span"></span>
</div>
</div><article default class="content_grid articulo article default contenido-exclusivo-icon cont-mask" data-history-state="0" data-scroll-url="/colombia/barranquilla/barranquilla-radiografia-de-crimenes-y-extorsiones-que-azotan-gremios-692982" data-title="Radiografía de los crímenes y extorsiones que azotan a gremios de Barranquilla" data-tracking="https://servicios.eltiempo.com/track/pageviews/article-692982" id="article-692982" xmlns="http://www.w3.org/1999/html"><div class="tags-article">
<hidden data-slug="barranquilla" data-title="Barranquilla"></hidden><hidden data-slug="homicidios" data-title="Homicidios"></hidden><hidden data-slug="extorsion" data-title="Extorsión"></hidden><hidden data-slug="rastrojos" data-title="rastrojos"></hidden><hidden data-slug="paro-de-conductores" data-title="Paro de conductores"></hidden><hidden data-slug="csuscriptor" data-title="Csuscriptor"></hidden><hidden data-slug="exclusivo-suscriptores" data-title="Exclusivo suscriptores"></hidden></div>
<div class="content_grid_margin">
<div class="share-options">
<ul class="articulo-guarda-reporta " data-share="herramientas"><li class="">
<a class="compartir-actions">Compartir</a>
</li>
<li class="facebook ico-rs">
<a name="Facebook" rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https://www.eltiempo.com/colombia/barranquilla/barranquilla-radiografia-de-crimenes-y-extorsiones-que-azotan-gremios-692982" data-share="facebook" data-gtm-social-provider="facebook" target="_blank"></a>
</li>
<li class="twitter ico-rs">
<a name="Twitter" rel="nofollow" href="https://twitter.com/intent/tweet?text=Radiograf%C3%ADa%20de%20los%20cr%C3%ADmenes%20y%20extorsiones%20que%20azotan%20a%20gremios%20de%20Barranquilla&amp;url=https://www.eltiempo.com/colombia/barranquilla/barranquilla-radiografia-de-crimenes-y-extorsiones-que-azotan-gremios-692982" data-share="twitter" data-gtm-social-provider="twitter" target="_blank"></a>
</li>
<li class="enviar open-share-by-email-popup ico-rs">
<a href="mailto:" rel="nofollow" data-share="email" target="_blank">
<i class="fas fa-envelope"></i>
</a>
</li>
<li class="linkedin ico-rs">
<a name="Linked" rel="nofollow" href="https://www.linkedin.com/sharing/share-offsite/?url=https%3A%2F%2Fwww.eltiempo.com%2Fcolombia%2Fbarranquilla%2Fbarranquilla-radiografia-de-crimenes-y-extorsiones-que-azotan-gremios-692982" data-share="linkedin" data-gtm-social-provider="linkedin" target="_blank"></a>
</li>
</ul></div>
<section class="intro articulos"><div class="col3 ">
<div class="recurso_apertura">
<div class="recurso-imagen-apertura-bk" id="p692982-m1060-1059-1061">
<div class="figure-apertura-bk">
<figure id="m1065-1064-1066" class="foto-apertura-articulo" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"><picture><source srcset="/files/article_main_mobile/uploads/2022/08/02/62e9aa3804ccd.jpeg" media="(max-width:767px)"><img alt="Segundo dÃ­a paro de buses urbanos" src="/files/article_main/uploads/2022/08/02/62e9aa3804ccd.jpeg" style=" display: inline;" width="950px" height="475px"></source></picture><meta itemprop="width" content="950"><meta itemprop="height" content="475"><meta itemprop="url" content="https://www.eltiempo.com/files/article_main/uploads/2022/08/02/62e9aa3804ccd.jpeg"></figure><p id="m1072-1-1073" class="titulo">Paro de conductores de buses urbanos en Barranquilla debido a los asesinatos a su gremio.</p></div>
<div class="credito-apertura-strong-bk credito-image-bk">
<strong>Foto:</strong>
<p id="m1078-2-1079" class="autor">Vanexa Romero/El Tiempo</p></div>
</div></div>
</div>
<div class="titular">
<div class="minuto-bk">
</div>
<div class="article-supratitle">
</div>
<div class="titulo-principal-bk">
<h1 itemprop="headline" class="titulo" id="p692982-m1092-1091-1093">Radiografía de los crímenes y extorsiones que azotan a gremios de Barranquilla</h1></div>
</div>
</section><div class="middle-content">
<div class="patrocinado-bk">
</div>
<div class="cont-epigraph intro">
<div class="titulo-foto-bk credito-image-bk">
<span class="titulo">Paro de conductores de buses urbanos en Barranquilla debido a los asesinatos a su gremio.</span>
</div>
<div class="credito-apertura-strong-bk">
<strong>FOTO:</strong>
<p class="autor">
<a class="page-link" href="">Vanexa Romero/El Tiempo</a>
</p>
</div>
<div class="epigraph-container lead">
<h2 class="article-epigraph" id="p692982-m1098-1097-1099">Desde las cárceles, cabecillas de las bandas dirigen los cobros a comerciantes y transportadores.</h2></div>
<div class="temasdeldia tags-en-articulo">
<br class="tag-image-credit"><div class="tags-en-articulo-title tag-related">
<a>Relacionados:</a>
</div>
<div class="tags-en-articulo-links tag-related">
<span class="tags-en-articulo-tag">
<a class="page-link" href="/noticias/barranquilla">Barranquilla</a>
</span>
<span class="tags-en-articulo-tag">
<a class="page-link" href="/noticias/homicidios">Homicidios</a>
</span>
<span class="tags-en-articulo-tag">
<a class="page-link" href="/noticias/extorsion">Extorsión</a>
</span>
<span class="tags-en-articulo-tag">
<a class="page-link" href="/noticias/rastrojos">rastrojos</a>
</span>
<span class="tags-en-articulo-tag">
<a class="page-link" href="/noticias/paro-de-conductores">Paro de conductores</a>
</span>
</div>
</div>
</div>
</div>
<div class="articulos">
<section class="container_col"><div class="content-col1-col2">
<div class="social-col col1">
<div class="publicidad pauta_160px">
<div class="adunit-googleadmanager" id="gpt-slot-9639-1" data-ad-unit-desktop-name="160x600" data-ad-unit-tablet-name="none" data-ad-unit-mobile-name="none">
<script>
if (typeof gamObject !== "undefined") {
gamObject.display("gpt-slot-9639-1",
"160x600",
"false",
"false"
);
}
</script></div> <div class="ad-unit-nogam" id="sas_9608-nogam"></div>
<div class="ad-unit-nogam" id="sas_44664-nogam"></div>
</div>
</div>
<div class="col2">
<div class="factcheck" id="fact-check-top" hidden>
<div><p>Contenido cierto</p></div>
<p>Encuentra la validación de El Cazamentiras al final de la noticia.</p>
</div>
<div class="articulo-autor autor-container ">
<div class="selection-author hidden">
<div class="article-creator seccion" id="p692982-m1104-1103-1105">
<div class="orientation">
Seleccione el creador del articulo en configuracion del este modulo
</div>
<div class="img_info h-seccion h-editor">
<span class="letters">S.</span>
<div class="author_data">
<span class="autor">
<span itemprop="name" id="m1109-1108-1110" class="nombre who">Barranquilla</span></span>
<span class="publishedAt">Hora de publicación del artículo</span>
</div>
</div>
<div class="img_info h-author">
<span class="letters"></span>
<div class="author_data">
<span class="who">Nombre del autor</span>
<span class="publishedAt">Hora de publicación del artículo</span>
</div>
</div>
</div></div>
<div class="img_info h-seccion" style="display: none;">
<span class="letters">BA</span>
<div class="author_data">
<span class="who-modulo who"></span>
<span class="publishedAt">06 de agosto 2022, 11:35 P. M.</span>
</div>
</div>
<div class="img_info h-author" style="display: none;">
<span class="letters">LH</span>
<div class="author_data">
<span class="who">Leonardo Herrera</span>
<span class="publishedAt">06 de agosto 2022, 11:35 P. M.</span>
</div>
</div>
<ul class="articulo-guarda-reporta " id="guardarDatos" data-share="herramientas"><li class="keep_going intro">
<div class="contenedor-seguir-3 ">
<div class="contenedor-btn-seguir">
<label><input type="checkbox" name="Barranquilla" id="barranquilla-up" data-name="colombia/barranquilla" onchange="followThemeSection(this)"><span class="boton-tema-seguir seguir-temas bt-seguir-desktop-bk dtm-profiling-follow">Seguir</span>
<span class="span-following">Barranquilla</span></label>
</div>
<div class="contenedor-tooltip tooltip-personalizacion" id="tooltip-personalizacion-up">
<p class="texto-informativo"><a href="/login"><u>Regístrate o inicia sesión</u></a> para <span class="negrilla">seguir
tus temas favoritos.</span></p>
</div>
</div>
</li>
<li class="comment">
<a id="btnVerComentarios" class="comentar btn_Texto25" href="javascript:void(0)" data-id="692982">
<span>Comentar</span>
<span id="count-viafoura" class="comentar"></span></a>
</li>
<li class="save">
<a href="" data-save='{"id":692982,"titulo":"Radiograf\u00eda de los cr\u00edmenes y extorsiones que azotan a gremios de Barranquilla","lead":"Desde las c\u00e1rceles, cabecillas de las bandas dirigen los cobros a comerciantes y transportadores.","thumbnail":"","timestamp_creacion":"1659844800","timestamp_modificacion":"1659846942","url":"\/colombia\/barranquilla\/barranquilla-radiografia-de-crimenes-y-extorsiones-que-azotan-gremios-692982","seccion":"Colombia","subseccion":"Barranquilla"}' data-url="https://seg.eltiempo.com/eltiempodigital/user-area/resource/add" data-callback="https://seg.eltiempo.com/eltiempodigital/user-area/resource/add?callback=?" class="guarda btn_Texto13 save-article" id="692982">
<span>Guardar</span>
<div class="tooltip-guardado tooltip-guardar hidden">
Ingrese o regístrese <b class="btn_Texto26 conectate">acá</b>
para guardar los artículos en su
zona de usuario y leerlos cuando quiera
</div>
</a>
<div class="hidden tooltip-guardado">
<b>Este artículo ya fue guardado</b>
Para consultarlo en otro momento, visite su zona de usuario.
</div>
<div class="hidden tooltip-success-updated">
<b>Artículo guardado</b>
Para consultarlo en otro momento, visite su zona de usuario.
</div>
<div class="hidden tooltip-error">
El artículo no pudo ser guardado, intente nuevamente
</div>
</li>
<li class="reporta">
<a class="reporta btn_Texto14 open-report-error-popup"><span>Reportar</span></a>
</li>
<li class="come-back-home">
<a class="actions" href="/"><span>Portada</span></a>
</li>
</ul></div>
<div class="articulo-contenido" itemprop="articleBody">
<!-- body article - default.html.twig -->
<div class="modulos public-side" itemprop="articleBody">
<!-- inread - article_add_mudules.html.twig -->
<p class="contenido" id="p692982-m1116-1115-1117">El asesinato de tres <b>conductores de buses</b> urbanos en menos de 10 días por parte de la banda ‘los Rastrojos Costeños’, que presionan a empresas de transporte por el pago de extorsiones, es el reflejo de la grave crisis de seguridad que se vive en <b>Barranquilla</b> y su área metropolitana.<br><br>Y no es un problema nuevo, desde el 2013 hay reportes de ataques y amenazas contra los conductores en esta capital. La situación siguió en el 2021 y ahora en este año. <b>En total van cinco choferes asesinados.</b></p><div class="contenido-meter-piano" id="contenido-meter-piano"></div>
<div class="contenido-cerrado-piano" id="contenido-cerrado-piano"></div>
<div class="adunit-googleadmanager" id="gpt-slot-9343"
data-ad-unit-desktop-name="inread"
data-ad-unit-tablet-name="inread"
data-ad-unit-mobile-name="inread">
<script>
if (typeof gamObject !== "undefined") {
gamObject.display("gpt-slot-9343",
"inread",
"inread",
"inread"
);
}
</script>
</div><p class="contenido" id="p692982-m1160-2-1161">Las autoridades tienen claro que detrás de estas acciones criminales está Ober Ricardo Martínez Gutiérrez, alias el Negro Ober, capturado en 2011 en Melgar, Tolima, mientras huía. En este tiempo, el hombre ha sido trasladado de cuatro centros reclusorios.<br><br>Estar detrás de las rejas, en una celda fría y bajo la vigilancia del Inpec no fue suficiente para este hombre, que siguió extorsionando a empresarios del transporte de Barranquilla desde la cárcel de máxima seguridad en Cómbita, Boyacá, a través de cuatro líneas telefónicas. Esto fue confirmado por transportadores que manifestaron haber recibido llamadas intimidantes del delincuente.<br><br><b>El temor se incrementó esta semana en las calles de Barranquilla por la forma como han sido asesinados los conductores en los últimos días. </b>Al primero, Willington Hernández Borja, un sicario le disparó desde una moto, por la parte izquierda de la ventana. José Del Carmen Hernández Padilla y John Pardo Castillo –este último asesinado el domingo pasado– recogieron al pistolero pensando que se trataba de un pasajero y fueron atacados mientras manejaban.</p><div class="fotografia" id="p692982-m1166-3-1167">
<div class="imagen-cuerpo-bk">
<ul class="articulo-guarda-reporta social-col" id="guardarDatos" data-share="herramientas"><li class="btn_Texto34">
<a class="compartir-actions-article"></a>
<ul id="compartir-actions"><li class="facebook ico-rs"><a name="Facebook" href="">Facebook<span class="fbcount"></span></a></li>
<li class="twitter ico-rs"><a name="Twitter" href="">Twitter<span class="twcount"></span></a></li>
<li class="enviar open-share-by-email-popup ico-rs"><a name="Enviar" href="">Enviar</a></li>
<li class="linkedin ico-rs"><a name="Linked" href="">Linkedin</a></li>
</ul></li>
</ul><figure itemscope="" itemtype="https://schema.org/ImageObject" itemprop="image" id="m1171-1170-1172" class="foto-galeria-articulo"><img alt="Segundo día paro de buses urbanos" src="/images/1x1.png" style=" display: inline;" width="652px" height="366px" data-original="/files/article_content_new/uploads/2022/08/02/62e9b0352e61b.jpeg"><meta itemprop="width" content="652"><meta itemprop="height" content="366"><meta itemprop="url" content="https://www.eltiempo.com/files/article_content_new/uploads/2022/08/02/62e9b0352e61b.jpeg"></figure></div>
<div class="figcaption-cuerpo-bk credito-image-bk">
<figcaption class="foto-info"><div class="titulo-foto-bk">
<p id="m1178-1-1179" class="titulo">Segundo día de paro por parte de conductores de buses urbanos en Barranquilla debido a los asesinatos a su gremio. Mototaxistas se unieron en la entrada de Soledad.</p></div>
<div class="credito-apertura-strong-bk credito-image-bk">
<strong>Foto:</strong>
<p id="m1184-2-1185" class="autor">Vanexa Romero/El Tiempo</p></div>
</figcaption></div>
</div><div class="articulo-quote" id="p692982-m1192-4-1193">
<div class="quote-bk">
<p id="m1197-1196-1198" class="mensaje">Nos están matando como a perros. La amenaza es a la empresa, pero somos nosotros los que ponemos el pellejo (...) Muchos han renunciado por temor a que les pase algo</p></div>
<div class="texto_redes4 compartir-quote">
<ul><li class="facebook">
<a id="m1203-1-1204" class="btn_compartir1 page-link">FACEBOOK</a></li>
<li class="twitter">
<a id="m1209-2-1210" class="btn_compartir2 page-link">TWITTER</a></li>
</ul></div>
</div><p class="contenido" id="p692982-m1216-5-1217">Los conductores decidieron esta semana no salir a trabajar. <b>Las 26 empresas que operan 90 rutas, con 2.700 buses y 2.500 conductores, no prestaron el servicio el lunes, martes y parte del miércoles, lo que ocasionó una parálisis de la ciudad</b> y dejó el tema al descubierto a nivel nacional.<br><br>“Nos están matando como a perros. La amenaza es a la empresa, pero somos nosotros los que ponemos el pellejo”, le dijo un conductor al corresponsal de EL TIEMPO. El hombre, al confesar que hay miedo, pidió no ser identificado. “Muchos han renunciado por temor a que les pase algo”.<br><br>El jueves pasado, pese a que las autoridades locales reportaban normalidad, muchos conductores no se presentaron. Insisten en que no hay garantías y tienen miedo. En la noche se sintió más la merma del servicio.</p><div class="fotografia" id="p692982-m1222-6-1223">
<div class="imagen-cuerpo-bk">
<ul class="articulo-guarda-reporta social-col" id="guardarDatos" data-share="herramientas"><li class="btn_Texto34">
<a class="compartir-actions-article"></a>
<ul id="compartir-actions"><li class="facebook ico-rs"><a name="Facebook" href="">Facebook<span class="fbcount"></span></a></li>
<li class="twitter ico-rs"><a name="Twitter" href="">Twitter<span class="twcount"></span></a></li>
<li class="enviar open-share-by-email-popup ico-rs"><a name="Enviar" href="">Enviar</a></li>
<li class="linkedin ico-rs"><a name="Linked" href="">Linkedin</a></li>
</ul></li>
</ul><figure itemscope="" itemtype="https://schema.org/ImageObject" itemprop="image" id="m1227-1226-1228" class="foto-galeria-articulo"><img alt="Segundo día paro de buses urbanos" src="/images/1x1.png" style=" display: inline;" width="652px" height="366px" data-original="/files/article_content_new/uploads/2022/08/02/62e9afeb73d5e.jpeg"><meta itemprop="width" content="652"><meta itemprop="height" content="366"><meta itemprop="url" content="https://www.eltiempo.com/files/article_content_new/uploads/2022/08/02/62e9afeb73d5e.jpeg"></figure></div>
<div class="figcaption-cuerpo-bk credito-image-bk">
<figcaption class="foto-info"><div class="titulo-foto-bk">
<p id="m1234-1-1235" class="titulo">Segundo día de paro por parte de conductores de buses urbanos en Barranquilla debido a los asesinatos a su gremio. Mototaxistas se unieron en la entrada de Soledad.</p></div>
<div class="credito-apertura-strong-bk credito-image-bk">
<strong>Foto:</strong>
<p id="m1240-2-1241" class="autor">Vanexa Romero/El Tiempo</p></div>
</figcaption></div>
</div><p class="contenido" id="p692982-m1248-7-1249">La situación obligó al Gobierno Nacional a intervenir. Una de las primeras medidas fue el cambio del comandante de la Policía Metropolitana de Barranquilla, el envío de 1.000 policías, 220 soldados para reforzar la seguridad de los transportadores y el ofrecimiento de hasta 100 millones de pesos por información que permita la captura de los asesinos de conductores.<br><br>También se anunciaron la entrega de chalecos antibalas y seguros de vida para los conductores, vigilancia con drones en los 51 puntos considerados como críticos, acompañamientos de patrullas motorizadas a los buses y hombres de la policía viajando en los buses infiltrados como pasajeros.<br><br><b>“Los policías que llegaron estarán de manera indefinida en la ciudad, apoyando las siete caravanas de seguridad y patrullando de manera conjunta con el Ejército”</b>, dijo el comandante de la Regional 8 de la Policía, general Julio González, quien también anunció la llegada a esta capital de un grupo élite del Gaula para analizar los casos de las extorsiones.</p><h3 class="articulo-subtitulo" id="p692982-m1254-8-1255">José Hernández, más allá del volante</h3><div class="fotografia vertical" id="p692982-m1260-9-1261">
<div class="imagen-cuerpo-bk">
<ul class="articulo-guarda-reporta social-col" id="guardarDatos" data-share="herramientas"><li class="btn_Texto34">
<a class="compartir-actions-article"></a>
<ul id="compartir-actions"><li class="facebook ico-rs"><a name="Facebook" href="">Facebook<span class="fbcount"></span></a></li>
<li class="twitter ico-rs"><a name="Twitter" href="">Twitter<span class="twcount"></span></a></li>
<li class="enviar open-share-by-email-popup ico-rs"><a name="Enviar" href="">Enviar</a></li>
<li class="linkedin ico-rs"><a name="Linked" href="">Linkedin</a></li>
</ul></li>
</ul><figure itemscope="" itemtype="https://schema.org/ImageObject" itemprop="image" id="m1265-1264-1266" class="foto-galeria-articulo"><img alt="José del Carmen Hernández Padilla" src="/images/1x1.png" style=" display: inline;" width="312px" height="470px" data-original="/files/article_vertical_content_new/uploads/2022/08/06/62eefe712ba5a.jpeg"><meta itemprop="width" content="312"><meta itemprop="height" content="470"><meta itemprop="url" content="https://www.eltiempo.com/files/article_vertical_content_new/uploads/2022/08/06/62eefe712ba5a.jpeg"></figure></div>
<div class="figcaption-cuerpo-bk credito-image-bk">
<figcaption class="foto-info"><div class="titulo-foto-bk">
<p id="m1272-1-1273" class="titulo">José del Carmen Hernández Padilla, el segundo de los tres conductores de transporte público colectivo asesinados en menos de 10 días en Barranquilla.</p></div>
<div class="credito-apertura-strong-bk credito-image-bk">
<strong>Foto:</strong>
<p id="m1278-2-1279" class="autor">Archivo particular</p></div>
</figcaption></div>
</div><p class="contenido" id="p692982-m1286-10-1287">Hoy, una familia sigue llorando y pidiendo justicia por la muerte de José del Carmen Hernández Padilla, el segundo de los tres conductores de transporte público colectivo asesinados en menos de 10 días en Barranquilla.<br><br>El crimen de Hernández Padilla ocurrió pasado el mediodía del lunes 25 de julio, cuando la ciudadanía se mantenía aún consternada por el homicidio del operador de bus de la empresa Cootrab, Willington José Hernández Borja, 48 horas antes, en el municipio de Soledad.<br><br>José del Carmen se encontraba cumpliendo con su ruta, manejando un bus de la empresa Coolitoral, a la altura de la calle 99 con carrera 6, del barrio Villas de La Cordialidad, en la localidad Suroccidente de la ciudad, hasta que de pronto un sujeto lo atacó a bala.<br><br>Su hermana Jenny Hernández señala que “era una persona noble, del trabajo pa’ su casa y de su casa al trabajo”.<br><br>Hernández Padilla tenía 54 años, de los cuales sus últimas dos décadas las dedicó a la empresa Coolitoral, donde se caracterizaba por su puntualidad, sin registro de quejas y su compañerismo.<br><br>Vivía en el barrio Ciudad Modesto, de la localidad Suroccidente de Barranquilla, en una vivienda que compartía con su madre y otros cuatro hermanos. Deja tres hijos huérfanos, todos mayores de edad, por quienes a diario trabajaba ‘rodando’ por las carreteras de Barranquilla y el área metropolitana, para brindarles calidad de vida y garantizarles la educación.</p><div class="articulo-quote" id="p692982-m1292-11-1293">
<div class="quote-bk">
<p id="m1297-1296-1298" class="mensaje">¡Justicia! Que esta muerte no quede impune, que protejan a todos los choferes que salen a trabajar para llevar el pan a su casa, a sus hijos, y cómo matan a mi hermano</p></div>
<div class="texto_redes4 compartir-quote">
<ul><li class="facebook">
<a id="m1303-1-1304" class="btn_compartir1 page-link">FACEBOOK</a></li>
<li class="twitter">
<a id="m1309-2-1310" class="btn_compartir2 page-link">TWITTER</a></li>
</ul></div>
</div><p class="contenido" id="p692982-m1316-12-1317">“Allá arriba está Dios, todo se lo dejamos a Dios. ¡Justicia! Que esta muerte no quede impune, que protejan a todos los choferes que salen a trabajar para llevar el pan a su casa, a sus hijos, y cómo matan a mi hermano…”, manifestó Jenny Hernández, a quien se le notaba la impotencia en su rostro.<br><br>Por este hecho, la Policía Metropolitana de Barranquilla ofreció una recompensa de 20 millones de pesos para dar con el paradero de los responsables. Un menor de 16 años fue entregado por sus familiares a las autoridades, vinculado a este caso.<br><br>Si bien en un principio se negó que se tratara de una extorsión, finalmente las autoridades relacionaron este delito a la muerte del operador de Coolitoral y de los asesinatos de otros dos conductores. Señalan a la estructura de los ‘Rastrojos Costeños’.</p><h3 class="articulo-subtitulo" id="p692982-m1322-13-1323">Las cifras del problema</h3><div class="articulo-quote" id="p692982-m1328-14-1329">
<div class="quote-bk">
<p id="m1333-1332-1334" class="mensaje">Llegué a recibir hasta ocho llamadas en un día de comerciantes pidiendo ayuda</p></div>
<div class="texto_redes4 compartir-quote">
<ul><li class="facebook">
<a id="m1339-1-1340" class="btn_compartir1 page-link">FACEBOOK</a></li>
<li class="twitter">
<a id="m1345-2-1346" class="btn_compartir2 page-link">TWITTER</a></li>
</ul></div>
</div><p class="contenido" id="p692982-m1352-15-1353">Aunque muchas de las víctimas no se atreven a denunciar que pagan vacuna, no por ello el problema no existe.<br><br><b>Solo en el centro de Barranquilla, donde hay unos 5.000 establecimientos comerciales, la situación es más común de lo que muchos creen.<br></b> <br>Aquí no se salvan ni los vendedores de tinto, como lo manifiesta la directora de Asocentro, Dina Luz Pardo, entidad que agrupa a unos 2.800 comerciantes, al asegurar que al día recibe no menos de cinco llamadas de comerciantes pidiendo orientación para enfrentar una llamada extorsiva.<br><br>Pardo recuerda que desde el 2013 han organizado y participado en protestas, reclamando acciones contra las bandas de extorsionistas. “Llegué a recibir hasta ocho llamadas en un día de comerciantes pidiendo ayuda”, contó.</p><div class="fotografia" id="p692982-m1358-16-1359">
<div class="imagen-cuerpo-bk">
<ul class="articulo-guarda-reporta social-col" id="guardarDatos" data-share="herramientas"><li class="btn_Texto34">
<a class="compartir-actions-article"></a>
<ul id="compartir-actions"><li class="facebook ico-rs"><a name="Facebook" href="">Facebook<span class="fbcount"></span></a></li>
<li class="twitter ico-rs"><a name="Twitter" href="">Twitter<span class="twcount"></span></a></li>
<li class="enviar open-share-by-email-popup ico-rs"><a name="Enviar" href="">Enviar</a></li>
<li class="linkedin ico-rs"><a name="Linked" href="">Linkedin</a></li>
</ul></li>
</ul><figure itemscope="" itemtype="https://schema.org/ImageObject" itemprop="image" id="m1363-1362-1364" class="foto-galeria-articulo"><img alt="Segundo día paro de buses urbanos" src="/images/1x1.png" style=" display: inline;" width="652px" height="366px" data-original="/files/article_content_new/uploads/2022/08/02/62e9ad056d5bc.jpeg"><meta itemprop="width" content="652"><meta itemprop="height" content="366"><meta itemprop="url" content="https://www.eltiempo.com/files/article_content_new/uploads/2022/08/02/62e9ad056d5bc.jpeg"></figure></div>
<div class="figcaption-cuerpo-bk credito-image-bk">
<figcaption class="foto-info"><div class="titulo-foto-bk">
<p id="m1370-1-1371" class="titulo">Segundo día de paro por parte de conductores de buses urbanos en Barranquilla debido a los asesinatos a su gremio. Mototaxistas se unieron en la entrada de Soledad.</p></div>
<div class="credito-apertura-strong-bk credito-image-bk">
<strong>Foto:</strong>
<p id="m1376-2-1377" class="autor">Vanexa Romero/El Tiempo</p></div>
</figcaption></div>
</div><p class="contenido" id="p692982-m1384-17-1385">De acuerdo con información del Distrito, en lo que va corrido del año llevan reportadas 164 denuncias de extorsión. Han logrado 113 capturas y el esclarecimiento del 70 por ciento de los casos.<br><br>A esto se suma que el Observatorio de Seguridad Ciudadana de la Universidad del Norte señala un detrimento de la seguridad en toda el área metropolitana de Barranquilla, conformada por los municipios de Galapa, Puerto Colombia, Soledad y Malambo.<br><br><b>En Barranquilla, el crecimiento de las cifras de extorsión en el primer semestre del año en comparación con el 2021 fue del 55 por ciento</b>, mientras que en Soledad fue del 208 por ciento; Malambo, 400 por ciento, y Puerto Colombia, del 200 por ciento.<br><br>Son tres niveles los dinamizadores de la delincuencia que hace presencia en esta zona del área metropolitana, sostiene el director del observatorio de la Uninorte, el investigador Yaset Melamed, al contar que hay estructuras transnacionales, bandas locales criminales, que son tercerizadas y subordinadas por estas primeras que cuentan con recursos, y la delincuencia común que pesca en río revuelto.<br><br>De la mano de las extorsiones van los homicidios. Entre el 1.º de enero y el 2 de agosto, según la Policía, van 385 víctimas fatales en el área metropolitana de Barranquilla, 9 más que en el mismo periodo del año pasado.</p><h3 class="articulo-subtitulo" id="p692982-m1390-18-1391">La hipótesis de los ataques</h3><div class="articulo-quote" id="p692982-m1396-19-1397">
<div class="quote-bk">
<p id="m1401-1400-1402" class="mensaje">Son los enemigos de Barranquilla: el ‘Negro Ober’, ‘Tommy Masacre’ y los hermanos Borré. Han sido separados en diferentes cárceles y en celdas frías, para que no puedan seguir afectando la ciudad</p></div>
<div class="texto_redes4 compartir-quote">
<ul><li class="facebook">
<a id="m1407-1-1408" class="btn_compartir1 page-link">FACEBOOK</a></li>
<li class="twitter">
<a id="m1413-2-1414" class="btn_compartir2 page-link">TWITTER</a></li>
</ul></div>
</div><p class="contenido" id="p692982-m1420-20-1421">El ministro de Defensa, Diego Molano, que estuvo esta semana en Barranquilla, reveló que los responsables de las acciones delincuenciales ya están presos.<br><br>“Son los enemigos de Barranquilla: el caso del ‘Negro Ober’, ‘Tommy Masacre’ y los hermanos Borré. Han sido separados en diferentes cárceles y llevados a celdas frías, para que no puedan tener comunicación y seguir afectando la ciudad”, subrayó Molano.<br><br><b>Una de las conclusiones del consejo de seguridad es que las extorsiones y ataques han aumentado porque se rompió la relación entre ‘los Rastrojos Costeños’, del ‘Negro Ober’, y el ‘clan del Golfo’.</b> “Por ello, los ajustes de cuentas. El 80 por ciento de los homicidios se debe a la guerra entre bandas”, dijo una fuente.<br><br>Adicionalmente, las comunicaciones interceptadas por la Policía indican que el ‘Negro Ober’, ‘Tommy Masacre’, alias Borré y ‘Cachetes’ quieren ser parte de la ‘paz total’ que anuncia el presidente electo, Gustavo Petro.</p><div class="fotografia" id="p692982-m1426-21-1427">
<div class="imagen-cuerpo-bk">
<ul class="articulo-guarda-reporta social-col" id="guardarDatos" data-share="herramientas"><li class="btn_Texto34">
<a class="compartir-actions-article"></a>
<ul id="compartir-actions"><li class="facebook ico-rs"><a name="Facebook" href="">Facebook<span class="fbcount"></span></a></li>
<li class="twitter ico-rs"><a name="Twitter" href="">Twitter<span class="twcount"></span></a></li>
<li class="enviar open-share-by-email-popup ico-rs"><a name="Enviar" href="">Enviar</a></li>
<li class="linkedin ico-rs"><a name="Linked" href="">Linkedin</a></li>
</ul></li>
</ul><figure itemscope="" itemtype="https://schema.org/ImageObject" itemprop="image" id="m1431-1430-1432" class="foto-galeria-articulo"><img alt="Segundo día paro de buses urbanos" src="/images/1x1.png" style=" display: inline;" width="652px" height="366px" data-original="/files/article_content_new/uploads/2022/08/02/62e9aa7597640.jpeg"><meta itemprop="width" content="652"><meta itemprop="height" content="366"><meta itemprop="url" content="https://www.eltiempo.com/files/article_content_new/uploads/2022/08/02/62e9aa7597640.jpeg"></figure></div>
<div class="figcaption-cuerpo-bk credito-image-bk">
<figcaption class="foto-info"><div class="titulo-foto-bk">
<p id="m1438-1-1439" class="titulo">Segundo día de paro por parte de conductores de buses urbanos en Barranquilla debido a los asesinatos a su gremio. Mototaxistas se unieron en la entrada de Soledad.</p></div>
<div class="credito-apertura-strong-bk credito-image-bk">
<strong>Foto:</strong>
<p id="m1444-2-1445" class="autor">Vanexa Romero/El Tiempo</p></div>
</figcaption></div>
</div><p class="contenido" id="p692982-m1452-22-1453">Es decir, según esta hipótesis, la ofensiva desatada en los últimos días por ‘los Rastrojos Costeños’ contra los conductores de buses se debe, precisamente, a eso: además de encontrar la fuente de financiación para sus guerras internas, es mostrar los dientes al nuevo gobierno y ganar así capacidad de negociación.<br><br>Así lo confirma el alcalde de Barranquilla, Jaime Pumarejo, al explicar que el área metropolitana está enfrentando un fenómeno delictivo de alcance nacional. “Delincuentes de grupos armados pretenden incrementar su accionar tratando equivocadamente de ganar capacidad de negociación ante el nuevo gobierno”, subrayó.</p><p class="contenido" id="p692982-m1458-23-1459">BARRANQUILLA</p></div>
<div class="ctp_abstract">
<div class="ctp_container">
<div class="contenido-principal-premium">
<h1 class="ctp_titular" id="p290709-m151-150-152">ACCEDE A CONTENIDO EXCLUSIVO PARA SUSCRIPTORES</h1><h3 class="ctp_descripcion" id="p290709-m163-1-164">No te quedes solo con esta información.<br><b> Lee, explora y profundiza más.</b><br> ¡Suscríbete ya!</h3><a href="https://seg.eltiempo.com/suscripciones/digital?cid=ORG_CON_NA_ET_PAYWALLBLOQUEO-CONTENIDO" class="btn-ctp ctp_valor undefined" id="p290709-m169-2-170">COP $ 900 / MES *</a></div>
<div class="contenido-secundario-premium">
<a class="btn-ctp ctp_sesion" href="/login">Ya soy suscriptor digital</a>
<p class="ctp_suscripcion">
Si ya eres suscriptor del impreso,
<a href="/zona-usuario/activar">actívate</a>
</p>
</div>
<div class="notas-tyc">
</div>
</div>
</div></div>
<div class="articulo-autor autor-container more-down">
<div class="selection-author hidden">
</div>
<div class="img_info h-seccion" style="display: none;">
<span class="letters">BA</span>
<div class="author_data">
<span class="who-modulo who"></span>
<span class="publishedAt">06 de agosto 2022, 11:35 P. M.</span>
</div>
</div>
<div class="img_info h-author" style="display: none;">
<span class="letters">LH</span>
<div class="author_data">
<span class="who">Leonardo Herrera</span>
<span class="publishedAt">06 de agosto 2022, 11:35 P. M.</span>
</div>
</div>
<ul class="articulo-guarda-reporta " id="guardarDatos" data-share="herramientas"><li class="keep_going intro">
<div class="contenedor-seguir-3 ">
<div class="contenedor-btn-seguir">
<label><input type="checkbox" name="Barranquilla" id="barranquilla-down" data-name="colombia/barranquilla" onchange="followThemeSection(this)"><span class="boton-tema-seguir seguir-temas bt-seguir-desktop-bk dtm-profiling-follow">Seguir</span>
<span class="span-following">Barranquilla</span></label>
</div>
<div class="contenedor-tooltip tooltip-personalizacion" id="tooltip-personalizacion-down">
<p class="texto-informativo"><a href="/login"><u>Regístrate o inicia sesión</u></a> para <span class="negrilla">seguir
tus temas favoritos.</span></p>
</div>
</div>
</li>
<li class="comment">
<a id="btnVerComentarios" class="comentar btn_Texto25" href="javascript:void(0)" data-id="692982">
<span>Comentar</span>
<span id="count-viafoura" class="comentar"></span></a>
</li>
<li class="save">
<a href="" data-save='{"id":692982,"titulo":"Radiograf\u00eda de los cr\u00edmenes y extorsiones que azotan a gremios de Barranquilla","lead":"Desde las c\u00e1rceles, cabecillas de las bandas dirigen los cobros a comerciantes y transportadores.","thumbnail":"","timestamp_creacion":"1659844800","timestamp_modificacion":"1659846942","url":"\/colombia\/barranquilla\/barranquilla-radiografia-de-crimenes-y-extorsiones-que-azotan-gremios-692982","seccion":"Colombia","subseccion":"Barranquilla"}' data-url="https://seg.eltiempo.com/eltiempodigital/user-area/resource/add" data-callback="https://seg.eltiempo.com/eltiempodigital/user-area/resource/add?callback=?" class="guarda btn_Texto13 save-article" id="692982">
<span>Guardar</span>
<div class="tooltip-guardado tooltip-guardar hidden">
Ingrese o regístrese <b class="btn_Texto26 conectate">acá</b>
para guardar los artículos en su
zona de usuario y leerlos cuando quiera
</div>
</a>
<div class="hidden tooltip-guardado">
<b>Este artículo ya fue guardado</b>
Para consultarlo en otro momento, visite su zona de usuario.
</div>
<div class="hidden tooltip-success-updated">
<b>Artículo guardado</b>
Para consultarlo en otro momento, visite su zona de usuario.
</div>
<div class="hidden tooltip-error">
El artículo no pudo ser guardado, intente nuevamente
</div>
</li>
<li class="reporta">
<a class="reporta btn_Texto14 open-report-error-popup"><span>Reportar</span></a>
</li>
<li class="come-back-home">
<a class="actions" href="/"><span>Portada</span></a>
</li>
</ul></div>
<div class="temasdeldia tags-en-articulo bottom">
<div class="tags-en-articulo-title">
<a>Relacionados:</a>
</div>
<div class="tags-en-articulo-links">
<span class="tags-en-articulo-tag">
<a class="page-link" href="/noticias/barranquilla">Barranquilla</a>
</span>
<span class="tags-en-articulo-tag">
<a class="page-link" href="/noticias/homicidios">Homicidios</a>
</span>
<span class="tags-en-articulo-tag">
<a class="page-link" href="/noticias/extorsion">Extorsión</a>
</span>
<span class="tags-en-articulo-tag">
<a class="page-link" href="/noticias/rastrojos">rastrojos</a>
</span>
<span class="tags-en-articulo-tag">
<a class="page-link" href="/noticias/paro-de-conductores">Paro de conductores</a>
</span>
</div>
</div>
<div class="app-link-download">
<div class="download-app-copy">
<img src="/images/1x1.png" alt="eltiempo app logo" data-original="/images/icon-eltiempo.png"><div class="text">
<span>DESCARGA LA APP EL TIEMPO</span>
<p>Personaliza, descubre e informate.</p>
</div>
</div>
<div class="store-cta">
<ul id="list-store" class="list-store"><li>
<a href="/el-tiempo-ultimas-noticias-colombia-aplicacion-app">
<img src="/images/1x1.png" alt="eltiempo app-store" data-original="/images/apple.svg"><p class="store">App Store</p>
</a>
</li>
<li>
<a href="/el-tiempo-ultimas-noticias-colombia-aplicacion-app">
<img src="/images/1x1.png" alt="eltiempo google-play" data-original="/images/google-play.svg"><p class="store">Google play</p>
</a>
</li>
<li>
<a href="/el-tiempo-ultimas-noticias-colombia-aplicacion-app">
<img src="/images/1x1.png" alt="eltiempo app-gallery" data-original="/images/huawei-icon.png"><p class="store">AppGallery</p>
</a>
</li>
</ul></div>
</div> <div class="ad-unit-nogam" id="sas_9601-nogam"></div>
<span class="endArticle"></span>
<div class="ad-container pauta_300x250">
<!-- ad - primer_robapagina -->
<div class="adunit-googleadmanager" id="gpt-slot-9346-12" data-ad-unit-desktop-name="none" data-ad-unit-tablet-name="none" data-ad-unit-mobile-name="primer_robapagina">
<script>
if (typeof gamObject !== "undefined") {
gamObject.display("gpt-slot-9346-12",
"false",
"false",
"primer_robapagina"
);
}
</script></div> </div>
</div>
<div class="content-new-modules-article">
<div class="content-new-modules-two">
<div class="container_liftigniter_article dtm-modulos_evo_articulo" dtm-name="descubre-noticias"></div>
<div id="empodera_tu_conocimiento"> </div>
<hidden id="excludeId" value="692982"><div id="conoce-mundo" class="nuestro_mundo dtm-modulos_evo_articulo nuevo-modulo" dtm-name="nuestro-mundo">
<span class="new_modules_title active"><a>Nuestro Mundo</a></span>
<div class="menu menu_evo">
<ul class="menu_seccion"><li id="colombia-mundo" class="active"><a href="javascript:void(0)">Colombia</a></li>
<li id="internacional"><a href="javascript:void(0)">Internacional</a></li>
</ul><div class="menu_nacional activo">
<ul class="menu_subseccion" id="nacional-menu"><li class="bogota"><a id="bogota" href="javascript:void(0)">Bogotá</a></li>
<li class="medellin"><a id="colombia/medellin" href="javascript:void(0)">Medellín</a></li>
<li class="cali"><a id="colombia/cali" href="javascript:void(0)">Cali</a></li>
<li class="barranquilla"><a id="colombia/barranquilla" href="javascript:void(0)">Barranquilla</a></li>
<li class="otras"><a id="colombia/otras-ciudades" href="javascript:void(0)">Más Ciudades</a></li>
</ul></div>
<div class="menu_internacional" id="internacional-menu">
<ul class="menu_subseccion" id="menu_internacional"><li class="latinoamerica"><a id="mundo/latinoamerica" href="javascript:void(0)">Latinoamérica</a></li>
<li class="venezuela"><a id="mundo/venezuela" href="javascript:void(0)">Venezuela</a></li>
<li class="eeuu-canada"><a id="mundo/eeuu-y-canada" href="javascript:void(0)">EEUU y Canadá</a></li>
<li class="europa"><a id="mundo/europa" href="javascript:void(0)">Europa</a></li>
<li class="africa"><a id="mundo/africa" href="javascript:void(0)">África</a></li>
<li class="medio-oriente"><a id="mundo/medio-oriente" href="javascript:void(0)">Medio Oriente</a></li>
<li class="asia"><a id="mundo/asia" href="javascript:void(0)">Asia</a></li>
<li class="mas-regiones"><a id="mundo/mas-regiones" href="javascript:void(0)">Más Regiones</a></li>
</ul></div>
</div>
<div class="contenido contenido-conoce-mundo">

<section class="contenido_uno">
<article class="image-left">
<div class="recurso">
<figure class="image-container">
<a href="/colombia/otras-ciudades/posesion-de-petro-donde-verla-en-medellin-cali-barranquilla-y-cartagena-692790" class="dataurl image page-link">
<img src="/files/secondary_default/uploads/2022/08/04/62ec213e27ae1.png" data-original="/files/secondary_default/uploads/2022/08/04/62ec213e27ae1.png" />
</a>
</figure>
</div>
<div class="article-details">
<div class="category-published">
<div class="category page-link">
<a href="/noticias/gustavo-petro">Gustavo Petro</a>
</div>
<time class="published-at">10:40 p. m. </time>
</div>
<span class="title-container">
<a class='dataurl title page-link' href="/colombia/otras-ciudades/posesion-de-petro-donde-verla-en-medellin-cali-barranquilla-y-cartagena-692790">
<figure class="tipo default "></figure>
Posesión de Gustavo Petro: así se vivirá el evento en las principales ciudades
</a>
</span>
<div class="epigraph-container">
<a class='dataurl' href="/colombia/otras-ciudades/posesion-de-petro-donde-verla-en-medellin-cali-barranquilla-y-cartagena-692790">En Medellín, Cali, Barranquilla y Cartagena se designaron espacios par ...</a>
</div>
</div>
</article>
<article class="image-left">
<div class="recurso">
<figure class="image-container">
<a href="/colombia/otras-ciudades/festivales-de-codazzi-y-tamalameque-declarados-patrimonio-cultural-692944" class="dataurl image page-link">
<img src="/files/secondary_default/uploads/2022/08/06/62eebf2b080f8.jpeg" data-original="/files/secondary_default/uploads/2022/08/06/62eebf2b080f8.jpeg" />
</a>
</figure>
</div>
<div class="article-details">
<div class="category-published">
<div class="category page-link">
<a href="/noticias/tamalameque">Tamalameque</a>
</div>
<time class="published-at">10:00 p. m. </time>
</div>
<span class="title-container">
<a class='dataurl title page-link' href="/colombia/otras-ciudades/festivales-de-codazzi-y-tamalameque-declarados-patrimonio-cultural-692944">
<figure class="tipo default "></figure>
Festivales de Codazzi y Tamalameque, declarados Patrimonio Cultural de la Nación
</a>
</span>
<div class="epigraph-container">
<a class='dataurl' href="/colombia/otras-ciudades/festivales-de-codazzi-y-tamalameque-declarados-patrimonio-cultural-692944">La declaratoria busca potenciar el fomento, internacionalización y pro ...</a>
</div>
</div>
</article>
</section>
<section class="contenido_dos">
<article class="image-left">
<div class="recurso">
<figure class="image-container">
<a href="/colombia/otras-ciudades/macabro-hallazgo-de-un-feto-colgando-de-un-puente-el-risaralda-692973" class="dataurl image page-link">
<img src="/files/secondary_default/uploads/2022/08/06/62eef5e7e3e6e.jpeg" data-original="/files/secondary_default/uploads/2022/08/06/62eef5e7e3e6e.jpeg" />
</a>
</figure>
</div>
<div class="article-details">
<div class="category-published">
<div class="category page-link">
<a href="/noticias/feto">Feto</a>
</div>
<time class="published-at">06:18 p. m. </time>
</div>
<span class="title-container">
<a class='dataurl title page-link' href="/colombia/otras-ciudades/macabro-hallazgo-de-un-feto-colgando-de-un-puente-el-risaralda-692973">
<figure class="tipo default "></figure>
Conmoción en pueblo de Risaralda por hallazgo de feto colgando de un puente
</a>
</span>
</div>
</article>
<article class="image-left">
<div class="recurso">
<figure class="image-container">
<a href="/colombia/barranquilla/cayo-alias-21-senalado-de-extorsiones-y-atentados-en-barranquilla-692961" class="dataurl image page-link">
<img src="/files/secondary_default/uploads/2022/08/06/62eee7a3b86c1.jpeg" data-original="/files/secondary_default/uploads/2022/08/06/62eee7a3b86c1.jpeg" />
</a>
</figure>
</div>
<div class="article-details">
<div class="category-published">
<div class="category page-link">
<a href="/noticias/extorsion-en-barranquilla">Extorsión en Barranquilla</a>
</div>
<time class="published-at">05:28 p. m. </time>
</div>
<span class="title-container">
<a class='dataurl title page-link' href="/colombia/barranquilla/cayo-alias-21-senalado-de-extorsiones-y-atentados-en-barranquilla-692961">
<figure class="tipo default "></figure>
Cayó alias 21, señalado de extorsión y atentados a conductores en Barranquilla
</a>
</span>
</div>
</article>
<article class="image-left">
<div class="recurso">
<figure class="image-container">
<a href="/colombia/medellin/cierran-la-avenida-regional-de-medellin-por-hueco-en-la-via-692953" class="dataurl image page-link">
<img src="/files/secondary_default/uploads/2022/08/06/62eecec507731.jpeg" data-original="/files/secondary_default/uploads/2022/08/06/62eecec507731.jpeg" />
</a>
</figure>
</div>
<div class="article-details">
<div class="category-published">
<div class="category page-link">
<a href="/noticias/hundimiento">Hundimiento</a>
</div>
<time class="published-at">05:18 p. m. </time>
</div>
<span class="title-container">
<a class='dataurl title page-link' href="/colombia/medellin/cierran-la-avenida-regional-de-medellin-por-hueco-en-la-via-692953">
<figure class="tipo default "></figure>
Medellín: Por tremendo hueco en la vía cerraron la Avenida Regional
</a>
</span>
</div>
</article>
</section>
</div>
</div>
<div class="modulo_eto">
<article><div class="eto_text">
<p>
<a href="/horoscopo?cid=AUT_CON_PUBL_ET_HOROSCOPOCONT">Horóscopo</a>
</p>
<p>
<a href="/horoscopo?cid=AUT_CON_PUBL_ET_HOROSCOPOCONT">Encuentra acá todos los signos del zodiaco. Tenemos para ti consejos de amor, finanzas y muchas cosas más.</a>
</p>
</div>
<div class="eto_images">
<a href="/horoscopo?cid=AUT_CON_PUBL_ET_HOROSCOPOCONT">
<div class="horoscopo_crucigrama_image image_horoscopo"></div>
</a>
</div>
</article><article><div class="eto_text">
<p>
<a href="/crucigrama?cid=AUT_CON_PUBL_ET_CRUCIGRAMACONT">Crucigrama</a>
</p>
<p>
<a class="crucigrama" href="/crucigrama?cid=AUT_CON_PUBL_ET_CRUCIGRAMACONT">Pon a prueba tus conocimientos con el crucigrama de <span>EL TIEMPO</span></a>
</p>
</div>
<div class="eto_images">
<a href="/crucigrama?cid=AUT_CON_PUBL_ET_CRUCIGRAMACONT">
<div class="horoscopo_crucigrama_image image_crucigrama"></div>
</a>
</div>
</article></div>
</hidden></div>
</div>
</div>
<div class="col_fija">
<aside class="pauta_home_spincube publicidad pauta_300x250 "><div class="adunit-googleadmanager" id="gpt-slot-9346-13" data-ad-unit-desktop-name="primer_robapagina" data-ad-unit-tablet-name="none" data-ad-unit-mobile-name="none">
<script>
if (typeof gamObject !== "undefined") {
gamObject.display("gpt-slot-9346-13",
"primer_robapagina",
"false",
"false"
);
}
</script></div> <div class="ad-unit-nogam" id="sas_9344-nogam"></div>
</aside><div class="tendecias nuevo-modulo" dtm-name="tendencias">
<span id="pontedia" class="active"><a>Ponte al día</a></span>
<span id="tendencias"><a>Lo más visto</a></span>
<div id="load_module_ponte_al_dia"> </div>

<section id="content-tendencias" class="dtm-modulos_evo_articulo" dtm-name="lo_mas_visto">
<div>
<article class="new-article ">
<div>
<div class="content-info-modulo">
<div class="tag">
<a href="/noticias/jlo">Jlo</a>
</div>
<time class="actualizacion">05:17 p. m. </time>
</div>
<span>
<a class='dataurl' href="/cultura/gente/ben-affleck-y-jennifer-lopez-estaran-un-tiempo-separados-692947">
<figure class="tipo default"></figure>
Tras su luna de miel, Ben Affleck y Jennifer Lopez se separan por su relación
</a>
</span>
</div>
</article>
<article class="new-article ">
<div>
<div class="content-info-modulo">
<div class="tag">
<a href="/noticias/duque">Duque</a>
</div>
<time class="actualizacion">06:53 a. m. </time>
</div>
<span>
<a class='dataurl' href="/politica/gobierno/encuesta-con-que-imagen-favorable-termina-duque-su-mandato-692835">
<figure class="tipo default"></figure>
El presidente Iván Duque termina mandato con imagen favorable de 44,4 %
</a>
</span>
</div>
</article>
<article class="new-article contenido-exclusivo-icon">
<div>
<div class="content-info-modulo">
<div class="tag">
<a href="/noticias/canal-del-dique">Canal del Dique</a>
</div>
<time class="actualizacion">12:00 a. m. </time>
</div>
<span>
<a class='dataurl' href="/unidad-investigativa/canal-del-dique-las-4-dudas-que-frenaron-la-millonaria-licitacion-692858">
<figure class="tipo default"></figure>
Canal del Dique: las 4 dudas que frenaron la millonaria licitación
</a>
</span>
</div>
</article>
<article class="new-article contenido-exclusivo-icon">
<div>
<div class="content-info-modulo">
<div class="tag">
<a href="/noticias/shakira">Shakira</a>
</div>
<time class="actualizacion">08:36 a. m. </time>
</div>
<span>
<a class='dataurl' href="/unidad-investigativa/shakira-revelan-escrito-de-acusacion-en-su-contra-y-se-menciona-a-pique-692892">
<figure class="tipo default"></figure>
Shakira: España revela escrito de acusación en su contra y se menciona a Piqué
</a>
</span>
</div>
</article>
<article class="new-article ">
<div>
<div class="content-info-modulo">
<div class="tag">
<a href="/noticias/gustavo-petro">Gustavo Petro</a>
</div>
<time class="actualizacion">09:24 p. m. </time>
</div>
<span>
<a class='dataurl' href="/politica/gobierno/gustavo-petro-asi-va-el-gabinete-de-ministros-del-presidente-electo-692941">
<figure class="tipo default"></figure>
Tras nuevos nombramientos de Gustavo Petro, así va el gabinete de ministros
</a>
</span>
</div>
</article>
</div>
</section>
</div>
<aside class="publicidad pauta_300x600 "><div class="adunit-googleadmanager" id="gpt-slot-32365-6" data-ad-unit-desktop-name="banner_300x600" data-ad-unit-tablet-name="none" data-ad-unit-mobile-name="none">
<script>
if (typeof gamObject !== "undefined") {
gamObject.display("gpt-slot-32365-6",
"banner_300x600",
"false",
"false"
);
}
</script></div> <div class="ad-unit-nogam" id="sas_39297-nogam"></div>
</aside><aside class="ads-end-col-der publicidad"></aside><div class="module-free-html">
<div id="p342486-m211-210-212" class=""><div class="subscription-dd-naranja suscription columna-derecha-boletin-naranja">
<a class="logo-boletines-naranja" href="https://www.eltiempo.com/zona-usuario/boletines"></a>
<article class="main-content newsletter-form"><h3 class="titulo-suscripcion-naranja">Recibe la mejor información en tu correo de noticias nacionales y el mundo</h3>
<a href="https://www.eltiempo.com/zona-usuario/boletines" class="link-mas-boletines">MÁS BOLETINES</a>
<form action="https://cl.exct.net/DEManager.aspx" name="subscribeForm" method="post" class="formulario-inscripcion-naranja" onsubmit="newsletterHomeSubmit(); ; return false;">
<input type="hidden" name="_clientID" value="100029292"><input type="hidden" name="_deExternalKey" value="informativos"><input type="hidden" name="_action" value="add"><input type="hidden" name="_returnXML" value="0"><input type="hidden" name="_successURL" value="https://eltiempo.com"><input type="hidden" name="_errorURL" value="https://www.eltiempo.com"><!--Campo en falso por cada bolet&iacute;n disponible--><input type="hidden" name="diario_et" value="true"><div class="form-group campos-inputs">
<input value="" placeholder="Correo electrónico" class="input-control" id="email" maxlength="100" name="email"><input value="" placeholder="Nombre" class="input-control" id="username" name="nombre"></div>
<div class="form-group subscription-buttom">
<button class="newsletter-button">INSCRIBIRTE AQUÍ</button>
</div>
<div class="form-group newsletter-conditions ">
<label class="container-terms politicas-cont-checkbox">
<span>
<input type="checkbox" class="terminos-checkbox" name="terminos_y_condiciones" id="terminos_y_condiciones"><span class="checkmark"></span>
<span class="first-line-terms">He leído y autorizo <a class="underline-terms" target="blank" href="https://www.eltiempo.com/terminos-condiciones">Términos y Condiciones</a> de este portal.</span>
<span class="politicas-visual-check"></span>
</span>
</label>
<label class="container-terms politicas-cont-checkbox">
<span>
<input type="checkbox" class="politicas-checkbox" name="habeas" id="habeas"><span class="checkmark"></span>
<span class="first-line-terms">He leído, entendido y autorizo la <a class="underline-terms" target="blank" href="https://www.eltiempo.com/legal/POLITICA_DE_TRATAMIENTO_Y_PROCEDIMIENTOS_EN_MATERIA_DE_PROTECCION_DE_DATOS_PERSONALES.pdf">Política de Tratamiento de Datos de CASA EDITORIAL EL TIEMPO S.A</a>, y su <a class="underline-terms" target="blank" href="https://www.eltiempo.com/politica-de-cookies"> Política de datos de Navegación/cookies.</a></span>
<span class="politicas-visual-check"></span>
</span>
</label>
</div>
<div class="alertas">
<p class="exitoso" style="display:none">*Inscripción exitosa.</p>
<p class="mensaje-no-valido" style="display:none">*Este no es un correo electrónico válido.</p>
</div>
<p class="politicas-alerta" style="display:none">*Debe aceptar los Términos, Condiciones y Políticas.</p>
</form>
<!--Mensaje Exitoso-->
<div class="suscription-exito exitoso" style="display:none">
<div class="alertas">
<div class="formulario-inscripcion-message">
<div class="form">
<span class="title">¡Felicidades! Tu inscripción ha sido exitosa.</span>
<p>Ya puedes ver los últimos contenidos de <strong>EL TIEMPO</strong> en tu bandeja de entrada</p>
</div>
</div>
</div>
</div>
<!--Mensaje fallido-->
<div class="suscription-fallido fallido" style="display:none">
se presento un eror en la peticion
</div>
</article></div>
<script>
$(document).ready(function () {
if (typeof(newsletterHomeAction) !== 'undefined' && newsletterHomeAction == 0) {
$(function() {
$(".subscription-dd-naranja").find(".formulario-inscripcion-naranja").submit(function(o) {
o.preventDefault();
newsletterHomeSubmit($(this))
})
});
newsletterHomeAction =1;
}
});
</script><link rel="stylesheet" href="https://www.eltiempo.com/maquetacion/modulos-html-libre/eltiempo/2021/cta-boletines-seccion-articulos/cta-boletines.css?941091121"></div></div><!-- ad - segundo_robapagina --><div class="pauta_300x250">
<div class="adunit-googleadmanager" id="gpt-slot-19457-6" data-ad-unit-desktop-name="segundo_robapagina" data-ad-unit-tablet-name="none" data-ad-unit-mobile-name="segundo_robapagina">
<script>
if (typeof gamObject !== "undefined") {
gamObject.display("gpt-slot-19457-6",
"segundo_robapagina",
"false",
"segundo_robapagina"
);
}
</script></div> </div>
</div>
</section></div>
<div class="login-registro-contenido">
</div>
<!--FIN MODULO DESKTOP PAUTE FACIL SU TARGET-->
<div class="articulo-ayuda">
<span class="txt1">Sigue bajando</span>
<span class="txt2">para encontrar más contenido</span>
<span class="icon-flecha"></span>
</div>
<div class="ads-end-article">
</div>
<aside class="publicidad su-target"><div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
var deviceXalokarticle = '';
</script></aside></div>
</article></body>
<div class="container_liftigniter_general">
<script type="application/mustache" id="recommendation-template-dmp">
<div class="contenido-personalizado dmp article descubre_noticias nuevo-modulo">
<h2 class="new_modules_title active">Descubre noticias para ti</h2>
<section class="slider">
{{#items}}
<article class="new-article slide multimediatag-show dtm modulo_seleccionados_recurso">
<figure class="img_articulo">
<a href="{{url}}" class="enlace dataurl">
<img data-original="https://www.eltiempo.com/{{thumbnail}}" alt="{{title}}" class="foto recommended-dmp" src="/images/1x1.png">
</a>
</figure>
<a class = "parent_category oculto" href="#">{{ section }}</a>
<div class="content-info-modulo">
{{#tag}}
<div class="tag">
{{#tagAbbrev}}
<a href="/noticias/{{ tagSlug }}">{{ tagAbbrev }}</a>
{{/tagAbbrev}}
{{^tagAbbrev}}
<a href="/noticias/{{ tagSlug }}">{{ tag }}</a>
{{/tagAbbrev}}
</div>
{{/tag}}
<time class="published-at">
{{#published_time_article}}
{{published_time_article}}
{{/published_time_article}}
{{^published_time_article}}
{{#hour}}
{{hour}}
{{/hour}}
{{/published_time_article}}
</time>
</div>
<span>
<a class='dataurl' href="{{ url }}">
{{#resourceType}}
<figure class="tipo {{ resourceType }} {{#premium}}contenido-exclusivo-icon{{/premium}}"></figure>
{{ title }}
{{/resourceType}}
</a>
</span>
</article>
{{/items}}
</section>
</div>
</script>
<script type="application/mustache" id="recommendation-template-dmp-secondary">
{{#items}}
<article class="new-article multimediatag-show dtm modulo_seleccionados_recurso">
<span class="test">
<a class='dataurl' href="{{ url }}">
{{#resourceType}}
<figure class="tipo {{ resourceType }} {{#premium}}contenido-exclusivo-icon{{/premium}}"></figure>
{{ title }}
{{/resourceType}}
</a>
</span>
<div class="content-info-modulo">
<a class = "parent_category oculto" href="#">{{ section }}</a>
<div class="redes_sociales">
<a class="compartir-actions">compartir</a>
<ul id="compartir-actions">
<li><a class="facebook">facebook</a></li>
<li><a class="twitter">twitter</a></li>
<li><a class="enviar open-share-by-email-popup">enviar</a></li>
</ul>
</div>
{{#tag}}
<div class="tag">
{{#tagAbbrev}}
<a href="/noticias/{{ tagSlug }}">{{ tagAbbrev }}</a>
{{/tagAbbrev}}
{{^tagAbbrev}}
<a href="/noticias/{{ tagSlug }}">{{ tag }}</a>
{{/tagAbbrev}}
</div>
{{/tag}}
<time class="published-at">
{{#published_time_article}}
{{published_time_article}}
{{/published_time_article}}
{{^published_time_article}}
{{#hour}}
{{hour}}
{{/hour}}
{{/published_time_article}}
</time>
</div>
</article>
{{/items}}
</script>
<div id="dmp-recommendation">
</div>
</div>

<section class="paywall" id="paywall">
<div id="signwall-notificacion" class="signwall-notificacion">
</div>
</section>
<img class="img-tracking" src="https://servicios.eltiempo.com/track/pageviews/article-692982" width="1" height="1" />
<div class="paywallv2-container">
<div class="paywall">
<div class="abstract">
<div class="cerrarNot" style="display:none">
<a href="/" class="cerrar-icon"></a>
</div>
<div class="cabezaAbstract paywall-cabeza">
<div class="logo"></div>
<div class="articulosleidos" id="articulosleidos-abstract">
<p class="title" id="p182736-m175-174-176">Llegaste al <b>límite de contenidos</b> del mes</p></div>
</div>
<div class="cuerpoAbstract">
<div class="content-bk">
<p class="paywallh3" id="p182736-m181-180-182">Disfruta al máximo el contenido de <b>EL TIEMPO DIGITAL</b> de forma ilimitada. ¡Suscríbete ya!</p></div>
<div class="suscriptBox">
<a href="https://seg.eltiempo.com/suscripciones/digital/eltiempodigital?cid=ORG_CON_NA_ET_PAYWALLCONTEO" class="botonSuscribete undefined" id="p182736-m187-186-188" title="">COP $900 / MES*</a></div>
<div class="suscriptor-bk">
<p class="yasuscriptor yapaywall" id="p182736-m193-192-194">Si ya eres suscriptor del impreso</p><a href="/zona-usuario/activar" class="ingresar flecha-icon undefined" id="p182736-m211-1-212" title="">actívate</a></div>
<div class="notas-tyc">
<p class="nota-suscripcion" id="p182736-m199-198-200">* COP $900 / mes durante los dos primeros meses</p></div>
</div>
</div>
</div>
<div class="signwall">
<div class="abstract">
<div class="cabezaAbstract">
<div class="logo"></div>
<div class="backto"><a href="/">VOLVER A PORTADA</a></div>
</div>
<div class="cuerpoAbstract">
<div class="leftAbstract">
<p class="title">Sabemos que te gusta estar siempre informado.</p>
<p class="subtitle">Crea una cuenta y podrás disfrutar de: </p>
<ul class="contentItem"><li><strong>Acceso a boletines</strong> con las mejores noticias de actualidad.</li>
<li><strong>Comentar</strong> las noticias que te interesan.</li>
<li><strong>Guardar</strong> tus artículos favoritos.</li>
</ul><p class="description">
Crea una cuenta y podrás <strong>disfrutar nuestro contenido</strong> desde cualquier dispositivo.
</p>
</div>
<div class="rightAbstract">
<iframe id="ob_iframe" name="ob_iframe" frameborder="0" hspace="0" scrolling="no" data-src="https://seg.eltiempo.com/server/login/eltiempodigital/authorization_code/code/basic/04797941684006/abstract"></iframe>
</div>
</div>
</div>
</div>
</div>
<div class="module-free-html">
<div id="p195006-m222-221-223" class=""><script type="text/javascript">
/*$(document).ready(function() {
var art=["MAM-1543083","MAM-1540330","MAM-979851","MAM-766875","MAM-1580184","MAM-1018830","MAM-1579819","MAM-1365165"]
if(digitalData && digitalData.page && art.indexOf(digitalData.page.pageID)>=0){
$(".autor .nombre").html("Sergio Ocampo Madrid");
}
});*/
</script></div><div id="p195006-m228-1-229" class=""><style>
.rutina{ display:none;}
</style></div><div id="p195006-m310-2-311" class=""><script type="text/javascript"> if (location.pathname === "/archivo/documento/CMS-13064037" || location.pathname === "/archivo/documento/CMS-1997146" || location.pathname === "/archivo/documento/CMS-724071" || location.pathname === "/archivo/documento/CMS-455667" || location.pathname === "/archivo/documento/CMS-13472815") { sas.cmd.length = 0 } </script></div></div>
<div class="content_grid content-grid-footer">
<footer id="new_footer">
<div class="min-footer ">
<div class="containt">
<div class="identy-et">
<div class="nivel-logo2">
<figure class="logo">
<a href="/">
<img src="/images/eltiempo_logo.png" alt="" data-original="/images/eltiempo_logo.png" width='114px' height='100px'>
</a>
</figure>
</div>
</div>
<div class="siguenos-ft siguenos-en-bk">
<span>SÍGUENOS EN:</span>
<ul class="redes_segir_footer">
<li>
<a rel="nofollow" href="https://www.facebook.com/eltiempo" target="_blank" class="facebook"></a>
</li>
<li>
<a rel="nofollow" href="https://twitter.com/eltiempo" target="_blank" class="twitter"></a>
</li>
<li>
<a rel="nofollow" href="https://www.youtube.com/user/ElTiempoPLAY" target="_blank" class="youtube"></a>
</li>
<li>
<a rel="nofollow" href="https://www.instagram.com/eltiempo/" target="_blank" class="instagram"></a>
</li>
</ul>
</div>
<div class="disclaimer-ft">
<div class="disclaimer-content">
<p id="p18612-m230-229-231">COPYRIGHT © 2022 EL TIEMPO Casa Editorial NIT. 860.001.022-7 . Prohibida su reproducción total o parcial, así como su traducción a cualquier idioma sin autorización escrita de su titular. ELTIEMPO.com todas las noticias principales de Colombia y el Mundo</p></div>
</div>
</div>
</div>
</footer>
</div>
<div class="dictum-box" id="dictum-box"></div>
</div>
<script async type='text/javascript'>
/** CONFIGURATION START **/
_sf_async_config.sections = 'colombia'; //CHANGE THIS
_sf_async_config.authors = 'Leonardo Herrera'; //CHANGE THIS
var _cbq = window._cbq = (window._cbq || []);
if(getUserName()){
if(getCmsCookie('suscriptor') == "true"){
_cbq.push(['_acct', 'paid']);
}else
_cbq.push(['_acct', 'lgdin']);
}
else{
_cbq.push(['_acct', 'anon']);
}
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
var e = document.createElement('script');
var n = document.getElementsByTagName('script')[0];
e.type = 'text/javascript';
e.async = true;
e.src = '//static.chartbeat.com/js/chartbeat.js';
n.parentNode.insertBefore(e, n);
}
loadChartbeat();
})();
</script>
<!-- begin Convert Experiences code-->
<!-- <script defer="defer" type="text/javascript" src="//cdn-3.convertexperiments.com/js/10022306-10021161.js"></script>-->
<!-- end Convert Experiences code -->
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" defer="defer"></script>
<script async type="text/javascript" src="/_Incapsula_Resource?SWJIYLWA=719d34d31c8e3a6e6fffd425f7e032f3&ns=3&cb=513828259"></script>
</body>
</html>
