<!DOCTYPE html>
<html>
    <head>
                                    <script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
            <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
                    <script type="text/javascript">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</script>                        
                
            
        <meta name="format-detection" content="telephone=no"/>

        <meta name="author" content="Casa Editorial El Tiempo"/>

        <meta name="genre" content="News"/>

        <meta name="geo.placename" content="Colombia"/>

        <meta name="geo.position" content="4.570868;-74.297333"/>

        <meta name="geo.region" content="CO"/>

        <meta name="google" content="notranslate"/>

        <meta name="ICBM" content="4.570868, -74.297333"/>

        <meta name="language" content="spanish"/>

    

                        <meta name="twitter:card" content="summary_large_image"/>

            <meta name="twitter:site" content="@ELTIEMPO"/>

            <meta name="twitter:creator" content="@ELTIEMPO"/>

            <meta name="twitter:title" content="Con fuertes cambios en movilidad, Concejo aprobó el Plan"/>

                <meta property="twitter:description" content="Plenaria aprueba histórico capítulo de mujer, más funciones a TM y operador público de transporte."/>

         
             
                 
                 
                    <meta name="twitter:image" content="https://www.eltiempo.com/files/image_450_300/uploads/2020/05/31/5ed477f487999.jpeg"/>
 
             
         
    
                                                                                                        	      
<link href="https://www.eltiempo.com/files/og_paste_img/uploads/2020/05/31/5ed477f487999.jpeg" rel="image_src">
<link href="https://www.eltiempo.com/bogota/plan-de-desarrollo-2020-con-fuertes-cambios-en-movilidad-aprueban-el-plan-en-el-concejo-501678" rel="canonical">
 
    <link href="https://www.eltiempo.com/amp/bogota/plan-de-desarrollo-2020-con-fuertes-cambios-en-movilidad-aprueban-el-plan-en-el-concejo-501678" rel="amphtml" />

                    <meta name="keywords" content="movilidad, concejo, cambios, fuertes, avanza">
    <meta name="news_keywords" content="movilidad, concejo, cambios, fuertes, avanza">
    <meta name="description" content="Plenaria aprueba histórico capítulo de mujer, más funciones a TM y operador público de transporte. | Bogotá | ElTiempo.com">
                                                                                                                                                                                                                                <meta name="robots" content="index"/>

                        <meta property="fb:app_id" content="865245646889167"/>

        <meta property="og:title" content="Con fuertes cambios en movilidad, Concejo aprobó el Plan"/>

        <meta property="og:url" content="https://www.eltiempo.com/bogota/plan-de-desarrollo-2020-con-fuertes-cambios-en-movilidad-aprueban-el-plan-en-el-concejo-501678"/>

        <meta property="og:site_name" content="El Tiempo"/>

        <meta property="fb:admins" content="100002279652972"/>

        <meta property="og:locale" content="es_CO"/>

        <meta property="og:locale:alternate" content="es_CO"/>


            <meta property="og:description" content="Plenaria aprueba histórico capítulo de mujer, más funciones a TM y operador público de transporte."/>


    
                                                                                                                                                            <meta property="og:type" content="article"/>

            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                               
       
            <meta property="og:image" content="https://www.eltiempo.com/files/og_paste_img/uploads/2020/05/31/5ed477f487999.jpeg"/>
 
            <meta property="og:image:url" content="https://www.eltiempo.com/files/og_paste_img/uploads/2020/05/31/5ed477f487999.jpeg"/>
            <meta property="og:image:width" content="200"/>

            <meta property="og:image:height" content="200"/>
                    
            <meta property="og:image:type" content="image/jpeg"/>



                    <meta property="article:tag" content="Mujer"/>

                    <meta property="article:tag" content="Concejo de Bogotá"/>

                    <meta property="article:tag" content="Plan de Desarrollo de Bogotá"/>

                    <meta property="article:tag" content="Secretaría de Gobierno de Bogotá"/>

                    <meta property="article:tag" content="Coronavirus"/>

                    <meta property="article:tag" content="Covid-19"/>

                
                    <meta property="article:published_time" content="2020-05-31"/>

                <meta property="article:modified_time" content="2020-05-31"/>

                <meta property="article:author" content="Guillermo Reinoso"/>

                            <meta property="article:section" content="bogota"/>

                        
        <title>    Plan de Desarrollo 2020: Con fuertes cambios en movilidad aprueban el Plan en el Concejo - Bogotá - ELTIEMPO.COM
</title>
                    
            <link rel="stylesheet" href="/css/ndesktop.css?1590542400" />
                <link rel="preload" href="/css/fonts/open_sans/OpenSans-Semibold.woff2" as="font" type="font/woff2" crossorigin>
            <link rel="preload" href="/css/fonts/open_sans/OpenSans.woff2" as="font" type="font/woff2" crossorigin>
            <link rel="preload" href="/css/fonts/open_sans/OpenSans-Bold.woff2" as="font" type="font/woff2" crossorigin>
            <link rel="preload" href="/css/fonts/et-icon/et-icon.woff2" as="font" type="font/woff2" crossorigin>
            <link rel="preload" href="/css/fonts/roboto_slab/robotoslab-bold-webfont.woff2" as="font" type="font/woff2" crossorigin>
            <link rel="preload" href="/css/fonts/roboto_slab/robotoslab-regular-webfont.woff2" as="font" type="font/woff2" crossorigin>
            

            <link href="/css/40f10b9.css?1590542400" type="text/css" rel="stylesheet" />
                        <script type="text/javascript">
        var sas_siteId = 22171;
        var sas = sas || {};
        sas.cmd = sas.cmd || [];
        sas.cmd.push(function() {
            sas.setup({ networkid: 484, domain: "//ads.eltiempo.co", async: true });
        });
    </script>

        <script src="/js/desktoplib.js?1590542400" type="text/javascript"></script>
    

                

        <script type="text/javascript">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</script>
                <script defer="defer" src="/js/global_desktop.js?1590542400" type="text/javascript"></script>
                
                            
                                                                                                                                                                                                                                                     
                <script type="application/ld+json">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</script>
    <script>
    
        subSection = '';
        if (location.pathname.split("/")[3]) {
            subSection = subsection();
        }
        digitalData = {
            page: {
                pageID: '501678',
                pageName: pageName() + ' - Articulo',
                channel: section(),
                day: day(),
                hour: hour(),
                referrer: referrer(),
                contentType: 'Articulo',
                userName: getUserName(),
                weekday: weekday(),
                section: section(),
                subsection: subSection,
                autores: 'Guillermo Reinoso',
                datePublish: '2020-05-31',
                premium: '0',
                categoryType: 'Premium',
                                }
            };
    </script>

        <!-- Google  Analytic (gtm.js)  -->
                    <script>
                (function(w,d,s,l,i){
                    w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});
                    var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
                    j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-WG4KTGL');
            </script>
                            <div class="module">
    	
    <div id="p87-m278-277-279" class=""><!-- 11.16 2018 --></div>
</div>
                
    <script type='text/javascript'>
        /** CONFIGURATION CHARTBEAT **/
        var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
        _sf_async_config.uid = 50648; //CHANGE THIS
        _sf_async_config.domain = 'eltiempo.com'; //CHANGE THIS
        _sf_async_config.useCanonical = true;
        _sf_async_config.flickerControl = false;
    </script>    
    <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>


    
    <script type="text/javascript">
        var pageTemplate = "default";
        var sitesMeter = "default,opinion,editorial,carta,gallery,video,graphic,podcast,especial_modular,especial_tipo_d,archive";
        var showMeter = "1";
    </script>
        <script defer="defer" src="/js/desktopArticle.js?1590542400" type="text/javascript"></script>
        <script type="text/javascript">
        var ssoMeterPath = 'https://seg.eltiempo.com/paywall/newmeter/eltiempodigital?callback=?';
        var defaulMeterType = 'signwall';
    </script>
            <script type="text/javascript">
                        sas_pageId = "152162";
                           //default article template
                sas_pageId = "152162";
                sas_target = "seccion=bogota";
                                    sas_pageid = "22171/"+sas_pageId; // temporal 6 julio
            sas_target += ";recurso=501678";
        </script>
    
                                                        <script type="application/ld+json">
    {
     "@context": "https://schema.org",
     "@type": "BreadcrumbList",
     "itemListElement":
     [
      {
       "@type": "ListItem",
       "position": 1,
       "item":
       {
        "@id": "https://www.eltiempo.com/",
        "name": "Inicio"
       }
      }
            ,{
       "@type": "ListItem",
       "position": 2,
       "item":
       {
        "@id": "https://www.eltiempo.com/bogota",
        "name": "bogota"
       }
      },
      {
       "@type": "ListItem",
       "position": 3,
       "item":
       {
        "@id": "https://www.eltiempo.com/bogota/plan-de-desarrollo-2020-con-fuertes-cambios-en-movilidad-aprueban-el-plan-en-el-concejo-501678",
        "name": "Con fuertes cambios en movilidad, Concejo aprobó el Plan"
       }
      }
           ]
    }
    </script>
 
                    <link rel="shortcut icon" href="/favicon.ico?1590542400" />
            <link rel="apple-touch-icon" sizes="32x32" href="/favicon-32x32.png">
            <link rel="apple-touch-icon" sizes="72x72" href="/favicon-72x72.png">
            <link rel="apple-touch-icon" sizes="114x114" href="/favicon-114x114.png">
                            </head>
    <body         class="article-page  section-bogota"
    data-article-id="501678"
    data-logged="false"
>
        
            <!-- Google  site tag (gtm.js)  -->
        <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WG4KTGL"
            height="0" width="0" style="display:none;visibility:hidden"></iframe>
        </noscript>
      <div id="main-container"  class="main-container" >

                    
                

                    
                                <div class="ad-unit" id="sas_8932"></div>
            <div class="ad-unit" id="sas_17232"></div>
            
            <div class="ad-unit" id="sas_8941"></div>
            <div class="ad-unit" id="sas_21675"></div>
             
        
        <div class="ads-before-header">
    <div class="module-ads">
        
        
    <div id="p15871-m519-518-520" class="">
<!-- NO BORRAR -->
<style>
        .contenido-exclusivo-icon *::before{
          content: none !important;
        }
</style>
</div>
<div id="p15871-m525-1-526" class="">
<!-- Hotjar Tracking Code for https://www.eltiempo.com -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:1223126,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>
</div>
<div id="p15871-m531-2-532" class=""><style> .rutina { display:none; } </style></div>
<div id="p15871-m537-3-538" class=""><style>
.deportes-tablas .titular-tablas .tabs-tablas li#goleadores{
    display: none;
}
.deportes-tablas .titular-tablas .tabs-tablas li#descenso{
    display: none;
}
</style></div>
<div id="p15871-m543-4-544" class=""><style>.mis-noticias-desactivado.multimedia-article header .top-contenedor .topbar5 {width: unset}</style></div>
<div id="p15871-m549-5-550" class=""><script type="text/javascript">
$(document).ready(function(){

$( ".group-members li:nth-child(3)" ).find('span a').text('Asociacion Colombiana de Medios de Informacion')

setTimeout(function(){
$('.modulo_seleccionados_recurso img[data-original]').each(function(){
	$(this).attr('data-original', $(this).attr('data-original').replace('files/','/files/')); 
window.lazyLoad()
	
})
 $('.descubre_noticias').find('.dataurl').each(function(){
	$(this).attr('href', $(this).attr('href').replace(/(^\/\/)/,'/')); 
	
}); }, 6000);

    	if(!$('#sas_9343').length){
		    var _formatId = 9343;
		    $('.ads-end-article').append('<di'+'v class="ad-unit" id="sas_9343" width="0" height="0"><\/di'+'v>');
	        if($('.bbc-mundo').length || $('.articulo.article.default').length==0){
	        	return;	
	        }
	        sas.cmd.push(function() { 
	            sas.call("std", {
	                    siteId: sas_siteId, pageId: sas_pageId, formatId: _formatId, target: sas_target , tagId: "sas_"+_formatId
	                });
	        });
		}
    });
</script></div>
</div>
</div>
        <div class="module">
    	
    <div id="p479996-m332-331-333" class="">
<script type="text/javascript"> var desactivarMotor = 1; </script><style> .container_liftigniter_article{ display:none; } </style>
</div>
</div>
        
        
        <div class="module">
    	
    <div id="p480002-m972-971-973" class=""><script> var desactivarMisNoticias = 1; $('body').addClass('mis-noticias-desactivado') </script></div>
</div>
    

<div class="content_grid content_grid_header">
    <header class="">
        <div class="top-contenedor">
            <div class="topbar3">
                                    <div class="icono-hamburguesa"></div>                    <div class="nivel-logo2">
                        <a href="/" class="">
                            <figure class="logo">
                                    <img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAMAAAACCAYAAACddGYaAAAAEklEQVR42mP8/vYtDwMUMCJzAGRcBb2SHTFTAAAAAElFTkSuQmCC" alt="" data-original="/images/eltiempo_logo.png">
                            </figure>
                        </a>
                            <span>Con fuertes cambios en movilidad, Concejo aprobó el Plan</span>
                    </div>
                
                
                    <ul class="cliente">
  <li class="buscador-header-container">
      <a>
          <span class="buscador-icon"></span>

          <form class="buscador-form" method="GET" action="/buscar" name="search_form" style="display: none">
              <span class="buscador-icon"></span>
              <input class="search bloque" type="text" name="q" placeholder="Noticias de Colombia y el Mundo" autocomplete="off">
              <span class="cerrar-icon"></span>
          </form>
      </a>
  </li>
  <li><a id="suscribase-header" style="display: none;" target="_blank"><span class="suscribase">Suscribirme</span></a></li>
  <li class="login-bar" style="display: none;"><a href="/login"><span class="ingresar">Iniciar sesión</span></a></li>
            <li class="user-bar cuenta" style="display: none;" data-src="">
            <div class="top-header-icon logged">
                <span class="username active"></span>
                <ul class="dropdown">
    
                
            <li>
            <div class="dropdown-title">Mi cuenta</div>
        </li>
        <li class="ico-configurar">
        <a href="/zona-usuario/configurar-mis-datos">
            Configurar mis datos
        </a>
    </li>
    <li class="ico-suscripcion" id="suscribirme-path">
        <!--<a href="">-->
        <a href="https://suscripciones.eltiempo.com/">
            Suscribirme
        </a>
    </li>
    <li class="ico-suscripcion" id="mi-suscripcion-path">
        <a href="/zona-usuario/mi-suscripcion">
            Mi suscripción
        </a>
    </li>    
    <li class="ico-impreso">
        <a href="/zona-usuario/version-impresa">
            Versión impresa
        </a>
    </li>
    <li class="ico-guardado">
        <a href="/zona-usuario/articulos-guardados">
            Artículos guardados
        </a>
    </li>
    <li class="ico-boletines">
        <a href="/zona-usuario/boletines">
            Boletines
        </a>
    </li>
    <li class="ico-vivamos">
        <a href="/zona-usuario/club-vivamos">
            Club vivamos El Tiempo
        </a>
    </li>
    <li class="ico-preguntas">
        <a href="/preguntas-frecuentes">
            Preguntas frecuentes
        </a>
    </li>
        <li class="ico-cerrar">
        <a class="cierre_sesion"
           data-src="https://seg.eltiempo.com/server/logout/eltiempodigital"
           data-href="/sesion/logout/eltiempodigital">
            Cerrar sesión
        </a>
    </li>
    </ul>            </div>
        </li>
      <li id="li-cargando" class="header-cargando" style="display: none;"><a id="loading-header"><span class="suscribase-loading">Cargando...</span></a></li>
  <li class='abrir-noticias dtm-misnoticias-sticky' style="">
    <a class="noticia upper-text dtm-profiling-header">
      mis noticias
    </a>
  </li>
</ul>


    <ul class="cliente-sticky-profiling" style="display: none">
        <li class='abrir-noticias dtm-misnoticias-sticky' style="">
            <a class="noticia upper-text dtm-profiling-header">
                mis noticias
            </a>
      </li>
    </ul>
    <div class="redes-topbar" style="display: none">
                    <div class="texto_redes_header" id="shareArticle">
                <ul data-share="header">
                                            <li><a class="comentar" href="#btnVerComentarios"></a></li>
                                        <li><a class="facebook" href="#"></a></li>
                    <li><a class="twitter" href="#"></a></li>
                    <li>
                                                                        
                        <a href=""
                        data-save="{&quot;id&quot;:501678,&quot;titulo&quot;:&quot;Con fuertes cambios en movilidad, Concejo aprob\u00f3 el Plan&quot;,&quot;lead&quot;:&quot;Plenaria aprueba hist\u00f3rico cap\u00edtulo de mujer, m\u00e1s funciones a TM y operador p\u00fablico de transporte.&quot;,&quot;thumbnail&quot;:&quot;&quot;,&quot;timestamp_creacion&quot;:&quot;1590983046&quot;,&quot;timestamp_modificacion&quot;:&quot;1590987474&quot;,&quot;url&quot;:&quot;\/bogota\/plan-de-desarrollo-2020-con-fuertes-cambios-en-movilidad-aprueban-el-plan-en-el-concejo-501678&quot;,&quot;seccion&quot;:&quot;Bogot\u00e1&quot;,&quot;subseccion&quot;:&quot;Bogot\u00e1&quot;}"
                        data-url="https://seg.eltiempo.com/eltiempodigital/user-area/resource/add"
                        data-callback="https://seg.eltiempo.com/eltiempodigital/user-area/resource/add?callback=?"
                        class="guardar btn_Texto13 save-article" id="501678">
                            GUARDAR
                            <div class="tooltip-guardado tooltip-guardar">
                                Ingrese o regístrese <b class="btn_Texto26 conectate">acá</b>
                                para guardar los artículos en su
                                zona de usuario y leerlos cuando quiera
                            </div>
                        </a>

                        <div class="hidden tooltip-guardado">
                            <b>Este artículo ya fue guardado</b>
                            Para consultarlo en otro momento, visite su zona de usuario.
                        </div>
                        <div class="hidden tooltip-success-updated">
                            <b>Artículo guardado</b>
                            Para consultarlo en otro momento, visite su zona de usuario.
                        </div>
                        <div class="hidden tooltip-error">
                            El artículo no pudo ser guardado, intente nuevamente
                        </div>
                    </li>
                    <li><a class="enviar open-share-by-email-popup ico-rs" href="#"></a></li>
                    </ul>
        </div>
    </div>
            </div>
            <div id="tema-añadido" class="tooltip-misnoticias" style="display:none;">
                <p class="texto-informativo">Acá encontrarás tus noticias de <span class="negrilla" id="tema-nuevo"></span></p>
            </div>
        </div>
        <div class="tooltip-home-desktop go-home-landing-profiling" style="display: none">
                <div class="texto-tooltip">
                   Haz clic aquí para ver todas las noticias 
                </div>
                <span class="cerrar-icon"></span>  
        </div>

                    <nav class="page-menu" itemscope="" itemtype="https://www.schema.org/SiteNavigationElement">

                            <div class="menu_principal3 single">
                    <ul>
                        <li>
                            <a href="/bogota">Bogotá</a>
                        </li>
                    </ul>
                </div>
            
        </nav>
    

        <nav class="default" itemscope="" itemtype="https://www.schema.org/SiteNavigationElement">
            <div class="menu_principal2">

                                                            <ul class="default-menu">
  <li class="opinion first" itemprop="name">
    <a href="/opinion" itemprop="url">Opinión</a>
  </li>
  <li class="colombia" itemprop="name">
    <a href="/colombia" itemprop="url">Colombia</a>
  </li>
  <li class="bogota" itemprop="name">
    <a href="/bogota" itemprop="url">Bogotá</a>
  </li>
  <li class="mundo" itemprop="name">
    <a href="/mundo" itemprop="url">Internacional</a>
  </li>
  <li class="politica" itemprop="name">
    <a href="/politica" itemprop="url">Política</a>
  </li>
  <li class="justicia" itemprop="name">
    <a href="/justicia" itemprop="url">Justicia</a>
  </li>
  <li class="economia" itemprop="name">
    <a href="/economia" itemprop="url">Economía</a>
  </li>
  <li class="deportes" itemprop="name">
    <a href="/deportes" itemprop="url">Deportes</a>
  </li>
  <li class="cultura" itemprop="name">
    <a href="/cultura" itemprop="url">Cultura</a>
  </li>
  <li class="tecnosfera" itemprop="name">
    <a href="/tecnosfera" itemprop="url">Tecnología</a>
  </li>
  <li class="vida" itemprop="name">
    <a href="/vida" itemprop="url">Vida</a>
  </li>
  <li class="salud" itemprop="name">
    <a href="/salud" itemprop="url">Salud</a>
  </li>
  <li class="unidad-investigativa" itemprop="name">
    <a href="/unidad-investigativa" itemprop="url">Unidad Investigativa</a>
  </li>
  <li class="link external last" itemprop="name">
    <a href="http://clasificados.eltiempo.com/" itemprop="url">Clasificados</a>
  </li>
</ul>


                    
                    <div class="menu_seccion">
                        <div class="secciones">
                            <div class="mas-secciones">Más</div>
                            <ul class="mas-secciones-menu">
  <li class="link first" itemprop="name">
    <a href="/especiales" itemprop="url">Especiales</a>
  </li>
  <li class="link external" itemprop="name">
    <a href="/multimedia/videos" itemprop="url">Video</a>
  </li>
  <li class="link external" itemprop="name">
    <a href="/multimedia/galeria-de-fotos" itemprop="url">Galerías</a>
  </li>
  <li class="podcast" itemprop="name">
    <a href="/podcast" itemprop="url">Podcast</a>
  </li>
  <li class="datos" itemprop="name">
    <a href="/datos" itemprop="url">Datos El Tiempo</a>
  </li>
  <li class="link external" itemprop="name">
    <a href="http://www.motor.com.co/" itemprop="url">Motor</a>
  </li>
  <li class="carrusel" itemprop="name">
    <a href="/carrusel" itemprop="url">Carrusel</a>
  </li>
  <li class="bocas" itemprop="name">
    <a href="/bocas" itemprop="url">Bocas</a>
  </li>
  <li class="lecturas-dominicales" itemprop="name">
    <a href="/lecturas-dominicales" itemprop="url">Lecturas</a>
  </li>
  <li class="link external" itemprop="name">
    <a href="http://www.eltiempo.com/noticias/huella-social" itemprop="url">Huella Social</a>
  </li>
  <li class="eltiempo-television" itemprop="name">
    <a href="/eltiempo-television" itemprop="url">EL TIEMPO TV</a>
  </li>
  <li class="link" itemprop="name">
    <a href="/pico-y-placa" itemprop="url">Pico y Placa</a>
  </li>
  <li class="link last" itemprop="name">
    <a href="/clima" itemprop="url">Clima</a>
  </li>
</ul>


                        </div>
                    </div>
                            </div>
        </nav>
         
    </header>
</div>
    
                        
<div class="alertaBoletin registro-alerta">
    <div class="barra contenidoAlerta" style="display: none;" id="barraActivacionHeader">
        <div class="texto">¡Hola
            <span class="username"></span>!, Tu correo ha sido verificado. Ahora puedes elegir los
            <a class="alerta-subrayar" href="/zona-usuario/boletines">Boletines</a>
            que quiera recibir con la mejor información.
        </div>
        <div class="content_accion">
            <a class="cerrar-icon cerrarBarra" onclick="javascript:$('#barraVerificacionHeader').remove();"></a>
        </div>
    </div>
</div>
                
<div class="alertaGeneral registro-alerta">
    <div class="barra contenidoAlerta" style="display: none;" id="first-login-message">
        <div class="texto">Bienvenido
            <span class="username"></span>
            has creado tu cuenta en EL TIEMPO. Conoce y personaliza tu perfil.
            <div class="content_accion">
                <a class="cerrar-icon cerrarBarra" onclick="javascript:$('#barraVerificacionHeader').remove();"></a>
            </div>
        </div>
    </div>
</div>
                
<div class="alertaGeneral registro-alerta" id="welcome-bar-message">    
</div>
                <div class="alertaCuentaError">
    <div class="barra verificacion contenidoAlerta" id="barraVerificacionHeader" style="display: none">
        <div class="texto">Hola
            <span class="username"></span>
            el correo
            <span class="useremail"></span>
            no ha sido verificado.
        </div>
        <div class="texto-dos">
            <a href="javascript:void(0)" onclick="javascript:checkEmail();" class="verificacorreo">
                Verificar correo
            </a>
            ó
            <a href="/zona-usuario/actualizar-email">cambiar correo.</a>
        </div>
        <div class="content_accion">
            <a class="cerrar-icon cerrarBarra" onclick="javascript:$('#barraVerificacionHeader').remove();"></a>
        </div>
    </div>
</div>


    <section class="m-alert-2 m-alert alertaVerificaCorreo" id="enviar-correo-verificacion" style="display: none;">
        <span class="ico-alert"></span>
        <div class="txt-5">El correo electrónico de verificación se enviará a</div>
        <div class="txt-6 useremail"></div>
        <p class="txt-5"><br/>Revisa tu bandeja de entrada y si no, en tu carpeta de correo no deseado.</p>
        <a href="/zona-usuario/actualizar-email" class="btn-1 btn-verifica regresa">
            NO, CAMBIAR CORREO
        </a>
        <a href="javascript:void(0)" class="btn-2 btn-verifica">
            SI, ENVIAR
        </a>
        <a class="cerrarBarra cerrar-icon" onclick="javascript:$('#barraVerificacionHeader').remove();"></a>
        <span class="loader-icon" style="display: none"></span>
    </section>

        
                                            <!--default-->
<div class="barra-lateral-personalizacion" style="display:none">
    <div class="header-barra-lateral">
        <a class="cerrar-noticias" href="#"></a>
        <p class="cerrar-hover dtm-profiling-close" id="cerrar-sidebar" data-dtm='sidebar'></p>
        <a class="href_header" href="/mis-noticias">
            <p class="header-titulo upper-text">
                mis noticias
            </p>
        </a>
        <a class="editar-noticias" href="/contenido-favorito"></a>
        <a class="editar-noticias-hover dtm-profiling-edit" href="/contenido-favorito" data-dtm='sidebar'></a>
    </div>
    <div class="contenedor-barra-lateral">
        <div class="cuerpo-barra-lateral">
            <div class="contenido-barra-lateral" id="contenido-barra-lateral">
                <div class="imagen-barra-lateral"></div>
                <p class="texto1-barra-lateral">Queremos que encuentres las noticias que más te interesan</p>
                <p class="texto2-barra-lateral">Sigue tus temas favoritos en un lugar exclusivo para ti.</p>
                <a class="contenedor-boton upper-text login-favoritos-sidebar dtm-profiling-start" href="/mis-noticias" data-dtm="sidebar">¡elígelos!</a>
            </div>
        </div>
        <!-- Loader -->
        <div class="contenido-loader" id="contenido-loader-sidebar" style="display: none">
            <div class="contenedor-loader">
                <p class="texto-principal">Estamos cargando tus noticias</p>
                <span class="loader"></span>
            </div>
            <div class="contenedor-empty" style="display: none">
                <p class="texto-principal">No hemos podido cargar tus noticias</p>
                <p class="texto-secundario">Intentalo de nuevo m&aacute;s tarde.</p>
                <a href="#" class="boton-reload">Intentar de nuevo</a>
            </div>
        </div>
    </div>
    <div class="boton-todas-noticias upper-text dtm-profiling-landing" style="display:none" data-dtm='sidebar'>
        <a href="/mis-noticias">
            <div class="boton-texto-todas-noticias ">ver todas mis noticias
                <span class="boton-image-flecha" deluminate_imagetype="png"></span></div>
        </a>
    </div>
</div>

<!--personalizacion-->
<script type="application/mustache" id="template-barra-personalizacion">
    
  <div class="contenido-barra-lateral-noticias">
    <span class="titulo-contenido-noticias">Lo más reciente:</span>
    <div class="noticias-aqui sider-noticias">
        {{#items}}
            <div class="contenedor-general-noticias dtm-profiling-sidebar-content" data-dtmidcontent="{{_id}}" data-dtmposition="{{index}}" data-dtmsection="{{categorySlug}}" {{#isLive }}data-dtmlive="en vivo"{{/isLive }}{{#premiumSetting }}data-dtmpremium="contenido premium"{{/premiumSetting }}>
              <div class="contenedor-noticias">
                <div class="contenido-noticias">
                  <a href="/{{slug}}"><img class="img-noticia" src="{{imageThumbnail}}"></a>
                  <div class="texto-noticia">
                      <p class="titulo-noticia upper-text">
                        <span class='section-slug section-name selected-alert'>{{ category }} </span>
                        {{#isLive }}<span class="titulo-noticia-vivo">EN VIVO</span>{{ /isLive }}
                      </p>
                      <a href="/{{slug}}"><p class="fragmento-noticia">{{#premiumSetting }}<span class="fragmento-noticia-bloqueado"></span>{{ /premiumSetting}}{{title}}</p></a>
                    </div>
                </div>
              </div>
            </div>
        {{/items}}
    </div>
  </div>
</script>


<script type="application/mustache" id="template-barra-personalizacion-default">

      <div class="contenido-barra-lateral" id="contenido-barra-lateral">
        <div class="imagen-barra-lateral"></div>
        <p class="texto1-barra-lateral">Queremos que encuentres las noticias que más te interesan</p>
        <p class="texto2-barra-lateral">Sigue tus temas favoritos en un lugar exclusivo para ti.</p>
        <a class="contenedor-boton upper-text login-favoritos-sidebar dtm-profiling-start" href="/contenido-favorito">¡elígelos!</a>
      </div>
</script>
                                        
<!-- Coachmark-->
<div class="contenedor-coachmark-pers" style="display:none">
    <div class="filtro-coachmark-1"></div>
    <div class="filtro-coachmark"></div>
    <span class="cerrar-coachmark"></span>
    <span id="cerrar-coachmark" class="cerrar-hover dtm-profiling-cmark-close" data-dtm="couchmark"></span>
    <div class="contenedor-coachmark-pers-1">
        <!-- user anonimo  -->
        <div class="contenedor-datos-anonimo" style="display:none">
            <div class="imagen-logo-ET"></div>
            <div class="imagen-coachmark"></div>
            <div class="imagen-estrella-coachmark"></div>
            <div class="imagen-circulo-coachmark">
                <p class="titulo-coachmark">descubre <br>¨mis noticias¨</p>
                <p class="texto-coachmark">Un lugar exclusivo,<br> donde podrás seguir tus<br> <strong>temas favoritos </strong>.
                    <a href="/mis-noticias" class="boton-coachmark login-favoritos-coachmark dtm-profiling-start">¡elígelos!</a>
                </div>
                <div class="contenedor-botones">
                    <a href="#" id="despues-coachmark"  class="despues-coachmark dtm-profiling-cmark-skip" data-dtm="omitir"><u>Lo haré después</u></a>
                </div>
        </div>
        
        <!-- user App -->
        <div class="contenedor-datos-app" style="display:none">
            <div class="contenedor-texto-app">
                <p class="titulo-app upper-text">¡hola!</p>
                <p class="introduccion-app">Aquí también puedes encontrar <strong>"Mis Noticias"</strong> <br>y seguir los temas que elegiste en la APP.</p>
                <p class="introduccion2-app">¡Descubre cómo funciona!</p>
            </div>
            <div class="contenedor-imagenes-app">
                <div class="contenedor-paso">
                    <div class="img-vista-rapida"></div>
                    <p class="img-titulo upper-text">lo último</p>
                    <p class="img-texto">La manera más rapida para ponerte al día.</p>
                </div>
                <div class="contenedor-paso">
                    <div class="img-mis-noticias"></div>
                    <p class="img-titulo upper-text">Mis noticias</p>
                    <p class="img-texto">Una sección exclusiva donde podras seguir tus temas.</p>
                </div>
                <div class="contenedor-paso">
                    <div class="img-ajustes"></div>
                    <p class="img-titulo upper-text">editar favoritos</p>
                    <p class="img-texto">Cuando quieras, cambia los temas que elegiste.</p>
                </div>
                <div class="img-tutorial-app"></div>
            </div>
            <div class="contenedor-botones">
                    <a href="/mis-noticias" class="boton-coachmark dtm-profiling-landing">Ir a mis noticias</a>
                    <p href="#" id="despues-coachmark" class="despues-coachmark dtm-profiling-cmark-skip" data-dtm="lo hare después"><u>Lo haré después</u></a>
                    </div>
            </div>
    </div>
</div>                <div class="content_grid_margin bk_coachmark_save_personalization" style="display:none;">
    <div class="seccion">
        <div class="coachmark-post-pers">
            <p class="encabezado-post-pers">¡Tus temas favoritos han sido guardados!</p>
            <p class="texto-post-pers">Ahora estas siguiendo
                <span class="texto2-post-pers"><span>4</span> TEMAS</span>
            </p>
            <p class="encabezado2-post-pers">Te contamos como funciona</p>
            <div class="contenedor-post-coachmark">
                <div class="contenedor-imagenes-app">
                    <div class="contenedor-paso">
                        <div class="img-vista-rapida"></div>
                        <p class="img-titulo">LO ÚLTIMO</p>
                        <p class="img-texto">La manera más rapida para ponerte al día.</p>
                    </div>
                    <div class="contenedor-paso">
                        <div class="img-mis-noticias"></div>
                        <p class="img-titulo">MIS NOTICIAS</p>
                        <p class="img-texto">Una sección exclusiva donde podrás seguir tus temas.</p>
                    </div>
                    <div class="contenedor-paso">
                        <div class="img-ajustes"></div>
                        <p class="img-titulo">EDITAR FAVORITOS</p>
                        <p class="img-texto">Cuando quieras, cambia los temas que elegiste.</p>
                    </div>
                </div>
                <a href="/mis-noticias" class="boton-coachmark dtm-profiling-landing">VER MIS NOTICIAS</a>
                 <a href="/"><p class="despues-coachmark-onboarding dtm-profiling-cmark-skip"><u>Lo haré después</u></p></a>
                <div class="guardar-seleccion" style="display: block">
                        <div class="contenedor-actualizar">
                            <span class="texto-actualizate">Recuerda que para ver tus temas en todos tus dispositivos, debes actualizar la App de El Tiempo.</span>
                            <div class="contenedor-tienda">
                                <a href="https://play.google.com/store/apps/details?id=com.kubo.web" class="android"><img src="/images/personalizacion/icon-google-play.png" alt=""></a>
                                <a href="https://itunes.apple.com/us/app/el-tiempo-noticias/id1002696749" class="ios"><img src="/images/personalizacion/icon-app-store.png" alt=""></a>
                            </div>
                        </div>
                    </div>
            </div>
        </div>
    </div>
</div>
                    
        
                                        <div class="html-superior-desktop-module">
            
        </div>
        
        <body><article default class="content_grid articulo article default" data-history-state="0" data-scroll-url="/bogota/plan-de-desarrollo-2020-con-fuertes-cambios-en-movilidad-aprueban-el-plan-en-el-concejo-501678" data-title="Con fuertes cambios en movilidad, Concejo aprobó el Plan" data-tracking="https://www.eltiempo.com/track/pageviews/article-501678" id="article-501678" xmlns="http://www.w3.org/1999/html"><div class="tags-article">
                                                        <hidden data-slug="mujer" data-title="Mujer"></hidden><hidden data-slug="concejo-de-bogota" data-title="Concejo de Bogotá"></hidden><hidden data-slug="plan-de-desarrollo-de-bogota" data-title="Plan de Desarrollo de Bogotá"></hidden><hidden data-slug="secretaria-de-gobierno-de-bogota" data-title="Secretaría de Gobierno de Bogotá"></hidden><hidden data-slug="coronavirus" data-title="Coronavirus"></hidden><hidden data-slug="covid-19" data-title="Covid-19"></hidden>
</div>
                    <div class="content_grid_margin">
                                
                 
<section class="intro"><div class="contenedor-seguir-3" style="display: none;">
			<div class="contenedor-btn-seguir">
				<label><input type="checkbox" name="Bogotá" id="bogota" data-name="bogota" onchange="followThemeSection(this)"><span class="boton-tema-seguir seguir-temas bt-seguir-desktop-bk dtm-profiling-follow">SEGUIR BOGOTÁ</span></label>
			</div>
			<div class="contenedor-tooltip" id="tooltip-personalizacion">
				<p class="texto-informativo"><a href="/login"><u>Regístrate o inicia sesión</u></a> para <span class="negrilla">seguir
			tus temas favoritos.</span></p>
			</div>
		</div>
	



    
                
        <div class="titular">
                        <div class="patrocinado-bk">
    
</div>
        <div class="minuto-bk">
            
        </div>
        <div class="titulo-principal-bk">
            
        <h1 itemprop="headline" class="titulo" id="p501678-m1076-1075-1077">Con fuertes cambios en movilidad, Concejo aprobó el Plan</h1>
</div>
    </div>
    <div class="lead">
        
    <p class="info" id="p501678-m1082-1081-1083">Plenaria aprueba histórico capítulo de mujer, más funciones a TM y operador público de transporte.</p>
</div>
</section><div class="articulos">
                    <section class="container_col"><div class="col1-new-article">
                                                            <div class="compartir">
                                                                         
             <ul class="articulo-guarda-reporta  " id="guardarDatos" data-share="herramientas">
<li class="btn_Texto34"> 
                        <a class="compartir-actions">Compartir</a> 
                        <ul id="compartir-actions">
<li class="facebook ico-rs"><a name="Facebook" href="">Facebook<span class="fbcount"></span></a></li> 
                            <li class="twitter ico-rs"><a name="Twitter" href="">Twitter<span class="twcount"></span></a></li> 
                            <li class="enviar open-share-by-email-popup ico-rs"><a name="Enviar" href="">Enviar</a></li> 
                            <li class="linkedin ico-rs"><a name="Linked" href="">Linkedin</a></li>
                        </ul>
</li> 
                                
                                    <li>
                        <a id="btnVerComentarios" class="comentar btn_Texto25" href="javascript:void(0)" data-id="501678">Comentar
                            <span id="count-viafoura" class="comentar"></span></a>
                    </li>
                                <li>
                                                                                
                    <a href="" data-save='{"id":501678,"titulo":"Con fuertes cambios en movilidad, Concejo aprob\u00f3 el Plan","lead":"Plenaria aprueba hist\u00f3rico cap\u00edtulo de mujer, m\u00e1s funciones a TM y operador p\u00fablico de transporte.","thumbnail":"","timestamp_creacion":"1590983046","timestamp_modificacion":"1590987474","url":"\/bogota\/plan-de-desarrollo-2020-con-fuertes-cambios-en-movilidad-aprueban-el-plan-en-el-concejo-501678","seccion":"Bogot\u00e1","subseccion":"Bogot\u00e1"}' data-url="https://seg.eltiempo.com/eltiempodigital/user-area/resource/add" data-callback="https://seg.eltiempo.com/eltiempodigital/user-area/resource/add?callback=?" class="guarda btn_Texto13 save-article" id="501678">
                        Guardar
                        <div class="tooltip-guardado tooltip-guardar">
                            Ingrese o regístrese <b class="btn_Texto26 conectate">acá</b>
                            para guardar los artículos en su
                            zona de usuario y leerlos cuando quiera
                        </div>
                    </a>

                    <div class="hidden tooltip-guardado">
                        <b>Este artículo ya fue guardado</b>
                        Para consultarlo en otro momento, visite su zona de usuario.
                    </div>
                    <div class="hidden tooltip-success-updated">
                        <b>Artículo guardado</b>
                        Para consultarlo en otro momento, visite su zona de usuario.
                    </div>
                    <div class="hidden tooltip-error">
                        El artículo no pudo ser guardado, intente nuevamente
                    </div>
                                    </li>
            <li>
                <a class="reporta btn_Texto14 open-report-error-popup">Reportar</a>
            </li>
            <li>
                <a class="come-back-home" href="/">Portada</a>
            </li>
                    </ul>
</div>
                                                    </div>
                                                    <div class="col3 ">
                        <div class="recurso_apertura">
            
                        



                        
        <div class="recurso-imagen-apertura-bk" id="p501678-m1088-1087-1089">
                            <div class="figure-apertura-bk">
                    
                                        
                <figure id="m1093-1092-1094" class="foto-apertura-articulo" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"><img alt="CONCEJO" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAQAAABeK7cBAAAAC0lEQVR42mNkAAIAAAoAAv/lxKUAAAAASUVORK5CYII=" style=" display: inline;" width="950px" height="475px" data-original="/files/article_main/files/crop/uploads/2020/05/31/5ed477f487999.r_1590987464043.0-367-3000-1856.jpeg"><meta itemprop="width" content="950">
<meta itemprop="height" content="475">
<meta itemprop="url" content="https://www.eltiempo.com/files/article_main/files/crop/uploads/2020/05/31/5ed477f487999.r_1590987464043.0-367-3000-1856.jpeg"></figure><p id="m1100-1-1101" class="titulo">Aunque hubo fuertes debates, se aprobaron más del 95 % de los artículos.</p>
</div>
                                <div class="credito-apertura-strong-bk credito-image-bk">
                    <strong>Foto:</strong>
                    
                <p id="m1106-2-1107" class="autor">Néstor Gómez. EL TIEMPO</p>
</div>
            </div>
</div>
    </div>
                    </section><section class="container_col"><div class="content-col1-col2">
                            <div class="social-col col1">
                                                                                                            <div class="publicidad pauta_160px">
                                                                                        <div class="ad-unit" id="sas_9608"></div>
                                            <div class="ad-unit" id="sas_44664"></div>
                                        </div>
                                                                                                </div>
                            <div class="col2">
                                                                                                    <div class="temasdeldia tags-en-articulo">
                                        <div class="tags-en-articulo-title">
                                            <a>Relacionados:</a>
                                        </div>
                                        <div class="tags-en-articulo-links">
                                                                                                                                                <h2 class="tags-en-articulo-tag">
                                                        <a class="page-link" href="/noticias/mujer">Mujer</a>
                                                    </h2>
                                                                                                                                                                                                <h2 class="tags-en-articulo-tag">
                                                        <a class="page-link" href="/noticias/concejo-de-bogota">Concejo de Bogotá</a>
                                                    </h2>
                                                                                                                                                                                                <h2 class="tags-en-articulo-tag">
                                                        <a class="page-link" href="/noticias/plan-de-desarrollo-de-bogota">Plan de Desarrollo de Bogotá</a>
                                                    </h2>
                                                                                                                                                                                                <h2 class="tags-en-articulo-tag">
                                                        <a class="page-link" href="/noticias/secretaria-de-gobierno-de-bogota">Secretaría de Gobierno de Bogotá</a>
                                                    </h2>
                                                                                                                                                                                                <h2 class="tags-en-articulo-tag">
                                                        <a class="page-link" href="/noticias/coronavirus">Coronavirus</a>
                                                    </h2>
                                                                                                                                                                                                                                    
                                        </div>
                                    </div>
                                   
                                                                    <div class="factcheck" id="fact-check-top" hidden>
                                        <div><p>Contenido cierto</p></div>
                                        <p>Encuentra la validación de El Cazamentiras al final de la noticia.</p>
                                    </div>
                                                     
                                 <div class="articulo-autor">
                <div class="autor-bk">
            <span class="autor"><b>Por:</b>
                
            <span itemprop="name" class="nombre" id="p501678-m1114-1113-1115">Guillermo Reinoso Rodríguez y Ana María Montoya Zorro</span></span>
        </div>
    
                        <div class="fecha-publicacion-bk">
                <span class="fecha">
                    31 de mayo 2020 , 11:57 p.m.
                </span>
            </div>
            </div>
                                                                <div class="articulo-contenido" itemprop="articleBody">
                                        
<div class="modulos" itemprop="articleBody">

        


                            
            
            

        
    

        
        



        




        



        
<!--INICIO SABOR AUDIO-->

<!--FIN SABOR AUDIO-->
        
        
        

        



        


        



        



         


        


             


                
    
<p class="contenido" id="p501678-m1120-1119-1121">Después de dos días de intensa discusión, el Concejo de Bogotá aprobó el Plan de Desarrollo 2020-2024, que será la carta de navegación de la Administración de Claudia López.<br><br><b>Uno de los aspectos más destacados de la norma y que contó con el consenso de los concejales, es la reducción de las brechas de desigualdad para las mujeres, </b>dándole vía libre al Sistema Distrital de Cuidado, que permite implementar herramientas para reducir la feminización de la pobreza a través de una serie de estrategias para disminuir el tiempo que las mujeres invierten en actividades de cuidado sin remuneración.</p>
<p class="contenido" id="p501678-m1164-2-1165"><b>Este logro es histórico para las bogotanas, pues, según cifras del Distrito, 9 de cada 10 mujeres hacen trabajo doméstico no remunerado por cinco horas y media al día</b>, jornada que se suma a su ocupación habitual, que es en promedio de 9 horas y media. Además, la brecha salarial es del 17 %, eso significa que las mujeres ganan, en promedio, $ 300.000 al mes menos que los hombres. En la maratónica jornada, que inició el sábado y continuaba anoche, el Concejo también dijo sí a los espacios seguros para primera infancia y adolescencia.<br><br>(Le puede interesar: <a href="https://www.eltiempo.com/colombia/otras-ciudades/coronavirus-colombia-reglas-para-la-cuarentena-a-partir-del-1-de-junio-en-ciudades-501418" target="_blank">Estas son las nuevas reglas de la cuarentena en las capitales</a>)</p>
<div class="articulo-enlaces" id="p501678-m1170-3-1171">
    <div class="modulo-relacionados-bk">
        
    <div id="m1175-1174-1176" class="video-icon video-link" data-collection="p501678-m1170-3-1171">
            
        <span> Video</span><a id="m1180-1179-1181" class="page-item-link btn_Texto24 enlace page-link" href="/bogota/coronavirus-en-bogota-todo-lo-que-debe-saber-sobre-la-nueva-fase-de-la-cuarentena-501668">Todo lo que debe saber sobre la nueva fase de la cuarentena</a>
</div>
<div id="m1188-1-1189" class="video-icon video-link" data-collection="p501678-m1170-3-1171">
            
        <span> Video</span><a id="m1193-1192-1194" class="page-item-link btn_Texto24 enlace page-link" href="/bogota/coronavirus-en-bogota-cuales-medidas-siguen-vigentes-en-la-extension-de-la-cuarentena-en-bogota-501446">Cuáles medidas siguen vigentes en extensión de cuarentena en Bogotá</a>
</div>
<div id="m1201-2-1202" data-collection="p501678-m1170-3-1171">
            
        <a id="m1206-1205-1207" class="page-item-link btn_Texto24 enlace page-link" href="/bogota/coronavirus-en-bogota-el-futuro-incierto-de-los-67-museos-publicos-y-privados-de-bogota-501366">El futuro incierto de los 67 museos públicos y privados de Bogotá</a>
</div>
</div>
</div>
<p class="contenido" id="p501678-m1215-4-1216">El Plan de Desarrollo fue construido bajo cinco grandes propósitos y tiene como objetivos fundamentales atender y reducir los efectos de la emergencia por el covid-19 y la reactivación económica de la ciudad pospandemia.</p>
<span class="articulo-subtitulo" id="p501678-m1221-5-1222">La movilidad</span><p class="contenido" id="p501678-m1227-6-1228">Tal vez uno de los temas que generaron mayor debate fue la ampliación de las funciones de TransMilenio, puntualmente las que le permiten participar en proyectos urbanísticos de iniciativa pública o privada y en la construcción y mejoramiento de espacio público en áreas de influencia de los componentes Troncal, Zonal y Cable. No obstante, la plenaria avaló la iniciativa.<br><br>Pero también <b>hubo controversia sobre los proyectos de las troncales de TransMilenio en las avenidas 68 y Cali, y por el corredor verde de la carrera 7.ª, donde la administración anterior proyectaba construir una troncal.</b> Ahora, la alcaldesa quiere un corredor verde, iniciativa que fue aprobada. A TransMilenio le asignaron $5,98 billones.<br><br><b>También generó amplio debate la creación de un operador de transporte público, que se aprobó a pesar de las voces que indicaban que ante la actual crisis del transporte</b>, porque no puede superar el 35 % de su capacidad, podría aumentar el déficit fiscal del sistema y, además, convertirse en foco de burocracia.<br><br>La plenaria avaló además la modificación del objeto de la Empresa Metro, que ahora podrá construir y operar las líneas férreas y de metro, así como del material rodante. El megaproyecto contará con $3,97 billones.</p>
<p class="contenido" id="p501678-m1233-7-1234">(Lea también:<span> </span><a href="https://www.eltiempo.com/bogota/plan-de-desarrollo-de-bogota-asi-ven-el-plan-de-desarrollo-de-bogota-los-concejales-mas-criticos-501336"><span>Así ven el plan de desarrollo de Bogotá los concejales más crítico</span>s</a>)</p>
<span class="articulo-subtitulo" id="p501678-m1239-8-1240">Atención de la pandemia</span><p class="contenido" id="p501678-m1245-9-1246">Frente a la atención y mitigación de los efectos de la pandemia, la norma plantea acciones para fortalecer los sistemas de atención de emergencias y aumentar la capacidad de respuesta y la atención oportuna en la prevención y mitigación de otras enfermedades.<br><br>En el aspecto social, <b>establece el ‘ingreso mínimo garantizado’ para los hogares pobres y vulnerables.</b> Este será entregado en transferencias monetarias, bonos canjeables por bienes y servicios, subsidios en especie y auxilios para arriendos, servicios públicos y transporte. <b>El programa ‘Bogotá solidaria en casa’ se integrará a esta estrategia con sus fuentes de financiamiento y mecanismos de focalización y operación.</b></p>
<div id="p501678-m1251-10-1252" class=""><iframe class="scribd_iframe_embed" title="ET GRAF 2plan Desarrollo May31" src="https://www.scribd.com/embeds/463858313/content?start_page=1&amp;view_mode=scroll&amp;access_key=key-dIebCYJs4SnNZj9FqP60" data-auto-height="true" data-aspect-ratio="0.6612903225806451" scrolling="no" width="100%" height="600" frameborder="0"></iframe></div>
<span class="articulo-subtitulo" id="p501678-m1257-11-1258">Activación económica</span><p class="contenido" id="p501678-m1263-12-1264">La carta de navegación para el cuatrienio contempla, igualmente,<b> la recuperación económica de la ciudad a través de la contratación de obras de infraestructura públicas y el impuso de obras privadas y la reactivación de la manufactura. </b>Estos sectores, en el marco de la emergencia, deben cumplir los protocolos de bioseguridad y movilidad.<br><br>La idea de la reactivación económica es también garantizar la generación de empleo, particularmente en las localidades. Pero, además, que se genere lo que denomina “empleos verdes”, mediante la recuperación, restauración y reforestación de la estructura ecológica, y la construcción y operación de viveros, zonas de agricultura urbana, techos verdes y jardines verticales.<br><br>Con el mismo propósito, el<b> Plan promueve los desarrollos urbanísticos e inmobiliarios a través de la Empresa de Renovación y Desarrollo Urbano,</b> la cual podrá ejecutar proyectos que propendan hacia la generación de empleo y el fomento de nuevas industrias y actividades económicas. <br><br>Y promueve la alianza regional para el compostaje y uso y aprovechamiento de residuos sólidos y orgánicos y residuos eléctricos y químicos, permitiendo la participación de pequeñas empresas y del sector agropecuario. También plantea establecer un nuevo modelo de abastecimiento que garantice la soberanía alimentaria de la ciudad y, a la vez, promueva las buenas prácticas agropecuarias.</p>
<p class="contenido" id="p501678-m1269-13-1270">(Además: <a href="https://www.eltiempo.com/bogota/un-plan-mas-alla-de-la-coyuntura-opinion-de-omar-orostegui-500342">Un plan más allá de la coyuntura / Opinión</a>)</p>
<span class="articulo-subtitulo" id="p501678-m1275-14-1276">El capítulo ambiental</span><p class="contenido" id="p501678-m1281-15-1282"><b>En una serie de artículos, el Plan le da gran importancia al tema ambiental, que se refiere a preparar a la ciudad para la mitigación y adaptación al cambio climático,</b> y en ese sentido propone la recuperación y restauración de la estructura ecológica principal, el aumento en la oferta de espacio público y áreas verdes, así como la descontaminación del río Bogotá y el sistema hídrico. <br><br>De hecho, destina recursos por $ 405.279 millones a proyectos claves como el plan de manejo de los cerros orientales, para lo cual contempla $ 35.000 millones; la reserva Thomas van der Hammen, con $ 53.889 millones; la recuperación del humedal Juan Amarillo, que contará con $ 149.626,9 millones, y para los humedales Jaboque, Burro, Córdoba, Techo y La Vaca asigna $156.763,3 millones.<br><br>La carta de navegación de Bogotá igualmente establece un sistema de monitoreo y alerta temprana, atención y recuperación de las zonas afectadas por incendios forestales. <b>En este tema involucra a comunidades, academia y a entidades privadas.<br>​</b><br>La carta de navegación para el período 2020-2024 igualmente establece un sistema de monitoreo y alerta temprana, atención y recuperación de las zonas afectadas por incendios forestales. La norma propone, además, impulsar el uso de energías renovables, como la energía solar y la bioenergía, y exime del pico y placa a los vehículos híbridos.</p>
<p class="contenido" id="p501678-m1287-16-1288">GUILLERMO REINOSO Y ANA MARÍA MONTOYA Z.<br>REDACCIÓN BOGOTÁ<br>EL TIEMPO<br>En Twitter: <a href="https://twitter.com/BogotaET">@BogotaET</a></p>
</div>

                                                                             
                                                                        
                                </div>
                                                                     <div class="articulo-contenido-app">
    <h3 class="titulo-descarga-app">Descarga la app El Tiempo</h3>
    <p class="texto-descarga-app">Noticias de Colombia y el mundo al instante: Personaliza, descubre e infórmate.</p>
    <a class="conocela" href="/aplicacion" target="_blank">CONOCE MÁS</a>
</div>                                                                   
                                                                                                                                                         <div class="ad-unit" id="sas_9601"></div>
                                            <div class="ad-unit" id="sas_9343"></div>
                                                                                                                                                                            <span class="endArticle"></span>
                                                                    <div class="article-bottom-ads">
                                            
</div>
                                                                                                                                    
                                                                                                    
   
    
        


                                
                            </div>                             <div class="content-new-modules-article">
                                                                                                                                                                                     
                                    <div class="content-new-modules-two">
                                        <div class="container_liftigniter_article dtm-modulos_evo_articulo" dtm-name="descubre-noticias"></div>
                                         
                                        
	<section class="empodera  dtm-modulos_evo_articulo nuevo-modulo" dtm-name="empodera">
					<h2 class="new_modules_title">Empodera tu conocimiento</h2>
		 		 <div class="articulos ">
		    		    			        		            		        		                                                                            		        <article class="new-article">
		        	<div class="content-info-modulo">
		        				                <div class="tag">
		                    		                    <a href="/noticias/farc">Farc</a>
		                </div>
		                		                  	<time class="actualizacion">10:59 p.m. </time>
		              			                
		            </div>
		            <h3>
	                    <a class='dataurl' href="/justicia/jep-colombia/farc-pedira-a-la-jep-garantias-de-proteccion-a-la-vida-de-excombatientes-501684">
	                    	<figure class="tipo default "></figure>
	                    	Ojalá pudiéramos llegar al Consejo de Seguridad de la ONU: Timochenko
	                    </a>
	                </h3>
	                 		        </article>
		    		    			        		            		        		                                                                            		        <article class="new-article">
		        	<div class="content-info-modulo">
		        				                <div class="tag">
		                    		                    <a href="/noticias/alberto-carrasquilla">Alberto Carrasquilla</a>
		                </div>
		                		                  	<time class="actualizacion">10:23 p.m. </time>
		              			                
		            </div>
		            <h3>
	                    <a class='dataurl' href="/economia/sectores/coronavirus-entrevista-a-alberto-carrasquilla-sobre-medidas-economicas-del-gobierno-501676">
	                    	<figure class="tipo default "></figure>
	                    	¿El país debe endeudarse con susto?
	                    </a>
	                </h3>
	                 		        </article>
		    		    			        		            		        		                                                                            		        <article class="new-article">
		        	<div class="content-info-modulo">
		        				                <div class="tag">
		                    		                    <a href="/noticias/jep">JEP</a>
		                </div>
		                		                  	<time class="actualizacion">09:09 p.m. </time>
		              			                
		            </div>
		            <h3>
	                    <a class='dataurl' href="/justicia/jep-colombia/entrevista-que-se-busca-con-las-sanciones-menos-fuertes-en-la-jep-501664">
	                    	<figure class="tipo default "></figure>
	                    	Sanciones de la JEP buscan 'aportar a reconstrucción de la sociedad'
	                    </a>
	                </h3>
	                 		        </article>
		    		    			        		            		        		                                                                            		        <article class="new-article">
		        	<div class="content-info-modulo">
		        				                <div class="tag">
		                    		                    <a href="/noticias/ivan-duque">Iván Duque</a>
		                </div>
		                		                  	<time class="actualizacion">09:04 p.m. </time>
		              			                
		            </div>
		            <h3>
	                    <a class='dataurl' href="/politica/gobierno/coronavirus-en-colombia-sectores-que-podran-regresar-a-trabajar-desde-lunes-1-de-junio-501608">
	                    	<figure class="tipo default "></figure>
	                    	Estos son los sectores que podrán regresar a trabajar desde este lunes
	                    </a>
	                </h3>
	                 		        </article>
		    		</div>
	</section>
<hidden id="excludeId" value="501678"><div id="conoce-mundo" class="nuestro_mundo dtm-modulos_evo_articulo nuevo-modulo" dtm-name="nuestro-mundo">
    <h2 class="new_modules_title active"><a>Nuestro Mundo</a></h2>
    <div class="menu menu_evo">
        <ul class="menu_seccion">
<li id="colombia-mundo" class="active"><a href="javascript:void(0)">Colombia</a></li>
            <li id="internacional"><a href="javascript:void(0)">Internacional</a></li>
        </ul>
<div class="menu_nacional activo">
            <ul class="menu_subseccion" id="nacional-menu">
<li class="bogota"><a id="bogota" href="javascript:void(0)">Bogotá</a></li>
                <li class="medellin"><a id="colombia/medellin" href="javascript:void(0)">Medellín</a></li>
                <li class="cali"><a id="colombia/cali" href="javascript:void(0)">Cali</a></li>
                <li class="barranquilla"><a id="colombia/barranquilla" href="javascript:void(0)">Barranquilla</a></li>
                <li class="otras"><a id="colombia/otras-ciudades" href="javascript:void(0)">Más Ciudades</a></li>
            </ul>
</div>
        <div class="menu_internacional" id="internacional-menu">
            <ul class="menu_subseccion" id="menu_internacional">
<li class="latinoamerica"><a id="mundo/latinoamerica" href="javascript:void(0)">Latinoamérica</a></li>
                <li class="venezuela"><a id="mundo/venezuela" href="javascript:void(0)">Venezuela</a></li>
                <li class="eeuu-canada"><a id="mundo/eeuu-y-canada" href="javascript:void(0)">EEUU y Canadá</a></li>
                <li class="europa"><a id="mundo/europa" href="javascript:void(0)">Europa</a></li>
                <li class="africa"><a id="mundo/africa" href="javascript:void(0)">África</a></li>
                <li class="medio-oriente"><a id="mundo/medio-oriente" href="javascript:void(0)">Medio Oriente</a></li>
                <li class="asia"><a id="mundo/asia" href="javascript:void(0)">Asia</a></li>
                <li class="mas-regiones"><a id="mundo/mas-regiones" href="javascript:void(0)">Más Regiones</a></li>
                
            </ul>
</div>
    </div>
    <div class="contenido contenido-conoce-mundo">
             
                                                    <section class="contenido_uno">
                                                                             
                            <article class="new-article">
                <div class="detalle_articulo">
                    <div class="content-info-modulo">
                                                                                                                    <div class="tag">
                                                                        <a href="/noticias/uci">UCI</a>
                                </div>
                                                                                                                                                                                                                                        
                                                  <time>11:22 p.m. </time>
                                          </div>
                    <h3>
                        <a class='dataurl' href="/colombia/otras-ciudades/camas-de-uci-en-colombia-por-coronavirus-como-van-las-ciudades-capitales-501618">
                            <figure class="tipo default "></figure>
                            ¿Cómo van las ciudades capitales en camas de UCI?
                        </a>
                    </h3>
                                            <p>
                            <a class='dataurl' href="/colombia/otras-ciudades/camas-de-uci-en-colombia-por-coronavirus-como-van-las-ciudades-capitales-501618">Salvo Cali, que duplicó su capacidad, las capitales no lograron cumpli ...</a>
                        </p>
                                    </div>
                <figure class="img_articulo">
                    <a href="/colombia/otras-ciudades/camas-de-uci-en-colombia-por-coronavirus-como-van-las-ciudades-capitales-501618" class="dataurl">
                        <img src="/files/secondary_default/uploads/2020/05/31/5ed4466f97ec9.jpeg" data-original="/files/secondary_default/uploads/2020/05/31/5ed4466f97ec9.jpeg" />
                    </a>
                </figure>
            </article>
                                                                                                         
                            <article class="new-article">
                <div class="detalle_articulo">
                    <div class="content-info-modulo">
                                                                                                                    <div class="tag">
                                                                        <a href="/noticias/cuarentena">Cuarentena</a>
                                </div>
                                                                                                                                                                                    
                                                  <time>11:17 p.m. </time>
                                          </div>
                    <h3>
                        <a class='dataurl' href="/colombia/otras-ciudades/colombianadas-durante-la-cuarentena-casos-de-desobediencia-en-colombia-durante-el-confinamiento-501686">
                            <figure class="tipo default "></figure>
                            El top 10 de las 'colombianadas' más ocurrentes de la cuarentena
                        </a>
                    </h3>
                                            <p>
                            <a class='dataurl' href="/colombia/otras-ciudades/colombianadas-durante-la-cuarentena-casos-de-desobediencia-en-colombia-durante-el-confinamiento-501686">Muchos obedecieron, pero nunca puede faltar quienes sucumben ante el d ...</a>
                        </p>
                                    </div>
                <figure class="img_articulo">
                    <a href="/colombia/otras-ciudades/colombianadas-durante-la-cuarentena-casos-de-desobediencia-en-colombia-durante-el-confinamiento-501686" class="dataurl">
                        <img src="/files/secondary_default/uploads/2020/05/28/5ecff2bc31306.jpeg" data-original="/files/secondary_default/uploads/2020/05/28/5ecff2bc31306.jpeg" />
                    </a>
                </figure>
            </article>
                            </section>
                                                    <section class="contenido_dos">
                                                                             
                            <article class="new-article">
                <div class="detalle_articulo">
                    <div class="content-info-modulo">
                                                                                                                    <div class="tag">
                                                                                                                                                    <a href="/noticias/covid-19">Covid-19</a>
                                </div>
                                                                                                                                                                                                                                                                                                                                                
                                                  <time>10:40 p.m. </time>
                                          </div>
                    <h3>
                        <a class='dataurl' href="/colombia/medellin/estos-son-los-cambios-en-medellin-para-la-nueva-etapa-de-reactivacion-501152">
                            <figure class="tipo default "></figure>
                            Estos son los cambios en Medellín para la nueva etapa de reactivación
                        </a>
                    </h3>
                                    </div>
                <figure class="img_articulo">
                    <a href="/colombia/medellin/estos-son-los-cambios-en-medellin-para-la-nueva-etapa-de-reactivacion-501152" class="dataurl">
                        <img src="/files/secondary_default/files/crop/uploads/2020/05/11/5eb9d20f84d62.r_13411182.0-0-3000-1488.jpeg" data-original="/files/secondary_default/files/crop/uploads/2020/05/11/5eb9d20f84d62.r_13411182.0-0-3000-1488.jpeg" />
                    </a>
                </figure>
            </article>
                                                                                                         
                            <article class="new-article">
                <div class="detalle_articulo">
                    <div class="content-info-modulo">
                                                                                                                    <div class="tag">
                                                                        <a href="/noticias/perro">Perro</a>
                                </div>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            
                                                  <time>10:14 p.m. </time>
                                          </div>
                    <h3>
                        <a class='dataurl' href="/colombia/cali/bomberos-de-cali-rescatan-a-perro-que-cayo-en-mina-de-carbon-501672">
                            <figure class="tipo gallery "></figure>
                            En fotos: rescatan a perro que cayó en una mina abandonada
                        </a>
                    </h3>
                                    </div>
                <figure class="img_articulo">
                    <a href="/colombia/cali/bomberos-de-cali-rescatan-a-perro-que-cayo-en-mina-de-carbon-501672" class="dataurl">
                        <img src="/files/secondary_default/uploads/2020/05/31/5ed465008ae3f.jpeg" data-original="/files/secondary_default/uploads/2020/05/31/5ed465008ae3f.jpeg" />
                    </a>
                </figure>
            </article>
                                                                                                         
                            <article class="new-article">
                <div class="detalle_articulo">
                    <div class="content-info-modulo">
                                                                                                                    <div class="tag">
                                                                        <a href="/noticias/cuarentena">Cuarentena</a>
                                </div>
                                                                                                                                                                                    
                                                  <time>09:14 p.m. </time>
                                          </div>
                    <h3>
                        <a class='dataurl' href="/colombia/otras-ciudades/coronavirus-colombia-reglas-para-la-cuarentena-a-partir-del-1-de-junio-en-ciudades-501418">
                            <figure class="tipo default "></figure>
                            Estas son las nuevas reglas de la cuarentena en las capitales
                        </a>
                    </h3>
                                    </div>
                <figure class="img_articulo">
                    <a href="/colombia/otras-ciudades/coronavirus-colombia-reglas-para-la-cuarentena-a-partir-del-1-de-junio-en-ciudades-501418" class="dataurl">
                        <img src="/files/secondary_default/uploads/2020/05/25/5ecc537024016.jpeg" data-original="/files/secondary_default/uploads/2020/05/25/5ecc537024016.jpeg" />
                    </a>
                </figure>
            </article>
                            </section>
                    
</div>
</div>
                                                                                <div class="modulo_eto">
  <article><div class="eto_text">
      <h2>
        <a href="/horoscopo?cid=AUT_CON_PUBL_ET_HOROSCOPOCONT">Horóscopo</a>
      </h2>
      <p>
        <a href="/horoscopo?cid=AUT_CON_PUBL_ET_HOROSCOPOCONT">Encuentra acá todos los signos del zodiaco. Tenemos para ti consejos de amor, finanzas y muchas cosas más.</a>
      </p>
    </div>
    <div class="eto_images">
        <a href="/horoscopo?cid=AUT_CON_PUBL_ET_HOROSCOPOCONT">
            <img class="horoscopo" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAQAAABeK7cBAAAAC0lEQVR42mNkAAIAAAoAAv/lxKUAAAAASUVORK5CYII=" alt="icon horoscopo" data-original="/bundles/eltiempocms/images/img_new_article/icon_horoscopo.svg?1590542400"></a>
    </div>
  </article><article><div class="eto_text">
      <h2>
        <a href="/crucigrama?cid=AUT_CON_PUBL_ET_CRUCIGRAMACONT">Crucigrama</a>
      </h2>
      <p>
        <a href="/crucigrama?cid=AUT_CON_PUBL_ET_CRUCIGRAMACONT">Pon a prueba tus conocimientos con el crucigrama de <span>EL TIEMPO</span></a>
      </p>
    </div>
    <div class="eto_images">
        <a href="/crucigrama?cid=AUT_CON_PUBL_ET_CRUCIGRAMACONT">
            <img class="crucigrama" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAQAAABeK7cBAAAAC0lEQVR42mNkAAIAAAoAAv/lxKUAAAAASUVORK5CYII=" alt="icon horoscopo" data-original="/bundles/eltiempocms/images/img_new_article/icon_crucigrama.svg?1590542400"></a>
    </div>
  </article>
</div>
                                                                                    </hidden>
</div>
                                    
                                                            </div>
                        </div>

                                                
                                                                        <div class="col_fija">
                                                                                                                                         <aside class="pauta_home_spincube publicidad pauta_300x250 "><div class="ad-unit" id="sas_9346"></div>
                                            <div class="ad-unit" id="sas_9344"></div>
                                        </aside><div class="tendecias nuevo-modulo" dtm-name="tendencias">
                                            <h2 id="pontedia" class="active"><a>Ponte al día</a></h2>
                                            <h2 id="tendencias"><a>Lo más visto</a></h2>
                                                              <section id="content-pontedia" class="dtm-modulos_evo_articulo" dtm-name="pontedia">
                                                                                                                                                                                                                                                                                                                              <article class="new-article ">
                    <div>
                        <div class="content-info-modulo">
                                                            <time class="actualizacion">11:22 p.m. </time>
                                                                                                                                                                <div class="tag">
                                                                                <a href="/noticias/uci">UCI</a>
                                    </div>
                                                                                                                                                                                                                                                                        </div>
                        <h3>
                            <a class='dataurl' href="/colombia/otras-ciudades/camas-de-uci-en-colombia-por-coronavirus-como-van-las-ciudades-capitales-501618">
                                <figure class="tipo default"></figure>
                                ¿Cómo van las ciudades capitales en camas de UCI? Hay deuda de estas en red hospitalaria
                            </a>
                        </h3>
                                                                                                                                                                                <a class="img-pontealdia" href="/colombia/otras-ciudades/camas-de-uci-en-colombia-por-coronavirus-como-van-las-ciudades-capitales-501618" >
                            <img src="https://www.eltiempo.com/files/image_50_50/uploads/2020/05/31/5ed4466f97ec9.jpeg" alt="Cama de UCI">
                            <meta itemprop="url" content="https://www.eltiempo.com/files/image_50_50/uploads/2020/05/31/5ed4466f97ec9.jpeg">
                            <meta itemprop="width" content="50">
                            <meta itemprop="height" content="50">
                        </a>
                    </div>
                </article>

                                                                                                                                                                                                                                                                                                                                    <article class="new-article ">
                    <div>
                        <div class="content-info-modulo">
                                                            <time class="actualizacion">09:14 p.m. </time>
                                                                                                                                                                <div class="tag">
                                                                                <a href="/noticias/cuarentena">Cuarentena</a>
                                    </div>
                                                                                                                                                                                                            </div>
                        <h3>
                            <a class='dataurl' href="/colombia/otras-ciudades/coronavirus-colombia-reglas-para-la-cuarentena-a-partir-del-1-de-junio-en-ciudades-501418">
                                <figure class="tipo default"></figure>
                                Estas son las nuevas reglas de la cuarentena en las capitales
                            </a>
                        </h3>
                                                                                                                                                                                <a class="img-pontealdia" href="/colombia/otras-ciudades/coronavirus-colombia-reglas-para-la-cuarentena-a-partir-del-1-de-junio-en-ciudades-501418" >
                            <img src="https://www.eltiempo.com/files/image_50_50/uploads/2020/05/25/5ecc537024016.jpeg" alt="Cuarentena en Cali">
                            <meta itemprop="url" content="https://www.eltiempo.com/files/image_50_50/uploads/2020/05/25/5ecc537024016.jpeg">
                            <meta itemprop="width" content="50">
                            <meta itemprop="height" content="50">
                        </a>
                    </div>
                </article>

                                                                                                                                                                                                                                                                                                                                    <article class="new-article ">
                    <div>
                        <div class="content-info-modulo">
                                                            <time class="actualizacion">11:29 p.m. </time>
                                                                                                                                                                <div class="tag">
                                                                                <a href="/noticias/cuarentena">Cuarentena</a>
                                    </div>
                                                                                                                                                                                                                                                                                                                                                                                                                                                            </div>
                        <h3>
                            <a class='dataurl' href="/bogota/coronavirus-en-bogota-todo-lo-que-debe-saber-sobre-la-nueva-fase-de-la-cuarentena-501668">
                                <figure class="tipo default"></figure>
                                Todo lo que debe saber sobre la nueva fase de la cuarentena en Bogotá
                            </a>
                        </h3>
                                                                                                                                                                                <a class="img-pontealdia" href="/bogota/coronavirus-en-bogota-todo-lo-que-debe-saber-sobre-la-nueva-fase-de-la-cuarentena-501668" >
                            <img src="https://www.eltiempo.com/files/image_50_50/uploads/2020/05/11/5eb980c9a19de.jpeg" alt="Cuarentena en Bogotá">
                            <meta itemprop="url" content="https://www.eltiempo.com/files/image_50_50/uploads/2020/05/11/5eb980c9a19de.jpeg">
                            <meta itemprop="width" content="50">
                            <meta itemprop="height" content="50">
                        </a>
                    </div>
                </article>

                                                                                                                                                                                                                                                                                                                                    <article class="new-article ">
                    <div>
                        <div class="content-info-modulo">
                                                            <time class="actualizacion">10:24 p.m. </time>
                                                                                                                                                                <div class="tag">
                                                                                <a href="/noticias/alberto-carrasquilla">Alberto Carrasquilla</a>
                                    </div>
                                                                                                                                                                                                                                                                        </div>
                        <h3>
                            <a class='dataurl' href="/economia/sectores/coronavirus-entrevista-a-alberto-carrasquilla-sobre-medidas-economicas-del-gobierno-501676">
                                <figure class="tipo default"></figure>
                                ¿El país debe endeudarse con susto? / Cara a cara con María Isabel Rueda
                            </a>
                        </h3>
                                                                                                                                                                                <a class="img-pontealdia" href="/economia/sectores/coronavirus-entrevista-a-alberto-carrasquilla-sobre-medidas-economicas-del-gobierno-501676" >
                            <img src="https://www.eltiempo.com/files/image_50_50/uploads/2020/05/31/5ed4703f1588c.jpeg" alt="Alberto Carrasquilla">
                            <meta itemprop="url" content="https://www.eltiempo.com/files/image_50_50/uploads/2020/05/31/5ed4703f1588c.jpeg">
                            <meta itemprop="width" content="50">
                            <meta itemprop="height" content="50">
                        </a>
                    </div>
                </article>

                                                                                                                                                                                                                                                                                                                                    <article class="new-article ">
                    <div>
                        <div class="content-info-modulo">
                                                            <time class="actualizacion">06:35 p.m. </time>
                                                                                                                                                                <div class="tag">
                                                                                                                                                                    <a href="/noticias/coronavirus">Coronavirus</a>
                                    </div>
                                                                                                                                                                                                            </div>
                        <h3>
                            <a class='dataurl' href="/salud/coronavirus-colombia-en-vivo-numero-de-contagios-muertes-y-recuperados-31-de-mayo-501572">
                                <figure class="tipo default"></figure>
                                Hay 49 nuevas muertes por covid-19 en Colombia; 8.543 recuperados
                            </a>
                        </h3>
                                                                                                                                                                                <a class="img-pontealdia" href="/salud/coronavirus-colombia-en-vivo-numero-de-contagios-muertes-y-recuperados-31-de-mayo-501572" >
                            <img src="https://www.eltiempo.com/files/image_50_50/uploads/2020/05/25/5ecc558bf0d4c.jpeg" alt="Cuarentena en Cali">
                            <meta itemprop="url" content="https://www.eltiempo.com/files/image_50_50/uploads/2020/05/25/5ecc558bf0d4c.jpeg">
                            <meta itemprop="width" content="50">
                            <meta itemprop="height" content="50">
                        </a>
                    </div>
                </article>

                                                                                                                                                                                                            </section>

   
        <section id="content-tendencias" class="dtm-modulos_evo_articulo " dtm-name="lo_mas_visto">
                <div >
                                                                                                     
                                                                                       
                                <article class="new-article  ">
                    <div>
                                                <div class="content-info-modulo">
                                                                                                                                    <div class="tag">
                                                                                                                                                                    <a href="/noticias/coronavirus">Coronavirus</a>
                                    </div>
                                                                                                                                                                                                                                                <time class="actualizacion">06:35 p.m. </time>
                                                        
                        </div>
                        <h3>
                            <a class='dataurl' href="/salud/coronavirus-colombia-en-vivo-numero-de-contagios-muertes-y-recuperados-31-de-mayo-501572">
                                <figure class="tipo default"></figure>
                                49 muertes por covid-19 en un día en Colombia; hay 8.543 recuperados
                            </a>
                        </h3>
                    </div>
                </article>
                                                                                                                         
                                                                                       
                                <article class="new-article  ">
                    <div>
                                                <div class="content-info-modulo">
                                                                                                                                    <div class="tag">
                                                                                                                                                                    <a href="/noticias/ee-uu-3">EE. UU</a>
                                    </div>
                                                                                                                                                                                                                                                                                                                                                                        <time class="actualizacion">may 26</time>
                                                        
                        </div>
                        <h3>
                            <a class='dataurl' href="/mundo/eeuu-y-canada/coronavirus-personas-se-habrian-contagiado-de-coronavirus-en-una-peluqueria-de-ee-uu-499662">
                                <figure class="tipo default"></figure>
                                140 personas se habrían contagiado de coronavirus en una peluquería
                            </a>
                        </h3>
                    </div>
                </article>
                                                                                                                         
                                                                                       
                                <article class="new-article  ">
                    <div>
                                                <div class="content-info-modulo">
                                                                                                                                    <div class="tag">
                                                                                <a href="/noticias/esmeralderos">Esmeralderos</a>
                                    </div>
                                                                                                                                                                                                                                                                                                            <time class="actualizacion">05:53 p.m. </time>
                                                        
                        </div>
                        <h3>
                            <a class='dataurl' href="/unidad-investigativa/asesinan-a-miembro-de-seguridad-de-poderosos-esmeralderos-de-boyaca-501558">
                                <figure class="tipo default"></figure>
                                Asesinan a exlíder de extracción de poderosos esmeralderos de Boyacá
                            </a>
                        </h3>
                    </div>
                </article>
                                                                                                                         
                                                                                       
                                <article class="new-article  ">
                    <div>
                                                <div class="content-info-modulo">
                                                                                                                                    <div class="tag">
                                                                                <a href="/noticias/cartagena">Cartagena</a>
                                    </div>
                                                                                                                                                                                                                                                <time class="actualizacion">03:19 p.m. </time>
                                                        
                        </div>
                        <h3>
                            <a class='dataurl' href="/colombia/otras-ciudades/coronavirus-en-cartagena-por-que-hay-tantos-casos-de-covid-19-y-contagios-501406">
                                <figure class="tipo default"></figure>
                                La verdad de lo que está pasando con el coronavirus en Cartagena
                            </a>
                        </h3>
                    </div>
                </article>
                                                                                                                         
                                                                                       
                                <article class="new-article  ">
                    <div>
                                                <div class="content-info-modulo">
                                                                                                                                    <div class="tag">
                                                                                <a href="/noticias/cuarentena">Cuarentena</a>
                                    </div>
                                                                                                                                                                                                                                                <time class="actualizacion">09:14 p.m. </time>
                                                        
                        </div>
                        <h3>
                            <a class='dataurl' href="/colombia/otras-ciudades/coronavirus-colombia-reglas-para-la-cuarentena-a-partir-del-1-de-junio-en-ciudades-501418">
                                <figure class="tipo default"></figure>
                                Estas son las nuevas reglas de la cuarentena en las capitales
                            </a>
                        </h3>
                    </div>
                </article>
                                                            </div>
    </section>

</div>
                                        <aside class="publicidad pauta_300x600 "><div class="ad-unit" id="sas_32365"></div>
                                            <div class="ad-unit" id="sas_39297"></div>
                                        </aside><aside class="ads-end-col-der publicidad"><div class="module-ads">
        
    <div class="recomendados-boletin suscription formulario">
<link rel="stylesheet" type="text/css" media="screen" href="/maquetacion/modulos-html-libre/eltiempo/2019/02/formulario-inscripcion/build/assets/css/style-recomendado-article-right.css">
<script src="/maquetacion/modulos-html-libre/eltiempo/2019/02/formulario-inscripcion/build/assets/js/validacion.js"></script><form class="formulario-inscripcion" action="https://cl.exct.net/DEManager.aspx" name="subscribeForm" method="post"> <input type="hidden" name="_clientID" value="100029292"><input type="hidden" name="_deExternalKey" value="informativos"><input type="hidden" name="_action" value="add"><input type="hidden" name="_returnXML" value="0"><input type="hidden" name="_successURL" value="https://www.eltiempo.com"><input type="hidden" name="_errorURL" value="https://www.eltiempo.com"><!--Campo en falso por cada bolet&iacute;n disponible--><input type="hidden" name="diario_et" value="true"><input type="hidden" name="director_et" value="false"><input type="hidden" name="multimedia_et" value="false"><input type="hidden" name="cronicas_et" value="false"><input type="hidden" name="diario_portafolio" value="false"><input type="hidden" name="semanal_portafolio" value="false"><input type="hidden" name="editor_portafolio" value="false"><input type="hidden" name="revista_portafolio" value="false"><input type="hidden" name="alo_semanal" value="false"><input type="hidden" name="abc_semanal" value="false"><input type="hidden" name="futbolred_semanal" value="false"><input type="hidden" name="donjuan_semanal" value="false"><input type="hidden" name="elecciones_et" value="false"><input type="hidden" name="colombia_et" value="false"><input type="hidden" name="cultura_et" value="false"><input type="hidden" name="deportes_et" value="false"><input type="hidden" name="economia_et" value="false"><input type="hidden" name="justicia_et" value="false"><input type="hidden" name="mundo_et" value="false"><input type="hidden" name="opinion_et" value="false"><input type="hidden" name="tecnosfera_et" value="false"><!--Campo en true para el bolet&iacute;n que se va a registrar--><input type="hidden" name="vespertino_et" value="false"><!------------------------------------------------------><input type="hidden" name="vida_et" value="false"><input type="hidden" name="videos_et" value="false"><input type="hidden" name="bogota_et" value="false"><input type="hidden" name="politica_et" value="false"><input type="hidden" name="registrado_SEG" value="false"><fieldset class="form">
<div class="logo-boletin"><img src="/maquetacion/modulos-html-libre/eltiempo/2019/02/formulario-inscripcion/build/assets/img/Logo-boletines.png" alt="Logo Boletin"></div> <p class="title">Estás a un clic de recibir a diario la mejor información en tu correo. ¡Inscríbete! </p> <div class="form-noticias"> <div class="alertas"> <p class="exitoso">*Inscripción exitosa.</p> <p class="mensaje-no-valido">*Este no es un correo electrónico válido.</p> </div>
<span class="user"> <input class="inp-suscription" id="username" name="nombre" type="text" placeholder="Nombre"></span><span class="mail"> <input class="inp-suscription" id="email" maxlength="100" name="email" type="text" placeholder="*Correo electrónico" value=""></span> <button class="button-ins" id="submit-button" name="submit" type="submit">INSCRIBIRSE</button> </div> <div class="politicas"> <p class="politicas-alerta">*Debe aceptar los Términos y condiciones.</p>
<span class="politicas-cont-checkbox"> <input class="politicas-checkbox" name="habeas" type="checkbox" value="true"><span class="politicas-visual-check"></span></span> <label class="terminos" id="politicas">Acepto los <a class="link2-suscripcion" href="/terminos-condiciones">Términos y condiciones</a>, el <a class="link2-suscripcion" href="/politica-privacidad">Aviso de privacidad</a> y la <a class="link2-suscripcion" href="https://www.eltiempo.com/legal/20130412_HABEAS_DATA_Manual_Interno_CEET.pdf">Política de datos de navegación.</a></label> </div> <div class="vermas"><a class="link1" href="https://www.eltiempo.com/zona-usuario/boletines">VER MÁS BOLETINES</a></div> </fieldset>
</form> </div>
<div class="suscription-exito exitoso"> <div class="alertas"> <div class="formulario-inscripcion"> <div class="form">
<img class="logo-boletines-exito" src="/maquetacion/modulos-html-libre/eltiempo/2019/02/formulario-inscripcion/build/assets/img/Logo-boletines.png" alt="Logo Boletines"><p class="title">¡Felicidades! Tu inscripción ha sido exitosa.</p> <p>Ya puedes ver los últimos contenidos de <strong>EL TIEMPO</strong> en tu bandeja de entrada</p> <div class="vermas"><a class="link1" href="https://www.eltiempo.com/zona-usuario/boletines">VER MÁS BOLETINES</a></div> </div> </div> </div> </div>
</div></aside><div class="module-free-html">
        
        
    <div class="ad-unit" id="sas_9344" width="300" height="250"><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 9344, target: sas_target });});</script></div>
</div>
</div>
                    </section>
</div>
                                    <div class="login-registro-contenido">
        
</div>
                

                                    
                    <!--FIN MODULO DESKTOP PAUTE FACIL SU TARGET-->
                                            <div class="articulo-ayuda">
                            <span class="txt1">Sigue bajando</span>
                            <span class="txt2">para encontrar más contenido</span>
                            <span class="icon-flecha"></span>
                        </div>
                                    
                                                                                                <div class="ads-end-article">
                            
</div>
                                    
                                                                                            <aside class="publicidad su-target"><div id="taboola-below-article-thumbnails"></div>
                                                         
                        </aside>
</div>
        </article></body>

    
     
    
            <div class="container_liftigniter_general">
<script type="application/mustache" id="recommendation-template-dmp">
			<div class="contenido-personalizado dmp article descubre_noticias nuevo-modulo">
				<h2 class="new_modules_title active">Descubre noticias para ti</h2>
				<section class="slider">
					{{#items}}
						<article class="new-article slide multimediatag-show dtm modulo_seleccionados_recurso">
								
								<figure class="img_articulo">
									<a href="{{url}}" class="enlace dataurl">
										<img data-original="//www.eltiempo.com/{{thumbnail}}" alt="{{title}}" class="foto recommended-dmp" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAQAAABeK7cBAAAAC0lEQVR42mNkAAIAAAoAAv/lxKUAAAAASUVORK5CYII=">
									</a>
								</figure>
								<a class = "parent_category oculto" href="#">{{ section }}</a> 
								<div class="content-info-modulo">
	                            	{{#tag}}
										<div class="tag">
											{{#tagAbbrev}}
												<a href="/noticias/{{ tagSlug }}">{{ tagAbbrev }}</a>
											{{/tagAbbrev}}
											{{^tagAbbrev}}
												<a href="/noticias/{{ tagSlug }}">{{ tag }}</a>
											{{/tagAbbrev}}
										</div>
									{{/tag}}
									<time class="published-at">
										{{#published_time_article}}
										{{published_time_article}}
										{{/published_time_article}}
										{{^published_time_article}}
										{{#hour}}
										{{hour}}
										{{/hour}}
										{{/published_time_article}}
									</time>
								</div>
								<h3>
									<a class='dataurl' href="{{ url }}">
										{{#resourceType}}
				                        	<figure class="tipo {{ resourceType }} {{#premium}}contenido-exclusivo-icon{{/premium}}"></figure>
				                        	{{ title }}
				                        {{/resourceType}}
				                    </a>
	                            </h3>
						</article>
					{{/items}}
				</section>
			</div>
</script>

<script type="application/mustache" id="recommendation-template-dmp-secondary">
	{{#items}}
		<article class="new-article multimediatag-show dtm modulo_seleccionados_recurso">
			
			<h3>
				<a class='dataurl' href="{{ url }}">
					{{#resourceType}}
                    	<figure class="tipo {{ resourceType }} {{#premium}}contenido-exclusivo-icon{{/premium}}"></figure>
                    	{{ title }}
                    {{/resourceType}}
                </a>
            </h3>
			<div class="content-info-modulo">
				<a class = "parent_category oculto" href="#">{{ section }}</a> 
				<div class="redes_sociales">
					<a class="compartir-actions">compartir</a>
                    <ul id="compartir-actions">
                        <li><a class="facebook">facebook</a></li>
                        <li><a class="twitter">twitter</a></li>
                        <li><a class="enviar open-share-by-email-popup">enviar</a></li>
                    </ul>
                </div>
				{{#tag}}
					<div class="tag">
						{{#tagAbbrev}}
							<a href="/noticias/{{ tagSlug }}">{{ tagAbbrev }}</a>
						{{/tagAbbrev}}
						{{^tagAbbrev}}
							<a href="/noticias/{{ tagSlug }}">{{ tag }}</a>
						{{/tagAbbrev}}
					</div>
				{{/tag}}
				<time class="published-at">
					{{#published_time_article}}
					{{published_time_article}}
					{{/published_time_article}}
					{{^published_time_article}}
					{{#hour}}
					{{hour}}
					{{/hour}}
					{{/published_time_article}}
				</time>
			</div>
		</article>
	{{/items}}
</script>


	<div id="dmp-recommendation">
			
	</div>

</div>

    
                    <section class="paywall" id="paywall">
        <div class="signwall-notificacion">
            <div class="notificacionBox">
                <div class="tituloNotificacion">
                    <div class="mensajeNot"></div>
                    <div class="cerrarNot" style="display:none">
                        <a href="javascript:void(0)" class="cerrar-icon cerrarBtn cerrado"></a>
                    </div>
                </div>
                <div class="cuerpoNotificacion abierto">                    
                    <p class="cuerpoP2">
                        <a href="/zona-usuario/crear">
                            CREA UNA CUENTA
                        </a>
                    </p>
                    <hr/>
                    <p class="cuerpoP3">
                        ¿Ya tienes cuenta? <a href="/login">INGRESA</a>
                    </p>
                </div>
            </div>
        </div>
</section>
    

    <img class="img-tracking" src="https://www.eltiempo.com/track/pageviews/article-501678" width="1" height="1" />

    
                                    <div class="paywallv2-container">     
    <div class="paywall">
        <div class="abstract">
            <div class="cerrarNot" style="display:none">
                <a href="/" class="cerrar-icon"></a>
            </div>
            <div class="cabezaAbstract paywall-cabeza">
                <div class="logo"></div>
                <div class="articulosleidos" id="articulosleidos-abstract">
                                        
                <p class="title" id="p182736-m175-174-176">Llegaste al <b>límite de contenidos</b> del mes</p>
</div>
            </div>            
            <div class="cuerpoAbstract">
                <div class="content-bk">
                    
                                        
                        
                <p class="paywallh3" id="p182736-m181-180-182">Disfruta al máximo el contenido de <b>EL TIEMPO DIGITAL</b> de forma ilimitada. ¡Suscríbete ya!</p>
</div> 
                <div class="suscriptBox">
                     
                <a href="https://seg.eltiempo.com/suscripciones/digital/eltiempodigital?cid=ORG_CON_NA_ET_PAYWALLCONTEO" class="botonSuscribete undefined" id="p182736-m187-186-188" title="">COP $900 / MES*</a>
</div>
                <div class="suscriptor-bk">
                        
                                               
                <p class="yasuscriptor yapaywall" id="p182736-m193-192-194">Si ya eres suscriptor del impreso</p>
<a href="/zona-usuario/activar" class="ingresar flecha-icon undefined" id="p182736-m211-1-212" title="">actívate</a>
</div>
                <div class="notas-tyc">
                    
                <p class="nota-suscripcion" id="p182736-m199-198-200">* COP $900 / mes durante los dos primeros meses</p>
</div>
                  
            </div>
        </div>
    </div>

    
    <div class="signwall">
            <div class="abstract">
                <div class="cabezaAbstract">
                    <div class="logo"></div>
                    <div class="backto"><a href="/">VOLVER A PORTADA</a></div>
                </div>
                <div class="cuerpoAbstract">
                    <div class="leftAbstract">
                        <p class="title">Sabemos que te gusta estar siempre informado.</p>
                        <p class="subtitle">Crea una cuenta y podrás disfrutar de: </p>
                        <ul class="contentItem">
<li>
<strong>Acceso a boletines</strong> con las mejores noticias de actualidad.</li>
                            <li>
<strong>Comentar</strong> las noticias que te interesan.</li>
                            <li>
<strong>Guardar</strong> tus artículos favoritos.</li>
                        </ul>
<p class="description">
                            Crea una cuenta y podrás <strong>disfrutar nuestro contenido</strong> desde cualquier dispositivo.
                        </p>
                    </div>
                    <div class="rightAbstract">
                        <iframe id="ob_iframe" name="ob_iframe" frameborder="0" hspace="0" scrolling="no" data-src="https://seg.eltiempo.com/server/login/eltiempodigital/authorization_code/code/basic/84544329189378/abstract"></iframe>
                    </div>
                </div>
            </div>
        </div>
</div>
                
                    <div class="module-free-html">
        
        
    <div id="p195006-m661-660-662" class=""><script type="text/javascript">
/*$(document).ready(function() {
    var art=["MAM-1543083","MAM-1540330","MAM-979851","MAM-766875","MAM-1580184","MAM-1018830","MAM-1579819","MAM-1365165"]
    if(digitalData && digitalData.page && art.indexOf(digitalData.page.pageID)>=0){
        $(".autor .nombre").html("Sergio Ocampo Madrid");
    }
});*/
</script></div>
<div id="p195006-m728-1-729" class=""><style>
.rutina{ display:none;}
</style></div>
</div>
                            
            
        

                    
<div class="content_grid content-grid-footer">
    <footer>
    <div class="container_footer02_2015 ">
        <div class="content-footer02">
            <div class="identy-et">
                <div class="nivel-logo2">
                    <figure class="logo">
                        <a href="/">
                            <img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAMAAAACCAYAAACddGYaAAAAEklEQVR42mP8/vYtDwMUMCJzAGRcBb2SHTFTAAAAAElFTkSuQmCC" alt="" data-original="/images/eltiempo_logo.png">
                        </a>
                    </figure>
                </div>
            </div>
            <div class="disclaimer-ft">
                <div class="disclaimer-content">
    
<p id="p18612-m227-226-228">COPYRIGHT © 2020 EL TIEMPO Casa Editorial. Prohibida su reproducción total o parcial, así como su traducción a cualquier idioma sin autorización escrita de su titular. ELTIEMPO.com todas las noticias principales de Colombia y el Mundo</p>
</div>
            </div>
            <div class="siguenos-ft siguenos-en-bk">
                <span>SÍGUENOS EN:</span>
                <ul class="redes_segir_footer">
                    <li>
                        <a href="https://www.facebook.com/eltiempo" target="_blank"></a>
                    </li>
                    <li>
                        <a href="https://twitter.com/eltiempo" target="_blank"></a>
                    </li>
                    <li>
                        <a href="https://www.instagram.com/eltiempo/" target="_blank"></a>
                    </li>
                    <li>
                        <a href="https://www.youtube.com/user/ElTiempoPLAY" target="_blank"></a>
                    </li>
                </ul>
            </div>
        </div>
    </div>
</footer>
</div>

                <div class="dictum-box" id="dictum-box"></div>
</div>

                
                      
                            <script defer="defer" type="text/javascript" src="/advertisement/pages"></script>
                        
              
                            <script defer="defer" src="//ced.sascdn.com/tag/484/smart.js" type="text/javascript"></script>
               
        
                
        <script type='text/javascript'>
          
            /** CONFIGURATION START **/          
            _sf_async_config.sections = 'bogota'; //CHANGE THIS
            _sf_async_config.authors = 'Guillermo Reinoso'; //CHANGE THIS
            var _cbq = window._cbq = (window._cbq || []);
            if(getUserName()){
                if(getCmsCookie('suscriptor') == "true"){
                    _cbq.push(['_acct', 'paid']);    
                }else 
                    _cbq.push(['_acct', 'lgdin']);    
                }
            else{
                _cbq.push(['_acct', 'anon']);       
            }
            /** CONFIGURATION END **/            
            (function() {
                function loadChartbeat() {
                    
                    var e = document.createElement('script');
                    var n = document.getElementsByTagName('script')[0];
                    e.type = 'text/javascript';
                    e.async = true;
                    e.src = '//static.chartbeat.com/js/chartbeat.js';
                    n.parentNode.insertBefore(e, n);
                }                            
                loadChartbeat();
            })();
        </script>
        
                    <!-- begin Convert Experiences code-->
            <!--    <script defer="defer" type="text/javascript" src="//cdn-3.convertexperiments.com/js/10022306-10021161.js"></script>-->
            <!-- end Convert Experiences code -->
                
        <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" defer="defer"></script>
        
        </body>
</html>


