<!DOCTYPE html>
<html>
    <head>
                                    <script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
            <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
                
                
            
        <meta name="format-detection" content="telephone=no"/>

        <meta name="author" content="Casa Editorial El Tiempo"/>

        <meta name="genre" content="News"/>

        <meta name="geo.placename" content="Colombia"/>

        <meta name="geo.position" content="4.570868;-74.297333"/>

        <meta name="geo.region" content="CO"/>

        <meta name="google" content="notranslate"/>

        <meta name="ICBM" content="4.570868, -74.297333"/>

        <meta name="language" content="spanish"/>

    

                                        
                <meta name="twitter:card" content="player"/>

                <meta name="twitter:site" content="@ELTIEMPO"/>

                <meta name="twitter:title" content="Hombres fingían ser recicladores para robar teléfonos públicos"/>

                <meta name="twitter:description" content="La Sijín los sorprendió in fraganti."/>

             
                <meta name="twitter:image" content="https://www.eltiempo.com/files/article_main/uploads/2019/03/28/5c9cc828dc602.jpeg"/>
 

                        
                                                                    	      
<link href="https://m.eltiempo.com/bogota/banda-delincuencial-que-roba-telefonos-publicos-342798" media=" only screen and (max-width: 640px)" rel="alternate">
<link href="https://www.eltiempo.com/files/og_paste_img/uploads/2019/03/28/5c9cc8bb17c72.png" rel="image_src">
<link href="https://www.eltiempo.com/bogota/banda-delincuencial-que-roba-telefonos-publicos-342798" rel="canonical">
			<link href="https://www.eltiempo.com/amp/bogota/banda-delincuencial-que-roba-telefonos-publicos-342798" rel="amphtml" />
	
                    <meta name="keywords" content="recicladores, telefonos, publicos, fingian, hombres">
    <meta name="news_keywords" content="recicladores, telefonos, publicos, fingian, hombres">
    <meta name="description" content="Cubrían las cabinas con una lona y se las llevaban en un camión. Los sujetos fueron capturados. | Bogotá | ElTiempo.com">
                                                                                                                                            <meta name="robots" content="index"/>

                        <meta property="fb:app_id" content="865245646889167"/>

        <meta property="og:title" content="Hombres fingían ser recicladores para robar teléfonos públicos"/>

        <meta property="og:url" content="https://www.eltiempo.com/bogota/banda-delincuencial-que-roba-telefonos-publicos-342798"/>

        <meta property="og:site_name" content="El Tiempo"/>

        <meta property="fb:admins" content="100002279652972"/>

        <meta property="og:locale" content="es_CO"/>

        <meta property="og:locale:alternate" content="es_CO"/>


            <meta property="og:description" content="Cubren las cabinas con una lona y se las llevan en un camión. Los sujetos fueron capturados."/>


    
                                                                                                <meta property="og:type" content="article"/>

            
                                                                                                                                                               
       
            <meta property="og:image" content="https://www.eltiempo.com/files/og_paste_img/uploads/2019/03/28/5c9cc8bb17c72.png"/>
 
            <meta property="og:image:url" content="https://www.eltiempo.com/files/og_paste_img/uploads/2019/03/28/5c9cc8bb17c72.png"/>
            <meta property="og:image:width" content="200"/>

            <meta property="og:image:height" content="200"/>
                    
            <meta property="og:image:type" content="image/jpeg"/>


                                        <meta property="og:video" content="https://www.youtube.com/watch?v=oCM4clE6Bas"/>

                    <meta property="og:video:type" content="youtube_v3"/>

                    <meta property="og:video:width" content="400"/>

                    <meta property="og:video:height" content="300"/>

                    
                    <meta property="article:tag" content="Robos"/>

                    <meta property="article:tag" content="Robo"/>

                    <meta property="article:tag" content="Hurto"/>

                
                    <meta property="article:published_time" content="2019-03-28"/>

                <meta property="article:modified_time" content="2019-03-28"/>

                <meta property="article:author" content="Luisa Mercado"/>

                            <meta property="article:section" content="bogota"/>

                        
        <title>    Banda delincuencial que roba teléfonos públicos - Bogotá - ELTIEMPO.COM
</title>
                    
            <link rel="stylesheet" href="/css/ndesktop.css?1553757240" />
        <link rel="stylesheet" href="/css/categories.css?d=1553789588" />



            <link href="/css/40f10b9.css?1553757240" type="text/css" rel="stylesheet" />
                        <script type="text/javascript">
        var sas_siteId = 22171;
        var sas = sas || {};
        sas.cmd = sas.cmd || [];
        sas.cmd.push(function() {
            sas.setup({ networkid: 484, domain: "//ads.eltiempo.co", async: true });
        });
    </script>

        <script src="/js/desktoplib.js?1553757240" type="text/javascript"></script>
    

                

        <script type="text/javascript">
            var textChars = 'Por favor no ingreses más de {0} caracteres.';
            var textSpecialChars = 'No se permiten caracteres especiales ni tildes.';
            var textNumbers = 'No se permiten números.';
            var textEmail = 'Este no es un correo electrónico válido.';
                    var nameRules = {"required":true,"minlength":1,"maxlength":20,"noNumbers":true,"noSpecialChars":true};
                    var emailRules = {"required":true,"email":true,"noEmail":true,"minlength":1,"maxlength":50};
                    var messageRules = {"required":true,"minlength":10,"maxlength":150};
                    var messageRules2 = {"required":false,"maxlength":150};
                    var nameMessage = {"required":"Debes ingresar tu nombre. Recuerda que \u00e9ste no puede tener n\u00fameros o caracteres especiales.","minlength":"Al menos debes ingresar {0} caracteres!"};
                    var emailMessage = {"required":"Ingresa tu correo electr\u00f3nico para continuar. Recuerda que debe estar bien escrito para poder continuar.","email":"Tu correo electr\u00f3nico debe tener un formato como nombre@dominio.com"};
                    var messageMessage = {"required":"Escribe ac\u00e1 el error que encontraste para que podamos revisarlo. Gracias.","maxlength":"Por favor no ingreses m\u00e1s de {0} caracteres.","minlength":"Por favor ingresa m\u00e1s de {0} caracteres."};
                    var nc = '4563da6f176be58ebd5c29ac27bdefe6';
            var s_account = "eltiempo";
            var wf_public_url = "https://www.eltiempo.com";
            if (!("sas_pageId" in window)) {
                sas_pageId = '';
            }
            if (!("sas_target" in window)) {
                sas_target = 'home';
            }

                                                                                                var ssoClient = 'eltiempodigital';
            var ssoMiSuscripcionPath = 'https://www.eltiempo.com/zona-usuario/mi-suscripcion';
            var ssoSuscribirmePath = 'https://suscripciones.eltiempo.com/';
            //var ssoSuscribirmePath = 'https://seg.eltiempo.com/suscripciones'
            var ssoPortal = 'seg.eltiempo.com';
            var ssoProtocol = 'https';
            var ssoVerify = 'server/verify-login/';
            var ssoVerifyComplement = '/code/basic/';
            var liftigniter_number = '8';

            //Variables para dmp
            var deviceXalok = 'desktop';
            var dmpCampaigns = {"segmento1":{"audiencia":355181,"campana":304553,"numero_campana":1,"hash":"Aa9K0aK0I1E0jwPuSnixSiUG7Uxb2DfS5AlAvRbmNC8%3D","secciones":["justicia","politica","bogota","opinion","colombia","tecnosfera"]},"segmento2":{"audiencia":355189,"campana":304554,"numero_campana":2,"hash":"Q5PKJWzAM3qixYEd2AEFSIFzg8dHRrwZff%2BPSqJJbyI%3D","secciones":["politica","vida","justicia","economia","mundo","deportes"]},"segmento3":{"audiencia":355191,"campana":303509,"numero_campana":3,"hash":"hUyTg2Ik%2B0CX3ltsRahcS4S9wt3vKgqRbyzE2oaAAP8%3D","secciones":["justicia","economia","vida","politica","colombia","tecnosfera"]},"segmento4":{"audiencia":361200,"campana":304559,"numero_campana":4,"hash":"hCNNmr%2FWJ%2FsVAMIlKAi0htYroKSt6HV26cm6gZpMFbE%3D","secciones":["economia","tecnosfera","vida","bogota","deportes","colombia"]},"segmento5":{"audiencia":428587,"campana":350483,"numero_campana":5,"hash":"Z4Lzm8NgVsYDnxtiC2YTGYs6DdS4WLmBIPiHD%2F2Kuw8%3D","secciones":["economia","tecnosfera","politica","justicia"]}};
            var dmpArticleNumber = 9;
        </script>
        <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
        
                <script defer="defer" src="/js/global_desktop.js?1553757240" type="text/javascript"></script>
                
                <script>var shareElTiempo = "/js/220c489.js?1553757240";</script>
        
                                <script defer="defer" src="/js/3369f5a.js?1553757240" type="text/javascript"></script>
                    
                            
                                                                                                                                        <script type="application/ld+json">
      {"@context":"http:\/\/schema.org","@type":"NewsArticle","@id":"https:\/\/search.google.com\/structured-data\/testing-tool\/article-342798","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.eltiempo.com\/bogota\/banda-delincuencial-que-roba-telefonos-publicos-342798"},"headline":"Hombres fing\u00edan ser recicladores para robar tel\u00e9fonos p\u00fablicos","description":"Cubren las cabinas con una lona y se las llevan en un cami\u00f3n. Los sujetos fueron capturados.","image":{"@type":"ImageObject","url":"https:\/\/www.eltiempo.com\/files\/article_main\/uploads\/2019\/03\/28\/5c9cc8bb17c72.png","width":950,"height":475},"video":{"@type":"VideoObject","name":"Hombres fing\u00edan ser recicladores para robar tel\u00e9fonos p\u00fablicos","description":"La Sij\u00edn los sorprendi\u00f3 in fraganti.","uploadDate":"2019-03-28 11:13:08.235221","thumbnailUrl":"https:\/\/www.eltiempo.com\/files\/image_320_214\/uploads\/2019\/03\/28\/5c9cc828dc602.jpeg"},"datePublished":"2019-03-28 09:52:00.000000","dateModified":"2019-03-28 08:15:54.000000","articleBody":"","author":{"@type":"Person","name":"Luisa Mercado"},"publisher":{"name":"El Tiempo","@type":"Organization","logo":{"@type":"ImageObject","url":"https:\/\/www.eltiempo.com\/bundles\/eltiempocms\/images\/el-tiempo\/logo-el-tiempo-azul.jpg","width":600,"height":60}},"hasPart":{"@type":"WebPageElement","isAccessibleForFree":"true","cssSelector":".article"}}
    </script>
    <script>
    
        subSection = '';
        if (location.pathname.split("/")[3]) {
            subSection = subsection();
        }
        digitalData = {
            page: {
                pageID: '342798',
                pageName: pageName() + ' - Video',
                channel: section(),
                day: day(),
                hour: hour(),
                referrer: referrer(),
                contentType: 'Video',
                userName: getUserName(),
                weekday: weekday(),
                section: section(),
                subsection: subSection,
                autores: 'Luisa Mercado',
                datePublish: '2019-03-28',
                premium: '0',
                                }
            };
    </script>

        <!-- Google  Analytic (gtm.js)  -->
                    <script>
                (function(w,d,s,l,i){
                    w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});
                    var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
                    j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-WG4KTGL');
            </script>
                            <div class="module">
    	
    <div id="p87-m278-277-279" class=""><!-- 11.16 2018 --></div>
</div>
                        <script type="text/javascript" src="/static/headerjs/article/bogota"></script> 

            <!-- Quantcast Choice. Consent Manager Tag -->
        <script type="text/javascript" async=true>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</script>
    

    
    <script type="text/javascript">
        var pageTemplate = "video";
        var sitesMeter = "default,opinion,editorial,carta,gallery,video,graphic";
        var showMeter = "1";
    </script>
        <script defer="defer" src="/js/desktopArticle.js?1553757240" type="text/javascript"></script>
        <script type="text/javascript">
        var ssoMeterPath = 'https://seg.eltiempo.com/paywall/newmeter/eltiempodigital?callback=?';
        var defaulMeterType = 'signwall';
    </script>
            <script type="text/javascript">
                        sas_pageId = "152162";
                           sas_pageId = "696197";
                sas_target = "seccion=despliegue_video";
                        sas_pageid = "22171/"+sas_pageId; // temporal 6 julio
            sas_target += ";recurso=342798";
        </script>
    
                                                        <script type="application/ld+json">
    {
     "@context": "https://schema.org",
     "@type": "BreadcrumbList",
     "itemListElement":
     [
      {
       "@type": "ListItem",
       "position": 1,
       "item":
       {
        "@id": "https://www.eltiempo.com/",
        "name": "Inicio"
       }
      }
            ,{
       "@type": "ListItem",
       "position": 2,
       "item":
       {
        "@id": "https://www.eltiempo.com/bogota",
        "name": "bogota"
       }
      },
      {
       "@type": "ListItem",
       "position": 3,
       "item":
       {
        "@id": "https://www.eltiempo.com/bogota/banda-delincuencial-que-roba-telefonos-publicos-342798",
        "name": "Hombres fingían ser recicladores para robar teléfonos públicos"
       }
      }
           ]
    }
    </script>
 
                    <link rel="shortcut icon" href="/favicon.ico?1553757240" />
                            </head>
    <body         class="article-page multimedia-article section-bogota"
    data-article-id="342798"
    data-logged="false"
>
                  

    <!-- Google  site tag (gtm.js)  -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WG4KTGL"
        height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
  <div id="main-container"  class="main-container" >

                    <div class="module-free-html">
        
        
    </div>
                

                    
                            
        	<div class="ads-before-header">
    <div class="module-ads">
        
        
    <div class="ad-unit" id="sas_29221" width="0" height="0"><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 29221, target: sas_target });});</script></div>
<div class="ad-unit" id="sas_21675" width="960" height="90"><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 21675, target: sas_target });});</script></div>
<div class="ad-unit" id="sas_8941" width="960" height="90"><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 8941, target: sas_target });});</script></div>
<div id="p15871-m554-3-555" class="">
<!-- NO BORRAR -->
<style>
        .contenido-exclusivo-icon *::before{
          content: none !important;
        }
</style>
</div>
<div id="p15871-m560-4-561" class=""><script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
!function (e, f, u, i) {
if (!document.getElementById(i)){
e.async = 1;
e.src = u;
e.id = i;
f.parentNode.insertBefore(e, f);
}
}(document.createElement('script'),
document.getElementsByTagName('script')[0],
'//cdn.taboola.com/libtrc/eltiempoeditorial/loader.js',
'tb_loader_script');
if(window.performance && typeof window.performance.mark == 'function')
{window.performance.mark('tbl_ic');}
</script></div>
<div id="p15871-m566-5-567" class=""> <script type="text/javascript"> 
        var ssoMeterType = 'signwall'; 
    </script>
</div>
<div id="p15871-m572-6-573" class=""><script type="text/javascript">
$(document).ready(function(){
setTimeout(function(){ $('.descubre_noticias').find('.dataurl').each(function(){
	$(this).attr('href', $(this).attr('href').replace(/(^\/\/)/,'/')); 
	
}); }, 6000);

    	if(!$('#sas_9343').length){
		    var _formatId = 9343;
		    $('.articulo-contenido p:nth-child(1)').first().append('<di'+'v class="ad-unit" id="sas_9343" width="0" height="0"><\/di'+'v>');
	        if($('.bbc-mundo').length || $('.articulo.article.default').length==0){
	        	return;	
	        }
	        sas.cmd.push(function() { 
	            sas.call("std", {
	                    siteId: sas_siteId, pageId: sas_pageId, formatId: _formatId, target: sas_target , tagId: "sas_"+_formatId
	                });
	        });
		}
    });
</script></div>
<div id="p15871-m578-7-579" class=""><script type="text/javascript">
function $p(){};
</script></div>
<div id="p15871-m584-8-585" class=""><style>
.multimedia .social-nav{
    margin: 1px 0 0 138px;
}
.alert-sticky{
    display:none;
}
.empodera{ 
   float:left; clear:both 
}
#onesignal-popover-container.slide-down #onesignal-popover-dialog #normal-popover{
right: auto !important;
}
#onesignal-popover-container.slide-down{
  right: auto !important;
}
.content-new-modules-article{
  clear: both;
}
</style></div>
<div id="p15871-m590-9-591" class=""><style>.pauta_300x250 iframe, .pauta_300x250 img{ min-height: 0}
@font-face{
font-family:'et_icons&rsquo;;
font-display:auto;
}
</style></div>
<div id="p15871-m596-10-597" class=""><style>
.articulo .relacionados{
width: 100%;
}
</style></div>
</div>
</div>

    
<div class="content_grid content_grid_header">
    <header class="">
        <div class="top-contenedor">
            <div class="topbar3">
                                    <div class="icono-hamburguesa"></div>                    <div class="nivel-logo2">
                        <a href="/" class=""><figure class="logo"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAMAAAACCAYAAACddGYaAAAAEklEQVR42mP8/vYtDwMUMCJzAGRcBb2SHTFTAAAAAElFTkSuQmCC" alt="" data-original="/images/eltiempo_logo.png"></figure></a>
                            <span>Hombres fingían ser recicladores para robar teléfonos públicos</span>
                    </div>
                
                <span class="indicador_seccion">Video</span>
                    <ul class="cliente">
  <li class="buscador-header-container">
      <a>
          <span class="buscador-icon"></span>

          <form class="buscador-form" method="GET" action="/buscar" name="search_form" style="display: none">
              <span class="buscador-icon"></span>
              <input class="search bloque" type="text" name="q" placeholder="Noticias de Colombia y el Mundo" autocomplete="off">
              <span class="cerrar-icon"></span>
          </form>
      </a>
  </li>
  <li><a id="suscribase-header" style="display: none;" target="_blank"><span class="suscribase">Suscribirme</span></a></li>
  <li class="login-bar" style="display: none;"><a href="https://www.eltiempo.com/login"><span class="ingresar">Iniciar sesión</span></a></li>

            <li class="user-bar cuenta" style="display: none;" data-src="">
            <div class="top-header-icon logged">
                <span class="username active"></span>
                <ul class="dropdown">
    
                
            <li>
            <div class="dropdown-title">Mi cuenta</div>
        </li>
        <li class="ico-configurar">
        <a href="/zona-usuario/configurar-mis-datos">
            Configurar mis datos
        </a>
    </li>
    <li class="ico-suscripcion" id="suscribirme-path">
        <!--<a href="">-->
        <a href="https://suscripciones.eltiempo.com/">
            Suscribirme
        </a>
    </li>
    <li class="ico-suscripcion" id="mi-suscripcion-path">
        <a href="/zona-usuario/mi-suscripcion">
            Mi suscripción
        </a>
    </li>    
    <li class="ico-impreso">
        <a href="/zona-usuario/version-impresa">
            Versión impresa
        </a>
    </li>
    <li class="ico-guardado">
        <a href="/zona-usuario/articulos-guardados">
            Artículos guardados
        </a>
    </li>
    <li class="ico-boletines">
        <a href="/zona-usuario/boletines">
            Boletines
        </a>
    </li>
    <li class="ico-vivamos">
        <a href="/zona-usuario/club-vivamos">
            Club vivamos El Tiempo
        </a>
    </li>
    <li class="ico-preguntas">
        <a href="/preguntas-frecuentes">
            Preguntas frecuentes
        </a>
    </li>
        <li class="ico-cerrar">
        <a class="cierre_sesion"
           data-src="https://seg.eltiempo.com/server/logout/eltiempodigital"
           data-href="/sesion/logout/eltiempodigital">
            Cerrar sesión
        </a>
    </li>
    </ul>

    <script>
        $(document).ready(function() {
            $(".username").click(function(e) {
                e.preventDefault();
                var contenido = $(this).next(".dropdown");
                if (contenido.css("display") == "none") {
                    contenido.slideDown(250);
                    $(this).addClass("open");
                } else {
                    contenido.slideUp(250);
                    $(this).removeClass("open");
                }
            });
        });
    </script>
            </div>
        </li>
    
  <li id="li-cargando" class="header-cargando" style="display: none;"><a id="loading-header"><span class="suscribase-loading">Cargando...</span></a></li>
</ul>


    <div class="redes-topbar" style="display: none">
                    <div class="texto_redes1">
                <ul>
                    <li class="facebook"><a class="facebook" href=""></a></li>
                    <li class="twitter"><a class="twitter" href=""></a></li>
                    <li class="enviar"><a  class="enviar open-share-by-email-popup" href=""></a></li>
                    </ul>
        </div>
    </div>
            </div>
        </div>

            

        <nav class="default" itemscope="" itemtype="https://www.schema.org/SiteNavigationElement">
            <div class="menu_principal2">

                                                            <ul class="default-menu">
  <li class="opinion first" itemprop="name">
    <a href="/opinion" itemprop="url">Opinión</a>
  </li>
  <li class="colombia" itemprop="name">
    <a href="/colombia" itemprop="url">Colombia</a>
  </li>
  <li class="bogota" itemprop="name">
    <a href="/bogota" itemprop="url">Bogotá</a>
  </li>
  <li class="mundo" itemprop="name">
    <a href="/mundo" itemprop="url">Internacional</a>
  </li>
  <li class="politica" itemprop="name">
    <a href="/politica" itemprop="url">Política</a>
  </li>
  <li class="justicia" itemprop="name">
    <a href="/justicia" itemprop="url">Justicia</a>
  </li>
  <li class="economia" itemprop="name">
    <a href="/economia" itemprop="url">Economía</a>
  </li>
  <li class="deportes" itemprop="name">
    <a href="/deportes" itemprop="url">Deportes</a>
  </li>
  <li class="cultura" itemprop="name">
    <a href="/cultura" itemprop="url">Cultura</a>
  </li>
  <li class="tecnosfera" itemprop="name">
    <a href="/tecnosfera" itemprop="url">Tecnología</a>
  </li>
  <li class="vida" itemprop="name">
    <a href="/vida" itemprop="url">Vida</a>
  </li>
  <li class="link external last" itemprop="name">
    <a href="http://clasificados.eltiempo.com/" itemprop="url">Clasificados</a>
  </li>
</ul>


                    
                    <div class="menu_seccion">
                        <div class="secciones">
                            <div class="mas-secciones">Más Secciones</div>
                            <ul class="mas-secciones-menu">
  <li class="link first" itemprop="name">
    <a href="/especiales" itemprop="url">Especiales</a>
  </li>
  <li class="link external" itemprop="name">
    <a href="/multimedia/videos" itemprop="url">Video</a>
  </li>
  <li class="link external" itemprop="name">
    <a href="/multimedia/galeria-de-fotos" itemprop="url">Galerías</a>
  </li>
  <li class="podcast" itemprop="name">
    <a href="/podcast" itemprop="url">Podcast</a>
  </li>
  <li class="datos" itemprop="name">
    <a href="/datos" itemprop="url">Datos El Tiempo</a>
  </li>
  <li class="link external" itemprop="name">
    <a href="http://www.motor.com.co/" itemprop="url">Motor</a>
  </li>
  <li class="carrusel" itemprop="name">
    <a href="/carrusel" itemprop="url">Carrusel</a>
  </li>
  <li class="bocas" itemprop="name">
    <a href="/bocas" itemprop="url">Bocas</a>
  </li>
  <li class="lecturas-dominicales" itemprop="name">
    <a href="/lecturas-dominicales" itemprop="url">Lecturas</a>
  </li>
  <li class="link external" itemprop="name">
    <a href="http://www.eltiempo.com/noticias/huella-social" itemprop="url">Huella Social</a>
  </li>
  <li class="eltiempo-television" itemprop="name">
    <a href="/eltiempo-television" itemprop="url">EL TIEMPO TV</a>
  </li>
  <li class="link" itemprop="name">
    <a href="/pico-y-placa" itemprop="url">Pico y Placa</a>
  </li>
  <li class="link last" itemprop="name">
    <a href="/clima" itemprop="url">Clima</a>
  </li>
</ul>


                        </div>
                    </div>
                            </div>
        </nav>
            <div class="barra-progreso">
          <div class="barra-progreso-activo"></div>
        </div>
 
    </header>
</div>
    
                        
<div class="alertaBoletin registro-alerta">
    <div class="barra contenidoAlerta" style="display: none;" id="barraActivacionHeader">
        <div class="texto">¡Hola
            <span class="username"></span>!, Tu correo ha sido verificado. Ahora puedes elegir los
            <a class="alerta-subrayar" href="/zona-usuario/boletines">Boletines</a>
            que quiera recibir con la mejor información.
        </div>
        <div class="content_accion">
            <a class="cerrar-icon cerrarBarra" onclick="javascript:$('#barraVerificacionHeader').remove();"></a>
        </div>
    </div>
</div>
                
<div class="alertaGeneral registro-alerta">
    <div class="barra contenidoAlerta" style="display: none;" id="first-login-message">
        <div class="texto">Bienvenido
            <span class="username"></span>
            has creado tu cuenta en EL TIEMPO. Conoce y personaliza tu perfil.
            <div class="content_accion">
                <a class="cerrar-icon cerrarBarra" onclick="javascript:$('#barraVerificacionHeader').remove();"></a>
            </div>
        </div>
    </div>
</div>
                
<div class="alertaGeneral registro-alerta" id="welcome-bar-message">    
</div>

                <div class="alertaCuentaError">
    <div class="barra verificacion contenidoAlerta" id="barraVerificacionHeader" style="display: none">
        <div class="texto">Hola
            <span class="username"></span>
            el correo
            <span class="useremail"></span>
            no ha sido verificado.
        </div>
        <div class="texto-dos">
            <a href="javascript:void(0)" onclick="javascript:checkEmail();" class="verificacorreo">
                Verificar correo
            </a>
            ó
            <a href="/zona-usuario/actualizar-email">cambiar correo.</a>
        </div>
        <div class="content_accion">
            <a class="cerrar-icon cerrarBarra" onclick="javascript:$('#barraVerificacionHeader').remove();"></a>
        </div>
    </div>
</div>


    <section class="m-alert-2 m-alert alertaVerificaCorreo" id="enviar-correo-verificacion" style="display: none;">
        <span class="ico-alert"></span>
        <div class="txt-5">El correo electrónico de verificación se enviará a</div>
        <div class="txt-6 useremail"></div>
        <p class="txt-5"><br/>Revisa tu bandeja de entrada y si no, en tu carpeta de correo no deseado.</p>
        <a href="/zona-usuario/actualizar-email" class="btn-1 btn-verifica regresa">
            NO, CAMBIAR CORREO
        </a>
        <a href="javascript:void(0)" data-src="https://seg.eltiempo.com/eltiempodigital/user-area/newsletters/send-email-service" class="btn-2 btn-verifica">
            SI, ENVIAR
        </a>
        <a class="cerrarBarra cerrar-icon" onclick="javascript:$('#barraVerificacionHeader').remove();"></a>
        <span class="loader-icon" style="display: none"></span>
    </section>


        
        
                                        <div class="html-superior-desktop-module">
            
        </div>
        
        <body><article class="article content_grid multimedia video" data-history-state="0" data-scroll-url="/bogota/banda-delincuencial-que-roba-telefonos-publicos-342798" data-title="Hombres fingían ser recicladores para robar teléfonos públicos" id="article-342798"><div class="tags-article">
                                                                    <hidden data-slug="robos" data-title="Robos"></hidden><hidden data-slug="robo" data-title="Robo"></hidden><hidden data-slug="hurto" data-title="Hurto"></hidden>
</div>
                        <article><div class="content_grid_margin">
                                    <div class="col1">
                 <div class="despliegue-video">
                                          


                                          
                                          
                 <div class="video video-player inline" id="p342798-m178-177-179">
        <div class="video-main recurso">
            <span itemprop="name">Hombres fingían ser recicladores para robar teléfonos públicos</span><span itemprop="description">La Sijín los sorprendió in fraganti.</span><meta itemprop="uploadDate" content="2019-03-28">
<div class="main-video-player-bk">
                
                
            <figure id="m183-182-184" class="foto-video-multimedia"><img alt="Hombres fingían ser recicladores para robar teléfonos públicos" itemprop="thumbnailUrl" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAQAAABeK7cBAAAAC0lEQVR42mNkAAIAAAoAAv/lxKUAAAAASUVORK5CYII=" width="770px" height="433px" style=" display: inline;" data-original="/files/despliegue_video/uploads/2019/03/28/5c9cc8bb17c72.png"></figure><div id="m190-1-191" class="btn_player tiempo"><a class="video-play" href="oCM4clE6Bas" data-source="youtube_v3" data-media-id="oCM4clE6Bas" target="_blank"></a></div>
</div>
            <div class="descripcion-video-modulo-bk">
                <figcaption class="video-info"></figcaption>
</div>
        </div>
</div>
</div>
                              </div>

             <div class="col2 fondo-video">
                 <div class="apertura">
                                              <div class="seccion-fecha">
                                                         <a href="/bogota" class="seccion btn_Texto3 default">Bogotá</a>
                                                            <span class="actualizacion">09:52 a.m. </span>
                                                     </div>
                         <span class="oculto">
                                                                <span>Luisa Mercado</span>
                                                        </span>
                                          
                     
                 <h1 itemprop="headline" class="titulo" id="p342798-m204-203-205">Hombres fingían ser recicladores para robar teléfonos públicos</h1>
<div itemprop="description" class="lead" id="p342798-m210-1-211">Cubren las cabinas con una lona y se las llevan en un camión. Los sujetos fueron capturados.</div>
</div>
                                                               <div class="social-nav">
                                                              <div class="redes texto_redes1">
        <ul class="_despliegue_video" data-share="col-izquierda">
<li name="Facebook" class="facebook ico-rs"><a href=""></a></li>
    <li name="Twitter" class="twitter ico-rs"><a href=""></a></li>
    <li name="Enviar" class="enviar open-share-by-email-popup ico-rs"><a href=""></a></li>
        </ul>
</div>
                         </div>
                                                   </div>
                      </div>
                     <div class="login-registro-contenido">
        
</div>
         </article><div class="content_grid modulo-otras-multimedia">
                 <div class="content_grid_margin">
                     <h2 class="titular">Otros videos</h2>
                     <div class="otras-multimedia">
                                                                                           <article class="nota" itemscope="" itemtype="https://schema.org/NewsArticle">
        <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.eltiempo.com/bogota/intentaron-linchar-a-presunto-abusador-de-una-menor-en-soacha-342826" />
        <div class="nota-video">
            <figure class="foto-video-destacado" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
                                                        <a href="/bogota/intentaron-linchar-a-presunto-abusador-de-una-menor-en-soacha-342826">
                        <img alt="Intentaron linchar a presunto abusador de una menor en Soacha" src="/files/image_770_433/uploads/2019/03/28/5c9cd642f2834.png" title="Intentaron linchar a presunto abusador de una menor en Soacha"/>
                    </a>
                    <a class="btn_player tiempo" href="/bogota/intentaron-linchar-a-presunto-abusador-de-una-menor-en-soacha-342826"></a>
                    <meta itemprop="url" content="https://www.eltiempo.com/files/image_770_433/uploads/2019/03/28/5c9cd642f2834.png">   
                    <meta itemprop="width" content="320">
                    <meta itemprop="height" content="214">

                            </figure>
        </div>
        <div class="informacion">
                            <div class="seccion-fecha">
                    <a href="/bogota" class="seccion btn_Texto3 default">Bogotá</a>
                                            <span class="fecha">09:13 a.m. </span>
                                    </div>
                        <h3 class="titulo" itemprop="headline name">
                <a class="boton" href="/bogota/intentaron-linchar-a-presunto-abusador-de-una-menor-en-soacha-342826">Intentan linchar a presunto abusador de una menor en Soacha</a>
            </h3>
            <span class="oculto" itemprop="description">Los gritos de la niña&amp;nbsp;alertaron a la comunidad. Ella&amp;nbsp;se encontraba en unos matorrales con el hombre.</span>
            <meta itemprop="datePublished" content="2019-03-28">
            <meta itemprop="dateModified" content="2019-03-28">
                                                                                        <meta itemprop="author" content="Luisa Mercado">
            <div class="oculto" itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
        <img src="/bundles/eltiempocms/images/el-tiempo/logo-el-tiempo-azul.jpg?1553757240" />
        <meta itemprop="url" content="/bundles/eltiempocms/images/el-tiempo/logo-el-tiempo-azul.jpg?1553757240">
        <meta itemprop="width" content="600">
        <meta itemprop="height" content="60">
    </div>
    <meta itemprop="name" content="EL TIEMPO">
    <meta itemprop="url" content="https://www.eltiempo.com">
</div>
        </div>
            </article>
    <article class="nota" itemscope="" itemtype="https://schema.org/NewsArticle">
        <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.eltiempo.com/ciudadanos-protestaron-en-la-localidad-de-suba-por-asesinato-de-ciclistas-en-bogota-342740" />
        <div class="nota-video">
            <figure class="foto-video-destacado" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
                                                        <a href="/ciudadanos-protestaron-en-la-localidad-de-suba-por-asesinato-de-ciclistas-en-bogota-342740">
                        <img alt="¡Preocupante! En menos de 15 días han sido asesinados 3 ciclistas" src="/files/image_770_433/uploads/2019/03/27/5c9c4657689a7.jpeg" title="¡Preocupante! En menos de 15 días han sido asesinados 3 ciclistas"/>
                    </a>
                    <a class="btn_player tiempo" href="/ciudadanos-protestaron-en-la-localidad-de-suba-por-asesinato-de-ciclistas-en-bogota-342740"></a>
                    <meta itemprop="url" content="https://www.eltiempo.com/files/image_770_433/uploads/2019/03/27/5c9c4657689a7.jpeg">   
                    <meta itemprop="width" content="320">
                    <meta itemprop="height" content="214">

                            </figure>
        </div>
        <div class="informacion">
                            <div class="seccion-fecha">
                    <a href="/bogota" class="seccion btn_Texto3 default">Bogotá</a>
                                            <span class="fecha">11:00 p.m. </span>
                                    </div>
                        <h3 class="titulo" itemprop="headline name">
                <a class="boton" href="/ciudadanos-protestaron-en-la-localidad-de-suba-por-asesinato-de-ciclistas-en-bogota-342740">¡Preocupante! En menos de 15 días han sido asesinados 3 ciclistas</a>
            </h3>
            <span class="oculto" itemprop="description">Cientos de ciudadanos protestaron este miércoles en Suba; pidieron justicia por estos casos.</span>
            <meta itemprop="datePublished" content="2019-03-27">
            <meta itemprop="dateModified" content="2019-03-27">
                                                                                        <meta itemprop="author" content="Andrea Paola Hernandez Bacca">
            <div class="oculto" itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
        <img src="/bundles/eltiempocms/images/el-tiempo/logo-el-tiempo-azul.jpg?1553757240" />
        <meta itemprop="url" content="/bundles/eltiempocms/images/el-tiempo/logo-el-tiempo-azul.jpg?1553757240">
        <meta itemprop="width" content="600">
        <meta itemprop="height" content="60">
    </div>
    <meta itemprop="name" content="EL TIEMPO">
    <meta itemprop="url" content="https://www.eltiempo.com">
</div>
        </div>
            </article>
    <article class="nota" itemscope="" itemtype="https://schema.org/NewsArticle">
        <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.eltiempo.com/bogota/vendavales-levantaron-techos-en-el-barrio-12-de-octubre-342446" />
        <div class="nota-video">
            <figure class="foto-video-destacado" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
                                                        <a href="/bogota/vendavales-levantaron-techos-en-el-barrio-12-de-octubre-342446">
                        <img alt="Fuertes vendavales en Bogotá causan estragos" src="/files/image_770_433/uploads/2019/03/27/5c9ba340db302.jpeg" title="Fuertes vendavales en Bogotá causan estragos"/>
                    </a>
                    <a class="btn_player tiempo" href="/bogota/vendavales-levantaron-techos-en-el-barrio-12-de-octubre-342446"></a>
                    <meta itemprop="url" content="https://www.eltiempo.com/files/image_770_433/uploads/2019/03/27/5c9ba340db302.jpeg">   
                    <meta itemprop="width" content="320">
                    <meta itemprop="height" content="214">

                            </figure>
        </div>
        <div class="informacion">
                            <div class="seccion-fecha">
                    <a href="/bogota" class="seccion btn_Texto3 default">Bogotá</a>
                                            <span class="fecha">11:23 a.m. </span>
                                    </div>
                        <h3 class="titulo" itemprop="headline name">
                <a class="boton" href="/bogota/vendavales-levantaron-techos-en-el-barrio-12-de-octubre-342446">Fuertes vendavales en Bogotá causan estragos</a>
            </h3>
            <span class="oculto" itemprop="description">Video muestra el momento en que una canal y varias tejas cayeron sobre un carro en el&amp;nbsp;12 de Octubre.</span>
            <meta itemprop="datePublished" content="2019-03-27">
            <meta itemprop="dateModified" content="2019-03-27">
                                                                                        <meta itemprop="author" content="Nicolás Cortés">
            <div class="oculto" itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
        <img src="/bundles/eltiempocms/images/el-tiempo/logo-el-tiempo-azul.jpg?1553757240" />
        <meta itemprop="url" content="/bundles/eltiempocms/images/el-tiempo/logo-el-tiempo-azul.jpg?1553757240">
        <meta itemprop="width" content="600">
        <meta itemprop="height" content="60">
    </div>
    <meta itemprop="name" content="EL TIEMPO">
    <meta itemprop="url" content="https://www.eltiempo.com">
</div>
        </div>
            </article>


<aside class="publicidad pauta_300x250"></aside>
</div>
                 </div>
             </div>
              </article></body>

    
     
        
                    <section class="paywall" id="paywall">
        <div class="signwall-notificacion">
            <div class="notificacionBox">
                <div class="tituloNotificacion">
                    <div class="mensajeNot"></div>
                    <div class="cerrarNot" style="display:none">
                        <a href="javascript:void(0)" class="cerrar-icon cerrarBtn cerrado"></a>
                    </div>
                </div>
                <div class="cuerpoNotificacion abierto">                    
                    <p class="cuerpoP2">
                        <a href="/zona-usuario/crear">
                            CREA UNA CUENTA
                        </a>
                    </p>
                    <hr/>
                    <p class="cuerpoP3">
                        ¿Ya tienes cuenta? <a href="/login">INGRESA</a>
                    </p>
                </div>
            </div>
        </div>
</section>
    

    <img class="img-tracking" src="https://www.eltiempo.com/track/pageviews/article-342798" width="1" height="1" />

    
                                    <div class="paywallv2-container">     
    <div class="paywall">
        <div class="abstract">
            <div class="cerrarNot" style="display:none">
                <a href="/" class="cerrar-icon"></a>
            </div>
            <div class="cabezaAbstract paywall-cabeza">
                <div class="logo"></div>
                <div class="articulosleidos" id="articulosleidos-abstract">
                                        
                <p class="title" id="p182736-m399-398-400">Llegaste al <b>límite de contenidos</b> del mes</p>
</div>
            </div>            
            <div class="cuerpoAbstract">
                <div class="content-bk">
                    
                                        
                        
                <p class="paywallh3" id="p182736-m405-404-406">Disfruta al máximo el contenido de <b>EL TIEMPO DIGITAL</b> de forma ilimitada. ¡Suscríbete ya!</p>
</div> 
                <div class="suscriptBox">
                     
                <a href="https://seg.eltiempo.com/suscripciones/digital/eltiempodigital?cid=ORG_CON_NA_ET_PAYWALLCONTEO" class="botonSuscribete undefined" id="p182736-m411-410-412">COP $900 / MES*</a>
</div>
                <div class="suscriptor-bk">
                        
                                               
                <p class="yasuscriptor yapaywall" id="p182736-m417-416-418">Si ya eres suscriptor del impreso</p>
<a href="/zona-usuario/activar" class="ingresar flecha-icon undefined" id="p182736-m435-1-436" title="">actívate</a>
</div>
                <div class="notas-tyc">
                    
                <p class="nota-suscripcion" id="p182736-m423-422-424">* COP $900 / mes durante los dos primeros meses</p>
</div>
                  
            </div>
        </div>
    </div>

    
    <div class="signwall">
            <div class="abstract">
                <div class="cabezaAbstract">
                    <div class="logo"></div>
                    <div class="backto"><a href="/">VOLVER A PORTADA</a></div>
                </div>
                <div class="cuerpoAbstract">
                    <div class="leftAbstract">
                        <p class="title">Sabemos que te gusta estar siempre informado.</p>
                        <p class="subtitle">Crea una cuenta y podrás disfrutar de: </p>
                        <ul class="contentItem">
<li>
<strong>Acceso a boletines</strong> con las mejores noticias de actualidad.</li>
                            <li>
<strong>Comentar</strong> las noticias que te interesan.</li>
                            <li>
<strong>Guardar</strong> tus artículos favoritos.</li>
                        </ul>
<p class="description">
                            Crea una cuenta y podrás <strong>disfrutar nuestro contenido</strong> desde cualquier dispositivo.
                        </p>
                    </div>
                    <div class="rightAbstract">
                        <iframe id="ob_iframe" name="ob_iframe" frameborder="0" hspace="0" scrolling="no" data-src="https://seg.eltiempo.com/server/login/eltiempodigital/authorization_code/code/basic/13030759585121/abstract"></iframe>
                    </div>
                </div>
            </div>
        </div>
</div>
                
                    <div class="module-free-html">
        
        
    <div id="p195006-m64-1-65" class=""><script type="text/javascript">
$(document).ready(function() {
    var art=["MAM-1543083","MAM-1540330","MAM-979851","MAM-766875","MAM-1580184","MAM-1018830","MAM-1579819","MAM-1365165"]
    if(digitalData && digitalData.page && art.indexOf(digitalData.page.pageID)>=0){
        $(".autor .nombre").html("Sergio Ocampo Madrid");
    }
});
</script></div>
</div>
                            
            
        

                    
<div class="content_grid content-grid-footer">
    <footer>
    <div class="container_footer02_2015 ">
        <div class="content-footer02">
            <div class="identy-et">
                <div class="nivel-logo2">
                    <figure class="logo">
                        <a href="/"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAMAAAACCAYAAACddGYaAAAAEklEQVR42mP8/vYtDwMUMCJzAGRcBb2SHTFTAAAAAElFTkSuQmCC" alt="" data-original="/images/eltiempo_logo.png"></a>
                    </figure>
                </div>
            </div>
            <div class="disclaimer-ft">
                <div class="disclaimer-content">
    
<p id="p18612-m86-85-87">COPYRIGHT © 2019 EL TIEMPO Casa Editorial. Prohibida su reproducción total o parcial, así como su traducción a cualquier idioma sin autorización escrita de su titular. ELTIEMPO.com todas las noticias principales de Colombia y el Mundo</p>
</div>
            </div>
            <div class="siguenos-ft siguenos-en-bk">
                <span>SÍGUENOS EN:</span>
                <ul class="redes_segir_footer">
                    <li>
                        <a href="https://www.facebook.com/eltiempo" target="_blank"></a>
                    </li>
                    <li>
                        <a href="https://twitter.com/eltiempo" target="_blank"></a>
                    </li>
                    <li>
                        <a href="https://www.instagram.com/eltiempo/" target="_blank"></a>
                    </li>
                    <li>
                        <a href="https://www.youtube.com/user/ElTiempoPLAY" target="_blank"></a>
                    </li>
                </ul>
            </div>
        </div>
    </div>
</footer>
</div>

                <div class="dictum-box" id="dictum-box"></div>
</div>

            <script type="text/javascript">
        fb_pixel_id = 359534717784560;
        subSection = '';
        if (location.pathname.split("/")[3]) {
            subSection = subsection();
        }
        !function (f, b, e, v, n, t, s) {
            if (f.fbq) return; n = f.fbq = function () {
                    n.callMethod ?
                    n.callMethod.apply(n, arguments) : n.queue.push(arguments)
                };
            if (!f._fbq) f._fbq = n;
                n.push = n; n.loaded = !0; n.version = '2.0'; n.queue = [];
                t = b.createElement(e); t.async = !0; t.src = v;
                s = b.getElementsByTagName(e)[0]; s.parentNode.insertBefore(t, s)
        }
        (window,document, 'script', 'https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', fb_pixel_id);
        fbq('track' , 'PageView');
        fbq('track', 'ViewContent', {
          content_ids: '342798',
          content_type: 'product',
          content_name: 'Hombres fingían ser recicladores para robar teléfonos públicos',
          content_category: section() + '/' + subsection()
        });
    </script>
                        <script defer="defer" type="text/javascript" src="/advertisement/pages"></script>
        <script async src="https://cdn.ampproject.org/v0.js"></script>
        <script async custom-element="amp-iframe" src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js"></script>
                                    <script defer="defer" src="//ced.sascdn.com/tag/484/smart.js" type="text/javascript"></script>
                           
                <script type='text/javascript'>
            var _sf_async_config = _sf_async_config || {};
            /** CONFIGURATION START **/
            _sf_async_config.uid = 50648; //CHANGE THIS
            _sf_async_config.domain = 'eltiempo.com'; //CHANGE THIS
            _sf_async_config.useCanonical = true;
            _sf_async_config.sections = 'bogota'; //CHANGE THIS
            _sf_async_config.authors = 'Luisa Mercado'; //CHANGE THIS
            var _cbq = window._cbq = (window._cbq || []);
            if(getCmsCookie('logged')){
                if(getCmsCookie('suscriptor') == "true"){
                    _cbq.push(['_acct', 'paid']);    
                }else 
                    _cbq.push(['_acct', 'lgdin']);    
                }
            else{
                _cbq.push(['_acct', 'anon']);       
            }
            
            /** CONFIGURATION END **/
            (function() {
                function loadChartbeat() {
                    window._sf_endpt = (new Date()).getTime();
                    var e = document.createElement('script');
                    e.setAttribute('language', 'javascript');
                    e.setAttribute('type', 'text/javascript');                   
                    e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
                    //e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_pub.js'); //CHARTBEAT FOR ADS
                    document.body.appendChild(e);
                }            
                var oldonload = window.onload;
                window.onload = (typeof window.onload != 'function') ?
                        loadChartbeat : function() {
                    oldonload();
                    loadChartbeat();
                };
            })();
        </script>       

                    <!-- begin Convert Experiences code-->
            <!--    <script defer="defer" type="text/javascript" src="//cdn-3.convertexperiments.com/js/10022306-10021161.js"></script>-->
            <!-- end Convert Experiences code -->
                
                    <!-- NEWSROOM SCRIPT -->
            <script>
                window._newsroom = window._newsroom || [];
             
                !function (e, f, u) {
                    e.async = 1;
                    e.src = u;
                    f.parentNode.insertBefore(e, f);
                }(document.createElement('script'),
                        document.getElementsByTagName('script')[0], '//c2.taboola.com/nr/eltiempoeditorial/newsroom.js');
            </script>
            <!-- END NEWSROOM SCRIPT -->
        
        <script src="//assets.adobedtm.com/41d3b477534338831f14b02d7af1cd359b73904f/satelliteLib-d2eaf14d78bc52358b0da00e13dbcd0258543316.js"></script>
        <script type="text/javascript">_satellite.pageBottomFired = -1;</script>
        
        </body>
</html>


