<!DOCTYPE html>
<html>
<head>
<script async type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<script type="text/javascript">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</script> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="width=device-width">
<meta name="format-detection" content="telephone=no"/>
<meta name="author" content="Casa Editorial El Tiempo"/>
<meta name="genre" content="News"/>
<meta name="geo.placename" content="Colombia"/>
<meta name="geo.position" content="4.570868;-74.297333"/>
<meta name="geo.region" content="CO"/>
<meta name="google" content="notranslate"/>
<meta name="ICBM" content="4.570868, -74.297333"/>
<meta name="language" content="spanish"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@ELTIEMPO"/>
<meta name="twitter:creator" content="@ELTIEMPO"/>
<meta name="twitter:title" content="Juan Carlos Thomas es el nuevo subsecretario de Hacienda de Bogotá"/>
<meta property="twitter:description" content="El economista tiene más de 15 años de experiencia en temas fiscales y presupuestales de la ciudad.&amp;nbsp;"/>
<meta name="twitter:image" content="https://www.eltiempo.com/files/image_1200_680/uploads/2020/05/07/5eb4b7e31d8a4.jpeg"/>
<link href="https://www.eltiempo.com/files/og_paste_img/uploads/2020/05/07/5eb4b7e31d8a4.jpeg" rel="image_src">
<link href="https://www.eltiempo.com/bogota/alcaldia-anuncio-a-juan-carlos-thomas-como-subsecretario-de-hacienda-645354" rel="canonical">
<link href="https://www.eltiempo.com/amp/bogota/alcaldia-anuncio-a-juan-carlos-thomas-como-subsecretario-de-hacienda-645354" rel="amphtml" />
<meta name="keywords" content="Bogotá, Secretaría de Hacienda, nuevo gabinete, Juan Carlos Thomas">
<meta name="news_keywords" content="Bogotá, Secretaría de Hacienda, nuevo gabinete, Juan Carlos Thomas">
<meta name="description" content="El economista tiene más de 15 años de experiencia en temas fiscales y presupuestales de la ciudad. | Bogotá | ElTiempo.com">
<meta name="robots" content="index"/>
<meta property="fb:app_id" content="865245646889167"/>
<meta property="og:title" content="Juan Carlos Thomas es el nuevo subsecretario de Hacienda de Bogotá"/>
<meta property="og:url" content="https://www.eltiempo.com/bogota/alcaldia-anuncio-a-juan-carlos-thomas-como-subsecretario-de-hacienda-645354"/>
<meta property="og:site_name" content="El Tiempo"/>
<meta property="fb:admins" content="100002279652972"/>
<meta property="og:locale" content="es_CO"/>
<meta property="og:locale:alternate" content="es_CO"/>
<meta property="og:description" content="El economista tiene más de 15 años de experiencia en temas fiscales y presupuestales de la ciudad.&amp;nbsp;"/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="https://www.eltiempo.com/files/og_paste_img/uploads/2020/05/07/5eb4b7e31d8a4.jpeg"/>
<meta property="og:image:url" content="https://www.eltiempo.com/files/og_paste_img/uploads/2020/05/07/5eb4b7e31d8a4.jpeg"/>
<meta property="og:image:width" content="200"/>
<meta property="og:image:height" content="200"/>
<meta property="og:image:type" content="image/jpeg"/>
<meta property="article:tag" content="Bogotá"/>
<meta property="article:tag" content="Secretaría de Hacienda"/>
<meta property="article:tag" content="Claudia López"/>
<meta property="article:tag" content="Juan Carlos Thomas"/>
<meta property="article:published_time" content="2022-01-17"/>
<meta property="article:modified_time" content="2022-01-17"/>
<meta property="article:author" content="Johnatan Alexander Toro Romero"/>
<meta property="article:section" content="bogota"/>
<title> Alcaldía anunció a Juan Carlos Thomas como subsecretario de Hacienda - Bogotá - ELTIEMPO.COM
</title>
<link rel="stylesheet" href="/css/ndesktop-articulo.css?2201122100" />
<link rel="preload" href="/css/fonts/open_sans/OpenSans-Semibold.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/css/fonts/open_sans/OpenSans.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/css/fonts/open_sans/OpenSans-Bold.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/css/fonts/et-icon/et-icon-141020.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/css/fonts/roboto_slab/robotoslab-bold-webfont.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/css/fonts/roboto_slab/robotoslab-regular-webfont.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/css/fonts/open_sans/OpenSans-ExtraBold.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/css/fonts/et_icon_2019/icon-et-2019.woff2" as="font" type="font/woff2" crossorigin>
<link href="/css/a4de119.css?2201122100" type="text/css" rel="stylesheet" />
<script type="text/javascript">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</script>
<script src="/js/ads_helper.js?2201122100" type="text/javascript"></script>
<script type="text/javascript">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</script>
<script type="text/javascript">
var sas_siteId = 22171;
var sas_target = "tmp";
var sas = sas || {};
sas.cmd = sas.cmd || [];
sas.cmd.push(function() {
sas.setup({ networkid: 484, domain: "//ads.eltiempo.co", async: true });
});
</script>
<script src="/js/desktoplib.js?2201122100" type="text/javascript"></script>
<script type="text/javascript" async="" src="//cdn.tinypass.com/api/tinypass.min.js"></script>
<script type="text/javascript">
tp = window["tp"] || [];
function onCheckoutClose(event) {
/* Default behavior is to refresh the page on successful checkout */
if (event && event.state == "checkoutCompleted") {
location.reload();
}
}
/* Callback executed when a user must login */
function onLoginRequired() {
return false;
}
/* Callback executed if external checkout has been completed successfully */
function onExternalCheckoutComplete(event) {
/* Default behavior is to refresh the page on successful checkout */
location.reload();
}
tp.push(["setAid", '3ST2fSyHpu']);
tp.push(["setCxenseSiteId", "1139721983214147178"])
tp.push(["setEndpoint", 'https://buy.tinypass.com/api/v3']);
tp.push(["setUseTinypassAccounts", false]);
tp.push(["setUsePianoIdUserProvider", false]);
tp.push(["setUsePianoIdLiteUserProvider", true]);
/* checkout related events */
tp.push(["addHandler", "checkoutClose", onCheckoutClose]);
/* user login events */
tp.push(["addHandler", "loginRequired", onLoginRequired]);
/* external checkout related events */
tp.push(["addHandler", "checkoutComplete", function(s) {
setTimeout(function() {
window.location.replace("/")
}, 120000)
}])
</script>
<script>
//esp
document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
var setNptTechAdblockerCookie = function(adblocker) {
var d = new Date(); d.setTime(d.getTime() + 60 * 5 * 1000);
document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
};
var script = document.createElement("script");
script.setAttribute("async", true);
script.setAttribute("src", "//www.npttech.com/advertising.js");
script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
document.getElementsByTagName("head")[0].appendChild(script);
</script>
<script defer="defer" type="text/javascript">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</script>
<script defer="defer" src="/js/global_desktop_libraries.js?2201122100" type="text/javascript"></script>
<script defer="defer" src="/js/global_desktop.js?2201122100" type="text/javascript"></script>
<script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"NewsArticle","@id":"https:\/\/search.google.com\/structured-data\/testing-tool\/article-645354","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.eltiempo.com\/bogota\/alcaldia-anuncio-a-juan-carlos-thomas-como-subsecretario-de-hacienda-645354"},"headline":"Juan Carlos Thomas es el nuevo subsecretario de Hacienda de Bogot\u00e1","description":"El economista tiene m\u00e1s de 15 a\u00f1os de experiencia en temas fiscales y presupuestales de la ciudad.\u0026nbsp;","image":{"@type":"ImageObject","url":"https:\/\/www.eltiempo.com\/files\/article_main\/uploads\/2020\/05\/07\/5eb4b7e31d8a4.jpeg","width":950,"height":475},"dateModified":"2022-01-17 09:01:14.000000","datePublished":"2022-01-17 09:01:14.000000","articleBody":" La Alcald\u00eda de Bogot\u00e1 sigue anunciando cambios en los diferentes cargos del gabinete distrital. En esta oportunidad dio a conocer que Juan Carlos Thomas asumir\u00e1 como nuevo subsecretario de Hacienda de la capital.\u0026nbsp;(Tambi\u00e9n puede leer:\u0026nbsp; Thomas es economista y filosofo, m\u00e1ster en en Econompia Internacional y Desarrollo de la HTW de Berl\u00edn. El funcionario tiene m\u00e1s de 15 a\u00f1os de experiencia en temas fiscales, presupuestales\u0026nbsp; y de seguimiento resultados de la gesti\u00f3n p\u00fablica.\u0026nbsp;Juan Carlos ya hab\u00eda desempe\u00f1ado cargos al interior de la Secretar\u00eda de Hacienda y es conocedor de las finanzas de Bogot\u00e1. En su trayectoria profesional tambi\u00e9n se encuentra su paso por el Banco Mundial, la Consultor\u00eda General de la Rep\u00fablica, la Superintendencia de Sociedades y el Ministerio de Hacienda.\u0026nbsp; REDACCI\u00d3N BOGOT\u00c1","author":{"@type":"Person","name":"REDACCI\u00d3N EL TIEMPO"},"publisher":{"name":"El Tiempo","@type":"Organization","logo":{"@type":"ImageObject","url":"https:\/\/www.eltiempo.com\/bundles\/eltiempocms\/images\/el-tiempo\/logo-el-tiempo-azul.jpg","width":600,"height":60}},"hasPart":{"@type":"WebPageElement","isAccessibleForFree":"true","cssSelector":".article"}}
</script>
<script>
subSection = '';
if (location.pathname.split("/")[3]) {
subSection = subsection();
}
digitalData = {
page: {
pageID: '645354',
pageName: pageName() + ' - Articulo',
channel: section(),
day: day(),
hour: hour(),
referrer: referrer(),
contentType: 'Articulo',
userName: getUserName(),
weekday: weekday(),
section: section(),
subsection: subSection,
autores: 'Johnatan Alexander Toro Romero',
datePublish: '2022-01-17',
datePublishIso: '2022-01-17T09:01',
premium: '0',
bloqueo: '0',
tags: String.prototype.split.call('Bogotá,Secretaría de Hacienda,Claudia López,Juan Carlos Thomas', ','),
categoryType: 'Estándar',
}
};
</script>
<!-- Google Analytic (gtm.js) -->
<script>
(function(w,d,s,l,i){
w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});
var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WG4KTGL');
</script>
<!-- Google Tag Manager Optimizado-->
<script>
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PLVTDKZ');
</script>
<div class="module">
<div id="p87-m278-277-279" class=""><!-- 11.16 2018 --></div></div>
<script async type='text/javascript'>
/** CONFIGURATION CHARTBEAT **/
var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
_sf_async_config.uid = 50648; //CHANGE THIS
_sf_async_config.domain = 'eltiempo.com'; //CHANGE THIS
_sf_async_config.useCanonical = true;
_sf_async_config.lazyLoadSrcsetAttribute = 'data-original';
_sf_async_config.flickerControl = false;
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script>
//variable con url para motor de recomendacion
var recomendationUrl = 'https://recomendador.eltiempo.com/recommendation'
</script>
<script type="text/javascript">
var pageTemplate = "default";
var sitesMeter = "default,opinion,editorial,carta,gallery,video,graphic,podcast,especial_modular,especial_tipo_d,archive,video_etplay";
var showMeter = "1";
</script>
<script defer="defer" src="/js/desktopArticle.js?2201122100" type="text/javascript"></script>
<script type="text/javascript">
var ssoMeterPath = 'https://seg.eltiempo.com/paywall/newmeter/eltiempodigital?callback=?';
var defaulMeterType = 'signwall';
</script>
<script type="application/ld+json">
{
"@context": "https://schema.org",
"@type": "BreadcrumbList",
"itemListElement":
[
{
"@type": "ListItem",
"position": 1,
"item":
{
"@id": "https://www.eltiempo.com/",
"name": "Inicio"
}
}
,{
"@type": "ListItem",
"position": 2,
"item":
{
"@id": "https://www.eltiempo.com/bogota",
"name": "bogota"
}
},
{
"@type": "ListItem",
"position": 3,
"item":
{
"@id": "https://www.eltiempo.com/bogota/alcaldia-anuncio-a-juan-carlos-thomas-como-subsecretario-de-hacienda-645354",
"name": "Juan Carlos Thomas es el nuevo subsecretario de Hacienda de Bogotá"
}
}
]
}
</script>
<link rel="shortcut icon" href="/favicon.ico" />
<link rel="apple-touch-icon" sizes="32x32" href="/favicon-32x32.png">
<link rel="apple-touch-icon" sizes="72x72" href="/favicon-72x72.png">
<link rel="apple-touch-icon" sizes="114x114" href="/favicon-114x114.png">

                              <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("True"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="D72D5-WUQSN-PLC23-RDC47-L9SU5",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,_,o,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",o=document.getElementsByTagName("script")[0],o.parentNode.insertBefore(r,o);try{_=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",_=r.contentWindow.document}_.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"D72D5-WUQSN-PLC23-RDC47-L9SU5",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},_.write("<bo"+'dy onload="document._l();">'),_.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e=""=="true"?1:0,t="",n="nml5ubax3zh3aypfo7vq-f-2ceaf7ba5-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,_={"ak.v":"32","ak.cp":"541205","ak.ai":parseInt("584384",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"5222d90a","ak.r":38264,"ak.a2":e,"ak.m":"dscf","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":56936,"ak.gh":"23.222.79.172","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1642428395","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==FjA4Pdzg9gi8HschAJBzivZFtwzvst3CRf1f6t6VGKAH3Y5A9hiigXQYrjfshgjoEQiiF5am6xkXvNrO/4zE+OA8i9QcfPRxrX5F7VN0Fq0JLQZTPJNUk/xIDIBzUgJyBXGT0svu7BBVqKII2yHUurvdXTH4mIqC7KxMuo7tp9mh+pzn5o6xmUFV7PkypEkgCv59GIJSzxwl6hSAHmZajz1gO+PvGulQgUlZ0WCMnUd6/N2JTeYXf5tn9H/z5AukU02L9ib0DPoZevX4OjcDCQrpmFhyy2szGA+Qlmg2FFdrXoVLMtw6wl3NK5nM/pBht8FpFLX40b51rhoQfx3RvH5UsmTHtnxd2GY4KJJs9ZB/NgsITG3FRGjKQuZL8J1eZB5x4wxcOrMY62CO4Tkcwd1ZK4sMw9zB5CTZuVFq9q4=","ak.pv":"45","ak.dpoabenc":"","ak.tf":i};if(""!==t)_["ak.ruds"]=t;var o={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))_["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(_)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:_,akDNSPreFetchDomain:n,init:function(){if(!o.i){var a=BOOMR.subscribe;a("before_beacon",o.av,null,null),a("onbeacon",o.rv,null,null),o.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head>
<body class="article-page section-bogota "
data-article-id="645354"
data-logged="false"
>
<!-- Google site tag (gtm.js) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WG4KTGL"
height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- Google Tag Manager (noscript) Optimizado -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PLVTDKZ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>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</script>
<div id="main-container" class="main-container" >
<!-- ad - billboard - Resources/views/layout.html.twig -->
<div class="adunit-googleadmanager" id="gpt-slot-21675-1"
data-ad-unit-desktop-name="billboard"
data-ad-unit-tablet-name="billboard"
data-ad-unit-mobile-name="none">
<script>
if (typeof gamObject !== "undefined") {
gamObject.display("gpt-slot-21675-1",
"billboard",
"billboard",
"false"
);
}
</script>
</div>
<!-- ad - barra_flotante_inferior - Resources/views/layout.html.twig -->
<div class="gpt-slot-barra-flotante-inferior oculto">
<div class="gpt-slot-close-btn oculto">
<img alt="close" class="gpt-slot-close-btn-img" src="/images/61c2678.png?2201122100">
</div>
<div class="adunit-googleadmanager" id="gpt-slot-8941-1"
data-ad-unit-desktop-name="barra_flotante_inferior"
data-ad-unit-tablet-name="barra_flotante_inferior"
data-ad-unit-mobile-name="barra_flotante_inferior">
<script>
if (typeof gamObject !== "undefined") {
gamObject.display("gpt-slot-8941-1",
"barra_flotante_inferior",
"barra_flotante_inferior",
"barra_flotante_inferior"
);
}
</script>
</div></div>
<!-- ad - satelite - Resources/views/layout.html.twig -->
<!-- no available in home, not remove -->
<div class="gpt-slot-satelite-container oculto">
<div class="gpt-slot-satelite">
<div class="gpt-slot-close-btn oculto">
<img alt="close" class="gpt-slot-close-btn-img" src="/images/61c2678.png?2201122100">
</div>
<div class="adunit-googleadmanager" id="gpt-slot-28936-1"
data-ad-unit-desktop-name="satelite"
data-ad-unit-tablet-name="none"
data-ad-unit-mobile-name="none">
<script>
if (typeof gamObject !== "undefined") {
gamObject.display("gpt-slot-28936-1",
"satelite",
"false",
"false"
);
}
</script>
</div> </div>
</div>
<div class="module-free-html">
<div id="p88-m481-3-482" class=""><!-- Hotjar Tracking Code for https://www.eltiempo.com/ --> <script> (function(h,o,t,j,a,r){ h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)}; h._hjSettings={hjid:2681966,hjsv:6}; a=o.getElementsByTagName('head')[0]; r=o.createElement('script');r.async=1; r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv; a.appendChild(r); })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv='); </script></div></div>
<div class="ads-before-header">
<div class="module-ads">
<div id="p15871-m718-717-719" class=""><!-- NO BORRAR -->
<!-- <style>
.contenido-exclusivo-icon *::before{
content: none !important;
}
</style>
--></div><div id="p15871-m724-1-725" class=""><style> .rutina { display:none; } </style></div><div id="p15871-m730-2-731" class=""><style>
.deportes-tablas .titular-tablas .tabs-tablas li#goleadores{
display: none;
}
.deportes-tablas .titular-tablas .tabs-tablas li#descenso{
display: none;
}
</style></div><div id="p15871-m736-3-737" class=""><style>.mis-noticias-desactivado.multimedia-article header .top-contenedor .topbar5 {width: unset}</style></div><div id="p15871-m742-4-743" class=""><script type="text/javascript">
$(document).ready(function(){
$( ".group-members li:nth-child(3)" ).find('span a').text('Asociacion Colombiana de Medios de Informacion')
setTimeout(function(){
$('.modulo_seleccionados_recurso img[data-original]').each(function(){
$(this).attr('data-original', $(this).attr('data-original').replace('files/','/files/'));
window.lazyLoad()
})
$('.descubre_noticias').find('.dataurl').each(function(){
$(this).attr('href', $(this).attr('href').replace(/(^\/\/)/,'/'));
}); }, 6000);
});
</script></div><div id="p15871-m748-5-749" class=""><script type="text/javascript"> if (location.pathname === "/archivo/documento/CMS-13064037" ||
location.pathname === "/archivo/documento/CMS-1997146" || location.pathname === "/archivo/documento/CMS-724071" || location.pathname === "/archivo/documento/CMS-455667" || location.pathname === "/archivo/documento/CMS-13472815") { sas.cmd.length = 0 } </script></div><div id="p15871-m754-6-755" class=""><style>.section-home header nav .menu_principal2 ul li.unidad-investigativa{padding: 14px 14px 18px 0;}</style></div><div id="p15871-m760-7-761" class=""><style>
.qc-cmp-deprecation-messaging{
display:none
}
</style></div><div id="p15871-m766-8-767" class=""><style>header .top-contenedor .topbar .cliente #suscribase-header, header .top-contenedor .topbar3 .cliente #suscribase-header{background: #27AE60;}@media screen and (max-width: 768px){.m-registro-login .btn_subscription{font-size:0;background: #27AE60;}}.m-registro-login .btn_subscription::before{content: "suscribirme"; font-size: 15px;}</style></div><div id="p15871-m772-9-773" class=""><style>
.podcast.wf-editor .recomendado.cont-mask .reproductor-podcast::before{
display:none;
}
</style></div><div id="p15871-m778-10-779" class=""><style>
.search-page [id*="afscontainer"] {
margin: 30px auto;
max-width: 1000px;
}
@media screen and (max-width: 767px) {
.search-page [id*="afscontainer"] {
margin: 20px auto;
max-width: 100%;
}
}
</style></div></div>
</div>




<div class="content_grid content_grid_header">
<header class="" id="header_new">
<div class="top-contenedor">
<div class="top_bar topbar">
<!--Buscador -->
<a class="buscador-header-container">
<span class="buscador-icon"></span>
<form class="buscador-form" method="GET" action="/buscar" name="search_form" style="display: none">
<span class="buscador-icon"></span>
<input class="search bloque" type="text" name="q" placeholder="Noticias de Colombia y el Mundo" autocomplete="off">
</form>
</a>
<!-- Menu de secciones -->
<div class="box-sections">
<strong class="hamburguesa-icon"><span>Secciones</span></strong>
<div class="content-sections">
<!--Buscador -->
<a class="buscador-header-container-sections">
<span class="buscador-icon"></span>
<form class="buscador-form" method="GET" action="/buscar" name="search_form" style="display: none">
<span class="buscador-icon"></span>
<input class="search bloque" type="text" name="q" placeholder="Noticias de Colombia y el Mundo" autocomplete="off">
</form>
</a>
<ul>
<li>
<a class="suscribase-header" href="https://www.eltiempo.com/suscripcion-digital"><span class="suscribase">Suscríbete x $900 <span class="texto-light">1er mes</span></span></a>
<a class="noticia upper-text dtm-profiling-header abrir-noticias">mis noticias</a>
</li>
<li itemprop="name" > <a itemprop="url" href="/opinion">opinión</a><span class="arrow"></span> <ul >
<li itemprop="name" > <a itemprop="url" href="/opinion">columnistas</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/opinion/editorial">editorial</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/opinion/caricaturas">caricaturas</a><span class="arrow"></span>
</li>
<li itemprop="name" > <a itemprop="url" href="http://blogs.eltiempo.com/">blogs</a><span class="arrow"></span>
</li>
</ul>
</li>
<li itemprop="name"> <a itemprop="url" href="/colombia">colombia</a><span class="arrow"></span> <ul >
<li itemprop="name" > <a itemprop="url" href="/bogota">bogotá</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/colombia/medellin">medellín</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/colombia/barranquilla">barranquilla</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/colombia/cali">cali</a><span class="arrow"></span>
</li>
<li itemprop="name" > <a itemprop="url" href="/colombia/santander">santander</a><span class="arrow"></span>
</li>
</ul>
</li>
<li itemprop="name"> <a itemprop="url" href="/bogota">bogotá</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/mundo">internacional</a><span class="arrow"></span> <ul >
<li itemprop="name" > <a itemprop="url" href="/mundo/latinoamerica">latinoamérica</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/mundo/venezuela">venezuela</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/mundo/eeuu-y-canada">eeuu y canadá</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/mundo/europa">europa</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/mundo/africa">África</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/mundo/medio-oriente">medio oriente</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/mundo/asia">asia</a><span class="arrow"></span>
</li>
<li itemprop="name" > <a itemprop="url" href="/mundo/mas-regiones">más regiones</a><span class="arrow"></span>
</li>
</ul>
</li>
<li itemprop="name"> <a itemprop="url" href="/politica">política</a><span class="arrow"></span> <ul >
<li itemprop="name" > <a itemprop="url" href="/politica/gobierno">gobierno</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/politica/congreso">congreso</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/politica/proceso-de-paz">proceso de paz</a><span class="arrow"></span>
</li>
<li itemprop="name" > <a itemprop="url" href="/politica/partidos-politicos">partidos políticos</a><span class="arrow"></span>
</li>
</ul>
</li>
<li itemprop="name"> <a itemprop="url" href="/justicia">justicia</a><span class="arrow"></span> <ul >
<li itemprop="name" > <a itemprop="url" href="/justicia/cortes">cortes</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/justicia/conflicto-y-narcotrafico">conflicto y narcotráfico</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/justicia/investigacion">investigación</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/justicia/delitos">delitos</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/justicia/servicios">servicios</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/justicia/jep-colombia">jurisdicción especial paz</a><span class="arrow"></span>
</li>
<li itemprop="name" > <a itemprop="url" href="/justicia/paz-y-derechos-humanos">paz y derechos humanos</a><span class="arrow"></span>
</li>
</ul>
</li>
<li itemprop="name"> <a itemprop="url" href="/economia">economía</a><span class="arrow"></span> <ul >
<li itemprop="name" > <a itemprop="url" href="/economia/finanzas-personales">finanzas personales</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/economia/empresas">empresas</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/economia/sectores">sectores</a><span class="arrow"></span>
</li>
<li itemprop="name" > <a itemprop="url" href="/economia/sector-financiero">sector financiero</a><span class="arrow"></span>
</li>
</ul>
</li>
<li itemprop="name"> <a itemprop="url" href="/deportes">deportes</a><span class="arrow"></span> <ul >
<li itemprop="name" > <a itemprop="url" href="/deportes/futbol-internacional">fútbol internacional</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/deportes/futbol-colombiano">fútbol colombiano</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/deportes/tenis">tenis</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/deportes/ciclismo">ciclismo</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/deportes/automovilismo">automovilismo</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/deportes/otros-deportes">más deportes</a><span class="arrow"></span>
</li>
<li itemprop="name" > <a itemprop="url" href="/deportes/copa-america-2019">copa américa 2019</a><span class="arrow"></span>
</li>
</ul>
</li>
<li itemprop="name"> <a itemprop="url" href="/cultura">cultura</a><span class="arrow"></span> <ul >
<li itemprop="name" > <a itemprop="url" href="/cultura/cine-y-tv">cine y tv</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/cultura/arte-y-teatro">arte y teatro</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/cultura/musica-y-libros">música y libros</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/cultura/gastronomia">gastronomía</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/cultura/entretenimiento">entretenimiento</a><span class="arrow"></span>
</li>
<li itemprop="name" > <a itemprop="url" href="/cultura/gente">gente</a><span class="arrow"></span>
</li>
</ul>
</li>
<li itemprop="name"> <a itemprop="url" href="/tecnosfera">tecnología</a><span class="arrow"></span> <ul >
<li itemprop="name" > <a itemprop="url" href="/tecnosfera/apps">apps</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/tecnosfera/dispositivos">dispositivos</a><span class="arrow"></span>
</li>
<li itemprop="name" > <a itemprop="url" href="/tecnosfera/videojuegos">videojuegos</a><span class="arrow"></span>
</li>
</ul>
</li>
<li itemprop="name"> <a itemprop="url" href="/ultimas-noticias">Últimas noticias</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/vida">vida</a><span class="arrow"></span> <ul >
<li itemprop="name" > <a itemprop="url" href="/vida/ciencia">ciencia</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/vida/educacion">educación</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/vida/viajar">viajar</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/vida/medio-ambiente">medio ambiente</a><span class="arrow"></span>
</li>
<li itemprop="name" > <a itemprop="url" href="/vida/mujeres">mujeres</a><span class="arrow"></span>
</li>
</ul>
</li>
<li itemprop="name"> <a itemprop="url" href="/salud">salud</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/unidad-investigativa">unidad investigativa</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/eltiempoplay">el tiempo play</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/especiales">especiales</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/multimedia/galeria-de-fotos">fotos</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/podcast">podcast</a><span class="arrow"></span>
</li>
<li itemprop="name" > <a itemprop="url" href="/datos">datos el tiempo</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="http://www.motor.com.co/" target="_blank">motor</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/carrusel">carrusel</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/bocas">bocas</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/lecturas-dominicales">lecturas</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/don-juan">don juan</a><span class="arrow"></span>
</li>
<li itemprop="name" > <a itemprop="url" href="http://www.eltiempo.com/noticias/huella-social" target="_blank">huella social</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/abc-del-bebe">abc del bebé</a><span class="arrow"></span>
</li>
<li itemprop="name" > <a itemprop="url" href="/ayuda">ayuda</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="/servicio-al-cliente">servicio al cliente</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="https://www.ceet.co/linea-etica" target="_blank">línea Ética</a><span class="arrow"></span>
</li>
<li itemprop="name" > <a itemprop="url" href="#">nuestros portales</a><span class="arrow"></span> <ul >
<li itemprop="name" > <a itemprop="url" href="http://www.portafolio.co" target="_blank">portafolio.co - noticias de economía</a><span class="arrow"></span>
</li>
<li itemprop="name" > <a itemprop="url" href="http://www.futbolred.com" target="_blank">futbolred.com - futbol colombiano</a><span class="arrow"></span>
</li>
<li itemprop="name" > <a itemprop="url" href="http://www.alo.co" target="_blank">alo.co - consejos para mujeres</a><span class="arrow"></span>
</li>
<li itemprop="name" > <a itemprop="url" href="http://www.motor.com.co/" target="_blank">motor.com.co - noticias de vehículos</a><span class="arrow"></span>
</li>
<li itemprop="name" > <a itemprop="url" href="http://www.diarioadn.co" target="_blank">diarioadn.co - noticias de actualidad</a><span class="arrow"></span>
</li>
<li itemprop="name" > <a itemprop="url" href="http://www.loencontraste.com" target="_blank">loencontraste.com - consulte antes de comprar</a><span class="arrow"></span>
</li>
<li itemprop="name" > <a itemprop="url" href="http://www.citytv.com.co" target="_blank">citytv.com.co - videos de entretenimiento</a><span class="arrow"></span>
</li>
<li itemprop="name" > <a itemprop="url" href="http://clasificados.eltiempo.com" target="_blank">clasificados.eltiempo.com - clasificados</a><span class="arrow"></span>
</li>
<li itemprop="name" > <a itemprop="url" href="http://www.eltiempo.com/eltiempo-television" target="_blank">canaleltiempo.tv - noticias 24 horas</a><span class="arrow"></span>
</li>
<li itemprop="name" > <a itemprop="url" href="http://www.elempleo.com" target="_blank">elempleo.com - empleos en colombia</a><span class="arrow"></span>
</li>
<li itemprop="name" > <a itemprop="url" href="http://www.metrocuadrado.com" target="_blank">metrocuadrado.com - finca raíz</a><span class="arrow"></span>
</li>
<li itemprop="name" > <a itemprop="url" href="http://www.guiaacademica.com" target="_blank">guiaacademica.com - carreras profesionales</a><span class="arrow"></span>
</li>
<li itemprop="name" > <a itemprop="url" href="http://www.elempleo.com/sitios-empresariales/colombia/e-hunters/candidatos/index.asp" target="_blank">e-hunters.com - head hunters</a><span class="arrow"></span>
</li>
<li itemprop="name" > <a itemprop="url" href="http://www.audienciadigital.co" target="_blank">audienciadigital.co - paute en internet</a><span class="arrow"></span>
</li>
<li itemprop="name" > <a itemprop="url" href="https://www.canchasfutbolred.com/" target="_blank">reserva de canchas de fútbol</a><span class="arrow"></span>
</li>
</ul>
</li>
<li itemprop="name" > <a itemprop="url" href="#">pasatiempos</a><span class="arrow"></span> <ul >
<li itemprop="name" > <a itemprop="url" href="https://www.eltiempo.com/eltiempoplay/juegos" target="_blank">el tiempo play</a><span class="arrow"></span>
</li>
<li itemprop="name"> <a itemprop="url" href="http://eltiempo.com/crucigrama" target="_blank">crucigrama</a><span class="arrow"></span>
</li>
<li itemprop="name" > <a itemprop="url" href="http://eltiempo.com/sudoku" target="_blank">sudoku</a><span class="arrow"></span>
</li>
</ul>
</li>
</ul>
<div class="siguenos-en-bk containt">
<span>Síguenos en:</span>
<div class="redes_seguir_header">
<a href="https://www.facebook.com/eltiempo" target="_blank"></a>
<a href="https://www.instagram.com/eltiempo/" target="_blank"></a>
<a href="https://twitter.com/eltiempo" target="_blank"></a>
<a href="https://www.youtube.com/user/ElTiempoPLAY" target="_blank"></a>
</div>
</div>
</div>
</div>
<div class="sticky-left">
<div class="nivel-logo2">
<a href="/" class="">
<figure class="logo">
<img src="/images/1x1.png" alt="" data-original="/images/eltiempo_logo.png" width='130px' height='114px'>
</figure>
</a>
<span>Juan Carlos Thomas es el nuevo subsecretario de Hacienda de Bogotá</span>
</div>
</div>
<ul class="cliente">
<li><a id="suscribase-header" style="display: none;"><span class="suscribase">Suscríbete x $900 <span class="texto-light">1er mes</span></span></a>
</li>
<li class="login-bar" style="display: none;">
<a href="/login"><span><span class="ingresar">Iniciar sesión</span></span></a>
</li>
<li class="user-bar cuenta" style="display: none;" data-src="">
<div class="top-header-icon logged">
<p class="username active"><span></span></p>
<ul class="dropdown">
<li>
<div class="dropdown-title">Mi cuenta</div>
</li>
<li class="ico-configurar">
<a href="/zona-usuario/configurar-mis-datos">
Configurar mis datos
</a>
</li>
<li class="icon-activar-suscripcion">
<a href="/zona-usuario/activar">
Activar Acceso Digital
</a>
</li>
<li class="ico-suscripcion" id="suscribirme-path">
<!--<a href="">-->
<a href="/suscripcion-digital">
Suscríbete x $900 <span class="texto-light">1er mes</span>
</a>
</li>
<li class="ico-suscripcion" id="mi-suscripcion-path">
<a href="/zona-usuario/mi-suscripcion">
Mi suscripción
</a>
</li>
<li class="ico-impreso">
<a href="/zona-usuario/version-impresa">
Versión impresa
</a>
</li>
<li class="ico-guardado">
<a href="/zona-usuario/articulos-guardados">
Artículos guardados
</a>
</li>
<li class="ico-boletines">
<a href="/zona-usuario/boletines">
Boletines
</a>
</li>
<li class="ico-vivamos">
<a href="/zona-usuario/club-vivamos">
Club vivamos El Tiempo
</a>
</li>
<li class="ico-preguntas">
<a href="/preguntas-frecuentes">
Preguntas frecuentes
</a>
</li>
<li class="ico-cerrar">
<a class="cierre_sesion"
data-src="https://seg.eltiempo.com/server/logout/eltiempodigital"
data-href="/sesion/logout/eltiempodigital">
Cerrar sesión
</a>
</li>
</ul> </div>
</li>
<li id="li-cargando" class="header-cargando" style="display: none;"><a id="loading-header"><span class="suscribase-loading">Cargando...</span></a></li>
<li class='abrir-noticias dtm-misnoticias-sticky' style="">
<a class="noticia upper-text dtm-profiling-header">
<span>mis noticias</span>
</a>
</li>
</ul>
<ul class="cliente-sticky-profiling" style="display: none">
<li class='abrir-noticias dtm-misnoticias-sticky' style="">
<a class="noticia upper-text dtm-profiling-header">
mis noticias
</a>
</li>
</ul>
</div>
<div id="tema-añadido" class="tooltip-misnoticias" style="display:none;">
<p class="texto-informativo">Acá encontrarás tus noticias de <span class="negrilla" id="tema-nuevo"></span></p>
</div>
</div>
<div class="tooltip-home-desktop go-home-landing-profiling" style="display: none">
<div class="texto-tooltip">
Haz clic aquí para ver todas las noticias
</div>
<span class="cerrar-icon"></span>
</div>
<nav class="default " itemscope="" itemtype="https://www.schema.org/SiteNavigationElement">
<div class="menu_principal2">
<span class="arrow"></span><ul class="default-menu">
<li class="opinion first" itemprop="name">
<a href="/opinion" itemprop="url">Opinión</a>
</li>
<li class="colombia" itemprop="name">
<a href="/colombia" itemprop="url">Colombia</a>
</li>
<li class="bogota" itemprop="name">
<a href="/bogota" itemprop="url">Bogotá</a>
</li>
<li class="mundo" itemprop="name">
<a href="/mundo" itemprop="url">Internacional</a>
</li>
<li class="politica" itemprop="name">
<a href="/politica" itemprop="url">Política</a>
</li>
<li class="justicia" itemprop="name">
<a href="/justicia" itemprop="url">Justicia</a>
</li>
<li class="economia" itemprop="name">
<a href="/economia" itemprop="url">Economía</a>
</li>
<li class="deportes" itemprop="name">
<a href="/deportes" itemprop="url">Deportes</a>
</li>
<li class="cultura" itemprop="name">
<a href="/cultura" itemprop="url">Cultura</a>
</li>
<li class="tecnosfera" itemprop="name">
<a href="/tecnosfera" itemprop="url">Tecnología</a>
</li>
<li class="vida" itemprop="name">
<a href="/vida" itemprop="url">Vida</a>
</li>
<li class="salud" itemprop="name">
<a href="/salud" itemprop="url">Salud</a>
</li>
<li class="unidad-investigativa" itemprop="name">
<a href="/unidad-investigativa" itemprop="url">Unidad Investigativa</a>
</li>
<li class="link external last" itemprop="name">
<a href="/eltiempoplay" itemprop="url">El Tiempo Play</a>
</li>
</ul>

<div class="menu_seccion">
<div class="secciones">
<div class="mas-secciones">Más</div>
<span class="arrow"></span><ul class="mas-secciones-menu">
<li class="link first" itemprop="name">
<a href="/especiales" itemprop="url">Especiales</a>
</li>
<li class="link external" itemprop="name">
<a href="/multimedia/galeria-de-fotos" itemprop="url">Galerías</a>
</li>
<li class="podcast" itemprop="name">
<a href="/podcast" itemprop="url">Podcast</a>
</li>
<li class="datos" itemprop="name">
<a href="/datos" itemprop="url">Datos El Tiempo</a>
</li>
<li class="link external" itemprop="name">
<a href="http://www.motor.com.co/" itemprop="url">Motor</a>
</li>
<li class="carrusel" itemprop="name">
<a href="/carrusel" itemprop="url">Carrusel</a>
</li>
<li class="bocas" itemprop="name">
<a href="/bocas" itemprop="url">Bocas</a>
</li>
<li class="lecturas-dominicales" itemprop="name">
<a href="/lecturas-dominicales" itemprop="url">Lecturas</a>
</li>
<li class="link last" itemprop="name">
<a href="/libro-fotografia-2020" itemprop="url">Libro Fotografias</a>
</li>
</ul>

</div>
</div>
</div>
</nav>
</header>
</div>
<div class="ad-container ad-container-top mobile">
<div class="adunit-googleadmanager" id="gpt-slot-21675-2"
data-ad-unit-desktop-name="none"
data-ad-unit-tablet-name="none"
data-ad-unit-mobile-name="robapagina_top">
<script>
if (typeof gamObject !== "undefined") {
gamObject.display("gpt-slot-21675-2",
"false",
"false",
"robapagina_top"
);
}
</script>
</div> </div>
<div class="alertaBoletin registro-alerta">
<div class="barra contenidoAlerta" style="display: none;" id="barraActivacionHeader">
<div class="texto">¡Hola
<span class="username"></span>!, Tu correo ha sido verificado. Ahora puedes elegir los
<a class="alerta-subrayar" href="/zona-usuario/boletines">Boletines</a>
que quiera recibir con la mejor información.
</div>
<div class="content_accion">
<a class="cerrar-icon cerrarBarra" onclick="javascript:$('#barraVerificacionHeader').remove();"></a>
</div>
</div>
</div>
<div class="alertaGeneral registro-alerta">
<div class="barra contenidoAlerta" style="display: none;" id="first-login-message">
<div class="texto">Bienvenido
<span class="username"></span>
has creado tu cuenta en EL TIEMPO. Conoce y personaliza tu perfil.
<div class="content_accion">
<a class="cerrar-icon cerrarBarra" onclick="javascript:$('#barraVerificacionHeader').remove();"></a>
</div>
</div>
</div>
</div>
<div class="alertaGeneral registro-alerta" id="welcome-bar-message">
</div>
<div class="alertaCuentaError">
<div class="barra verificacion contenidoAlerta" id="barraVerificacionHeader" style="display: none">
<div class="texto">Hola
<span class="username"></span>
el correo
<span class="useremail"></span>
no ha sido verificado.
</div>
<div class="texto-dos">
<a href="javascript:void(0)" onclick="javascript:checkEmail();" class="verificacorreo">
Verificar correo.
</a>
ó
<a href="/zona-usuario/actualizar-email">cambiar correo.</a>
</div>
<div class="content_accion">
<a class="cerrar-icon cerrarBarra" onclick="javascript:$('#barraVerificacionHeader').remove();"></a>
</div>
</div>
</div>
<section class="m-alert-2 m-alert alertaVerificaCorreo" id="enviar-correo-verificacion" style="display: none;">
<span class="ico-alert"></span>
<div class="txt-5">El correo electrónico de verificación se enviará a</div>
<div class="txt-6 useremail"></div>
<p class="txt-5"><br/>Revisa tu bandeja de entrada y si no, en tu carpeta de correo no deseado.</p>
<a href="/zona-usuario/actualizar-email" class="btn-1 btn-verifica regresa">
NO, CAMBIAR CORREO
</a>
<a href="javascript:void(0)" class="btn-2 btn-verifica">
SI, ENVIAR
</a>
<a class="cerrarBarra cerrar-icon" onclick="javascript:$('#barraVerificacionHeader').remove();"></a>
<span class="loader-icon" style="display: none"></span>
</section>
<!--default-->
<div class="barra-lateral-personalizacion" style="display:none">
<div class="header-barra-lateral">
<a class="cerrar-noticias" href="#"></a>
<p class="cerrar-hover dtm-profiling-close" id="cerrar-sidebar" data-dtm='sidebar'></p>
<a class="href_header" href="/mis-noticias">
<p class="header-titulo upper-text">
mis noticias
</p>
</a>
<a class="editar-noticias" href="/contenido-favorito"></a>
<a class="editar-noticias-hover dtm-profiling-edit" href="/contenido-favorito" data-dtm='sidebar'></a>
</div>
<div class="contenedor-barra-lateral">
<div class="cuerpo-barra-lateral">
<div class="contenido-barra-lateral" id="contenido-barra-lateral">
<div class="imagen-barra-lateral"></div>
<p class="texto1-barra-lateral">Queremos que encuentres las noticias que más te interesan</p>
<p class="texto2-barra-lateral">Sigue tus temas favoritos en un lugar exclusivo para ti.</p>
<a class="contenedor-boton upper-text login-favoritos-sidebar dtm-profiling-start" href="/mis-noticias" data-dtm="sidebar">¡elígelos!</a>
</div>
<div class="texto3-barra-lateral">
<p>Recuerda que para ver tus temas en todos tus dispositivos, debes actualizar la App de El Tiempo.</p>
<a href="" title="Disponible en Google Play"><img src="/images/google-play-badge.png" alt="Disponible en Google Play" width='134px' height='34px'/></a>
<a href="" title="Descárgalo en el App Store"><img src="/images/App_Store_Badge.png" alt="Descárgalo en el App Store" width='134px' height='34px'/></a>
</div>
</div>
<!-- Loader -->
<div class="contenido-loader" id="contenido-loader-sidebar" style="display: none">
<div class="contenedor-loader">
<p class="texto-principal">Estamos cargando tus noticias</p>
<span class="loader"></span>
</div>
<div class="contenedor-empty" style="display: none">
<p class="texto-principal">No hemos podido cargar tus noticias</p>
<p class="texto-secundario">Intentalo de nuevo m&aacute;s tarde.</p>
<a href="#" class="boton-reload">Intentar de nuevo</a>
</div>
</div>
</div>
<div class="boton-todas-noticias upper-text dtm-profiling-landing" style="display:none" data-dtm='sidebar'>
<a href="/mis-noticias">
<div class="boton-texto-todas-noticias ">ver todas mis noticias
<span class="boton-image-flecha" deluminate_imagetype="png"></span></div>
</a>
</div>
</div>
<!--personalizacion-->
<script type="application/mustache" id="template-barra-personalizacion">
<div class="contenido-barra-lateral-noticias">
<span class="titulo-contenido-noticias">Lo más reciente:</span>
<div class="noticias-aqui sider-noticias">
{{#items}}
<div class="contenedor-general-noticias dtm-profiling-sidebar-content" data-dtmidcontent="{{_id}}" data-dtmposition="{{index}}" data-dtmsection="{{categorySlug}}" {{#isLive }}data-dtmlive="en vivo"{{/isLive }}{{#premiumSetting }}data-dtmpremium="contenido premium"{{/premiumSetting }}>
<div class="contenedor-noticias">
<div class="contenido-noticias">
<a href="/{{slug}}"><img class="img-noticia" src="{{imageThumbnail}}"></a>
<div class="texto-noticia">
<p class="titulo-noticia upper-text">
<span class='section-slug section-name selected-alert'>{{ category }} </span>
{{#isLive }}<span class="titulo-noticia-vivo">EN VIVO</span>{{ /isLive }}
</p>
<a href="/{{slug}}"><p class="fragmento-noticia">{{#premiumSetting }}<span class="fragmento-noticia-bloqueado"></span>{{ /premiumSetting}}{{title}}</p></a>
</div>
</div>
</div>
</div>
{{/items}}
</div>
</div>
</script>
<script type="application/mustache" id="template-barra-personalizacion-default">
<div class="contenido-barra-lateral" id="contenido-barra-lateral">
<div class="imagen-barra-lateral"></div>
<p class="texto1-barra-lateral">Queremos que encuentres las noticias que más te interesan</p>
<p class="texto2-barra-lateral">Sigue tus temas favoritos en un lugar exclusivo para ti.</p>
<a class="contenedor-boton upper-text login-favoritos-sidebar dtm-profiling-start" href="/contenido-favorito">¡elígelos!</a>
</div>
</script>
<!-- Coachmark-->
<div class="contenedor-coachmark-pers" style="display:none">
<div class="filtro-coachmark-1"></div>
<div class="filtro-coachmark"></div>
<span class="cerrar-coachmark"></span>
<span id="cerrar-coachmark" class="cerrar-hover dtm-profiling-cmark-close" data-dtm="couchmark"></span>
<div class="contenedor-coachmark-pers-1">
<!-- user anonimo -->
<div class="contenedor-datos-anonimo" style="display:none">
<div class="imagen-logo-ET"></div>
<div class="imagen-coachmark"></div>
<div class="imagen-estrella-coachmark"></div>
<div class="imagen-circulo-coachmark">
<p class="titulo-coachmark">descubre <br>¨mis noticias¨</p>
<p class="texto-coachmark">Un lugar exclusivo,<br> donde podrás seguir tus<br> <strong>temas favoritos </strong>.
<a href="/mis-noticias" class="boton-coachmark login-favoritos-coachmark dtm-profiling-start">¡elígelos!</a>
</div>
<div class="contenedor-botones">
<a href="#" id="despues-coachmark" class="despues-coachmark dtm-profiling-cmark-skip" data-dtm="omitir"><u>Lo haré después</u></a>
</div>
</div>
<!-- user App -->
<div class="contenedor-datos-app" style="display:none">
<div class="contenedor-texto-app">
<p class="titulo-app upper-text">¡hola!</p>
<p class="introduccion-app">Aquí también puedes encontrar <strong>"Mis Noticias"</strong> <br>y seguir los temas que elegiste en la APP.</p>
<p class="introduccion2-app">¡Descubre cómo funciona!</p>
</div>
<div class="contenedor-imagenes-app">
<div class="contenedor-paso">
<div class="img-vista-rapida"></div>
<p class="img-titulo upper-text">lo último</p>
<p class="img-texto">La manera más rapida para ponerte al día.</p>
</div>
<div class="contenedor-paso">
<div class="img-mis-noticias"></div>
<p class="img-titulo upper-text">Mis noticias</p>
<p class="img-texto">Una sección exclusiva donde podras seguir tus temas.</p>
</div>
<div class="contenedor-paso">
<div class="img-ajustes"></div>
<p class="img-titulo upper-text">editar favoritos</p>
<p class="img-texto">Cuando quieras, cambia los temas que elegiste.</p>
</div>
<div class="img-tutorial-app"></div>
</div>
<div class="contenedor-botones">
<a href="/mis-noticias" class="boton-coachmark dtm-profiling-landing">Ir a mis noticias</a>
<p href="#" id="despues-coachmark" class="despues-coachmark dtm-profiling-cmark-skip" data-dtm="lo hare después"><u>Lo haré después</u></a>
</div>
</div>
</div>
</div> <div class="content_grid_margin bk_coachmark_save_personalization" style="display:none;">
<div class="seccion">
<div class="coachmark-post-pers">
<p class="encabezado-post-pers">¡Tus temas favoritos han sido guardados!</p>
<p class="texto-post-pers">Ahora estas siguiendo
<span class="texto2-post-pers"><span>4</span> TEMAS</span>
</p>
<p class="encabezado2-post-pers">Te contamos como funciona</p>
<div class="contenedor-post-coachmark">
<div class="contenedor-imagenes-app">
<div class="contenedor-paso">
<div class="img-vista-rapida"></div>
<p class="img-titulo">LO ÚLTIMO</p>
<p class="img-texto">La manera más rapida para ponerte al día.</p>
</div>
<div class="contenedor-paso">
<div class="img-mis-noticias"></div>
<p class="img-titulo">MIS NOTICIAS</p>
<p class="img-texto">Una sección exclusiva donde podrás seguir tus temas.</p>
</div>
<div class="contenedor-paso">
<div class="img-ajustes"></div>
<p class="img-titulo">EDITAR FAVORITOS</p>
<p class="img-texto">Cuando quieras, cambia los temas que elegiste.</p>
</div>
</div>
<a href="/mis-noticias" class="boton-coachmark dtm-profiling-landing">VER MIS NOTICIAS</a>
<a href="/"><p class="despues-coachmark-onboarding dtm-profiling-cmark-skip"><u>Lo haré después</u></p></a>
<div class="guardar-seleccion" style="display: block">
<div class="contenedor-actualizar">
<span class="texto-actualizate">Recuerda que para ver tus temas en todos tus dispositivos, debes actualizar la App de El Tiempo.</span>
<div class="contenedor-tienda">
<a href="https://play.google.com/store/apps/details?id=com.kubo.web" class="android"><img src="/images/personalizacion/icon-google-play.png" alt=""></a>
<a href="https://itunes.apple.com/us/app/el-tiempo-noticias/id1002696749" class="ios"><img src="/images/personalizacion/icon-app-store.png" alt=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="html-superior-desktop-module">

</div>
<body><div id="container-floating">
<div class="nd4 nds">
<a name="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.eltiempo.com/bogota/alcaldia-anuncio-a-juan-carlos-thomas-como-subsecretario-de-hacienda-645354" data-share="facebook" data-gtm-social-provider="facebook" target="_blank"></a>
</div>
<div class="nd3 nds">
<a name="Twitter" href="https://twitter.com/intent/tweet?text=Juan%20Carlos%20Thomas%20es%20el%20nuevo%20subsecretario%20de%20Hacienda%20de%20Bogot%C3%A1&amp;url=https://www.eltiempo.com/bogota/alcaldia-anuncio-a-juan-carlos-thomas-como-subsecretario-de-hacienda-645354" data-share="twitter" data-gtm-social-provider="twitter" target="_blank"></a>
</div>
<div class="nd2 nds">
<a href="mailto:" data-share="email" target="_blank">
</a>
</div>
<div class="nd1 nds">
<a name="Linked" href="https://www.linkedin.com/sharing/share-offsite/?url=https%3A%2F%2Fwww.eltiempo.com%2Fbogota%2Falcaldia-anuncio-a-juan-carlos-thomas-como-subsecretario-de-hacienda-645354" data-share="linkedin" data-gtm-social-provider="linkedin" target="_blank"></a>
</div>
<div class="nd5 nds whatsapp">
<a name="Whatsapp" href="whatsapp://send?text=https%3A%2F%2Fwww.eltiempo.com%2Fbogota%2Falcaldia-anuncio-a-juan-carlos-thomas-como-subsecretario-de-hacienda-645354?utm_source=whatsapp%26utm_medium=enlace%26utm_campaign=CompartirWhatsapp" data-action="share/whatsapp/share" data-share="whatsapp" data-gtm-social-provider="whatsapp" target="_blank"></a>
</div>
<div id="floating-button">
<span id="floating_span"></span>
</div>
</div><article default class="content_grid articulo article default" data-history-state="0" data-scroll-url="/bogota/alcaldia-anuncio-a-juan-carlos-thomas-como-subsecretario-de-hacienda-645354" data-title="Juan Carlos Thomas es el nuevo subsecretario de Hacienda de Bogotá" data-tracking="https://servicios.eltiempo.com/track/pageviews/article-645354" id="article-645354" xmlns="http://www.w3.org/1999/html"><div class="tags-article">
<hidden data-slug="bogota" data-title="Bogotá"></hidden><hidden data-slug="secretaria-de-hacienda" data-title="Secretaría de Hacienda"></hidden><hidden data-slug="claudia-lopez" data-title="Claudia López"></hidden><hidden data-slug="juan-carlos-thomas" data-title="Juan Carlos Thomas"></hidden></div>
<div class="content_grid_margin">
<div class="share-options">
<ul class="articulo-guarda-reporta " data-share="herramientas"><li class="">
<a class="compartir-actions">Compartir</a>
</li>
<li class="facebook ico-rs">
<a name="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.eltiempo.com/bogota/alcaldia-anuncio-a-juan-carlos-thomas-como-subsecretario-de-hacienda-645354" data-share="facebook" data-gtm-social-provider="facebook" target="_blank"></a>
</li>
<li class="twitter ico-rs">
<a name="Twitter" href="https://twitter.com/intent/tweet?text=Juan%20Carlos%20Thomas%20es%20el%20nuevo%20subsecretario%20de%20Hacienda%20de%20Bogot%C3%A1&amp;url=https://www.eltiempo.com/bogota/alcaldia-anuncio-a-juan-carlos-thomas-como-subsecretario-de-hacienda-645354" data-share="twitter" data-gtm-social-provider="twitter" target="_blank"></a>
</li>
<li class="enviar open-share-by-email-popup ico-rs">
<a href="mailto:" data-share="email" target="_blank">
<i class="fas fa-envelope"></i>
</a>
</li>
<li class="linkedin ico-rs">
<a name="Linked" href="https://www.linkedin.com/sharing/share-offsite/?url=https%3A%2F%2Fwww.eltiempo.com%2Fbogota%2Falcaldia-anuncio-a-juan-carlos-thomas-como-subsecretario-de-hacienda-645354" data-share="linkedin" data-gtm-social-provider="linkedin" target="_blank"></a>
</li>
</ul></div>
<section class="intro articulos"><div class="col3 ">
<div class="recurso_apertura">
<div class="recurso-imagen-apertura-bk" id="p645354-m364-363-365">
<div class="figure-apertura-bk">
<figure id="m369-368-370" class="foto-apertura-articulo" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"><picture><source srcset="/images/1x1.png" media="(max-width:767px)" data-original="/files/article_main_mobile/uploads/2020/05/07/5eb4b7e31d8a4.jpeg"><img alt="AlcaldÃ­a de BogotÃ¡" src="/images/1x1.png" style=" display: inline;" width="950px" height="475px" data-original="/files/article_main/uploads/2020/05/07/5eb4b7e31d8a4.jpeg"></source></picture><meta itemprop="width" content="950"><meta itemprop="height" content="475"><meta itemprop="url" content="https://www.eltiempo.com/files/article_main/uploads/2020/05/07/5eb4b7e31d8a4.jpeg"></figure><p id="m376-1-377" class="titulo">Palacio LÃ­evano. </p></div>
<div class="credito-apertura-strong-bk credito-image-bk">
<strong>Foto:</strong>
<p id="m382-2-383" class="autor">HÃ©ctor Fabio Zamora. EL TIEMPO</p></div>
</div></div>
</div>
<div class="titular">
<div class="minuto-bk">
</div>
<div class="article-supratitle">
</div>
<div class="titulo-principal-bk">
<h1 itemprop="headline" class="titulo" id="p645354-m396-395-397">Juan Carlos Thomas es el nuevo subsecretario de Hacienda de Bogotá</h1></div>
</div>
</section><div class="middle-content">
<div class="patrocinado-bk">
</div>
<div class="cont-epigraph intro">
<div class="titulo-foto-bk credito-image-bk">
<p class="titulo">Palacio Líevano. </p>
</div>
<div class="credito-apertura-strong-bk">
<strong>FOTO:</strong>
<p class="autor">
<a class="page-link" href="">Héctor Fabio Zamora. EL TIEMPO</a>
</p>
</div>
<div class="epigraph-container lead">
<p class="article-epigraph" id="p645354-m402-401-403">El economista tiene más de 15 años de experiencia en temas fiscales y presupuestales de la ciudad. </p></div>
<div class="temasdeldia tags-en-articulo">
<br class="tag-image-credit"><div class="tags-en-articulo-title tag-related">
<a>Relacionados:</a>
</div>
<div class="tags-en-articulo-links tag-related">
<h2 class="tags-en-articulo-tag">
<a class="page-link" href="/noticias/bogota">Bogotá</a>
</h2>
<h2 class="tags-en-articulo-tag">
<a class="page-link" href="/noticias/secretaria-de-hacienda">Secretaría de Hacienda</a>
</h2>
<h2 class="tags-en-articulo-tag">
<a class="page-link" href="/noticias/claudia-lopez">Claudia López</a>
</h2>
<h2 class="tags-en-articulo-tag">
<a class="page-link" href="/noticias/juan-carlos-thomas">Juan Carlos Thomas</a>
</h2>
</div>
</div>
</div>
</div>
<div class="articulos">
<section class="container_col"><div class="content-col1-col2">
<div class="social-col col1">
<div class="publicidad pauta_160px">
<div class="adunit-googleadmanager" id="gpt-slot-9639-1" data-ad-unit-desktop-name="160x600" data-ad-unit-tablet-name="none" data-ad-unit-mobile-name="none">
<script>
if (typeof gamObject !== "undefined") {
gamObject.display("gpt-slot-9639-1",
"160x600",
"false",
"false"
);
}
</script></div> <div class="ad-unit-nogam" id="sas_9608-nogam"></div>
<div class="ad-unit-nogam" id="sas_44664-nogam"></div>
</div>
</div>
<div class="col2">
<div class="factcheck" id="fact-check-top" hidden>
<div><p>Contenido cierto</p></div>
<p>Encuentra la validación de El Cazamentiras al final de la noticia.</p>
</div>
<div class="articulo-autor autor-container ">
<div class="selection-author hidden">
<div class="article-creator seccion" id="p645354-m408-407-409">
<div class="orientation">
Seleccione el creador del articulo en configuracion del este modulo
</div>
<div class="img_info h-seccion h-editor">
<span class="letters">S.</span>
<div class="author_data">
<span class="autor">
<span itemprop="name" id="m413-412-414" class="nombre who">REDACCIÓN EL TIEMPO</span></span>
<span class="publishedAt">Hora de publicación del artículo</span>
</div>
</div>
<div class="img_info h-author">
<span class="letters"></span>
<div class="author_data">
<span class="who">Nombre del autor</span>
<span class="publishedAt">Hora de publicación del artículo</span>
</div>
</div>
</div></div>
<div class="img_info h-seccion" style="display: none;">
<span class="letters">SB</span>
<div class="author_data">
<span class="who-modulo who"></span>
<span class="publishedAt">17 de enero 2022, 09:01 A. M.</span>
</div>
</div>
<div class="img_info h-author" style="display: none;">
<span class="letters">JT</span>
<div class="author_data">
<span class="who">Johnatan Alexander Toro Romero</span>
<span class="publishedAt">17 de enero 2022, 09:01 A. M.</span>
</div>
</div>
<ul class="articulo-guarda-reporta " id="guardarDatos" data-share="herramientas"><li class="keep_going intro">
<div class="contenedor-seguir-3 ">
<div class="contenedor-btn-seguir">
<label><input type="checkbox" name="Bogotá" id="bogota-up" data-name="bogota" onchange="followThemeSection(this)"><span class="boton-tema-seguir seguir-temas bt-seguir-desktop-bk dtm-profiling-follow">Seguir</span>
<span class="span-following">Bogotá</span></label>
</div>
<div class="contenedor-tooltip tooltip-personalizacion" id="tooltip-personalizacion-up">
<p class="texto-informativo"><a href="/login"><u>Regístrate o inicia sesión</u></a> para <span class="negrilla">seguir
tus temas favoritos.</span></p>
</div>
</div>
</li>
<li class="comment">
<a id="btnVerComentarios" class="comentar btn_Texto25" href="javascript:void(0)" data-id="645354">
<span>Comentar</span>
<span id="count-viafoura" class="comentar"></span></a>
</li>
<li class="save">
<a href="" data-save='{"id":645354,"titulo":"Juan Carlos Thomas es el nuevo subsecretario de Hacienda de Bogot\u00e1","lead":"El economista tiene m\u00e1s de 15 a\u00f1os de experiencia en temas fiscales y presupuestales de la ciudad.&amp;nbsp;","thumbnail":"","timestamp_creacion":"1642428074","timestamp_modificacion":"1642428074","url":"\/bogota\/alcaldia-anuncio-a-juan-carlos-thomas-como-subsecretario-de-hacienda-645354","seccion":"Bogot\u00e1","subseccion":"Bogot\u00e1"}' data-url="https://seg.eltiempo.com/eltiempodigital/user-area/resource/add" data-callback="https://seg.eltiempo.com/eltiempodigital/user-area/resource/add?callback=?" class="guarda btn_Texto13 save-article" id="645354">
<span>Guardar</span>
<div class="tooltip-guardado tooltip-guardar hidden">
Ingrese o regístrese <b class="btn_Texto26 conectate">acá</b>
para guardar los artículos en su
zona de usuario y leerlos cuando quiera
</div>
</a>
<div class="hidden tooltip-guardado">
<b>Este artículo ya fue guardado</b>
Para consultarlo en otro momento, visite su zona de usuario.
</div>
<div class="hidden tooltip-success-updated">
<b>Artículo guardado</b>
Para consultarlo en otro momento, visite su zona de usuario.
</div>
<div class="hidden tooltip-error">
El artículo no pudo ser guardado, intente nuevamente
</div>
</li>
<li class="reporta">
<a class="reporta btn_Texto14 open-report-error-popup"><span>Reportar</span></a>
</li>
<li class="come-back-home">
<a class="actions" href="/"><span>Portada</span></a>
</li>
</ul></div>
<div class="articulo-contenido" itemprop="articleBody">
<!-- body article - default.html.twig -->
<div class="modulos public-side" itemprop="articleBody">
<!-- inread - article_add_mudules.html.twig -->
<p class="contenido" id="p645354-m420-419-421"><b>La Alcaldía de Bogotá</b> sigue anunciando cambios en los diferentes cargos del gabinete distrital. En esta oportunidad dio a conocer que <b>Juan Carlos Thomas</b> asumirá como nuevo <b>subsecretario de Hacienda de la capital. </b><br><br>(También puede leer: </p><div class="contenido-cerrado-piano" id="contenido-cerrado-piano"></div>
<div class="adunit-googleadmanager" id="gpt-slot-9343"
data-ad-unit-desktop-name="inread"
data-ad-unit-tablet-name="inread"
data-ad-unit-mobile-name="inread">
<script>
if (typeof gamObject !== "undefined") {
gamObject.display("gpt-slot-9343",
"inread",
"inread",
"inread"
);
}
</script>
</div><p class="contenido" id="p645354-m464-2-465"><b>Thomas </b>es economista y filosofo, máster en en<b> Econompia Internacional y Desarrollo de la HTW de Berlín.</b> El funcionario tiene más de 15 años de experiencia en temas fiscales, presupuestales  y de seguimiento resultados de la gestión pública. <br><br><b>Juan Carlos </b>ya había desempeñado cargos al interior de la Secretaría de Hacienda y es conocedor de las finanzas de Bogotá. En su trayectoria profesional también se encuentra su paso por el <b>Banco Mundial,</b> la Consultoría General de la República, la Superintendencia de Sociedades y el <b>Ministerio de Hacienda. </b></p><div id="p645354-m470-3-471" class=""><blockquote class="twitter-tweet"><p lang="es" dir="ltr">Juan Carlos Thomas, bienvenido de nuevo a trabajar por los bogotanos y bogotanas! Juan es un conocedor de las finanzas de Bogotá, con más de 15 años de experiencia en temas fiscales y presupuestales y vuelve a <a href="https://twitter.com/HaciendaBogota?ref_src=twsrc%5Etfw">@HaciendaBogota</a> como subsecretario Distrital de Hacienda. <a href="https://t.co/xdaSbvtBV8">pic.twitter.com/xdaSbvtBV8</a></p>— Claudia López 👍 (@ClaudiaLopez) <a href="https://twitter.com/ClaudiaLopez/status/1483069345517473796?ref_src=twsrc%5Etfw">January 17, 2022</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><p class="contenido" id="p645354-m476-4-477">REDACCIÓN BOGOTÁ</p></div>
</div>
<div class="articulo-autor autor-container more-down">
<div class="selection-author hidden">
</div>
<div class="img_info h-seccion" style="display: none;">
<span class="letters">SB</span>
<div class="author_data">
<span class="who-modulo who"></span>
<span class="publishedAt">17 de enero 2022, 09:01 A. M.</span>
</div>
</div>
<div class="img_info h-author" style="display: none;">
<span class="letters">JT</span>
<div class="author_data">
<span class="who">Johnatan Alexander Toro Romero</span>
<span class="publishedAt">17 de enero 2022, 09:01 A. M.</span>
</div>
</div>
<ul class="articulo-guarda-reporta " id="guardarDatos" data-share="herramientas"><li class="keep_going intro">
<div class="contenedor-seguir-3 ">
<div class="contenedor-btn-seguir">
<label><input type="checkbox" name="Bogotá" id="bogota-down" data-name="bogota" onchange="followThemeSection(this)"><span class="boton-tema-seguir seguir-temas bt-seguir-desktop-bk dtm-profiling-follow">Seguir</span>
<span class="span-following">Bogotá</span></label>
</div>
<div class="contenedor-tooltip tooltip-personalizacion" id="tooltip-personalizacion-down">
<p class="texto-informativo"><a href="/login"><u>Regístrate o inicia sesión</u></a> para <span class="negrilla">seguir
tus temas favoritos.</span></p>
</div>
</div>
</li>
<li class="comment">
<a id="btnVerComentarios" class="comentar btn_Texto25" href="javascript:void(0)" data-id="645354">
<span>Comentar</span>
<span id="count-viafoura" class="comentar"></span></a>
</li>
<li class="save">
<a href="" data-save='{"id":645354,"titulo":"Juan Carlos Thomas es el nuevo subsecretario de Hacienda de Bogot\u00e1","lead":"El economista tiene m\u00e1s de 15 a\u00f1os de experiencia en temas fiscales y presupuestales de la ciudad.&amp;nbsp;","thumbnail":"","timestamp_creacion":"1642428074","timestamp_modificacion":"1642428074","url":"\/bogota\/alcaldia-anuncio-a-juan-carlos-thomas-como-subsecretario-de-hacienda-645354","seccion":"Bogot\u00e1","subseccion":"Bogot\u00e1"}' data-url="https://seg.eltiempo.com/eltiempodigital/user-area/resource/add" data-callback="https://seg.eltiempo.com/eltiempodigital/user-area/resource/add?callback=?" class="guarda btn_Texto13 save-article" id="645354">
<span>Guardar</span>
<div class="tooltip-guardado tooltip-guardar hidden">
Ingrese o regístrese <b class="btn_Texto26 conectate">acá</b>
para guardar los artículos en su
zona de usuario y leerlos cuando quiera
</div>
</a>
<div class="hidden tooltip-guardado">
<b>Este artículo ya fue guardado</b>
Para consultarlo en otro momento, visite su zona de usuario.
</div>
<div class="hidden tooltip-success-updated">
<b>Artículo guardado</b>
Para consultarlo en otro momento, visite su zona de usuario.
</div>
<div class="hidden tooltip-error">
El artículo no pudo ser guardado, intente nuevamente
</div>
</li>
<li class="reporta">
<a class="reporta btn_Texto14 open-report-error-popup"><span>Reportar</span></a>
</li>
<li class="come-back-home">
<a class="actions" href="/"><span>Portada</span></a>
</li>
</ul></div>
<div class="temasdeldia tags-en-articulo bottom">
<div class="tags-en-articulo-title">
<a>Relacionados:</a>
</div>
<div class="tags-en-articulo-links">
<h2 class="tags-en-articulo-tag">
<a class="page-link" href="/noticias/bogota">Bogotá</a>
</h2>
<h2 class="tags-en-articulo-tag">
<a class="page-link" href="/noticias/secretaria-de-hacienda">Secretaría de Hacienda</a>
</h2>
<h2 class="tags-en-articulo-tag">
<a class="page-link" href="/noticias/claudia-lopez">Claudia López</a>
</h2>
<h2 class="tags-en-articulo-tag">
<a class="page-link" href="/noticias/juan-carlos-thomas">Juan Carlos Thomas</a>
</h2>
</div>
</div>
<div class="app-link-download">
<div class="download-app-copy">
<img src="/images/1x1.png" alt="eltiempo app logo" data-original="/images/icon-eltiempo.png"><div class="text">
<h3>DESCARGA LA APP EL TIEMPO</h3>
<p>Personaliza, descubre e informate.</p>
</div>
</div>
<div class="store-cta">
<ul id="list-store" class="list-store"><li>
<a href="/el-tiempo-ultimas-noticias-colombia-aplicacion-app">
<img src="/images/1x1.png" alt="eltiempo app-store" data-original="/images/apple.svg"><p class="store">App Store</p>
</a>
</li>
<li>
<a href="/el-tiempo-ultimas-noticias-colombia-aplicacion-app">
<img src="/images/1x1.png" alt="eltiempo google-play" data-original="/images/google-play.svg"><p class="store">Google play</p>
</a>
</li>
<li>
<a href="/el-tiempo-ultimas-noticias-colombia-aplicacion-app">
<img src="/images/1x1.png" alt="eltiempo app-gallery" data-original="/images/huawei-icon.png"><p class="store">AppGallery</p>
</a>
</li>
</ul></div>
</div>
<div class="ad-unit-nogam" id="sas_9601-nogam"></div>
<span class="endArticle"></span>
<div class="ad-container pauta_300x250">
<!-- ad - primer_robapagina -->
</div>
</div> <div class="content-new-modules-article">
<div class="content-new-modules-two">
<div class="container_liftigniter_article dtm-modulos_evo_articulo" dtm-name="descubre-noticias"></div>
<div id="empodera_tu_conocimiento"> </div>
<hidden id="excludeId" value="645354"><div id="conoce-mundo" class="nuestro_mundo dtm-modulos_evo_articulo nuevo-modulo" dtm-name="nuestro-mundo">
<h2 class="new_modules_title active"><a>Nuestro Mundo</a></h2>
<div class="menu menu_evo">
<ul class="menu_seccion"><li id="colombia-mundo" class="active"><a href="javascript:void(0)">Colombia</a></li>
<li id="internacional"><a href="javascript:void(0)">Internacional</a></li>
</ul><div class="menu_nacional activo">
<ul class="menu_subseccion" id="nacional-menu"><li class="bogota"><a id="bogota" href="javascript:void(0)">Bogotá</a></li>
<li class="medellin"><a id="colombia/medellin" href="javascript:void(0)">Medellín</a></li>
<li class="cali"><a id="colombia/cali" href="javascript:void(0)">Cali</a></li>
<li class="barranquilla"><a id="colombia/barranquilla" href="javascript:void(0)">Barranquilla</a></li>
<li class="otras"><a id="colombia/otras-ciudades" href="javascript:void(0)">Más Ciudades</a></li>
</ul></div>
<div class="menu_internacional" id="internacional-menu">
<ul class="menu_subseccion" id="menu_internacional"><li class="latinoamerica"><a id="mundo/latinoamerica" href="javascript:void(0)">Latinoamérica</a></li>
<li class="venezuela"><a id="mundo/venezuela" href="javascript:void(0)">Venezuela</a></li>
<li class="eeuu-canada"><a id="mundo/eeuu-y-canada" href="javascript:void(0)">EEUU y Canadá</a></li>
<li class="europa"><a id="mundo/europa" href="javascript:void(0)">Europa</a></li>
<li class="africa"><a id="mundo/africa" href="javascript:void(0)">África</a></li>
<li class="medio-oriente"><a id="mundo/medio-oriente" href="javascript:void(0)">Medio Oriente</a></li>
<li class="asia"><a id="mundo/asia" href="javascript:void(0)">Asia</a></li>
<li class="mas-regiones"><a id="mundo/mas-regiones" href="javascript:void(0)">Más Regiones</a></li>
</ul></div>
</div>
<div class="contenido contenido-conoce-mundo">

<section class="contenido_uno">
<article class="image-left">
<div class="recurso">
<figure class="image-container">
<a href="/colombia/barranquilla/barranquilla-lidera-vacunacion-de-ninos-contra-covid-19-645357" class="dataurl image page-link">
<img src="/files/secondary_default/uploads/2021/11/30/61a650bec04bd.jpeg" data-original="/files/secondary_default/uploads/2021/11/30/61a650bec04bd.jpeg" />
</a>
</figure>
</div>
<div class="article-details">
<div class="category-published">
<div class="category page-link">
<a href="/noticias/barranquilla">Barranquilla</a>
</div>
<time class="published-at">08:57 a. m. </time>
</div>
<h3 class="title-container">
<a class='dataurl title page-link' href="/colombia/barranquilla/barranquilla-lidera-vacunacion-de-ninos-contra-covid-19-645357">
<figure class="tipo default "></figure>
Barranquilla lidera vacunación de niños entre 3 y 11 años contra covid-19
</a>
</h3>
<div class="epigraph-container">
<a class='dataurl' href="/colombia/barranquilla/barranquilla-lidera-vacunacion-de-ninos-contra-covid-19-645357">La capital de Atlántico ha llegado al 70 por ciento de esta población, ...</a>
</div>
</div>
</article>
<article class="image-left">
<div class="recurso">
<figure class="image-container">
<a href="/colombia/otras-ciudades/la-captura-de-la-concejal-de-cartagena-con-droga-armas-y-dinero-645347" class="dataurl image page-link">
<img src="/files/secondary_default/files/crop/uploads/2022/01/14/61e1f26fe1bc7.r_16346284.0-98-738-467.png" data-original="/files/secondary_default/files/crop/uploads/2022/01/14/61e1f26fe1bc7.r_16346284.0-98-738-467.png" />
</a>
</figure>
</div>
<div class="article-details">
<div class="category-published">
<div class="category page-link">
<a href="/noticias/capturas">Capturas</a>
</div>
<time class="published-at">08:52 a. m. </time>
</div>
<h3 class="title-container">
<a class='dataurl title page-link' href="/colombia/otras-ciudades/la-captura-de-la-concejal-de-cartagena-con-droga-armas-y-dinero-645347">
<figure class="tipo default "></figure>
Concejal de Cartagena capturada con droga fue aliada de 'La Gata'
</a>
</h3>
<div class="epigraph-container">
<a class='dataurl' href="/colombia/otras-ciudades/la-captura-de-la-concejal-de-cartagena-con-droga-armas-y-dinero-645347">Gloria Estrada enfrentará audiencias de imputación de cargos y medida ...</a>
</div>
</div>
</article>
</section>
<section class="contenido_dos">
<article class="image-left">
<div class="recurso">
<figure class="image-container">
<a href="/colombia/otras-ciudades/fiestas-del-20-de-enero-video-de-atraco-durante-desfile-en-sincelejo-645344" class="dataurl image page-link">
<img src="/files/secondary_default/uploads/2022/01/17/61e565bdc8646.jpeg" data-original="/files/secondary_default/uploads/2022/01/17/61e565bdc8646.jpeg" />
</a>
</figure>
</div>
<div class="article-details">
<div class="category-published">
<div class="category page-link">
<a href="/noticias/hurtos">Hurtos</a>
</div>
<time class="published-at">08:11 a. m. </time>
</div>
<h3 class="title-container">
<a class='dataurl title page-link' href="/colombia/otras-ciudades/fiestas-del-20-de-enero-video-de-atraco-durante-desfile-en-sincelejo-645344">
<figure class="tipo default "></figure>
En video: atracan a joven en pleno desfile de Sincelejo y nadie interviene
</a>
</h3>
</div>
</article>
<article class="image-left">
<div class="recurso">
<figure class="image-container">
<a href="/colombia/barranquilla/carnaval-de-barranquilla-eventos-que-no-se-realizaran-por-el-covid-19-645259" class="dataurl image page-link">
<img src="/files/secondary_default/uploads/2021/02/14/6029293890d89.jpeg" data-original="/files/secondary_default/uploads/2021/02/14/6029293890d89.jpeg" />
</a>
</figure>
</div>
<div class="article-details">
<div class="category-published">
<div class="category page-link">
<a href="/noticias/barranquilla">Barranquilla</a>
</div>
<time class="published-at">07:35 a. m. </time>
</div>
<h3 class="title-container">
<a class='dataurl title page-link' href="/colombia/barranquilla/carnaval-de-barranquilla-eventos-que-no-se-realizaran-por-el-covid-19-645259">
<figure class="tipo default "></figure>
La encrucijada del Carnaval de Barranquilla 2022
</a>
</h3>
</div>
</article>
<article class="image-left">
<div class="recurso">
<figure class="image-container">
<a href="/colombia/medellin/valdivia-habitantes-roban-un-camion-volcado-video-645317" class="dataurl image page-link">
<img src="/files/secondary_default/uploads/2022/01/17/61e5502d51a6b.png" data-original="/files/secondary_default/uploads/2022/01/17/61e5502d51a6b.png" />
</a>
</figure>
</div>
<div class="article-details">
<div class="category-published">
<div class="category page-link">
<a href="/noticias/accidente-vial">Accidente vial</a>
</div>
<time class="published-at">07:33 a. m. </time>
</div>
<h3 class="title-container">
<a class='dataurl title page-link' href="/colombia/medellin/valdivia-habitantes-roban-un-camion-volcado-video-645317">
<figure class="tipo default "></figure>
Video: en Valdivia, decenas de personas asaltan un camión accidentado
</a>
</h3>
</div>
</article>
</section>
</div>
</div>
<div class="modulo_eto">
<article><div class="eto_text">
<h2>
<a href="/horoscopo?cid=AUT_CON_PUBL_ET_HOROSCOPOCONT">Horóscopo</a>
</h2>
<p>
<a href="/horoscopo?cid=AUT_CON_PUBL_ET_HOROSCOPOCONT">Encuentra acá todos los signos del zodiaco. Tenemos para ti consejos de amor, finanzas y muchas cosas más.</a>
</p>
</div>
<div class="eto_images">
<a href="/horoscopo?cid=AUT_CON_PUBL_ET_HOROSCOPOCONT">
<div class="horoscopo_crucigrama_image image_horoscopo"></div>
</a>
</div>
</article><article><div class="eto_text">
<h2>
<a href="/crucigrama?cid=AUT_CON_PUBL_ET_CRUCIGRAMACONT">Crucigrama</a>
</h2>
<p>
<a class="crucigrama" href="/crucigrama?cid=AUT_CON_PUBL_ET_CRUCIGRAMACONT">Pon a prueba tus conocimientos con el crucigrama de <span>EL TIEMPO</span></a>
</p>
</div>
<div class="eto_images">
<a href="/crucigrama?cid=AUT_CON_PUBL_ET_CRUCIGRAMACONT">
<div class="horoscopo_crucigrama_image image_crucigrama"></div>
</a>
</div>
</article></div>
</hidden></div>
</div>
</div>
<div class="col_fija">
<aside class="pauta_home_spincube publicidad pauta_300x250 "><div class="adunit-googleadmanager" id="gpt-slot-9346-13" data-ad-unit-desktop-name="primer_robapagina" data-ad-unit-tablet-name="none" data-ad-unit-mobile-name="none">
<script>
if (typeof gamObject !== "undefined") {
gamObject.display("gpt-slot-9346-13",
"primer_robapagina",
"false",
"false"
);
}
</script></div> <div class="ad-unit-nogam" id="sas_9344-nogam"></div>
</aside><div class="tendecias nuevo-modulo" dtm-name="tendencias">
<h2 id="pontedia" class="active"><a>Ponte al día</a></h2>
<h2 id="tendencias"><a>Lo más visto</a></h2>
<div id="load_module_ponte_al_dia"> </div>

<section id="content-tendencias" class="dtm-modulos_evo_articulo" dtm-name="lo_mas_visto">
<div>
<article class="new-article contenido-exclusivo-icon">
<div>
<div class="content-info-modulo">
<div class="tag">
<a href="/noticias/marleny">Marleny</a>
</div>
<time class="actualizacion">12:00 a. m. </time>
</div>
<h3>
<a class='dataurl' href="/unidad-investigativa/mauricio-leal-los-movimientos-bancarios-del-capturado-jhonier-leal-645224">
<figure class="tipo default"></figure>
Los movimientos bancarios que hizo Jhonier tras el crimen de Mauricio Leal
</a>
</h3>
</div>
</article>
<article class="new-article contenido-exclusivo-icon">
<div>
<div class="content-info-modulo">
<div class="tag">
<a href="/noticias/jonier-leal">Jonier Leal</a>
</div>
<time class="actualizacion">08:43 a. m. </time>
</div>
<h3>
<a class='dataurl' href="/unidad-investigativa/mauricio-leal-jhonier-leal-habria-matado-a-su-madre-y-hermano-con-sevicia-645137">
<figure class="tipo default"></figure>
Con sevicia, Jhonier habría matado a su hermano Mauricio Leal y a su mamá
</a>
</h3>
</div>
</article>
<article class="new-article ">
<div>
<div class="content-info-modulo">
<div class="tag">
<a href="/noticias/mauricio-leal">Mauricio Leal</a>
</div>
<time class="actualizacion">08:07 a. m. </time>
</div>
<h3>
<a class='dataurl' href="/justicia/investigacion/mauricio-leal-detalles-de-la-audiencia-y-pruebas-contra-su-hermano-jhonier-645198">
<figure class="tipo default"></figure>
Las contradicciones de Jhonier en muerte de Mauricio; hoy audiencia clave
</a>
</h3>
</div>
</article>
<article class="new-article ">
<div>
<div class="content-info-modulo">
<div class="tag">
<a href="/noticias/casa">Casa</a>
</div>
<time class="actualizacion">06:23 a. m. </time>
</div>
<h3>
<a class='dataurl' href="/vida/viajar/la-casa-loca-de-guatavita-la-nueva-atraccion-turistica-645277">
<figure class="tipo default"></figure>
La casa al revés de Guatavita: nueva atracción turística que atrae a todos
</a>
</h3>
</div>
</article>
<article class="new-article ">
<div>
<div class="content-info-modulo">
<div class="tag">
<a href="/noticias/bogota">Bogotá</a>
</div>
<time class="actualizacion">06:48 a. m. </time>
</div>
<h3>
<a class='dataurl' href="/bogota/con-mensajes-de-texto-y-llamadas-falsas-estan-estafando-en-bogota-645257">
<figure class="tipo default"></figure>
Con estos mensajes de texto y llamadas falsas están estafando en Bogotá
</a>
</h3>
</div>
</article>
</div>
</section>
</div>
<aside class="publicidad pauta_300x600 "><div class="adunit-googleadmanager" id="gpt-slot-32365-6" data-ad-unit-desktop-name="banner_300x600" data-ad-unit-tablet-name="none" data-ad-unit-mobile-name="none">
<script>
if (typeof gamObject !== "undefined") {
gamObject.display("gpt-slot-32365-6",
"banner_300x600",
"false",
"false"
);
}
</script></div> <div class="ad-unit-nogam" id="sas_39297-nogam"></div>
</aside><aside class="ads-end-col-der publicidad"></aside><div class="module-free-html">
<div id="p342486-m211-210-212" class=""><div class="subscription-dd-naranja suscription columna-derecha-boletin-naranja">
<a class="logo-boletines-naranja" href="https://www.eltiempo.com/zona-usuario/boletines"></a>
<article class="main-content newsletter-form"><h3 class="titulo-suscripcion-naranja">Recibe la mejor información en tu correo de noticias nacionales y el mundo</h3>
<a href="https://www.eltiempo.com/zona-usuario/boletines" class="link-mas-boletines">MÁS BOLETINES</a>
<form action="https://cl.exct.net/DEManager.aspx" name="subscribeForm" method="post" class="formulario-inscripcion-naranja" onsubmit="newsletterHomeSubmit(); ; return false;">
<input type="hidden" name="_clientID" value="100029292"><input type="hidden" name="_deExternalKey" value="informativos"><input type="hidden" name="_action" value="add"><input type="hidden" name="_returnXML" value="0"><input type="hidden" name="_successURL" value="https://eltiempo.com"><input type="hidden" name="_errorURL" value="https://www.eltiempo.com"><!--Campo en falso por cada bolet&iacute;n disponible--><input type="hidden" name="diario_et" value="true"><div class="form-group campos-inputs">
<input value="" placeholder="Correo electrónico" class="input-control" id="email" maxlength="100" name="email"><input value="" placeholder="Nombre" class="input-control" id="username" name="nombre"></div>
<div class="form-group subscription-buttom">
<button class="newsletter-button">INSCRIBIRTE AQUÍ</button>
</div>
<div class="form-group newsletter-conditions ">
<label class="container-terms politicas-cont-checkbox">
<span>
<input type="checkbox" class="terminos-checkbox" name="terminos_y_condiciones" id="terminos_y_condiciones"><span class="checkmark"></span>
<span class="first-line-terms">He leído y autorizo <a class="underline-terms" target="blank" href="https://www.eltiempo.com/terminos-condiciones">Términos y Condiciones</a> de este portal.</span>
<span class="politicas-visual-check"></span>
</span>
</label>
<label class="container-terms politicas-cont-checkbox">
<span>
<input type="checkbox" class="politicas-checkbox" name="habeas" id="habeas"><span class="checkmark"></span>
<span class="first-line-terms">He leído, entendido y autorizo la <a class="underline-terms" target="blank" href="https://www.eltiempo.com/legal/POLITICA_DE_TRATAMIENTO_Y_PROCEDIMIENTOS_EN_MATERIA_DE_PROTECCION_DE_DATOS_PERSONALES.pdf">Política de Tratamiento de Datos de CASA EDITORIAL EL TIEMPO S.A</a>, y su <a class="underline-terms" target="blank" href="https://www.eltiempo.com/politica-de-cookies"> Política de datos de Navegación/cookies.</a></span>
<span class="politicas-visual-check"></span>
</span>
</label>
</div>
<div class="alertas">
<p class="exitoso" style="display:none">*Inscripción exitosa.</p>
<p class="mensaje-no-valido" style="display:none">*Este no es un correo electrónico válido.</p>
</div>
<p class="politicas-alerta" style="display:none">*Debe aceptar los Términos, Condiciones y Políticas.</p>
</form>
<!--Mensaje Exitoso-->
<div class="suscription-exito exitoso" style="display:none">
<div class="alertas">
<div class="formulario-inscripcion-message">
<div class="form">
<span class="title">¡Felicidades! Tu inscripción ha sido exitosa.</span>
<p>Ya puedes ver los últimos contenidos de <strong>EL TIEMPO</strong> en tu bandeja de entrada</p>
</div>
</div>
</div>
</div>
<!--Mensaje fallido-->
<div class="suscription-fallido fallido" style="display:none">
se presento un eror en la peticion
</div>
</article></div>
<script>
$(document).ready(function () {
if (typeof(newsletterHomeAction) !== 'undefined' && newsletterHomeAction == 0) {
$(function() {
$(".subscription-dd-naranja").find(".formulario-inscripcion-naranja").submit(function(o) {
o.preventDefault();
newsletterHomeSubmit($(this))
})
});
newsletterHomeAction =1;
}
});
</script><link rel="stylesheet" href="https://www.eltiempo.com/maquetacion/modulos-html-libre/eltiempo/2021/cta-boletines-seccion-articulos/cta-boletines.css?941091121"></div></div><!-- ad - segundo_robapagina --><div class="pauta_300x250">
<div class="adunit-googleadmanager" id="gpt-slot-19457-6" data-ad-unit-desktop-name="segundo_robapagina" data-ad-unit-tablet-name="none" data-ad-unit-mobile-name="segundo_robapagina">
<script>
if (typeof gamObject !== "undefined") {
gamObject.display("gpt-slot-19457-6",
"segundo_robapagina",
"false",
"segundo_robapagina"
);
}
</script></div> </div>
</div>
</section></div>
<div class="login-registro-contenido">
</div>
<!--FIN MODULO DESKTOP PAUTE FACIL SU TARGET-->
<div class="articulo-ayuda">
<span class="txt1">Sigue bajando</span>
<span class="txt2">para encontrar más contenido</span>
<span class="icon-flecha"></span>
</div>
<div class="ads-end-article">
</div>
<aside class="publicidad su-target"><div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
var deviceXalokarticle = '';
</script></aside></div>
</article></body>
<div class="container_liftigniter_general">
<script type="application/mustache" id="recommendation-template-dmp">
<div class="contenido-personalizado dmp article descubre_noticias nuevo-modulo">
<h2 class="new_modules_title active">Descubre noticias para ti</h2>
<section class="slider">
{{#items}}
<article class="new-article slide multimediatag-show dtm modulo_seleccionados_recurso">
<figure class="img_articulo">
<a href="{{url}}" class="enlace dataurl">
<img data-original="https://www.eltiempo.com/{{thumbnail}}" alt="{{title}}" class="foto recommended-dmp" src="/images/1x1.png">
</a>
</figure>
<a class = "parent_category oculto" href="#">{{ section }}</a>
<div class="content-info-modulo">
{{#tag}}
<div class="tag">
{{#tagAbbrev}}
<a href="/noticias/{{ tagSlug }}">{{ tagAbbrev }}</a>
{{/tagAbbrev}}
{{^tagAbbrev}}
<a href="/noticias/{{ tagSlug }}">{{ tag }}</a>
{{/tagAbbrev}}
</div>
{{/tag}}
<time class="published-at">
{{#published_time_article}}
{{published_time_article}}
{{/published_time_article}}
{{^published_time_article}}
{{#hour}}
{{hour}}
{{/hour}}
{{/published_time_article}}
</time>
</div>
<h3>
<a class='dataurl' href="{{ url }}">
{{#resourceType}}
<figure class="tipo {{ resourceType }} {{#premium}}contenido-exclusivo-icon{{/premium}}"></figure>
{{ title }}
{{/resourceType}}
</a>
</h3>
</article>
{{/items}}
</section>
</div>
</script>
<script type="application/mustache" id="recommendation-template-dmp-secondary">
{{#items}}
<article class="new-article multimediatag-show dtm modulo_seleccionados_recurso">
<h3>
<a class='dataurl' href="{{ url }}">
{{#resourceType}}
<figure class="tipo {{ resourceType }} {{#premium}}contenido-exclusivo-icon{{/premium}}"></figure>
{{ title }}
{{/resourceType}}
</a>
</h3>
<div class="content-info-modulo">
<a class = "parent_category oculto" href="#">{{ section }}</a>
<div class="redes_sociales">
<a class="compartir-actions">compartir</a>
<ul id="compartir-actions">
<li><a class="facebook">facebook</a></li>
<li><a class="twitter">twitter</a></li>
<li><a class="enviar open-share-by-email-popup">enviar</a></li>
</ul>
</div>
{{#tag}}
<div class="tag">
{{#tagAbbrev}}
<a href="/noticias/{{ tagSlug }}">{{ tagAbbrev }}</a>
{{/tagAbbrev}}
{{^tagAbbrev}}
<a href="/noticias/{{ tagSlug }}">{{ tag }}</a>
{{/tagAbbrev}}
</div>
{{/tag}}
<time class="published-at">
{{#published_time_article}}
{{published_time_article}}
{{/published_time_article}}
{{^published_time_article}}
{{#hour}}
{{hour}}
{{/hour}}
{{/published_time_article}}
</time>
</div>
</article>
{{/items}}
</script>
<div id="dmp-recommendation">
</div>
</div>

<section class="paywall" id="paywall">
<div id="signwall-notificacion" class="signwall-notificacion">
</div>
</section>
<img class="img-tracking" src="https://servicios.eltiempo.com/track/pageviews/article-645354" width="1" height="1" />
<div class="paywallv2-container">
<div class="paywall">
<div class="abstract">
<div class="cerrarNot" style="display:none">
<a href="/" class="cerrar-icon"></a>
</div>
<div class="cabezaAbstract paywall-cabeza">
<div class="logo"></div>
<div class="articulosleidos" id="articulosleidos-abstract">
<p class="title" id="p182736-m175-174-176">Llegaste al <b>límite de contenidos</b> del mes</p></div>
</div>
<div class="cuerpoAbstract">
<div class="content-bk">
<p class="paywallh3" id="p182736-m181-180-182">Disfruta al máximo el contenido de <b>EL TIEMPO DIGITAL</b> de forma ilimitada. ¡Suscríbete ya!</p></div>
<div class="suscriptBox">
<a href="https://seg.eltiempo.com/suscripciones/digital/eltiempodigital?cid=ORG_CON_NA_ET_PAYWALLCONTEO" class="botonSuscribete undefined" id="p182736-m187-186-188" title="">COP $900 / MES*</a></div>
<div class="suscriptor-bk">
<p class="yasuscriptor yapaywall" id="p182736-m193-192-194">Si ya eres suscriptor del impreso</p><a href="/zona-usuario/activar" class="ingresar flecha-icon undefined" id="p182736-m211-1-212" title="">actívate</a></div>
<div class="notas-tyc">
<p class="nota-suscripcion" id="p182736-m199-198-200">* COP $900 / mes durante los dos primeros meses</p></div>
</div>
</div>
</div>
<div class="signwall">
<div class="abstract">
<div class="cabezaAbstract">
<div class="logo"></div>
<div class="backto"><a href="/">VOLVER A PORTADA</a></div>
</div>
<div class="cuerpoAbstract">
<div class="leftAbstract">
<p class="title">Sabemos que te gusta estar siempre informado.</p>
<p class="subtitle">Crea una cuenta y podrás disfrutar de: </p>
<ul class="contentItem"><li><strong>Acceso a boletines</strong> con las mejores noticias de actualidad.</li>
<li><strong>Comentar</strong> las noticias que te interesan.</li>
<li><strong>Guardar</strong> tus artículos favoritos.</li>
</ul><p class="description">
Crea una cuenta y podrás <strong>disfrutar nuestro contenido</strong> desde cualquier dispositivo.
</p>
</div>
<div class="rightAbstract">
<iframe id="ob_iframe" name="ob_iframe" frameborder="0" hspace="0" scrolling="no" data-src="https://seg.eltiempo.com/server/login/eltiempodigital/authorization_code/code/basic/72297917087223/abstract"></iframe>
</div>
</div>
</div>
</div>
</div>
<div class="module-free-html">
<div id="p195006-m222-221-223" class=""><script type="text/javascript">
/*$(document).ready(function() {
var art=["MAM-1543083","MAM-1540330","MAM-979851","MAM-766875","MAM-1580184","MAM-1018830","MAM-1579819","MAM-1365165"]
if(digitalData && digitalData.page && art.indexOf(digitalData.page.pageID)>=0){
$(".autor .nombre").html("Sergio Ocampo Madrid");
}
});*/
</script></div><div id="p195006-m228-1-229" class=""><style>
.rutina{ display:none;}
</style></div><div id="p195006-m310-2-311" class=""><script type="text/javascript"> if (location.pathname === "/archivo/documento/CMS-13064037" || location.pathname === "/archivo/documento/CMS-1997146" || location.pathname === "/archivo/documento/CMS-724071" || location.pathname === "/archivo/documento/CMS-455667" || location.pathname === "/archivo/documento/CMS-13472815") { sas.cmd.length = 0 } </script></div></div>
<div class="content_grid content-grid-footer">
<footer id="new_footer">
<div class="min-footer ">
<div class="containt">
<div class="identy-et">
<div class="nivel-logo2">
<figure class="logo">
<a href="/">
<img src="/images/1x1.png" alt="" data-original="/images/eltiempo_logo.png" width='114px' height='100px'>
</a>
</figure>
</div>
</div>
<div class="siguenos-ft siguenos-en-bk">
<span>SÍGUENOS EN:</span>
<ul class="redes_segir_footer">
<li>
<a href="https://www.facebook.com/eltiempo" target="_blank" class="facebook"></a>
</li>
<li>
<a href="https://twitter.com/eltiempo" target="_blank" class="twitter"></a>
</li>
<li>
<a href="https://www.youtube.com/user/ElTiempoPLAY" target="_blank" class="youtube"></a>
</li>
<li>
<a href="https://www.instagram.com/eltiempo/" target="_blank" class="instagram"></a>
</li>
</ul>
</div>
<div class="disclaimer-ft">
<div class="disclaimer-content">
<p id="p18612-m228-227-229">COPYRIGHT © 2021 EL TIEMPO Casa Editorial NIT. 860.001.022-7 . Prohibida su reproducción total o parcial, así como su traducción a cualquier idioma sin autorización escrita de su titular. ELTIEMPO.com todas las noticias principales de Colombia y el Mundo</p></div>
</div>
</div>
</div>
</footer>
</div>
<div class="dictum-box" id="dictum-box"></div>
</div>
<script async type='text/javascript'>
/** CONFIGURATION START **/
_sf_async_config.sections = 'bogota'; //CHANGE THIS
_sf_async_config.authors = 'Johnatan Alexander Toro Romero'; //CHANGE THIS
var _cbq = window._cbq = (window._cbq || []);
if(getUserName()){
if(getCmsCookie('suscriptor') == "true"){
_cbq.push(['_acct', 'paid']);
}else
_cbq.push(['_acct', 'lgdin']);
}
else{
_cbq.push(['_acct', 'anon']);
}
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
var e = document.createElement('script');
var n = document.getElementsByTagName('script')[0];
e.type = 'text/javascript';
e.async = true;
e.src = '//static.chartbeat.com/js/chartbeat.js';
n.parentNode.insertBefore(e, n);
}
loadChartbeat();
})();
</script>
<!-- begin Convert Experiences code-->
<!-- <script defer="defer" type="text/javascript" src="//cdn-3.convertexperiments.com/js/10022306-10021161.js"></script>-->
<!-- end Convert Experiences code -->
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" defer="defer"></script>
<script async type="text/javascript" src="/_Incapsula_Resource?SWJIYLWA=719d34d31c8e3a6e6fffd425f7e032f3&ns=1&cb=1467019963"></script>
</body>
</html>
