Secciones
Síguenos en:
EL TALLER

EL TALLER

Por: REDACCIÓN EL TIEMPO
19 de junio 2010 , 12:00 a. m.

-Se apaga al pisar el embrague Tengo un Corsa Wind 5p 2003. Cuando voy a detenerme y piso el embrague, se apaga, y para encenderlo nuevamente tengo que acelerar simultáneamente con el encendido. ¿Qué será? Carlos Mario Bonilla Haga revisar la balinera del embrague que puede estar fundida y para el motor. También es factible que los casquetes axiales del cigüeñal estén gastados y éste se mueve hacia adelante cuando pisa el embrague y se bloquea el motor.

-Cambió la valvulina y le quedó sonando Tengo un Renault Clio 2006 con 54 mil kilómetros, al que le cambié la valvulina de la caja de velocidades porque presentaba un escape.

Mi pregunta es: ¿por qué quedaría con un sonido como si los piñones estuvieran rozando, si antes del cambio no presentaba este problema? Lo volví a llevar al mecánico y me dijo que le completó el nivel de valvulina porque le faltaba, pero al sacar el vehículo, volvió a tener el mismo problema.

Iván Rivera Revise que tenga el nivel correcto de aceite pues a veces quedan bajitos y la zona de la quinta marcha se queda sin lubricación y se identifica si al pisar el embrague se quita el ruido.

Es normal que ese movimiento de los piñones produzca algún ruido que desaparece como le cito.

Esté seguro de que hayan usado el aceite adecuado en viscosidad y especificación.

Llegaste al límite de contenidos del mes

Disfruta al máximo el contenido de EL TIEMPO DIGITAL de forma ilimitada. ¡Suscríbete ya!

Si ya eres suscriptor del impreso

actívate

* COP $900 / mes durante los dos primeros meses

Sabemos que te gusta estar siempre informado.

Crea una cuenta y podrás disfrutar de:

  • Acceso a boletines con las mejores noticias de actualidad.
  • Comentar las noticias que te interesan.
  • Guardar tus artículos favoritos.

Crea una cuenta y podrás disfrutar nuestro contenido desde cualquier dispositivo.