<!DOCTYPE html>
<html>
    <head>
                    <script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
                
                
            
        <meta name="format-detection" content="telephone=no"/>

        <meta name="author" content="Casa Editorial El Tiempo"/>

        <meta name="genre" content="News"/>

        <meta name="geo.placename" content="Colombia"/>

        <meta name="geo.position" content="4.570868;-74.297333"/>

        <meta name="geo.region" content="CO"/>

        <meta name="google" content="notranslate"/>

        <meta name="ICBM" content="4.570868, -74.297333"/>

        <meta name="language" content="spanish"/>

        <meta name="robots" content="index"/>


                        <meta name="twitter:card" content="summary_large_image"/>

            <meta name="twitter:site" content="@ELTIEMPO"/>

            <meta name="twitter:creator" content="@ELTIEMPO"/>

            <meta name="twitter:title" content="&#039;Apps&#039; que le ayudarán durante la visita del Papa a Colombia"/>

                <meta property="twitter:description" content="Conozca cuatro herramientas digitales que le ayudarán a estar al tanto del acontecimiento.&amp;nbsp;"/>

         
             
                 
                 
                    <meta name="twitter:image" content="http://www.eltiempo.com/files/image_450_300/uploads/2017/09/05/59af6072df3d5.jpeg"/>
 
             
         
    
                        <link href="http://m.eltiempo.com/tecnosfera/novedades-tecnologia/aplicaciones-utiles-para-la-visita-del-papa-127678" media=" only screen and (max-width: 640px)" rel="alternate">
<link href="http://www.eltiempo.com/files/image_950_534/uploads/2017/09/05/59af6072df3d5.jpeg" rel="image_src">
<link href="http://www.eltiempo.com/tecnosfera/novedades-tecnologia/aplicaciones-utiles-para-la-visita-del-papa-127678" rel="canonical">
	<link href="http://www.eltiempo.com/amp/tecnosfera/novedades-tecnologia/aplicaciones-utiles-para-la-visita-del-papa-127678" rel="amphtml" />

                    <meta name="keywords" content="francisco, ayudaran, durante, cuatro, visita">
    <meta name="news_keywords" content="francisco, ayudaran, durante, cuatro, visita">

    <meta name="description" content="Apps que le permiten seguir el recorrido papal o conocer nuevas rutas durante esos días | Novedades Tecnología | ElTiempo.com">
            <meta property="fb:app_id" content="865245646889167"/>

        <meta property="og:title" content="&#039;Apps&#039; que le ayudarán durante la visita del Papa a Colombia"/>

        <meta property="og:url" content="http://www.eltiempo.com/tecnosfera/novedades-tecnologia/aplicaciones-utiles-para-la-visita-del-papa-127678"/>

        <meta property="og:site_name" content="El Tiempo"/>

        <meta property="fb:admins" content="100002279652972"/>

        <meta property="og:locale" content="es_CO"/>

        <meta property="og:locale:alternate" content="es_CO"/>


            <meta property="og:description" content="Conozca cuatro herramientas digitales que le ayudarán a estar al tanto del acontecimiento.&amp;nbsp;"/>


            <meta property="og:image:width" content="450"/>

            <meta property="og:image:height" content="300"/>

                    <meta property="og:type" content="article"/>

                                                <meta property="og:image" content="http://www.eltiempo.com/uploads/2017/09/05/59af6072df3d5.jpeg"/>

                <meta property="og:image:type" content="image/jpeg"/>

    

        <title>    Aplicaciones útiles para la visita del papa - Novedades Tecnología - Tecnología - ELTIEMPO.COM
</title>
                    
            <link rel="stylesheet" href="http://www.eltiempo.com/css/66ba5e9.css?1504578250" />
        <link rel="stylesheet" href="/css/categories.css?d=1504717032" />



            <link href="http://www.eltiempo.com/css/40f10b9.css?1504578250" type="text/css" rel="stylesheet" />
                            

                <script src="http://ced.sascdn.com/tag/484/smart.js" type="text/javascript" async></script>
        <script type="text/javascript">
            var sas_siteId = 22171;
            var sas = sas || {};
            sas.cmd = sas.cmd || [];
            sas.cmd.push(function() {
                sas.setup({ networkid: 484, domain: "//ads.eltiempo.co", async: true });
            });
        </script>
            <script src="//assets.adobedtm.com/41d3b477534338831f14b02d7af1cd359b73904f/satelliteLib-d2eaf14d78bc52358b0da00e13dbcd0258543316.js"></script>
    
    <script type="text/javascript">
        var textChars = 'Por favor no ingreses más de {0} caracteres.';
        var textSpecialChars = 'No se permiten caracteres especiales ni tildes.';
        var textNumbers = 'No se permiten números.';
        var textEmail = 'Este no es un correo electrónico válido.';
                var nameRules = {"required":true,"minlength":1,"maxlength":20,"noNumbers":true,"noSpecialChars":true};
                var emailRules = {"required":true,"email":true,"noEmail":true,"minlength":1,"maxlength":50};
                var messageRules = {"required":true,"minlength":10,"maxlength":150};
                var messageRules2 = {"required":false,"maxlength":150};
                var nameMessage = {"required":"Debes ingresar tu nombre. Recuerda que \u00e9ste no puede tener n\u00fameros o caracteres especiales.","minlength":"Al menos debes ingresar {0} caracteres!"};
                var emailMessage = {"required":"Ingresa tu correo electr\u00f3nico para continuar. Recuerda que debe estar bien escrito para poder continuar.","email":"Tu correo electr\u00f3nico debe tener un formato como nombre@dominio.com"};
                var messageMessage = {"required":"Escribe ac\u00e1 el error que encontraste para que podamos revisarlo. Gracias.","maxlength":"Por favor no ingreses m\u00e1s de {0} caracteres.","minlength":"Por favor ingresa m\u00e1s de {0} caracteres."};
                var nc = '4563da6f176be58ebd5c29ac27bdefe6';
        var s_account = "eltiempo";
        var wf_public_url = "http://www.eltiempo.com";
        if (!("sas_pageId" in window)) {
            sas_pageId = '';
        }
        if (!("sas_target" in window)) {
            sas_target = 'home';
        }

                                                        var ssoClient = 'eltiempodigital';
        var ssoMiSuscripcionPath = 'http://www.eltiempo.com/zona-usuario/mi-suscripcion';
        var ssoSuscribirmePath = 'http://suscripciones.eltiempo.com/portalsuscripciones/index.jsp';
        var ssoPortal = 'seg.eltiempo.com';
        var ssoProtocol = 'https';
        var ssoVerify = 'server/verify-login/';
        var ssoVerifyComplement = '/code/basic/';
    </script>
    <script type="text/javascript" src="http://player.ooyala.com/static/v4/stable/4.13.5/core.min.js"></script>
    <script type="text/javascript" src="http://player.ooyala.com/static/v4/stable/4.13.5/video-plugin/main_html5.min.js"></script>
    <script type="text/javascript" src="http://player.ooyala.com/static/v4/stable/4.13.5/skin-plugin/html5-skin.min.js"></script>
    <link href="http://player.ooyala.com/static/v4/stable/4.13.5/skin-plugin/html5-skin.min.css" media="screen" rel="stylesheet" type="text/css">
    <script type="text/javascript" src="http://player.ooyala.com/static/v4/stable/4.13.5/video-plugin/bit_wrapper.min.js"></script>
    <script type="text/javascript" src="http://player.ooyala.com/static/v4/stable/4.13.5/video-plugin/osmf_flash.min.js"></script>
    <script type="text/javascript" src="http://player.ooyala.com/static/v4/stable/4.13.5/ad-plugin/ad_manager_vast.min.js"></script>

        <script src="http://www.eltiempo.com/js/global.js?1504578250" type="text/javascript"></script>
    
        <script>var shareElTiempo = "http://www.eltiempo.com/js/220c489.js?1504578250";</script>
    
                    <script src="http://www.eltiempo.com/js/3369f5a.js?1504578250" type="text/javascript"></script>
            
        <script src="http://www.eltiempo.com/js/global_public.js?1504578250" type="text/javascript"></script>
    
    <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-5384a6e204c3716c"></script>
                                                    <script>
        subSection = '';
        if (location.pathname.split("/")[3]) {
            subSection = subsection();
        }
        digitalData = {
            page: {
                pageID: '127678',
                pageName: pageName() + ' - Articulo',
                channel: section(),
                day: day(),
                hour: hour(),
                referrer: referrer(),
                contentType: 'Articulo',
                userName: getUserName(),
                weekday: weekday(),
                section: section(),
                subsection: subSection,
                datePublish: '2017-09-06',
                                }
            };
    </script>

            
                <script type="text/javascript" src="/static/headerjs/article/tecnosfera/novedades-tecnologia"></script> 

<script type="text/javascript" src="/advertisement/pages"></script>

    
    <script type="text/javascript">
        var pageTemplate = "default";
        var sitesMeter = "default,opinion,editorial,carta,gallery,video,graphic";
    </script>

        <script src="http://www.eltiempo.com/js/templateArticle.js?1504578250" type="text/javascript"></script>
    <script type="text/javascript">
        var ssoMeterPath = 'https://seg.eltiempo.com/paywall/newmeter/eltiempodigital?callback=?';
        var ssoMeterType = 'signwall';
        var defaulMeterType = 'signwall';
    </script>
    
            <script type="text/javascript">
                        sas_pageId = "152162";
                           //default article template
                sas_pageId = "152162";
                sas_target = "seccion=novedades-tecnologia";
                        sas_pageid = "22171/"+sas_pageId; // temporal 6 julio
            sas_target += ";recurso=127678";
        </script>
    
                    <link rel="shortcut icon" href="http://www.eltiempo.com/favicon.ico?1504578250" />
                            </head>
    <body         class="article-page  section-tecnosfera-novedades-tecnologia section-tecnosfera"
    data-article-id="127678"
    data-logged="false"
>
        

  <div id="main-container"  class="main-container" >

                    
        
                    
    <body><div class="ads-before-header">
    <div class="module-ads">
        
        
    <div class="ad-unit" id="sas_21675" width="960" height="90"><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 21675, target: sas_target });});</script></div>
<div class="ad-unit" id="sas_8941" width="960" height="90"><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 8941, target: sas_target });});</script></div>
<div class="ad-unit" id="sas_29221" width="0" height="0"><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 29221, target: sas_target });});</script></div>
<div id="p15871-m242-2-243" class=""><script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
!function (e, f, u, i) {
if (!document.getElementById(i)){
e.async = 1;
e.src = u;
e.id = i;
f.parentNode.insertBefore(e, f);
}
}(document.createElement('script'),
document.getElementsByTagName('script')[0],
'//cdn.taboola.com/libtrc/eltiempoeditorial/loader.js',
'tb_loader_script');
if(window.performance && typeof window.performance.mark == 'function')
{window.performance.mark('tbl_ic');}
</script></div>
</div>
</div></body>

<div class="content_grid content_grid_header">
    <header class="">
        <div class="top-contenedor">
            <div class="topbar3">
                                    <div class="icono-hamburguesa"></div>                    <div class="nivel-logo2">
                        <a href="/" class=""><figure class="logo"><img alt="" src="/images/eltiempo_logo.png"></figure></a>
                            <span>'Apps' que le ayudarán durante la visita del Papa a Colombia</span>
                    </div>
                
                
                    <ul class="cliente">
  <li class="buscador-header-container">
      <a>
          <span class="buscador-icon"></span>

          <form class="buscador-form" method="GET" action="/buscar" name="search_form" style="display: none">
              <span class="buscador-icon"></span>
              <input class="search bloque" type="text" name="q" placeholder="Noticias de Colombia y el Mundo" autocomplete="off">
              <span class="cerrar-icon"></span>
          </form>
      </a>
  </li>
  <li><a id="suscribase-header" style="display: none;" target="_blank"><span class="suscribase">Suscribirse</span></a></li>
  <li class="login-bar" style="display: none;"><a href="http://www.eltiempo.com/login"><span class="ingresar">Iniciar sesión</span></a></li>

            <li class="user-bar cuenta" style="display: none;" data-src="">
            <div class="top-header-icon logged">
                <span class="username active"></span>
                <ul class="dropdown">
    
            
            <li>
            <div class="dropdown-title">Mi cuenta</div>
        </li>
        <li class="ico-configurar">
        <a href="/zona-usuario/configurar-mis-datos">
            Configurar mis datos
        </a>
    </li>
                <li class="ico-impreso">
        <a href="/zona-usuario/version-impresa">
            Versión impresa
        </a>
    </li>
    <li class="ico-guardado">
        <a href="/zona-usuario/articulos-guardados">
            Artículos guardados
        </a>
    </li>
    <li class="ico-boletines">
        <a href="/zona-usuario/boletines">
            Boletines
        </a>
    </li>
    <li class="ico-vivamos">
        <a href="/zona-usuario/club-vivamos">
            Club vivamos El Tiempo
        </a>
    </li>
    <li class="ico-preguntas">
        <a href="/preguntas-frecuentes">
            Preguntas frecuentes
        </a>
    </li>
        <li class="ico-cerrar">
        <a class="cierre_sesion"
           data-src="https://seg.eltiempo.com/server/logout/eltiempodigital"
           data-href="/sesion/logout/eltiempodigital">
            Cerrar sesión
        </a>
    </li>
    </ul>

    <script>
        $(document).ready(function() {
            $(".username").click(function(e) {
                e.preventDefault();
                var contenido = $(this).next(".dropdown");
                if (contenido.css("display") == "none") {
                    contenido.slideDown(250);
                    $(this).addClass("open");
                } else {
                    contenido.slideUp(250);
                    $(this).removeClass("open");
                }
            });
        });
    </script>
            </div>
        </li>
    
  <li id="li-cargando" class="header-cargando" style="display: none;"><a id="loading-header"><span class="suscribase-loading">Cargando...</span></a></li>
</ul>


    <div class="redes-topbar" style="display: none">
                    <div class="texto_redes_header" id="shareArticle">
                <ul>
        
                    <li><a class="comentar" href="#btnVerComentarios"></a></li>
                    <li><a class="facebook" href="#"></a></li>
                    <li><a class="twitter" href="#"></a></li>
                    <li>
                                                                        
                        <a href=""
                        data-save="{&quot;id&quot;:127678,&quot;titulo&quot;:&quot;&#039;Apps&#039; que le ayudar\u00e1n durante la visita del Papa a Colombia&quot;,&quot;lead&quot;:&quot;Conozca cuatro herramientas digitales que le ayudar\u00e1n a estar al tanto del acontecimiento.&amp;nbsp;&quot;,&quot;thumbnail&quot;:&quot;&quot;,&quot;timestamp_creacion&quot;:&quot;1504716493&quot;,&quot;timestamp_modificacion&quot;:&quot;1504717016&quot;,&quot;url&quot;:&quot;\/tecnosfera\/novedades-tecnologia\/aplicaciones-utiles-para-la-visita-del-papa-127678&quot;,&quot;seccion&quot;:&quot;Tecnolog\u00eda&quot;,&quot;subseccion&quot;:&quot;Novedades Tecnolog\u00eda&quot;}"
                        data-url="https://seg.eltiempo.com/eltiempodigital/user-area/resource/add"
                        data-callback="https://seg.eltiempo.com/eltiempodigital/user-area/resource/add?callback=?"
                        class="guardar btn_Texto13 save-article" id="127678">
                            GUARDAR
                            <div class="tooltip-guardado tooltip-guardar">
                                Ingrese o regístrese <b class="btn_Texto26 conectate">acá</b>
                                para guardar los artículos en su
                                zona de usuario y leerlos cuando quiera
                            </div>
                        </a>

                        <div class="hidden tooltip-guardado">
                            <b>Este artículo ya fue guardado</b>
                            Para consultarlo en otro momento, visite su zona de usuario.
                        </div>
                        <div class="hidden tooltip-success-updated">
                            <b>Artículo guardado</b>
                            Para consultarlo en otro momento, visite su zona de usuario.
                        </div>
                        <div class="hidden tooltip-error">
                            El artículo no pudo ser guardado, intente nuevamente
                        </div>
                    </li>
                    <li><a class="enviar open-share-by-email-popup ico-rs" href="#"></a></li>
                    </ul>
        </div>
    </div>
            </div>
        </div>

                    <nav class="page-menu" itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">

                            <div class="menu_principal3">
                                            <ul class="tecnosfera-menu">
  <li class="tecnosfera first" itemprop="name">
    <a href="/tecnosfera" itemprop="url">Tecnología</a>
  </li>
  <li class="tecnosfera-novedades-tecnologia current" itemprop="name">
    <a href="/tecnosfera/novedades-tecnologia" itemprop="url">Novedades</a>
  </li>
  <li class="tecnosfera-apps" itemprop="name">
    <a href="/tecnosfera/apps" itemprop="url">Apps</a>
  </li>
  <li class="tecnosfera-dispositivos" itemprop="name">
    <a href="/tecnosfera/dispositivos" itemprop="url">Dispositivos</a>
  </li>
  <li class="tecnosfera-tutoriales-tecnologia" itemprop="name">
    <a href="/tecnosfera/tutoriales-tecnologia" itemprop="url">Tutoriales</a>
  </li>
  <li class="tecnosfera-videojuegos last" itemprop="name">
    <a href="/tecnosfera/videojuegos" itemprop="url">Videojuegos</a>
  </li>
</ul>


                                    </div>
            
        </nav>
    

        <nav class="default" itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
            <div class="menu_principal2">

                                                            <ul class="default-menu">
  <li class="opinion first" itemprop="name">
    <a href="/opinion" itemprop="url">Opinión</a>
  </li>
  <li class="colombia" itemprop="name">
    <a href="/colombia" itemprop="url">Colombia</a>
  </li>
  <li class="bogota" itemprop="name">
    <a href="/bogota" itemprop="url">Bogotá</a>
  </li>
  <li class="mundo" itemprop="name">
    <a href="/mundo" itemprop="url">Internacional</a>
  </li>
  <li class="politica" itemprop="name">
    <a href="/politica" itemprop="url">Política</a>
  </li>
  <li class="justicia" itemprop="name">
    <a href="/justicia" itemprop="url">Justicia</a>
  </li>
  <li class="economia" itemprop="name">
    <a href="/economia" itemprop="url">Economía</a>
  </li>
  <li class="deportes" itemprop="name">
    <a href="/deportes" itemprop="url">Deportes</a>
  </li>
  <li class="cultura" itemprop="name">
    <a href="/cultura" itemprop="url">Cultura</a>
  </li>
  <li class="tecnosfera" itemprop="name">
    <a href="/tecnosfera" itemprop="url">Tecnología</a>
  </li>
  <li class="vida" itemprop="name">
    <a href="/vida" itemprop="url">Vida</a>
  </li>
  <li class="link external last" itemprop="name">
    <a href="http://clasificados.eltiempo.com/" itemprop="url">Clasificados</a>
  </li>
</ul>


                    
                    <div class="menu_seccion">
                        <div class="secciones">
                            <div class="mas-secciones">Más Secciones</div>
                            <ul class="mas-secciones-menu">
  <li class="link first" itemprop="name">
    <a href="/especiales" itemprop="url">Especiales</a>
  </li>
  <li class="link external" itemprop="name">
    <a href="/multimedia/videos" itemprop="url">Video</a>
  </li>
  <li class="link external" itemprop="name">
    <a href="/multimedia/galeria-de-fotos" itemprop="url">Galerías</a>
  </li>
  <li class="datos" itemprop="name">
    <a href="/datos" itemprop="url">Datos El Tiempo</a>
  </li>
  <li class="link external" itemprop="name">
    <a href="http://www.motor.com.co/" itemprop="url">Motor</a>
  </li>
  <li class="carrusel" itemprop="name">
    <a href="/carrusel" itemprop="url">Carrusel</a>
  </li>
  <li class="bocas" itemprop="name">
    <a href="/bocas" itemprop="url">Bocas</a>
  </li>
  <li class="lecturas-dominicales" itemprop="name">
    <a href="/lecturas-dominicales" itemprop="url">Lecturas</a>
  </li>
  <li class="link external" itemprop="name">
    <a href="http://www.eltiempo.com/noticias/huella-social" itemprop="url">Huella Social</a>
  </li>
  <li class="link" itemprop="name">
    <a href="/pico-y-placa" itemprop="url">Pico y Placa</a>
  </li>
  <li class="link last" itemprop="name">
    <a href="/clima" itemprop="url">Clima</a>
  </li>
</ul>


                        </div>
                    </div>
                            </div>
        </nav>
            <div class="barra-progreso">
          <div class="barra-progreso-activo"></div>
        </div>
 
    </header>
</div>
    
                        
<div class="alertaBoletin registro-alerta">
    <div class="barra contenidoAlerta" style="display: none;" id="barraActivacionHeader">
        <div class="texto">¡Hola
            <span class="username"></span>!, Tu correo ha sido verificado. Ahora puedes elegir los
            <a class="alerta-subrayar" href="/zona-usuario/boletines">Boletines</a>
            que quiera recibir con la mejor información.
        </div>
        <div class="content_accion">
            <a class="cerrar-icon cerrarBarra" onclick="javascript:$('#barraVerificacionHeader').remove();"></a>
        </div>
    </div>
</div>
                
<div class="alertaGeneral registro-alerta">
    <div class="barra contenidoAlerta" style="display: none;" id="first-login-message">
        <div class="texto">Bienvenido
            <span class="username"></span>
            has creado tu cuenta en EL TIEMPO. Conoce y personaliza tu perfil.
            <div class="content_accion">
                <a class="cerrar-icon cerrarBarra" onclick="javascript:$('#barraVerificacionHeader').remove();"></a>
            </div>
        </div>
    </div>
</div>

                <div class="alertaCuentaError">
    <div class="barra verificacion contenidoAlerta" id="barraVerificacionHeader" style="display: none">
        <div class="texto">Hola
            <span class="username"></span>
            el correo
            <span class="useremail"></span>
            no ha sido verificado.
        </div>
        <div class="texto-dos">
            <a href="javascript:void(0)" onclick="javascript:checkEmail();" class="verificacorreo">
                Verificar correo
            </a>
            ó
            <a href="/zona-usuario/actualizar-email">cambiar correo.</a>
        </div>
        <div class="content_accion">
            <a class="cerrar-icon cerrarBarra" onclick="javascript:$('#barraVerificacionHeader').remove();"></a>
        </div>
    </div>
</div>


    <section class="m-alert-2 m-alert alertaVerificaCorreo" id="enviar-correo-verificacion" style="display: none;">
        <span class="ico-alert"></span>
        <div class="txt-5">El correo electrónico de verificación se enviará a</div>
        <div class="txt-6 useremail"></div>
        <p class="txt-5"><br/>Revisa tu bandeja de entrada y si no, en tu carpeta de correo no deseado.</p>
        <a href="/zona-usuario/actualizar-email" class="btn-1 btn-verifica regresa">
            NO, CAMBIAR CORREO
        </a>
        <a href="javascript:void(0)" data-src="https://seg.eltiempo.com/eltiempodigital/user-area/newsletters/send-email-service" class="btn-2 btn-verifica">
            SI, ENVIAR
        </a>
        <a class="cerrarBarra cerrar-icon" onclick="javascript:$('#barraVerificacionHeader').remove();"></a>
        <span class="loader-icon" style="display: none"></span>
    </section>


        
        
                <body><article default class="content_grid articulo article default" data-history-state="0" data-scroll-url="/tecnosfera/novedades-tecnologia/aplicaciones-utiles-para-la-visita-del-papa-127678" data-title="'Apps' que le ayudarán durante la visita del Papa a Colombia" data-tracking="http://www.eltiempo.com/track/pageviews/article-127678" id="article-127678" itemscope itemtype="http://schema.org/NewsArticle" xmlns="http://www.w3.org/1999/html"><div class="content_grid_margin">
                         
<section class="intro"><div class="titular">
        <meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.eltiempo.com/tecnosfera/novedades-tecnologia/aplicaciones-utiles-para-la-visita-del-papa-127678">
<div class="patrocinado-bk">
            
        </div>
        <div class="titulo-principal-bk">
            
        <h1 itemprop="headline" class="titulo" id="p127678-m693-692-694">'Apps' que le ayudarán durante la visita del Papa a Colombia</h1>
</div>
    </div>
    <div class="lead">
        
    <p itemprop="description" class="info" id="p127678-m725-724-726">Conozca cuatro herramientas digitales que le ayudarán a estar al tanto del acontecimiento. </p>
</div>
</section><div class="articulos">
                <section class="container_col"><div class="col1"></div>
                                            <div class="col3 ">
                        <div class="recurso_apertura">
            
                        



                        
        <div class="recurso-imagen-apertura-bk" id="p127678-m703-702-704">
                            <div class="figure-apertura-bk">
                    
                                        
                <figure itemscope="" itemtype="https://schema.org/ImageObject" itemprop="image" id="m707-706-708" class="foto-apertura-articulo"><img alt="Papa" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAQAAABeK7cBAAAAC0lEQVR42mNkAAIAAAoAAv/lxKUAAAAASUVORK5CYII=" style=" display: inline;" data-original="/files/article_main/uploads/2017/09/05/59af6072df3d5.jpeg"><meta itemprop="width" content="950">
<meta itemprop="height" content="475">
<meta itemprop="url" content="http://www.eltiempo.com/files/article_main/uploads/2017/09/05/59af6072df3d5.jpeg"></figure><p id="m713-1-714" class="titulo">Este es el saludo oficial del papa Francisco a Colombia</p>
</div>
                                <div class="credito-apertura-strong-bk credito-image-bk">
                    <strong>Foto:</strong>
                    
                <p id="m718-2-719" class="autor">Este es el saludo oficial del papa Francisco a Colombia</p>
</div>
            </div>
</div>
    </div>
                </section><section class="container_col"><div class="social-col col1">
                                                    <div class="compartir">
                                                                    <div class="redes">
        <ul class="texto_redes3">
<li class="comentar ico-rs">
<a name="Comentar">Comentar<span id="count-viafoura" class="comentar"></span></a>
                </li>
                <li class="facebook ico-rs"><a name="Facebook" href="">Facebook<span class="fbcount"></span></a></li>
                <li class="twitter ico-rs"><a name="Twitter" href="">Twitter<span class="twcount"></span></a></li>
                <li class="guardar ico-rs">
                                                                                
                    <a href="" data-save="{&quot;id&quot;:127678,&quot;titulo&quot;:&quot;'Apps' que le ayudar\u00e1n durante la visita del Papa a Colombia&quot;,&quot;lead&quot;:&quot;Conozca cuatro herramientas digitales que le ayudar\u00e1n a estar al tanto del acontecimiento.&amp;nbsp;&quot;,&quot;thumbnail&quot;:&quot;&quot;,&quot;timestamp_creacion&quot;:&quot;1504716493&quot;,&quot;timestamp_modificacion&quot;:&quot;1504717016&quot;,&quot;url&quot;:&quot;\/tecnosfera\/novedades-tecnologia\/aplicaciones-utiles-para-la-visita-del-papa-127678&quot;,&quot;seccion&quot;:&quot;Tecnolog\u00eda&quot;,&quot;subseccion&quot;:&quot;Novedades Tecnolog\u00eda&quot;}" data-url="https://seg.eltiempo.com/eltiempodigital/user-area/resource/add" data-callback="https://seg.eltiempo.com/eltiempodigital/user-area/resource/add?callback=?" class="save-article" id="127678">
                        Guardar
                        <div class="tooltip-guardado tooltip-guardar">
                            Ingrese o regístrese <b class="btn_Texto26 conectate">acá</b>
                            para guardar los artículos en su
                            zona de usuario y leerlos cuando quiera
                        </div>
                    </a>

                    <div class="hidden tooltip-guardado">
                        <b>Este artículo ya fue guardado</b>
                        Para consultarlo en otro momento, visite su zona de usuario.
                    </div>
                    <div class="hidden tooltip-success-updated">
                        <b>Artículo guardado</b>
                        Para consultarlo en otro momento, visite su zona de usuario.
                    </div>
                    <div class="hidden tooltip-error">
                        El artículo no pudo ser guardado, intente nuevamente
                    </div>
                                    </li>
                <li class="enviar open-share-by-email-popup ico-rs"><a name="Enviar" href="">Enviar</a></li>
                <li class="google ico-rs"><a name="Google+" href="">Google+</a></li>
                <li class="linkedin ico-rs"><a name="Linked" href="">Linkedin</a></li>
                    </ul>
</div>
                                                                    <div class="publicidad pauta_160px">
                                                                                <body><div class="module-ads">
        
    <div class="ad-unit" id="sas_9608" width="300" height="250"><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 9608, target: sas_target });});</script></div>
</div></body>
</div>
                                                            </div>
                                            </div>
                    <div class="col2">
                                                 <div class="articulo-autor">
                <div class="autor-bk">
            <span class="autor" itemprop="author" itemscope itemtype="https://schema.org/Person"><b>Por:</b>
                
            <span itemprop="name" class="nombre" id="p127678-m698-697-699">REDACCIÓN TECNÓSFERA</span></span>
        </div>
    
                        <div class="fecha-publicacion-bk">
                <span class="fecha">
                    06 de septiembre 2017 , 11:56 a.m.
                </span>
                <meta itemprop="datePublished" content=" 2017-09-06">
<meta itemprop="dateModified" content=" 2017-09-06">
</div>
            </div>
                                                    <div class="oculto" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                    <img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAQAAABeK7cBAAAAC0lEQVR42mNkAAIAAAoAAv/lxKUAAAAASUVORK5CYII=" data-original="http://www.eltiempo.com/bundles/eltiempocms/images/el-tiempo/logo-el-tiempo-azul.jpg?1504578022"><meta itemprop="url" content="http://www.eltiempo.com/bundles/eltiempocms/images/el-tiempo/logo-el-tiempo-azul.jpg?1504578022">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
    <meta itemprop="name" content="EL TIEMPO">
</div>

<div class="articulo-contenido" itemprop="articleBody">

        


                
    
            

        
    

        
        



        




        



        
<!--INICIO SABOR AUDIO-->

<!--FIN SABOR AUDIO-->
        

        



        


        



        



         


                
    
<p class="contenido" id="p127678-m730-729-731">Durante la visita del sumo pontífice es indispensable que usted esté al tanto de lo que sucede en las vías y en lugares religiosos de las cuatro ciudades que visitará el papa Francisco. <br><br>Para que se programa durante los actos que se realizarán en Bogotá, Villavicencio, Medellín y Cartagena, tenga en cuenta que la tecnología también le podrá ayudar a través de diferentes <b>aplicaciones Android e iOS.</b></p>
<body><div class="module-ads">
        
    <div class="ad-unit" id="sas_9343" width="300" height="250"><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 9343, target: sas_target });});</script></div>
</div></body><span class="articulo-subtitulo" id="p127678-m740-2-741">'BDR Bogotá Destino Religioso'</span><p class="contenido" id="p127678-m745-3-746">La alcaldía mayor de Bogotá, a través del Instituto Distrital de Turismo (IDT), lanzó la aplicación ‘BDR Bogotá Destino Religioso’ que <b>invita a la ciudadanía a participar en los eventos programados en Bogotá.</b></p>
<div class="fotografia" id="p127678-m750-4-751">
        <div class="imagen-cuerpo-bk">
            
        <figure itemscope="" itemtype="https://schema.org/ImageObject" itemprop="image" id="m754-753-755" class="foto-galeria-articulo"><img alt="BDR Bogotá Destino Religioso" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAQAAABeK7cBAAAAC0lEQVR42mNkAAIAAAoAAv/lxKUAAAAASUVORK5CYII=" style=" display: inline;" data-original="/files/article_content/uploads/2017/09/06/59b016c991005.jpeg"><meta itemprop="width" content="600">
<meta itemprop="height" content="450">
<meta itemprop="url" content="http://www.eltiempo.com/files/article_content/uploads/2017/09/06/59b016c991005.jpeg"></figure>
</div>
        <div class="figcaption-cuerpo-bk credito-image-bk">
            <figcaption class="foto-info"><div class="titulo-foto-bk">
                    
                <p id="m760-1-761" class="titulo">BDR Bogotá Destino Religioso en la app que lanzó el IDT para invitar a la ciudadanía a participar de la visita del papa Francisco.</p>
</div>
                <div class="credito-apertura-strong-bk credito-image-bk">
                    <strong>Foto:</strong>
                    
                <p id="m765-2-766" class="autor">Instituto Distrital de Turismo IDT</p>
</div>
            </figcaption>
</div>
    </div>
<p class="contenido" id="p127678-m772-5-773">La 'app' cuenta con diferentes secciones que incluyen <b>información sobre el papa Francisco, el recorrido que realizará en Colombia y las medidas</b> que tomaron las autoridades durante la visita. <br><br>La plataforma también <b>le sugiere a los usuarios recorridos</b> que incluyen templos, monumentos y otros atractivos religiosos que ofrece la capital. Por ejemplo, podrán asistir al 'Recorrido Centro Histórico' (es guiado y gratuito por IDT), realizar la 'Ruta del Arte Sagrado' y la 'Ruta de Arquitectura Religiosa y Santuarios'.<br><br>El IDT asegura que presentó esta iniciativa con el propósito de “estar a la vanguardia, llegar a las personas  a través de distintos canales de difusión e informar debidamente a la ciudadanía”. Esta aplicación se puede descargar de forma gratuita en dispositivos <a href="#">Android</a>.</p>
<span class="articulo-subtitulo" id="p127678-m777-6-778">Guardianes de la Salud</span><p class="contenido" id="p127678-m782-7-783">La aplicación digital 'Guardianes de la Salud', que fue presentada por el Instituto Nacional de Salud, será usada como <b>un mecanismo para reforzar la vigilancia de posibles riesgos de salud pública</b>, durante los eventos de afluencia masiva.</p>
<div class="fotografia" id="p127678-m787-8-788">
        <div class="imagen-cuerpo-bk">
            
        <figure itemscope="" itemtype="https://schema.org/ImageObject" itemprop="image" id="m791-790-792" class="foto-galeria-articulo"><img alt="Guardianes de la salud" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAQAAABeK7cBAAAAC0lEQVR42mNkAAIAAAoAAv/lxKUAAAAASUVORK5CYII=" style=" display: inline;" data-original="/files/article_content/files/crop/uploads/2017/09/05/59af2512e8c2c.r_1504717005900.0-13-884-676.jpeg"><meta itemprop="width" content="600">
<meta itemprop="height" content="450">
<meta itemprop="url" content="http://www.eltiempo.com/files/article_content/files/crop/uploads/2017/09/05/59af2512e8c2c.r_1504717005900.0-13-884-676.jpeg"></figure>
</div>
        <div class="figcaption-cuerpo-bk credito-image-bk">
            <figcaption class="foto-info"><div class="titulo-foto-bk">
                    
                <p id="m797-1-798" class="titulo">'Guardianes de la salud' está disponible en Android. </p>
</div>
                <div class="credito-apertura-strong-bk credito-image-bk">
                    <strong>Foto:</strong>
                    
                <p id="m802-2-803" class="autor">App Guardianes de la salud</p>
</div>
            </figcaption>
</div>
    </div>
<p class="contenido" id="p127678-m809-9-810">Debido a que se espera un gran flujo de personas en Bogotá, Medellín, Cartagena y Villavicencio, los usuarios de la 'app' tendrán la posibilidad de <b>reportar alertas </b>de salud durante y después del evento, <b>acceder a recomendaciones</b> e información útil en salud pública. <br><br>Además, la herramienta permite <b>ubicar rápidamente hospitales, clínicas y farmacias </b>cercanas al lugar en donde se encuentre el usuario, así como t<b>eléfonos de servicio en caso de emergencia</b>.<br><br>Guardianes de la Salud estará disponible para celulares y tabletas con sistema operativo <a href="#" title="https://play.google.com/store/apps/details?id=co.gov.ins.guardianes&amp;hl=es">Android</a>.</p>
<span class="articulo-subtitulo" id="p127678-m814-10-815">Prográmese Waze</span><p class="contenido" id="p127678-m819-11-820">La Secretaría de Movilidad de Bogotá y Waze se aliaron para ofrecer a los usuarios i<b>nformación de movilidad en tiempo real para que los usuarios se movilicen sin mayores contratiempos durante la</b> <b>visita apostólica. </b></p>
<div class="fotografia" id="p127678-m824-12-825">
        <div class="imagen-cuerpo-bk">
            
        <figure itemscope="" itemtype="https://schema.org/ImageObject" itemprop="image" id="m828-827-829" class="foto-galeria-articulo"><img alt="Waze" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAQAAABeK7cBAAAAC0lEQVR42mNkAAIAAAoAAv/lxKUAAAAASUVORK5CYII=" style=" display: inline;" data-original="/files/article_content/uploads/2017/05/12/591654f959b14.jpeg"><meta itemprop="width" content="600">
<meta itemprop="height" content="450">
<meta itemprop="url" content="http://www.eltiempo.com/files/article_content/uploads/2017/05/12/591654f959b14.jpeg"></figure>
</div>
        <div class="figcaption-cuerpo-bk credito-image-bk">
            <figcaption class="foto-info"><div class="titulo-foto-bk">
                    
                <p id="m834-1-835" class="titulo">Aplicaciones como Google Maps o Waze facilitan la vida.</p>
</div>
                <div class="credito-apertura-strong-bk credito-image-bk">
                    <strong>Foto:</strong>
                    
                <p id="m839-2-840" class="autor">123rf</p>
</div>
            </figcaption>
</div>
    </div>
<p class="contenido" id="p127678-m846-13-847">En el mapa de la plataforma se han actualizado <b>datos sobre los cierres, horarios, rutas, desvíos y alternativas viales</b> para Bogotá, Medellín, Villavicencio y Cartagena.<br><br>Para los recorridos del 6 y 7 de septiembre en la capital del país, las personas encontrarán información sobre los puntos oficiales de <b>atención médica, centros de hidratación y baños</b> durante los eventos.<br><br>A través de la aplicación será posible ver las afectaciones viales y las personas recibirán las notificaciones más relevantes del tráfico en las ciudades. </p>
<span class="articulo-subtitulo" id="p127678-m851-14-852">Infórmese con EL TIEMPO</span><p class="contenido" id="p127678-m856-15-857">EL TIEMPO es el medio de comunicación líder en Colombia, sus<b> 106 </b>años de trayectoria e influencia en la opinión pública lo han convertido en el medio de referencia para todos los colombianos residentes dentro y fuera del país. <br><br>Sin lugar a duda, la visita del papa Francisco, no es ajena a la información que nuestros lectores requieren sobre este hecho histórico.</p>
<div class="fotografia" id="p127678-m861-16-862">
        <div class="imagen-cuerpo-bk">
            
        <figure itemscope="" itemtype="https://schema.org/ImageObject" itemprop="image" id="m865-864-866" class="foto-galeria-articulo"><img alt="App EL TIEMPO" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAQAAABeK7cBAAAAC0lEQVR42mNkAAIAAAoAAv/lxKUAAAAASUVORK5CYII=" style=" display: inline;" data-original="/files/article_content/uploads/2017/09/06/59b018dc3a795.jpeg"><meta itemprop="width" content="600">
<meta itemprop="height" content="450">
<meta itemprop="url" content="http://www.eltiempo.com/files/article_content/uploads/2017/09/06/59b018dc3a795.jpeg"></figure>
</div>
        <div class="figcaption-cuerpo-bk credito-image-bk">
            <figcaption class="foto-info"><div class="titulo-foto-bk">
                    
                <p id="m871-1-872" class="titulo">La App de el Periódico EL TIEMPO es un registro completo de noticias para estar actualizando las novedades de la noticia papal.</p>
</div>
                <div class="credito-apertura-strong-bk credito-image-bk">
                    <strong>Foto:</strong>
                    
                <p id="m876-2-877" class="autor">iTunes</p>
</div>
            </figcaption>
</div>
    </div>
<p class="contenido" id="p127678-m883-17-884">En la aplicación de EL TIEMPO los usuarios pueden acceder a todas <b>las noticias acerca de los recorridos, las novedades, la situación pública y las curiosidades de la visita del sumo pontífice</b> al país. <br><br>EL TIEMPO le enviará <b>notificaciones </b>de los acontecimientos más importantes o las noticias de última hora que ocurren durante la visita apostólica. <br><br>La aplicación, que está disponible para <b><a href="#" title="https://play.google.com/store/apps/details?id=com.kubo.web&amp;hl=es">Android</a> e <a href="#" title="https://itunes.apple.com/us/app/el-tiempo-movil/id1002696749?l=es&amp;ls=1&amp;mt=8">iOS</a></b>, cuenta con opciones de registro para acceder a diferentes beneficios, compartir artículos a través de redes sociales y un completo registro de contenido multimedia para estar siempre actualizado con la mejor información.</p>
<p class="contenido" id="p127678-m893-19-894">REDACCIÓN TECNÓSFERA</p>
<div class="articulo-enlaces" id="p127678-m898-20-899">
    <div class="modulo-relacionados-bk">
        
    <div id="m902-901-903" data-collection="p127678-m898-20-899">
            
        <a id="m906-905-907" class="page-item-link btn_Texto24 enlace page-link" href="/vida/religion/imagenes-del-papa-francisco-en-el-vuelo-hacia-colombia-127698">Las primeras imágenes del Papa en el avión que lo traerá a Colombia</a>
</div>
</div>
</div>
<div class="articulo-enlaces" id="p127678-m914-21-915">
    <div class="modulo-relacionados-bk">
        
    <div id="m918-917-919" data-collection="p127678-m914-21-915">
            
        <a id="m922-921-923" class="page-item-link btn_Texto24 enlace page-link" href="/tecnosfera/novedades-tecnologia/visita-del-papa-incrementara-el-trafico-de-datos-moviles-127664">La visita del Papa aumentará en un 40 % el consumo de datos móviles</a>
</div>
</div>
</div>
<div class="articulo-enlaces" id="p127678-m930-22-931">
    <div class="modulo-relacionados-bk">
        
    <div id="m934-933-935" data-collection="p127678-m930-22-931">
            
        <a id="m938-937-939" class="page-item-link btn_Texto24 enlace page-link" href="/vida/religion/llegada-del-papa-francisco-a-colombia-en-vivo-127682">En vivo: siga en directo el viaje del Papa Francisco a Colombia</a>
</div>
</div>
</div>
</div>

                        <span class="endArticle"></span>
                                                                                                            <div class="article-bottom-ads">
                                    
</div>
                                                                                                         <aside class="pauta_home_spincube publicidad pauta_300x250 "></aside><ul class="articulo-guarda-reporta" id="guardarDatos">
<li>
                                                                                
                    <a href="" data-save="{&quot;id&quot;:127678,&quot;titulo&quot;:&quot;'Apps' que le ayudar\u00e1n durante la visita del Papa a Colombia&quot;,&quot;lead&quot;:&quot;Conozca cuatro herramientas digitales que le ayudar\u00e1n a estar al tanto del acontecimiento.&amp;nbsp;&quot;,&quot;thumbnail&quot;:&quot;&quot;,&quot;timestamp_creacion&quot;:&quot;1504716493&quot;,&quot;timestamp_modificacion&quot;:&quot;1504717016&quot;,&quot;url&quot;:&quot;\/tecnosfera\/novedades-tecnologia\/aplicaciones-utiles-para-la-visita-del-papa-127678&quot;,&quot;seccion&quot;:&quot;Tecnolog\u00eda&quot;,&quot;subseccion&quot;:&quot;Novedades Tecnolog\u00eda&quot;}" data-url="https://seg.eltiempo.com/eltiempodigital/user-area/resource/add" data-callback="https://seg.eltiempo.com/eltiempodigital/user-area/resource/add?callback=?" class="guarda btn_Texto13 save-article" id="127678">
                        Guardar
                        <div class="tooltip-guardado tooltip-guardar">
                            Ingrese o regístrese <b class="btn_Texto26 conectate">acá</b>
                            para guardar los artículos en su
                            zona de usuario y leerlos cuando quiera
                        </div>
                    </a>

                    <div class="hidden tooltip-guardado">
                        <b>Este artículo ya fue guardado</b>
                        Para consultarlo en otro momento, visite su zona de usuario.
                    </div>
                    <div class="hidden tooltip-success-updated">
                        <b>Artículo guardado</b>
                        Para consultarlo en otro momento, visite su zona de usuario.
                    </div>
                    <div class="hidden tooltip-error">
                        El artículo no pudo ser guardado, intente nuevamente
                    </div>
                                    </li>
            <li>
                <a class="reporta btn_Texto14 open-report-error-popup">REPORTAR</a>
            </li>
        </ul>
</div> 
                                        
                                                            <div class="col_fija">
                                                                                                                         <aside class="pauta_home_spincube publicidad pauta_300x250 "><body><div class="module-ads">
        
    <div class="ad-unit" id="sas_9346" width="300" height="250"><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 9346, target: sas_target });});</script></div>
</div></body></aside><aside class="publicidad pauta_300x600 "><body><div class="module-ads">
        
    <div class="ad-unit" id="sas_32365" width="300" height="600"><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 32365, target: sas_target });});</script></div>
</div></body></aside><!--INICIO MODULO DESKTOP PAUTE FACIL SU TARGET--><aside class="publicidad su-target"><body><div class="module">
    	
    <div id="p148-m77-76-78" class="">
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({
mode: 'thumbnails-d',
container: 'taboola-below-article-thumbnails',
placement: 'Below Article Thumbnails',
target_type: 'mix'
});
</script><script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({flush: true});
</script>
</div>
</div></body></aside>
</div>
                </section>
</div>
            
                            
                <!--FIN MODULO DESKTOP PAUTE FACIL SU TARGET-->
                 
                                    	<script id="viafoura-platform" src="http://www.eltiempo.com/js/comentarios.js?1504578022" type="text/javascript" async="async"></script><button id="btnVerComentarios" class="vf-comment-submit" data-url="/tecnosfera/novedades-tecnologia/aplicaciones-utiles-para-la-visita-del-papa-127678"><span>COMENTAR</span><span style="display:none;">OCULTAR COMENTARIOS</span></button>
	<div id="commentsModule" style="display:none;" name="articulo">
		<div class="viafoura">
			<div id="login-alert" style="display:none;" class="alert-comentar">Ingresa
				<a href="http://www.eltiempo.com/login">aquí</a> para poder
				<span id="action">comentar</span>.
			</div>
		  <div class="vf-comments vf-widget" data-widget="comments" data-path="http://www.eltiempo.com/tecnosfera/novedades-tecnologia/aplicaciones-utiles-para-la-visita-del-papa-127678" data-unique_id="127678"></div>
		</div>
	</div>
                                            
                                                                            <div class="ads-end-article">
                        
</div>
                            
                                    
        </div>
        
    </article></body>

    
                <div class="paywallv2-container">

    <div class="paywall">
        <div class="abstract">
            <div class="cerrarNot">
                <a href="https://seg.eltiempo.com/suscripciones/eltiempodigital" class="cerrar-icon"></a>
            </div>
            <div class="cabezaAbstract paywall-cabeza">
                <div class="logo"></div>
                <div class="articulosleidos" id="articulosleidos-abstract">
                    <p>Ya leíste <strong>20 artículos gratis</strong> este mes</p>
                </div>
            </div>
            <div class="cuerpoAbstract">
                <p class="paywallh3">Rompe los límites.</p>
                <p class="paywallh4">Aprovecha nuestro contenido <br/> desde
                    <strong>$10.999 al mes.</strong></p>

                <div class="suscriptBox">
                    <a class="botonSuscribete" href="https://seg.eltiempo.com/suscripciones/eltiempodigital">SUSCRÍBETE YA</a>
                </div>

                <p class="yasuscriptor yapaywall">
                    ¿Ya eres suscriptor?
                    <a class="ingresar flecha-icon" href="/zona-usuario/activar">Ingresa</a>
                </p>
            </div>
        </div>
    </div>
    <div class="signwall">
        <div class="abstract">
            <div class="cabezaAbstract">
                <div class="logo"></div>
                <div class="backto"><a href="/">VOLVER A PORTADA</a></div>
            </div>
            <div class="cuerpoAbstract">
                <div class="leftAbstract">
                    <p class="title">Sabemos que te gusta estar siempre informado.</p>
                    <p class="subtitle">Crea una cuenta gratis y pódras disfrutar de: </p>
                    <ul class="contentItem">
                        <li><strong>Acceso ilimitado al contenido</strong> desde cualquier dispositivo.</li>
                        <li><strong>Acceso a boletines</strong> con las mejores noticias de actualidad.</li>
                        <li><strong>Comentar</strong> las noticias que te interesan.</li>
                        <li><strong>Guardar</strong> tus artículos favoritos.</li>
                    </ul>
                    <p class="description">
                        Crea una cuenta gratis y <strong>disfruta de acceso ilimitado al contenido,</strong> desde tu computador, tableta o teléfono inteligente.
                    </p>
                </div>
                <div class="rightAbstract">
                    <iframe id="ob_iframe" name="ob_iframe" frameborder="0" hspace="0" scrolling="no" data-src="https://seg.eltiempo.com/server/login/eltiempodigital/authorization_code/code/basic/92672979524323/abstract"></iframe>
                </div>
            </div>
        </div>
    </div>
</div>
        <section class="paywall" id="paywall">
            <div class="signwall-notificacion">
            <div class="notificacionBox">
                <div class="tituloNotificacion">
                    <div class="mensajeNot"></div>
                    <div class="cerrarNot">
                        <a href="javascript:void(0)" class="cerrar-icon cerrarBtn cerrado"></a>
                    </div>
                </div>
                <div class="cuerpoNotificacion abierto">
                    <p class="cuerpoP1">
                        Disfruta del contenido sin límites
                    </p>
                    <p class="cuerpoP2">
                        <a href="/zona-usuario/crear">
                            CREA UNA CUENTA GRATIS
                        </a>
                    </p>
                    <hr/>
                    <p class="cuerpoP3">
                        ¿Ya tienes cuenta? <a href="/login">INGRESA</a>
                    </p>
                </div>
            </div>
        </div>
    </section>
    

    <img class="img-tracking" src="http://www.eltiempo.com/track/pageviews/article-127678" width="1" height="1" />
                



    
<div class="content_grid content-grid-footer">
    <footer>
    <div class="container_footer02_2015 ">
        <div class="content-footer02">
            <div class="identy-et">
                <div class="nivel-logo2"><figure class="logo"><img alt="" src="/images/eltiempo_logo.png"></div>
            </div>
            <div class="disclaimer-ft">
                <body><div class="disclaimer-content">
    
<p id="p18612-m148-147-149">COPYRIGHT © 2017 EL TIEMPO Casa Editorial. Prohibida su reproducción total o parcial, así como su traducción a cualquier idioma sin autorización escrita de su titular. ELTIEMPO.com todas las noticias principales de Colombia y el Mundo</p>
</div></body>
            </div>
            <div class="siguenos-ft siguenos-en-bk">
                <span>SÍGUENOS EN:</span>
                <ul>
                    <li><a class="facebook" href="https://www.facebook.com/eltiempo" target="_blank">󰀰</a></li>
                    <li><a class="twitter" href="https://twitter.com/eltiempo" target="_blank">󰀱</a></li>
                    <li><a class="google" href="https://plus.google.com/+ElTiempo" target="_blank">󰀲</a></li>
                </ul>
            </div>
        </div>
    </div>
</footer>
</div>


</div>

                    <script type='text/javascript'>
        var _sf_async_config = _sf_async_config || {};
        /** CONFIGURATION START **/
        _sf_async_config.uid = 50648; //CHANGE THIS
        _sf_async_config.domain = 'eltiempo.com'; //CHANGE THIS
        _sf_async_config.useCanonical = true;
        _sf_async_config.sections = 'tecnosfera'; //CHANGE THIS
        _sf_async_config.authors = 'Sharon Duran'; //CHANGE THIS
        /** CONFIGURATION END **/
        (function() {
            function loadChartbeat() {
                window._sf_endpt = (new Date()).getTime();
                var e = document.createElement('script');
                e.setAttribute('language', 'javascript');
                e.setAttribute('type', 'text/javascript');
                e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
                //e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_pub.js'); //CHARTBEAT FOR ADS
                document.body.appendChild(e);
            }
            var oldonload = window.onload;
            window.onload = (typeof window.onload != 'function') ?
                    loadChartbeat : function() {
                oldonload();
                loadChartbeat();
            };
        })();
    </script>
        <script type="text/javascript">_satellite.pageBottom();</script>
    
        </body>
</html>


