<!DOCTYPE html>
<html>
    <head>
                    <script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
                
                
            
        <meta name="format-detection" content="telephone=no"/>

        <meta name="author" content="Casa Editorial El Tiempo"/>

        <meta name="genre" content="News"/>

        <meta name="geo.placename" content="Colombia"/>

        <meta name="geo.position" content="4.570868;-74.297333"/>

        <meta name="geo.region" content="CO"/>

        <meta name="google" content="notranslate"/>

        <meta name="ICBM" content="4.570868, -74.297333"/>

        <meta name="language" content="spanish"/>

    

                        <meta name="twitter:card" content="summary_large_image"/>

            <meta name="twitter:site" content="@ELTIEMPO"/>

            <meta name="twitter:creator" content="@ELTIEMPO"/>

            <meta name="twitter:title" content="Condenan a arzobispo australiano por encubrir caso de pederastia"/>

                <meta property="twitter:description" content="Philip Wilson fue acusado por no revelar un abuso cometido por un sacerdote en la década de los 70."/>

         
             
                 
                 
                    <meta name="twitter:image" content="http://www.eltiempo.com/files/image_450_300/uploads/2017/02/12/58a0a6c3a0502.jpeg"/>
 
             
         
    
                        <link href="http://m.eltiempo.com/mundo/mas-regiones/condena-a-sacerdote-australiano-por-ser-complice-de-pederastia-238576" media=" only screen and (max-width: 640px)" rel="alternate">
<link href="http://www.eltiempo.com/files/image_950_534/uploads/2017/02/12/58a0a6c3a0502.jpeg" rel="image_src">
<link href="http://www.eltiempo.com/mundo/mas-regiones/condena-a-sacerdote-australiano-por-ser-complice-de-pederastia-238576" rel="canonical">
			<link href="http://www.eltiempo.com/amp/mundo/mas-regiones/condena-a-sacerdote-australiano-por-ser-complice-de-pederastia-238576" rel="amphtml" />
	
                    <meta name="keywords" content="australiano, pederastia, arzobispo, condenan, encubrir">
    <meta name="news_keywords" content="australiano, pederastia, arzobispo, condenan, encubrir">
    <meta name="description" content="Philip Wilson fue acusado por no revelar un abuso cometido por un sacerdote en la década de los 70. | Más Regiones | ElTiempo.com">
                                                                                                                                            <meta name="robots" content="index"/>

                        <meta property="fb:app_id" content="865245646889167"/>

        <meta property="og:title" content="Condenan a arzobispo australiano por encubrir caso de pederastia"/>

        <meta property="og:url" content="http://www.eltiempo.com/mundo/mas-regiones/condena-a-sacerdote-australiano-por-ser-complice-de-pederastia-238576"/>

        <meta property="og:site_name" content="El Tiempo"/>

        <meta property="fb:admins" content="100002279652972"/>

        <meta property="og:locale" content="es_CO"/>

        <meta property="og:locale:alternate" content="es_CO"/>


            <meta property="og:description" content="Philip Wilson fue acusado por no revelar un abuso cometido por un sacerdote en la década de los 70."/>


                    <meta property="og:type" content="article"/>

                                                <meta property="og:image" content="http://www.eltiempo.com/uploads/2017/02/12/58a0a6c3a0502.jpeg"/>

                        <meta property="og:image:type" content="image/jpeg"/>

    

                    <meta property="article:tag" content="Abuso Sexual"/>

                    <meta property="article:tag" content="Australia"/>

                    <meta property="article:tag" content="Pedofilia"/>

            
            
                            <meta property="article:published_time" content="2018-07-03"/>

                    <meta property="article:modified_time" content="2018-07-03"/>

                    <meta property="article:author" content="Juan Rodriguez"/>

                                    <meta property="article:section" content="mundo"/>

                            
        
        <title>    Condena a sacerdote australiano por ser cómplice de pederastia - Más Regiones - Internacional - ELTIEMPO.COM
</title>
                    
            <link rel="stylesheet" href="http://www.eltiempo.com/css/ndesktop.css?1530132081" />
        <link rel="stylesheet" href="/css/categories.css?d=1530613571" />



            <link href="http://www.eltiempo.com/css/40f10b9.css?1530132081" type="text/css" rel="stylesheet" />
                            

    <script type="text/javascript">
        var sas_siteId = 22171;
        var sas = sas || {};
        sas.cmd = sas.cmd || [];
        sas.cmd.push(function() {
            sas.setup({ networkid: 484, domain: "//ads.eltiempo.co", async: true });
        });
    </script>
        <script src="//assets.adobedtm.com/41d3b477534338831f14b02d7af1cd359b73904f/satelliteLib-d2eaf14d78bc52358b0da00e13dbcd0258543316.js"></script>
    

    <script type="text/javascript">
        var textChars = 'Por favor no ingreses más de {0} caracteres.';
        var textSpecialChars = 'No se permiten caracteres especiales ni tildes.';
        var textNumbers = 'No se permiten números.';
        var textEmail = 'Este no es un correo electrónico válido.';
                var nameRules = {"required":true,"minlength":1,"maxlength":20,"noNumbers":true,"noSpecialChars":true};
                var emailRules = {"required":true,"email":true,"noEmail":true,"minlength":1,"maxlength":50};
                var messageRules = {"required":true,"minlength":10,"maxlength":150};
                var messageRules2 = {"required":false,"maxlength":150};
                var nameMessage = {"required":"Debes ingresar tu nombre. Recuerda que \u00e9ste no puede tener n\u00fameros o caracteres especiales.","minlength":"Al menos debes ingresar {0} caracteres!"};
                var emailMessage = {"required":"Ingresa tu correo electr\u00f3nico para continuar. Recuerda que debe estar bien escrito para poder continuar.","email":"Tu correo electr\u00f3nico debe tener un formato como nombre@dominio.com"};
                var messageMessage = {"required":"Escribe ac\u00e1 el error que encontraste para que podamos revisarlo. Gracias.","maxlength":"Por favor no ingreses m\u00e1s de {0} caracteres.","minlength":"Por favor ingresa m\u00e1s de {0} caracteres."};
                var nc = '4563da6f176be58ebd5c29ac27bdefe6';
        var s_account = "eltiempo";
        var wf_public_url = "http://www.eltiempo.com";
        if (!("sas_pageId" in window)) {
            sas_pageId = '';
        }
        if (!("sas_target" in window)) {
            sas_target = 'home';
        }

                                                        var ssoClient = 'eltiempodigital';
        var ssoMiSuscripcionPath = 'http://www.eltiempo.com/zona-usuario/mi-suscripcion';
        var ssoSuscribirmePath = 'http://suscripciones.eltiempo.com/portalsuscripciones/index.jsp';
        var ssoPortal = 'seg.eltiempo.com';
        var ssoProtocol = 'https';
        var ssoVerify = 'server/verify-login/';
        var ssoVerifyComplement = '/code/basic/';
    </script>
        <script src="http://www.eltiempo.com/js/desktoplib.js?1530132081" type="text/javascript"></script>
    
        <script defer="defer" src="http://www.eltiempo.com/js/global_desktop.js?1530132081" type="text/javascript"></script>
    
        <script>var shareElTiempo = "http://www.eltiempo.com/js/220c489.js?1530132081";</script>
    
                    <script defer="defer" src="http://www.eltiempo.com/js/3369f5a.js?1530132081" type="text/javascript"></script>
            
                                                                                                                                                                    <script>
    
        subSection = '';
        if (location.pathname.split("/")[3]) {
            subSection = subsection();
        }
        digitalData = {
            page: {
                pageID: '238576',
                pageName: pageName() + ' - Articulo',
                channel: section(),
                day: day(),
                hour: hour(),
                referrer: referrer(),
                contentType: 'Articulo',
                userName: getUserName(),
                weekday: weekday(),
                section: section(),
                subsection: subSection,
                autores: 'Juan Rodriguez',
                datePublish: '2018-07-03',
                                }
            };
    </script>
    <!-- Google  Analytic (gtm.js)  -->
            <script>
            (function(w,d,s,l,i){
                w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});
                var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
                j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-WG4KTGL');
        </script>
                <div class="module">
    	
    <div id="p87-m278-277-279" class=""><!-- 11.16 2018 --></div>
</div>
                <script type="text/javascript" src="/static/headerjs/article/mundo/mas-regiones"></script> 



    
    <script type="text/javascript">
        var pageTemplate = "default";
        var sitesMeter = "default,opinion,editorial,carta,gallery,video,graphic";
        var showMeter = "1";
    </script>
        <script defer="defer" src="http://www.eltiempo.com/js/desktopArticle.js?1530132081" type="text/javascript"></script>
        <script type="text/javascript">
        var ssoMeterPath = 'https://seg.eltiempo.com/paywall/newmeter/eltiempodigital?callback=?';
        var defaulMeterType = 'signwall';
    </script>
            <script type="text/javascript">
                        sas_pageId = "152162";
                           //default article template
                sas_pageId = "152162";
                sas_target = "seccion=mas-regiones";
                        sas_pageid = "22171/"+sas_pageId; // temporal 6 julio
            sas_target += ";recurso=238576";
        </script>
    
                <script type="application/ld+json">
    {
     "@context": "https://schema.org",
     "@type": "BreadcrumbList",
     "itemListElement":
     [
      {
       "@type": "ListItem",
       "position": 1,
       "item":
       {
        "@id": "http://www.eltiempo.com/",
        "name": "Inicio"
       }
      }
            ,{
       "@type": "ListItem",
       "position": 2,
       "item":
       {
        "@id": "http://www.eltiempo.com/mundo",
        "name": "mundo"
       }
      },
      {
       "@type": "ListItem",
       "position": 3,
       "item":
       {
        "@id": "http://www.eltiempo.com/mundo/mas-regiones",
        "name": "mas regiones"
       }
      },
      {
       "@type": "ListItem",
       "position": 4,
       "item":
       {
        "@id": "http://www.eltiempo.com/mundo/mas-regiones/condena-a-sacerdote-australiano-por-ser-complice-de-pederastia-238576",
        "name": "Condenan a arzobispo australiano por encubrir caso de pederastia"
       }
      }
           ]
    }
    </script>
 
                    <link rel="shortcut icon" href="http://www.eltiempo.com/favicon.ico?1530132081" />
                            </head>
    <body         class="article-page  section-mundo-mas-regiones section-mundo"
    data-article-id="238576"
    data-logged="false"
>
        

    <!-- Google  site tag (gtm.js)  -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WG4KTGL"
        height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
  <div id="main-container"  class="main-container" >

                    <div class="module-free-html">
        
        
    </div>
                

                    
            <div class="ads-before-header">
    <div class="module-ads">
        
        
    <div class="ad-unit" id="sas_21675" width="960" height="90"><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 21675, target: sas_target });});</script></div>
<div class="ad-unit" id="sas_8941" width="960" height="90"><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 8941, target: sas_target });});</script></div>
<div class="ad-unit" id="sas_29221" width="0" height="0"><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 29221, target: sas_target });});</script></div>
<div id="p15871-m325-3-326" class=""><script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
!function (e, f, u, i) {
if (!document.getElementById(i)){
e.async = 1;
e.src = u;
e.id = i;
f.parentNode.insertBefore(e, f);
}
}(document.createElement('script'),
document.getElementsByTagName('script')[0],
'//cdn.taboola.com/libtrc/eltiempoeditorial/loader.js',
'tb_loader_script');
if(window.performance && typeof window.performance.mark == 'function')
{window.performance.mark('tbl_ic');}
</script></div>
<div id="p15871-m330-4-331" class=""> <script type="text/javascript"> 
        var ssoMeterType = 'signwall'; 
_satellite_track =_satellite.track ;
    </script>
</div>
<div id="p15871-m335-5-336" class=""><script type="text/javascript">
$(document).ready(function(){
    	if(!$('#sas_9343').length){
		    var _formatId = 9343;
		    $('.articulo-contenido p:nth-child(1)').first().append('<di'+'v class="ad-unit" id="sas_9343" width="0" height="0"><\/di'+'v>');
	        if($('.bbc-mundo').length || $('.articulo.article.default').length==0){
	        	return;	
	        }
	        sas.cmd.push(function() { 
	            sas.call("std", {
	                    siteId: sas_siteId, pageId: sas_pageId, formatId: _formatId, target: sas_target , tagId: "sas_"+_formatId
	                });
	        });
		}
    });
</script></div>
</div>
</div>
    
<div class="content_grid content_grid_header">
    <header class="">
        <div class="top-contenedor">
            <div class="topbar3">
                                    <div class="icono-hamburguesa"></div>                    <div class="nivel-logo2">
                        <a href="/" class=""><figure class="logo"><img alt="" src="/images/eltiempo_logo.png"></figure></a>
                            <span>Condenan a arzobispo australiano por encubrir caso de pederastia</span>
                    </div>
                
                
                    <ul class="cliente">
  <li class="buscador-header-container">
      <a>
          <span class="buscador-icon"></span>

          <form class="buscador-form" method="GET" action="/buscar" name="search_form" style="display: none">
              <span class="buscador-icon"></span>
              <input class="search bloque" type="text" name="q" placeholder="Noticias de Colombia y el Mundo" autocomplete="off">
              <span class="cerrar-icon"></span>
          </form>
      </a>
  </li>
  <li><a id="suscribase-header" style="display: none;" target="_blank"><span class="suscribase">Suscribirme</span></a></li>
  <li class="login-bar" style="display: none;"><a href="http://www.eltiempo.com/login"><span class="ingresar">Iniciar sesión</span></a></li>

            <li class="user-bar cuenta" style="display: none;" data-src="">
            <div class="top-header-icon logged">
                <span class="username active"></span>
                <ul class="dropdown">
    
            
            <li>
            <div class="dropdown-title">Mi cuenta</div>
        </li>
        <li class="ico-configurar">
        <a href="/zona-usuario/configurar-mis-datos">
            Configurar mis datos
        </a>
    </li>
                <li class="ico-impreso">
        <a href="/zona-usuario/version-impresa">
            Versión impresa
        </a>
    </li>
    <li class="ico-guardado">
        <a href="/zona-usuario/articulos-guardados">
            Artículos guardados
        </a>
    </li>
    <li class="ico-boletines">
        <a href="/zona-usuario/boletines">
            Boletines
        </a>
    </li>
    <li class="ico-vivamos">
        <a href="/zona-usuario/club-vivamos">
            Club vivamos El Tiempo
        </a>
    </li>
    <li class="ico-preguntas">
        <a href="/preguntas-frecuentes">
            Preguntas frecuentes
        </a>
    </li>
        <li class="ico-cerrar">
        <a class="cierre_sesion"
           data-src="https://seg.eltiempo.com/server/logout/eltiempodigital"
           data-href="/sesion/logout/eltiempodigital">
            Cerrar sesión
        </a>
    </li>
    </ul>

    <script>
        $(document).ready(function() {
            $(".username").click(function(e) {
                e.preventDefault();
                var contenido = $(this).next(".dropdown");
                if (contenido.css("display") == "none") {
                    contenido.slideDown(250);
                    $(this).addClass("open");
                } else {
                    contenido.slideUp(250);
                    $(this).removeClass("open");
                }
            });
        });
    </script>
            </div>
        </li>
    
  <li id="li-cargando" class="header-cargando" style="display: none;"><a id="loading-header"><span class="suscribase-loading">Cargando...</span></a></li>
</ul>


    <div class="redes-topbar" style="display: none">
                    <div class="texto_redes_header" id="shareArticle">
                <ul>
        
                    <li><a class="comentar" href="#btnVerComentarios"></a></li>
                    <li><a class="facebook" href="#"></a></li>
                    <li><a class="twitter" href="#"></a></li>
                    <li>
                                                                        
                        <a href=""
                        data-save="{&quot;id&quot;:238576,&quot;titulo&quot;:&quot;Condenan a arzobispo australiano por encubrir caso de pederastia&quot;,&quot;lead&quot;:&quot;Philip Wilson fue acusado por no revelar un abuso cometido por un sacerdote en la d\u00e9cada de los 70.&quot;,&quot;thumbnail&quot;:&quot;&quot;,&quot;timestamp_creacion&quot;:&quot;1530611078&quot;,&quot;timestamp_modificacion&quot;:&quot;1530611078&quot;,&quot;url&quot;:&quot;\/mundo\/mas-regiones\/condena-a-sacerdote-australiano-por-ser-complice-de-pederastia-238576&quot;,&quot;seccion&quot;:&quot;Internacional&quot;,&quot;subseccion&quot;:&quot;M\u00e1s Regiones&quot;}"
                        data-url="https://seg.eltiempo.com/eltiempodigital/user-area/resource/add"
                        data-callback="https://seg.eltiempo.com/eltiempodigital/user-area/resource/add?callback=?"
                        class="guardar btn_Texto13 save-article" id="238576">
                            GUARDAR
                            <div class="tooltip-guardado tooltip-guardar">
                                Ingrese o regístrese <b class="btn_Texto26 conectate">acá</b>
                                para guardar los artículos en su
                                zona de usuario y leerlos cuando quiera
                            </div>
                        </a>

                        <div class="hidden tooltip-guardado">
                            <b>Este artículo ya fue guardado</b>
                            Para consultarlo en otro momento, visite su zona de usuario.
                        </div>
                        <div class="hidden tooltip-success-updated">
                            <b>Artículo guardado</b>
                            Para consultarlo en otro momento, visite su zona de usuario.
                        </div>
                        <div class="hidden tooltip-error">
                            El artículo no pudo ser guardado, intente nuevamente
                        </div>
                    </li>
                    <li><a class="enviar open-share-by-email-popup ico-rs" href="#"></a></li>
                    </ul>
        </div>
    </div>
            </div>
        </div>

                    <nav class="page-menu" itemscope="" itemtype="https://www.schema.org/SiteNavigationElement">

                            <div class="menu_principal3">
                                            <ul class="mundo-menu">
  <li class="mundo first" itemprop="name">
    <a href="/mundo" itemprop="url">Internacional</a>
  </li>
  <li class="mundo-latinoamerica" itemprop="name">
    <a href="/mundo/latinoamerica" itemprop="url">Latinoamérica</a>
  </li>
  <li class="mundo-venezuela" itemprop="name">
    <a href="/mundo/venezuela" itemprop="url">Venezuela</a>
  </li>
  <li class="mundo-eeuu-y-canada" itemprop="name">
    <a href="/mundo/eeuu-y-canada" itemprop="url">EEUU y Canadá</a>
  </li>
  <li class="mundo-europa" itemprop="name">
    <a href="/mundo/europa" itemprop="url">Europa</a>
  </li>
  <li class="mundo-africa" itemprop="name">
    <a href="/mundo/africa" itemprop="url">África</a>
  </li>
  <li class="mundo-medio-oriente" itemprop="name">
    <a href="/mundo/medio-oriente" itemprop="url">Medio Oriente</a>
  </li>
  <li class="mundo-asia" itemprop="name">
    <a href="/mundo/asia" itemprop="url">Asia</a>
  </li>
  <li class="mundo-mas-regiones current last" itemprop="name">
    <a href="/mundo/mas-regiones" itemprop="url">Más Regiones</a>
  </li>
</ul>


                                    </div>
            
        </nav>
    

        <nav class="default" itemscope="" itemtype="https://www.schema.org/SiteNavigationElement">
            <div class="menu_principal2">

                                                            <ul class="default-menu">
  <li class="opinion first" itemprop="name">
    <a href="/opinion" itemprop="url">Opinión</a>
  </li>
  <li class="colombia" itemprop="name">
    <a href="/colombia" itemprop="url">Colombia</a>
  </li>
  <li class="bogota" itemprop="name">
    <a href="/bogota" itemprop="url">Bogotá</a>
  </li>
  <li class="mundo" itemprop="name">
    <a href="/mundo" itemprop="url">Internacional</a>
  </li>
  <li class="politica" itemprop="name">
    <a href="/politica" itemprop="url">Política</a>
  </li>
  <li class="justicia" itemprop="name">
    <a href="/justicia" itemprop="url">Justicia</a>
  </li>
  <li class="economia" itemprop="name">
    <a href="/economia" itemprop="url">Economía</a>
  </li>
  <li class="deportes" itemprop="name">
    <a href="/deportes" itemprop="url">Deportes</a>
  </li>
  <li class="cultura" itemprop="name">
    <a href="/cultura" itemprop="url">Cultura</a>
  </li>
  <li class="tecnosfera" itemprop="name">
    <a href="/tecnosfera" itemprop="url">Tecnología</a>
  </li>
  <li class="vida" itemprop="name">
    <a href="/vida" itemprop="url">Vida</a>
  </li>
  <li class="link external last" itemprop="name">
    <a href="http://clasificados.eltiempo.com/" itemprop="url">Clasificados</a>
  </li>
</ul>


                    
                    <div class="menu_seccion">
                        <div class="secciones">
                            <div class="mas-secciones">Más Secciones</div>
                            <ul class="mas-secciones-menu">
  <li class="link first" itemprop="name">
    <a href="/especiales" itemprop="url">Especiales</a>
  </li>
  <li class="link external" itemprop="name">
    <a href="/multimedia/videos" itemprop="url">Video</a>
  </li>
  <li class="link external" itemprop="name">
    <a href="/multimedia/galeria-de-fotos" itemprop="url">Galerías</a>
  </li>
  <li class="podcast" itemprop="name">
    <a href="/podcast" itemprop="url">Podcast</a>
  </li>
  <li class="datos" itemprop="name">
    <a href="/datos" itemprop="url">Datos El Tiempo</a>
  </li>
  <li class="link external" itemprop="name">
    <a href="http://www.motor.com.co/" itemprop="url">Motor</a>
  </li>
  <li class="carrusel" itemprop="name">
    <a href="/carrusel" itemprop="url">Carrusel</a>
  </li>
  <li class="bocas" itemprop="name">
    <a href="/bocas" itemprop="url">Bocas</a>
  </li>
  <li class="lecturas-dominicales" itemprop="name">
    <a href="/lecturas-dominicales" itemprop="url">Lecturas</a>
  </li>
  <li class="link external" itemprop="name">
    <a href="http://www.eltiempo.com/noticias/huella-social" itemprop="url">Huella Social</a>
  </li>
  <li class="eltiempo-television" itemprop="name">
    <a href="/eltiempo-television" itemprop="url">EL TIEMPO TV</a>
  </li>
  <li class="link" itemprop="name">
    <a href="/pico-y-placa" itemprop="url">Pico y Placa</a>
  </li>
  <li class="link last" itemprop="name">
    <a href="/clima" itemprop="url">Clima</a>
  </li>
</ul>


                        </div>
                    </div>
                            </div>
        </nav>
            <div class="barra-progreso">
          <div class="barra-progreso-activo"></div>
        </div>
 
    </header>
</div>
    
                        
<div class="alertaBoletin registro-alerta">
    <div class="barra contenidoAlerta" style="display: none;" id="barraActivacionHeader">
        <div class="texto">¡Hola
            <span class="username"></span>!, Tu correo ha sido verificado. Ahora puedes elegir los
            <a class="alerta-subrayar" href="/zona-usuario/boletines">Boletines</a>
            que quiera recibir con la mejor información.
        </div>
        <div class="content_accion">
            <a class="cerrar-icon cerrarBarra" onclick="javascript:$('#barraVerificacionHeader').remove();"></a>
        </div>
    </div>
</div>
                
<div class="alertaGeneral registro-alerta">
    <div class="barra contenidoAlerta" style="display: none;" id="first-login-message">
        <div class="texto">Bienvenido
            <span class="username"></span>
            has creado tu cuenta en EL TIEMPO. Conoce y personaliza tu perfil.
            <div class="content_accion">
                <a class="cerrar-icon cerrarBarra" onclick="javascript:$('#barraVerificacionHeader').remove();"></a>
            </div>
        </div>
    </div>
</div>
                
<div class="alertaGeneral registro-alerta" id="welcome-bar-message">    
</div>

                <div class="alertaCuentaError">
    <div class="barra verificacion contenidoAlerta" id="barraVerificacionHeader" style="display: none">
        <div class="texto">Hola
            <span class="username"></span>
            el correo
            <span class="useremail"></span>
            no ha sido verificado.
        </div>
        <div class="texto-dos">
            <a href="javascript:void(0)" onclick="javascript:checkEmail();" class="verificacorreo">
                Verificar correo
            </a>
            ó
            <a href="/zona-usuario/actualizar-email">cambiar correo.</a>
        </div>
        <div class="content_accion">
            <a class="cerrar-icon cerrarBarra" onclick="javascript:$('#barraVerificacionHeader').remove();"></a>
        </div>
    </div>
</div>


    <section class="m-alert-2 m-alert alertaVerificaCorreo" id="enviar-correo-verificacion" style="display: none;">
        <span class="ico-alert"></span>
        <div class="txt-5">El correo electrónico de verificación se enviará a</div>
        <div class="txt-6 useremail"></div>
        <p class="txt-5"><br/>Revisa tu bandeja de entrada y si no, en tu carpeta de correo no deseado.</p>
        <a href="/zona-usuario/actualizar-email" class="btn-1 btn-verifica regresa">
            NO, CAMBIAR CORREO
        </a>
        <a href="javascript:void(0)" data-src="https://seg.eltiempo.com/eltiempodigital/user-area/newsletters/send-email-service" class="btn-2 btn-verifica">
            SI, ENVIAR
        </a>
        <a class="cerrarBarra cerrar-icon" onclick="javascript:$('#barraVerificacionHeader').remove();"></a>
        <span class="loader-icon" style="display: none"></span>
    </section>


        
        
                                        <div class="html-superior-desktop-module">
            
        </div>
        
        <body>
<article default class="content_grid articulo article default" data-history-state="0" data-scroll-url="/mundo/mas-regiones/condena-a-sacerdote-australiano-por-ser-complice-de-pederastia-238576" data-title="Condenan a arzobispo australiano por encubrir caso de pederastia" data-tracking="http://www.eltiempo.com/track/pageviews/article-238576" id="article-238576" itemscope itemtype="https://schema.org/NewsArticle" xmlns="http://www.w3.org/1999/html"><div class="tags-article">
                                            <hidden data-slug="abuso-sexual" data-title="Abuso Sexual"></hidden><hidden data-slug="australia" data-title="Australia"></hidden><hidden data-slug="pedofilia" data-title="Pedofilia"></hidden>
</div>
            <div class="content_grid_margin">
                        
             
<section class="intro"><div class="titular">
        <meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.eltiempo.com/mundo/mas-regiones/condena-a-sacerdote-australiano-por-ser-complice-de-pederastia-238576">
<div class="patrocinado-bk">
    
</div>
        <div class="minuto-bk">
            
        </div>
                            
   
    <div itemscope="" itemtype="http://schema.org/Event" class="oculto"> 
        <meta itemprop="eventStatus" content="http://schema.org/EventScheduled">
<!--Url del articulo--><a href="http://www.eltiempo.com/mundo/mas-regiones/condena-a-sacerdote-australiano-por-ser-complice-de-pederastia-238576" itemprop="url"> 
            <!--Titulo del articulo-->
            <span itemprop="name" content="Condenan a arzobispo australiano por encubrir caso de pederastia">Condenan a arzobispo australiano por encubrir caso de pederastia</span> 
            <!--Lead del articulo-->
            <span itemprop="description" content="Philip Wilson fue acusado por no revelar un abuso cometido por un sacerdote en la década de los 70.">Philip Wilson fue acusado por no revelar un abuso cometido por un sacerdote en la década de los 70.</span> 
            <!--Imagen del articulo-->
            <span itemprop="image" content="http://www.eltiempo.com/uploads/2017/02/12/58a0a6c3a0502.jpeg">
                <!--Lugar y direccion del evento-->
                <span itemprop="location" itemscope itemtype="http://schema.org/Place">
                    <span itemprop="name" content=""></span> 
                    <span itemprop="address" content=""></span>
                </span>
                <!--fecha y hora de inicio del evento-->
                <time content="T:00" itemprop="startDate"></time><!--fecha y hora de finalziacion del evento--><time content="T:00" itemprop="endDate"></time><!--Organizador del evento--><spam itemprop="performer" itemscope itemtype="http://schema.org/Organization"><meta itemprop="name" content=""></spam></span>
        </a>
    </div>

                <div class="titulo-principal-bk">
            
        <h1 itemprop="headline" class="titulo" id="p238576-m707-706-708">Condenan a arzobispo australiano por encubrir caso de pederastia</h1>
</div>
    </div>
    <div class="lead">
        
    <p itemprop="description" class="info" id="p238576-m717-716-718">Philip Wilson fue acusado por no revelar un abuso cometido por un sacerdote en la década de los 70.</p>
</div>
</section><div class="articulos">
                <section class="container_col"><div class="col1"></div>
                                            <div class="col3 ">
                        <div class="recurso_apertura">
            
                        



                        
        <div class="recurso-imagen-apertura-bk" id="p238576-m727-726-728">
                            <div class="figure-apertura-bk">
                    
                                        
                <figure itemscope="" itemtype="https://schema.org/ImageObject" itemprop="image" id="m731-730-732" class="foto-apertura-articulo"><img alt="Asamblea de obispos" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAQAAABeK7cBAAAAC0lEQVR42mNkAAIAAAoAAv/lxKUAAAAASUVORK5CYII=" style=" display: inline;" data-original="/files/article_main/uploads/2017/02/12/58a0a6c3a0502.jpeg"><meta itemprop="width" content="950">
<meta itemprop="height" content="475">
<meta itemprop="url" content="http://www.eltiempo.com/files/article_main/uploads/2017/02/12/58a0a6c3a0502.jpeg"></figure><p id="m737-1-738" class="titulo">Este año se celebró la versión número 102 de la Asamblea de Obispos, que se enfocó en las nuevas directrices para la formación de sacerdotes.</p>
</div>
                                <div class="credito-apertura-strong-bk credito-image-bk">
                    <strong>Foto:</strong>
                    
                <p id="m742-2-743" class="autor">Archivo particular</p>
</div>
            </div>
</div>
    </div>
                </section><section class="container_col"><div class="social-col col1">
                                                    <div class="compartir">
                                                                    <div class="redes">
        <ul class="texto_redes3">
<li class="comentar ico-rs"><a name="Comentar">Comentar<span id="count-viafoura" class="comentar"></span></a></li>
                                <li class="facebook ico-rs"><a name="Facebook" href="">Facebook<span class="fbcount"></span></a></li>
                <li class="twitter ico-rs"><a name="Twitter" href="">Twitter<span class="twcount"></span></a></li>
                <li class="guardar ico-rs">
                                                                                
                    <a href="" data-save='{"id":238576,"titulo":"Condenan a arzobispo australiano por encubrir caso de pederastia","lead":"Philip Wilson fue acusado por no revelar un abuso cometido por un sacerdote en la d\u00e9cada de los 70.","thumbnail":"","timestamp_creacion":"1530611078","timestamp_modificacion":"1530611078","url":"\/mundo\/mas-regiones\/condena-a-sacerdote-australiano-por-ser-complice-de-pederastia-238576","seccion":"Internacional","subseccion":"M\u00e1s Regiones"}' data-url="https://seg.eltiempo.com/eltiempodigital/user-area/resource/add" data-callback="https://seg.eltiempo.com/eltiempodigital/user-area/resource/add?callback=?" class="save-article" id="238576">
                        Guardar
                        <div class="tooltip-guardado tooltip-guardar">
                            Ingrese o regístrese <b class="btn_Texto26 conectate">acá</b>
                            para guardar los artículos en su
                            zona de usuario y leerlos cuando quiera
                        </div>
                    </a>

                    <div class="hidden tooltip-guardado">
                        <b>Este artículo ya fue guardado</b>
                        Para consultarlo en otro momento, visite su zona de usuario.
                    </div>
                    <div class="hidden tooltip-success-updated">
                        <b>Artículo guardado</b>
                        Para consultarlo en otro momento, visite su zona de usuario.
                    </div>
                    <div class="hidden tooltip-error">
                        El artículo no pudo ser guardado, intente nuevamente
                    </div>
                                    </li>
                <li class="enviar open-share-by-email-popup ico-rs"><a name="Enviar" href="">Enviar</a></li>
                <li class="google ico-rs"><a name="Google+" href="">Google+</a></li>
                <li class="linkedin ico-rs"><a name="Linked" href="">Linkedin</a></li>
                    </ul>
</div>
                                                                    <div class="publicidad pauta_160px">
                                                                                <div class="module-ads">
        
    <div class="ad-unit" id="sas_9608" width="300" height="250"><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 9608, target: sas_target });});</script></div>
</div>
</div>
                                                            </div>
                                            </div>
                    <div class="col2">
                                                                            <div class="temasdeldia tags-en-articulo">
                                <div class="tags-en-articulo-title">
                                    <a>Relacionados:</a>
                                </div>
                                <div class="tags-en-articulo-links">
                                                                                                                        <h2 class="tags-en-articulo-tag">
                                                <a class="page-link" href="/noticias/abuso-sexual">Abuso Sexual</a>
                                            </h2>
                                                                                                                                                                <h2 class="tags-en-articulo-tag">
                                                <a class="page-link" href="/noticias/australia">Australia</a>
                                            </h2>
                                                                                                                                                                <h2 class="tags-en-articulo-tag">
                                                <a class="page-link" href="/noticias/pedofilia">Pedofilia</a>
                                            </h2>
                                                                                                                
                                </div>
                            </div>
                           
                                                    <div class="factcheck" id="fact-check-top" hidden>
                                <div><p>Contenido cierto</p></div>
                                <p>Encuentra la validación de El Cazamentiras al final de la noticia.</p>
                            </div>
                                             
                         <div class="articulo-autor">
                <div class="autor-bk">
            <span class="autor" itemprop="author" itemscope itemtype="https://schema.org/Person"><b>Por:</b>
                
            <span itemprop="name" class="nombre" id="p238576-m712-711-713">EFE</span></span>
        </div>
    
                        <div class="fecha-publicacion-bk">
                <span class="fecha">
                    03 de julio 2018 , 04:44 a.m.
                </span>
                <meta itemprop="datePublished" content=" 2018-07-03">
<meta itemprop="dateModified" content=" 2018-07-03">
</div>
            </div>
                                                
                            <div class="oculto" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                    <img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAQAAABeK7cBAAAAC0lEQVR42mNkAAIAAAoAAv/lxKUAAAAASUVORK5CYII=" data-original="http://www.eltiempo.com/bundles/eltiempocms/images/el-tiempo/logo-el-tiempo-azul.jpg?1530130727"><meta itemprop="url" content="http://www.eltiempo.com/bundles/eltiempocms/images/el-tiempo/logo-el-tiempo-azul.jpg?1530130727">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
    <meta itemprop="name" content="EL TIEMPO">
</div>

<div class="articulo-contenido" itemprop="articleBody">

        


                
    
            

        
    

        
        



        




        



        
<!--INICIO SABOR AUDIO-->

<!--FIN SABOR AUDIO-->
        
        

        



        


        



        



         


        


             


                
    
<p class="contenido" id="p238576-m722-721-723">El arzobispo australiano Philip Wilson, <b>el religioso católico de más rango sentenciado en un caso relacionado con la pederastia</b>, fue condenado a 12 meses de privación de libertad por encubrir abusos sexuales a menores.</p>
<p class="contenido" id="p238576-m754-2-755">El fallo indica que Wilson pasará "seis meses sin derecho a la libertad condicional", dijo una fuente judicial a EFE, al añadir que el próximo 14 de agosto el tribunal decidirá si cumple la pena en la cárcel o bajo arresto domiciliario. <br><br>	  Wilson, de 67 años,<b> fue declarado culpable el pasado 22 de mayo por este caso</b> y al día siguiente renunció a sus funciones como arzobispo de Adelaida, sin embargo no dimitió del cargo. El <a href="http://www.eltiempo.com/noticias/papa-francisco" target="_blank">papa Francisco</a> nombró un administrador apostólico para la arquidiócesis de esta zona del país oceánico. <br><br>	  El religioso, quien llegó en silencio y vestido de negro al Tribunal de la ciudad de Newcastle, al sureste de Australia, estaba acusado de <b>no haber denunciado a la Policía los delitos del fallecido sacerdote pederasta James Fletcher</b> cometidos en la década de 1970. 	  "Toda la comunidad está devastada de muchas maneras por las décadas de abusos y su encubrimiento", le dijo el magistrado Robert Stone durante el juicio. <br><br>	  El juez anunció que sopesará la posibilidad de que el religioso, que se enfrentaba a una pena máxima de dos años de privación de libertad, cumpla la condena bajo arresto domiciliario, según informó la cadena ABC. 	  "Hemos hecho historia aquí en Australia", dijo a las afueras del tribunal Peter Gogarty, víctima de abusos sexuales en la Iglesia católica. 	  "Un representante de alto rango de la <a href="http://www.eltiempo.com/noticias/iglesia-catolica" target="_blank">iglesia</a> ha sido responsabilizado por lo que sabemos es <b>el sistemático abuso de los niños y el encubrimiento de esos abusos</b>", agregó Gogarty, convertido en defensor de supervivientes de sacerdotes pederastas. <br><br>	  No obstante, Gogarty<b> lamentó que la sentencia haya sido "un tanto leve", al aludir al castigo contra Wilso</b>n, quien padece de diabetes, problemas coronarios y aparente principio de <a href="http://www.eltiempo.com/noticias/alzheimer" target="_blank">alzheimer</a>. 	  El caso contra Wilson, en el que resalta su omisión por reportar los hechos cuando ocurrieron, inició durante una investigación a principios de este siglo contra <b>el cura pederasta Fletcher, quien fue acusado y sentenciado por nueve delitos</b> de pederastia y murió en la cárcel en 2006.</p>
<span class="articulo-titulo" id="p238576-m759-3-760">Las acusaciones</span><p class="contenido" id="p238576-m764-4-765">Las dos víctimas de este caso de encubrimiento, Peter Creigh y otra que por razones legales no fue identificada, <b>acudieron en 1976 a Wilson para contarle sus respectivos abusos.</b> 	  Entonces Wilson, quien era asistente de Fletcher en la parroquia de East Maitland, consideró los testimonios de los niños falsos porque creía que el cura pederasta era "un buen muchacho". <br><br>	  Daniel Feenan, cuyo testimonio fue clave para formular cargos contra Fletcher, dijo a los periodistas que<b> si Wilson hubiera formulado las denuncias en 1976, el cura pederasta nunca más le "hubiera tocado".</b></p>
<div class="articulo-quote" id="p238576-m769-5-770">
    <div class="quote-bk">
        
    <p id="m773-772-774" class="mensaje">El religioso estaba acusado de no haber denunciado a la Policía los delitos del fallecido sacerdote pederasta James Fletcher, cometidos en la década de 1970</p>
</div>
    <div class="texto_redes4 compartir-quote">
        <ul>
<li class="facebook">
                
            <a id="m778-1-779" class="btn_compartir1 page-link">FACEBOOK</a>
</li>
            <li class="twitter">
                
            <a id="m783-2-784" class="btn_compartir2 page-link">TWITTER</a>
</li>
        </ul>
</div>
</div>
<p class="contenido" id="p238576-m789-6-790">El juez Stone recalcó en su fallo que Wilson "no aportó razones de por qué no investigó las quejas" y consideró que<b> la razón que estaba detrás era proteger a la Iglesia.</b> 	  Paradójicamente, Wilson antes de ser nombrado arzobispo de Adelaida fue obispo de Wollongong, una ciudad al sur de Sídney en la que se ganó el apodo de<b> "el obispo sanador" por su trabajo con las víctimas de abusos sexuales. <br></b><br>	  Para Annie Cossins, experta en leyes de la Universidad de Nueva Gales del Sur, la Comisión Real que investigó la respuesta de las instituciones australianas a los casos de pederastia cometidos contra niños bajo su cuidado puso en evidencia<b> el encubrimiento sistemático de estos delitos.</b> 	  "La Comisión Real reveló lo que parecía una práctica normal diaria en algunas instituciones de trasladar a la persona de un cargo a otro o de no decir nada o hasta darle a la víctima un pago", precisó Cossins a la ABC. <br><br>	  Las investigaciones de esta comisión revelaron que la Iglesia católica, con fuerte arraigo en el país, <b>recibió quejas de 4.500 personas por presuntos abusos de unos 1.880 hermanos y sacerdotes entre 1980 y 2015</b>. 	  El Gobierno australiano tiene previsto en octubre pedir perdón en nombre del país a las víctimas de pederastia mientras se encontraban bajo el cuidado de las instituciones.</p>
<div class="articulo-enlaces" id="p238576-m794-7-795">
    <div class="modulo-relacionados-bk">
        
    <div id="m798-797-799" data-collection="p238576-m794-7-795">
            
        <a id="m802-801-803" class="page-item-link btn_Texto24 enlace page-link" href="/mundo/latinoamerica/papa-acepta-dimision-de-tres-obispos-chilenos-229114">Papa acepta dimisión de tres obispos por escándalos de abusos en Chile</a>
</div>
<div id="m809-1-810" data-collection="p238576-m794-7-795">
            
        <a id="m813-812-814" class="page-item-link btn_Texto24 enlace page-link" href="/mundo/latinoamerica/papa-francisco-pide-perdon-a-victimas-de-abusos-en-chile-231968">Papa pide perdón a fieles chilenos víctimas de abusos sexuales</a>
</div>
<div id="m820-2-821" data-collection="p238576-m794-7-795">
            
        <a id="m824-823-825" class="page-item-link btn_Texto24 enlace page-link" href="/vida/religion/la-recomendacion-a-un-sacerdote-pederasta-que-enreda-al-arzobispo-de-medellin-230596">Arzobispo de Medellín enredado por recomendación a sacerdote pederasta</a>
</div>
<div id="m831-3-832" data-collection="p238576-m794-7-795">
            
        <a id="m835-834-836" class="page-item-link btn_Texto24 enlace page-link" href="/vida/religion/la-crisis-de-la-iglesia-catolica-chilena-por-los-curas-involucrados-en-abuso-de-menores-225762">El ‘viacrucis’ de la Iglesia católica chilena por los curas pederastas</a>
</div>
</div>
</div>
<p class="contenido" id="p238576-m843-8-844">EFE</p>
</div>


                                                                                     <div class="module-ads">
        
    <div class="ad-unit" id="sas_9343" width="300" height="250"><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 9343, target: sas_target });});</script></div>
</div><span class="endArticle"></span>
                                                                                                            <div class="article-bottom-ads">
                                    <div class="module-ads">
        
    <div style="margin: 0 auto; text-align: center;">
<a id="laminitas" href="/laminas-mundialistas">
        <img class="lmun-18__promo-articulo-img" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAQAAABeK7cBAAAAC0lEQVR42mNkAAIAAAoAAv/lxKUAAAAASUVORK5CYII=" alt="Lamina incognita" style="width:266px" data-original="http://embed.eltiempo.digital/maquetacion/modulos-html-libre/eltiempo/laminas-mundialistas/img/promo-articulo.png"></a>
    </div>
<script>
$('#laminitas').on('click', function() {
	var refererCookieExpire = new Date();
	refererCookieExpire.setHours(refererCookieExpire.getHours() + 6);
	setCmsCookie('referer_cookie', document.location.href, refererCookieExpire.toUTCString());
})
$( document ).ready(function() {
$('.article-bottom-ads .module-ads').removeClass('module-ads');
});
</script>
</div>
</div>
                                                                                                         <aside class="pauta_home_spincube publicidad pauta_300x250 "></aside><ul class="articulo-guarda-reporta " id="guardarDatos">
<li>
                    <a id="btnVerComentarios" class="comenta btn_Texto25" href="javascript:void(0)" data-id="238576">Comentar</a>
                </li>
                            <li>
                                                                                
                    <a href="" data-save='{"id":238576,"titulo":"Condenan a arzobispo australiano por encubrir caso de pederastia","lead":"Philip Wilson fue acusado por no revelar un abuso cometido por un sacerdote en la d\u00e9cada de los 70.","thumbnail":"","timestamp_creacion":"1530611078","timestamp_modificacion":"1530611078","url":"\/mundo\/mas-regiones\/condena-a-sacerdote-australiano-por-ser-complice-de-pederastia-238576","seccion":"Internacional","subseccion":"M\u00e1s Regiones"}' data-url="https://seg.eltiempo.com/eltiempodigital/user-area/resource/add" data-callback="https://seg.eltiempo.com/eltiempodigital/user-area/resource/add?callback=?" class="guarda btn_Texto13 save-article" id="238576">
                        Guardar
                        <div class="tooltip-guardado tooltip-guardar">
                            Ingrese o regístrese <b class="btn_Texto26 conectate">acá</b>
                            para guardar los artículos en su
                            zona de usuario y leerlos cuando quiera
                        </div>
                    </a>

                    <div class="hidden tooltip-guardado">
                        <b>Este artículo ya fue guardado</b>
                        Para consultarlo en otro momento, visite su zona de usuario.
                    </div>
                    <div class="hidden tooltip-success-updated">
                        <b>Artículo guardado</b>
                        Para consultarlo en otro momento, visite su zona de usuario.
                    </div>
                    <div class="hidden tooltip-error">
                        El artículo no pudo ser guardado, intente nuevamente
                    </div>
                                    </li>
            <li>
                <a class="reporta btn_Texto14 open-report-error-popup">REPORTAR</a>
            </li>
        </ul>
</div> 
                                        
                                                            <div class="col_fija">
                                                                                                                         <aside class="pauta_home_spincube publicidad pauta_300x250 "><div class="module-ads">
        
    <div class="ad-unit" id="sas_9346" width="300" height="250"><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 9346, target: sas_target });});</script></div>
</div></aside><aside class="publicidad pauta_300x600 "><div class="module-ads">
        
    <div class="ad-unit" id="sas_32365" width="300" height="600"><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 32365, target: sas_target });});</script></div>
</div></aside><!--INICIO MODULO DESKTOP PAUTE FACIL SU TARGET--><aside class="publicidad su-target"><div class="module">
    	
    <div id="p148-m53-52-54" class="">
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({
mode: 'thumbnails-d',
container: 'taboola-below-article-thumbnails',
placement: 'Below Article Thumbnails',
target_type: 'mix'
});
_taboola.push({url: window.location.href, article:'auto'});
</script><script type="text/javascript">
window._taboola = window._taboola || [];
</script>
</div>
</div></aside>
</div>
                   
                </section>
</div>
                            <div class="login-registro-contenido">
        
</div>
            
                            
                <!--FIN MODULO DESKTOP PAUTE FACIL SU TARGET-->
                                    <div class="articulo-ayuda">
                        <span class="txt1">Sigue bajando</span>
                        <span class="txt2">para encontrar más contenido</span>
                        <span class="icon-flecha"></span>
                    </div>
                            
                                                                            <div class="ads-end-article">
                        
</div>
                            
                                    
        </div>
        
    </article><span id="scroll-load-path-0" class="scroll-load-path" data-item="0" data-title="Melbourne atrae cada vez más a los estudiantes colombianos" data-href="/page/vida/educacion/australia-uno-de-los-destinos-preferidos-por-los-colombianos-para-estudiar-233764.html">
        </span><span id="scroll-load-path-1" class="scroll-load-path" data-item="1" data-title="Gremio ganadero rechaza TLC con Australia y Nueva Zelanda" data-href="/page/economia/sectores/ganaderos-rechazan-tlc-con-australia-y-nueva-zelanda-231170.html">
        </span><span id="scroll-load-path-2" class="scroll-load-path" data-item="2" data-title="Arañas acuáticas son nombradas como actores y surfistas" data-href="/page/mundo/mas-regiones/aranas-son-nombradas-como-actores-y-surfistas-en-australia-219050.html">
        </span><span id="scroll-load-path-3" class="scroll-load-path" data-item="3" data-title="¿El más ‘de buenas’ del mundo? Se ganó lotería 2 veces en una semana" data-href="/page/mundo/mas-regiones/hombre-australiano-se-gano-dos-veces-la-loteria-en-una-semana-217494.html">
        </span><span id="scroll-load-path-4" class="scroll-load-path" data-item="4" data-title="Un joven australiano bate el récord en armar el cubo de rubik" data-href="/page/mundo/mas-regiones/joven-bate-record-mundial-en-armar-cubo-de-rubik-en-4-22-segundos-214876.html">
        </span>
</body>

    
                
                <section class="paywall" id="paywall">
        <div class="signwall-notificacion">
            <div class="notificacionBox">
                <div class="tituloNotificacion">
                    <div class="mensajeNot"></div>
                    <div class="cerrarNot" style="display:none">
                        <a href="javascript:void(0)" class="cerrar-icon cerrarBtn cerrado"></a>
                    </div>
                </div>
                <div class="cuerpoNotificacion abierto">                    
                    <p class="cuerpoP2">
                        <a href="/zona-usuario/crear">
                            CREA UNA CUENTA
                        </a>
                    </p>
                    <hr/>
                    <p class="cuerpoP3">
                        ¿Ya tienes cuenta? <a href="/login">INGRESA</a>
                    </p>
                </div>
            </div>
        </div>
</section>
    

    <img class="img-tracking" src="http://www.eltiempo.com/track/pageviews/article-238576" width="1" height="1" />

    
                                    <div class="paywallv2-container">     
    <div class="paywall">
        <div class="abstract">
            <div class="cerrarNot" style="display:none">
                <a href="https://seg.eltiempo.com/suscripciones/eltiempodigital" class="cerrar-icon"></a>
            </div>
            <div class="cabezaAbstract paywall-cabeza">
                <div class="logo"></div>
                <div class="articulosleidos" id="articulosleidos-abstract">
                    <p class="title" wf-module="wfed/body_text/paragraph" wf-new wf-role="title_abstract" wf-allow="">Ingrese un texto
                    </p>                    
                </div>
            </div>            
            <div class="cuerpoAbstract">
                <div class="content-bk">
                    <p class="paywallh3" wf-module="wfed/body_text/paragraph" wf-new wf-role="subtitle_abstract" wf-allow="">Ingrese un texto
                    </p>
                    <p class="description-bk paywallh4" wf-module="wfed/body_text/paragraph" wf-new wf-role="description_abstract" wf-allow="">Ingrese un texto
                    </p>                    
                    <p class="value-bk paywallh4" wf-module="wfed/body_text/paragraph" wf-new wf-role="value_abstract" wf-allow="">Ingrese un texto
                    </p>    
                </div> 
                <div class="suscriptBox">
                    <a class="botonSuscribete" wf-module="wfed/body_text/link" wf-role="link_suscripcion" wf-new wf-allow-add="" wf-toolbar-position="none" wf-use-placeholder="true">Ingrese un texto
                    </a> 
                </div>
                <div class="suscriptor-bk">
                    <p class="yasuscriptor yapaywall" wf-module="wfed/body_text/paragraph" wf-maxlength="40" wf-new wf-role="suscriptor_abstract" wf-allow="" wf-use-placeholder="true">
                        ¿Ya tienes una suscripción al impreso?
                    </p>    
                        <a class="ingresar flecha-icon" wf-module="wfed/body_text/link" wf-role="link_activacion" wf-new wf-allow-add="" wf-toolbar-position="none" wf-use-placeholder="true">Ingrese un texto
                        </a>                       
                </div>
                  
            </div>
        </div>
    </div>

    
    <div class="signwall">
            <div class="abstract">
                <div class="cabezaAbstract">
                    <div class="logo"></div>
                    <div class="backto"><a href="/">VOLVER A PORTADA</a></div>
                </div>
                <div class="cuerpoAbstract">
                    <div class="leftAbstract">
                        <p class="title">Sabemos que te gusta estar siempre informado.</p>
                        <p class="subtitle">Crea una cuenta y podrás disfrutar de: </p>
                        <ul class="contentItem">
<li>
<strong>Acceso a boletines</strong> con las mejores noticias de actualidad.</li>
                            <li>
<strong>Comentar</strong> las noticias que te interesan.</li>
                            <li>
<strong>Guardar</strong> tus artículos favoritos.</li>
                        </ul>
<p class="description">
                            Crea una cuenta y podrás <strong>disfrutar nuestro contenido</strong> desde cualquier dispositivo.
                        </p>
                    </div>
                    <div class="rightAbstract">
                        <iframe id="ob_iframe" name="ob_iframe" frameborder="0" hspace="0" scrolling="no" data-src="https://seg.eltiempo.com/server/login/eltiempodigital/authorization_code/code/basic/62533004003722/abstract"></iframe>
                    </div>
                </div>
            </div>
        </div>
</div>
                
                    <div class="module-free-html">
        
        
    <div id="p195006-m64-1-65" class=""><script type="text/javascript">
$(document).ready(function() {
    var art=["MAM-1543083","MAM-1540330","MAM-979851","MAM-766875","MAM-1580184","MAM-1018830","MAM-1579819","MAM-1365165"]
    if(digitalData && digitalData.page && art.indexOf(digitalData.page.pageID)>=0){
        $(".autor .nombre").html("Sergio Ocampo Madrid");
    }
});
</script></div>
</div>
                            
            
        

                    
<div class="content_grid content-grid-footer">
    <footer>
    <div class="container_footer02_2015 ">
        <div class="content-footer02">
            <div class="identy-et">
                <div class="nivel-logo2">
                    <figure class="logo">
                        <a href="/"><img alt="" src="/images/eltiempo_logo.png"></a>
                    </figure>
                </div>
            </div>
            <div class="disclaimer-ft">
                <div class="disclaimer-content">
    
<p id="p18612-m71-70-72">COPYRIGHT © 2018 EL TIEMPO Casa Editorial. Prohibida su reproducción total o parcial, así como su traducción a cualquier idioma sin autorización escrita de su titular. ELTIEMPO.com todas las noticias principales de Colombia y el Mundo</p>
</div>
            </div>
            <div class="siguenos-ft siguenos-en-bk">
                <span>SÍGUENOS EN:</span>
                <ul>
                    <li><a class="facebook" href="https://www.facebook.com/eltiempo" target="_blank">󰀰</a></li>
                    <li><a class="twitter" href="https://twitter.com/eltiempo" target="_blank">󰀱</a></li>
                    <li><a class="google" href="https://plus.google.com/+ElTiempo" target="_blank">󰀲</a></li>
                </ul>
            </div>
        </div>
    </div>
</footer>
</div>

                <div class="dictum-box" id="dictum-box"></div>
</div>

            <script type="text/javascript">
        fb_pixel_id = 359534717784560;
        subSection = '';
        if (location.pathname.split("/")[3]) {
            subSection = subsection();
        }
        !function (f, b, e, v, n, t, s) {
            if (f.fbq) return; n = f.fbq = function () {
                    n.callMethod ?
                    n.callMethod.apply(n, arguments) : n.queue.push(arguments)
                };
            if (!f._fbq) f._fbq = n;
                n.push = n; n.loaded = !0; n.version = '2.0'; n.queue = [];
                t = b.createElement(e); t.async = !0; t.src = v;
                s = b.getElementsByTagName(e)[0]; s.parentNode.insertBefore(t, s)
        }
        (window,document, 'script', 'https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', fb_pixel_id);
        fbq('track' , 'PageView');
        fbq('track', 'ViewContent', {
          content_ids: 238576,
          content_type: 'product',
          content_name: 'Condenan a arzobispo australiano por encubrir caso de pederastia',
          content_category: section() + '/' + subsection()
        });
    </script>
            
    <script defer="defer" type="text/javascript" src="/advertisement/pages"></script>                        <script defer="defer" src="http://ced.sascdn.com/tag/484/smart.js" type="text/javascript"></script>
                    <script type='text/javascript'>
        var _sf_async_config = _sf_async_config || {};
        /** CONFIGURATION START **/
        _sf_async_config.uid = 50648; //CHANGE THIS
        _sf_async_config.domain = 'eltiempo.com'; //CHANGE THIS
        _sf_async_config.useCanonical = true;
        _sf_async_config.sections = 'mundo'; //CHANGE THIS
        _sf_async_config.authors = 'Juan Rodriguez'; //CHANGE THIS
        var _cbq = window._cbq = (window._cbq || []);
        if(getCmsCookie('logged')){
            if(getCmsCookie('suscriptor') == "true"){
                _cbq.push(['_acct', 'paid']);    
            }else 
                _cbq.push(['_acct', 'lgdin']);    
            }
        else{
            _cbq.push(['_acct', 'anon']);       
        }
        
        /** CONFIGURATION END **/
        (function() {
            function loadChartbeat() {
                window._sf_endpt = (new Date()).getTime();
                var e = document.createElement('script');
                e.setAttribute('language', 'javascript');
                e.setAttribute('type', 'text/javascript');
                e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
                //e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_pub.js'); //CHARTBEAT FOR ADS
                document.body.appendChild(e);
            }
            var oldonload = window.onload;
            window.onload = (typeof window.onload != 'function') ?
                    loadChartbeat : function() {
                oldonload();
                loadChartbeat();
            };
        })();
    </script>
            <!-- begin Convert Experiences code-->
            <script defer="defer" type="text/javascript" src="//cdn-3.convertexperiments.com/js/10022306-10021161.js"></script>
        <!-- end Convert Experiences code -->
        
            <!-- NEWSROOM SCRIPT -->
        <script>
            window._newsroom = window._newsroom || [];
         
            !function (e, f, u) {
                e.async = 1;
                e.src = u;
                f.parentNode.insertBefore(e, f);
            }(document.createElement('script'),
                    document.getElementsByTagName('script')[0], '//c2.taboola.com/nr/eltiempoeditorial/newsroom.js');
        </script>
        <!-- END NEWSROOM SCRIPT -->
            <script type="text/javascript">_satellite.pageBottom();</script>
    
        </body>
</html>


