<!DOCTYPE html>
<html>
    <head>
                    <script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
                
                
            
        <meta name="format-detection" content="telephone=no"/>

        <meta name="author" content="Casa Editorial El Tiempo"/>

        <meta name="genre" content="News"/>

        <meta name="geo.placename" content="Colombia"/>

        <meta name="geo.position" content="4.570868;-74.297333"/>

        <meta name="geo.region" content="CO"/>

        <meta name="google" content="notranslate"/>

        <meta name="ICBM" content="4.570868, -74.297333"/>

        <meta name="language" content="spanish"/>

    

                        <meta name="twitter:card" content="summary_large_image"/>

            <meta name="twitter:site" content="@ELTIEMPO"/>

            <meta name="twitter:creator" content="@ELTIEMPO"/>

            <meta name="twitter:title" content="Quién es Pedro Sánchez, el nuevo presidente de gobierno de España"/>

                <meta property="twitter:description" content="El socialista se convirtió en el primer mandatario español investido tras una moción de censura."/>

         
             
                 
                 
                    <meta name="twitter:image" content="http://www.eltiempo.com/files/image_450_300/uploads/2018/06/01/5b11516a96ae4.jpeg"/>
 
             
         
    
                        <link href="http://m.eltiempo.com/mundo/europa/quien-es-pedro-sanchez-el-socialista-que-se-convirtio-en-el-nuevo-presidente-de-espana-contra-todo-pronostico-225280" media=" only screen and (max-width: 640px)" rel="alternate">
<link href="http://www.eltiempo.com/files/image_950_534/uploads/2018/06/01/5b11516a96ae4.jpeg" rel="image_src">
<link href="http://www.eltiempo.com/mundo/europa/quien-es-pedro-sanchez-el-socialista-que-se-convirtio-en-el-nuevo-presidente-de-espana-contra-todo-pronostico-225280" rel="canonical">
			<link href="http://www.eltiempo.com/amp/mundo/europa/quien-es-pedro-sanchez-el-socialista-que-se-convirtio-en-el-nuevo-presidente-de-espana-contra-todo-pronostico-225280" rel="amphtml" />
	
                    <meta name="keywords" content="sanchez, quien, pedro, el, es">
    <meta name="news_keywords" content="sanchez, quien, pedro, el, es">
    <meta name="description" content="El líder socialista acaba de hacer historia al convertirse en el primer presidente del gobierno español investido tras una moción de censura. Pero el camino que lo llevó a La Moncloa no fue fácil. Esta es su trayectoria. | Europa | ElTiempo.com">
                                                                                                                                                                                                            <meta name="robots" content="noindex, follow"/>

                        <meta property="fb:app_id" content="865245646889167"/>

        <meta property="og:title" content="Quién es Pedro Sánchez, el nuevo presidente de gobierno de España"/>

        <meta property="og:url" content="http://www.eltiempo.com/mundo/europa/quien-es-pedro-sanchez-el-socialista-que-se-convirtio-en-el-nuevo-presidente-de-espana-contra-todo-pronostico-225280"/>

        <meta property="og:site_name" content="El Tiempo"/>

        <meta property="fb:admins" content="100002279652972"/>

        <meta property="og:locale" content="es_CO"/>

        <meta property="og:locale:alternate" content="es_CO"/>


            <meta property="og:description" content="El socialista se convirtió en el primer mandatario español investido tras una moción de censura."/>


                    <meta property="og:type" content="article"/>

                                                <meta property="og:image" content="http://www.eltiempo.com/uploads/2018/06/01/5b11516a96ae4.jpeg"/>

                <meta property="og:image:type" content="image/jpeg"/>

    

                    <meta property="article:tag" content="España"/>

                    <meta property="article:tag" content="Pedro Sánchez"/>

                    <meta property="article:tag" content="bbc-mas-regiones"/>

                    <meta property="article:tag" content="bbc-news"/>

            <title>    Quién es Pedro Sánchez, nuevo presidente de gobierno español - Europa - Internacional - ELTIEMPO.COM
</title>
                    
            <link rel="stylesheet" href="http://www.eltiempo.com/css/ndesktop.css?1527707247" />
        <link rel="stylesheet" href="/css/categories.css?d=1527874718" />



            <link href="http://www.eltiempo.com/css/40f10b9.css?1527707247" type="text/css" rel="stylesheet" />
                            

    <script type="text/javascript">
        var sas_siteId = 22171;
        var sas = sas || {};
        sas.cmd = sas.cmd || [];
        sas.cmd.push(function() {
            sas.setup({ networkid: 484, domain: "//ads.eltiempo.co", async: true });
        });
    </script>
        <script src="//assets.adobedtm.com/41d3b477534338831f14b02d7af1cd359b73904f/satelliteLib-d2eaf14d78bc52358b0da00e13dbcd0258543316.js"></script>
    

    <script type="text/javascript">
        var textChars = 'Por favor no ingreses más de {0} caracteres.';
        var textSpecialChars = 'No se permiten caracteres especiales ni tildes.';
        var textNumbers = 'No se permiten números.';
        var textEmail = 'Este no es un correo electrónico válido.';
                var nameRules = {"required":true,"minlength":1,"maxlength":20,"noNumbers":true,"noSpecialChars":true};
                var emailRules = {"required":true,"email":true,"noEmail":true,"minlength":1,"maxlength":50};
                var messageRules = {"required":true,"minlength":10,"maxlength":150};
                var messageRules2 = {"required":false,"maxlength":150};
                var nameMessage = {"required":"Debes ingresar tu nombre. Recuerda que \u00e9ste no puede tener n\u00fameros o caracteres especiales.","minlength":"Al menos debes ingresar {0} caracteres!"};
                var emailMessage = {"required":"Ingresa tu correo electr\u00f3nico para continuar. Recuerda que debe estar bien escrito para poder continuar.","email":"Tu correo electr\u00f3nico debe tener un formato como nombre@dominio.com"};
                var messageMessage = {"required":"Escribe ac\u00e1 el error que encontraste para que podamos revisarlo. Gracias.","maxlength":"Por favor no ingreses m\u00e1s de {0} caracteres.","minlength":"Por favor ingresa m\u00e1s de {0} caracteres."};
                var nc = '4563da6f176be58ebd5c29ac27bdefe6';
        var s_account = "eltiempo";
        var wf_public_url = "http://www.eltiempo.com";
        if (!("sas_pageId" in window)) {
            sas_pageId = '';
        }
        if (!("sas_target" in window)) {
            sas_target = 'home';
        }

                                                        var ssoClient = 'eltiempodigital';
        var ssoMiSuscripcionPath = 'http://www.eltiempo.com/zona-usuario/mi-suscripcion';
        var ssoSuscribirmePath = 'http://suscripciones.eltiempo.com/portalsuscripciones/index.jsp';
        var ssoPortal = 'seg.eltiempo.com';
        var ssoProtocol = 'https';
        var ssoVerify = 'server/verify-login/';
        var ssoVerifyComplement = '/code/basic/';
    </script>
        <script src="http://www.eltiempo.com/js/desktoplib.js?1527707247" type="text/javascript"></script>
    
        <script defer="defer" src="http://www.eltiempo.com/js/global_public.js?1527707247" type="text/javascript"></script>
    
        <script>var shareElTiempo = "http://www.eltiempo.com/js/220c489.js?1527707247";</script>
    
                    <script defer="defer" src="http://www.eltiempo.com/js/3369f5a.js?1527707247" type="text/javascript"></script>
            
                                                                                                                                                                                                            <script src="https://news.files.bbci.co.uk/ws/js/vendor/site_catalyst/s_code_bbcws.js"></script>
                    <script type="text/javascript">
                        s_bbcws.prop25=document.location.hostname;
                        s_bbcws.prop45="mundo";
                    </script>
    
                                                                                    <script>
        subSection = '';
        if (location.pathname.split("/")[3]) {
            subSection = subsection();
        }
        digitalData = {
            page: {
                pageID: '225280',
                pageName: pageName() + ' - Articulo BBC',
                channel: section(),
                day: day(),
                hour: hour(),
                referrer: referrer(),
                contentType: 'Articulo BBC',
                userName: getUserName(),
                weekday: weekday(),
                section: section(),
                subsection: subSection,
                autores: 'BBC News Canal',
                datePublish: '2018-06-01',
                                }
            };
    </script>
    <!-- Google  Analytic (gtm.js)  -->
            <script>
            (function(w,d,s,l,i){
                w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});
                var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
                j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-WG4KTGL');
        </script>
                
                <script type="text/javascript" src="/static/headerjs/article/mundo/europa"></script> 



    
    <script type="text/javascript">
        var pageTemplate = "default";
        var sitesMeter = "default,opinion,editorial,carta,gallery,video,graphic";
        var showMeter = "1";
    </script>
        <script defer="defer" src="http://www.eltiempo.com/js/desktopArticle.js?1527707247" type="text/javascript"></script>
        <script type="text/javascript">
        var ssoMeterPath = 'https://seg.eltiempo.com/paywall/newmeter/eltiempodigital?callback=?';
        var defaulMeterType = 'signwall';
    </script>
            <script type="text/javascript">
                        sas_pageId = "152162";
                           //default article template
                sas_pageId = "152162";
                sas_target = "seccion=europa";
                        sas_pageid = "22171/"+sas_pageId; // temporal 6 julio
            sas_target += ";recurso=225280";
        </script>
    
                <script type="application/ld+json">
    {
     "@context": "https://schema.org",
     "@type": "BreadcrumbList",
     "itemListElement":
     [
      {
       "@type": "ListItem",
       "position": 1,
       "item":
       {
        "@id": "http://www.eltiempo.com/",
        "name": "Inicio"
       }
      }
            ,{
       "@type": "ListItem",
       "position": 2,
       "item":
       {
        "@id": "http://www.eltiempo.com/mundo",
        "name": "mundo"
       }
      },
      {
       "@type": "ListItem",
       "position": 3,
       "item":
       {
        "@id": "http://www.eltiempo.com/mundo/europa",
        "name": "europa"
       }
      },
      {
       "@type": "ListItem",
       "position": 4,
       "item":
       {
        "@id": "http://www.eltiempo.com/mundo/europa/quien-es-pedro-sanchez-el-socialista-que-se-convirtio-en-el-nuevo-presidente-de-espana-contra-todo-pronostico-225280",
        "name": "Quién es Pedro Sánchez, el nuevo presidente de gobierno de España"
       }
      }
           ]
    }
    </script>
 
                    <link rel="shortcut icon" href="http://www.eltiempo.com/favicon.ico?1527707247" />
                            </head>
    <body         class="article-page  section-mundo-europa section-mundo"
    data-article-id="225280"
    data-logged="false"
>
        

    <!-- Google  site tag (gtm.js)  -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WG4KTGL"
        height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
  <div id="main-container"  class="main-container" >

                    <div class="module-free-html">
        
        
    </div>
                

                    
            <div class="ads-before-header">
    <div class="module-ads">
        
        
    <div class="ad-unit" id="sas_21675" width="960" height="90"><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 21675, target: sas_target });});</script></div>
<div class="ad-unit" id="sas_8941" width="960" height="90"><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 8941, target: sas_target });});</script></div>
<div class="ad-unit" id="sas_29221" width="0" height="0"><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 29221, target: sas_target });});</script></div>
<div id="p15871-m1282-3-1283" class=""><script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
!function (e, f, u, i) {
if (!document.getElementById(i)){
e.async = 1;
e.src = u;
e.id = i;
f.parentNode.insertBefore(e, f);
}
}(document.createElement('script'),
document.getElementsByTagName('script')[0],
'//cdn.taboola.com/libtrc/eltiempoeditorial/loader.js',
'tb_loader_script');
if(window.performance && typeof window.performance.mark == 'function')
{window.performance.mark('tbl_ic');}
</script></div>
<div id="p15871-m1287-4-1288" class=""> <script type="text/javascript"> 
        var ssoMeterType = 'signwall'; 
_satellite_track =_satellite.track ;
    </script>
</div>
<div id="p15871-m1292-5-1293" class=""><script type="text/javascript">
$(document).ready(function(){
    	if(!$('#sas_9343').length){
		    var _formatId = 9343;
		    $('.articulo-contenido p:nth-child(1)').first().append('<div class="ad-unit" id="sas_9343" width="0" height="0"></script></div>
</div>
</div>
    
<div class="content_grid content_grid_header">
    <header class="">
        <div class="top-contenedor">
            <div class="topbar3">
                                    <div class="icono-hamburguesa"></div>                    <div class="nivel-logo2">
                        <a href="/" class=""><figure class="logo"><img alt="" src="/images/eltiempo_logo.png"></figure></a>
                            <span>Quién es Pedro Sánchez, el nuevo presidente de gobierno de España</span>
                    </div>
                
                
                    <ul class="cliente">
  <li class="buscador-header-container">
      <a>
          <span class="buscador-icon"></span>

          <form class="buscador-form" method="GET" action="/buscar" name="search_form" style="display: none">
              <span class="buscador-icon"></span>
              <input class="search bloque" type="text" name="q" placeholder="Noticias de Colombia y el Mundo" autocomplete="off">
              <span class="cerrar-icon"></span>
          </form>
      </a>
  </li>
  <li><a id="suscribase-header" style="display: none;" target="_blank"><span class="suscribase">Suscribirme</span></a></li>
  <li class="login-bar" style="display: none;"><a href="http://www.eltiempo.com/login"><span class="ingresar">Iniciar sesión</span></a></li>

            <li class="user-bar cuenta" style="display: none;" data-src="">
            <div class="top-header-icon logged">
                <span class="username active"></span>
                <ul class="dropdown">
    
            
            <li>
            <div class="dropdown-title">Mi cuenta</div>
        </li>
        <li class="ico-configurar">
        <a href="/zona-usuario/configurar-mis-datos">
            Configurar mis datos
        </a>
    </li>
                <li class="ico-impreso">
        <a href="/zona-usuario/version-impresa">
            Versión impresa
        </a>
    </li>
    <li class="ico-guardado">
        <a href="/zona-usuario/articulos-guardados">
            Artículos guardados
        </a>
    </li>
    <li class="ico-boletines">
        <a href="/zona-usuario/boletines">
            Boletines
        </a>
    </li>
    <li class="ico-vivamos">
        <a href="/zona-usuario/club-vivamos">
            Club vivamos El Tiempo
        </a>
    </li>
    <li class="ico-preguntas">
        <a href="/preguntas-frecuentes">
            Preguntas frecuentes
        </a>
    </li>
        <li class="ico-cerrar">
        <a class="cierre_sesion"
           data-src="https://seg.eltiempo.com/server/logout/eltiempodigital"
           data-href="/sesion/logout/eltiempodigital">
            Cerrar sesión
        </a>
    </li>
    </ul>

    <script>
        $(document).ready(function() {
            $(".username").click(function(e) {
                e.preventDefault();
                var contenido = $(this).next(".dropdown");
                if (contenido.css("display") == "none") {
                    contenido.slideDown(250);
                    $(this).addClass("open");
                } else {
                    contenido.slideUp(250);
                    $(this).removeClass("open");
                }
            });
        });
    </script>
            </div>
        </li>
    
  <li id="li-cargando" class="header-cargando" style="display: none;"><a id="loading-header"><span class="suscribase-loading">Cargando...</span></a></li>
</ul>


    <div class="redes-topbar" style="display: none">
                    <div class="texto_redes_header" id="shareArticle">
                <ul>
        
                    <li><a class="comentar" href="#btnVerComentarios"></a></li>
                    <li><a class="facebook" href="#"></a></li>
                    <li><a class="twitter" href="#"></a></li>
                    <li>
                                                                        
                        <a href=""
                        data-save="{&quot;id&quot;:225280,&quot;titulo&quot;:&quot;Qui\u00e9n es Pedro S\u00e1nchez, el nuevo presidente de gobierno de Espa\u00f1a&quot;,&quot;lead&quot;:&quot;El socialista se convirti\u00f3 en el primer mandatario espa\u00f1ol investido tras una moci\u00f3n de censura.&quot;,&quot;thumbnail&quot;:&quot;&quot;,&quot;timestamp_creacion&quot;:&quot;1527867644&quot;,&quot;timestamp_modificacion&quot;:&quot;1527874654&quot;,&quot;url&quot;:&quot;\/mundo\/europa\/quien-es-pedro-sanchez-el-socialista-que-se-convirtio-en-el-nuevo-presidente-de-espana-contra-todo-pronostico-225280&quot;,&quot;seccion&quot;:&quot;Internacional&quot;,&quot;subseccion&quot;:&quot;Europa&quot;}"
                        data-url="https://seg.eltiempo.com/eltiempodigital/user-area/resource/add"
                        data-callback="https://seg.eltiempo.com/eltiempodigital/user-area/resource/add?callback=?"
                        class="guardar btn_Texto13 save-article" id="225280">
                            GUARDAR
                            <div class="tooltip-guardado tooltip-guardar">
                                Ingrese o regístrese <b class="btn_Texto26 conectate">acá</b>
                                para guardar los artículos en su
                                zona de usuario y leerlos cuando quiera
                            </div>
                        </a>

                        <div class="hidden tooltip-guardado">
                            <b>Este artículo ya fue guardado</b>
                            Para consultarlo en otro momento, visite su zona de usuario.
                        </div>
                        <div class="hidden tooltip-success-updated">
                            <b>Artículo guardado</b>
                            Para consultarlo en otro momento, visite su zona de usuario.
                        </div>
                        <div class="hidden tooltip-error">
                            El artículo no pudo ser guardado, intente nuevamente
                        </div>
                    </li>
                    <li><a class="enviar open-share-by-email-popup ico-rs" href="#"></a></li>
                    </ul>
        </div>
    </div>
            </div>
        </div>

                    <nav class="page-menu" itemscope="" itemtype="https://www.schema.org/SiteNavigationElement">

                            <div class="menu_principal3">
                                            <ul class="mundo-menu">
  <li class="mundo first" itemprop="name">
    <a href="/mundo" itemprop="url">Internacional</a>
  </li>
  <li class="mundo-latinoamerica" itemprop="name">
    <a href="/mundo/latinoamerica" itemprop="url">Latinoamérica</a>
  </li>
  <li class="mundo-venezuela" itemprop="name">
    <a href="/mundo/venezuela" itemprop="url">Venezuela</a>
  </li>
  <li class="mundo-eeuu-y-canada" itemprop="name">
    <a href="/mundo/eeuu-y-canada" itemprop="url">EEUU y Canadá</a>
  </li>
  <li class="mundo-europa current" itemprop="name">
    <a href="/mundo/europa" itemprop="url">Europa</a>
  </li>
  <li class="mundo-africa" itemprop="name">
    <a href="/mundo/africa" itemprop="url">África</a>
  </li>
  <li class="mundo-medio-oriente" itemprop="name">
    <a href="/mundo/medio-oriente" itemprop="url">Medio Oriente</a>
  </li>
  <li class="mundo-asia" itemprop="name">
    <a href="/mundo/asia" itemprop="url">Asia</a>
  </li>
  <li class="mundo-mas-regiones last" itemprop="name">
    <a href="/mundo/mas-regiones" itemprop="url">Más Regiones</a>
  </li>
</ul>


                                    </div>
            
        </nav>
    

        <nav class="default" itemscope="" itemtype="https://www.schema.org/SiteNavigationElement">
            <div class="menu_principal2">

                                                            <ul class="default-menu">
  <li class="opinion first" itemprop="name">
    <a href="/opinion" itemprop="url">Opinión</a>
  </li>
  <li class="colombia" itemprop="name">
    <a href="/colombia" itemprop="url">Colombia</a>
  </li>
  <li class="bogota" itemprop="name">
    <a href="/bogota" itemprop="url">Bogotá</a>
  </li>
  <li class="mundo" itemprop="name">
    <a href="/mundo" itemprop="url">Internacional</a>
  </li>
  <li class="politica" itemprop="name">
    <a href="/politica" itemprop="url">Política</a>
  </li>
  <li class="justicia" itemprop="name">
    <a href="/justicia" itemprop="url">Justicia</a>
  </li>
  <li class="economia" itemprop="name">
    <a href="/economia" itemprop="url">Economía</a>
  </li>
  <li class="deportes" itemprop="name">
    <a href="/deportes" itemprop="url">Deportes</a>
  </li>
  <li class="cultura" itemprop="name">
    <a href="/cultura" itemprop="url">Cultura</a>
  </li>
  <li class="tecnosfera" itemprop="name">
    <a href="/tecnosfera" itemprop="url">Tecnología</a>
  </li>
  <li class="vida" itemprop="name">
    <a href="/vida" itemprop="url">Vida</a>
  </li>
  <li class="link external last" itemprop="name">
    <a href="http://clasificados.eltiempo.com/" itemprop="url">Clasificados</a>
  </li>
</ul>


                    
                    <div class="menu_seccion">
                        <div class="secciones">
                            <div class="mas-secciones">Más Secciones</div>
                            <ul class="mas-secciones-menu">
  <li class="link first" itemprop="name">
    <a href="/especiales" itemprop="url">Especiales</a>
  </li>
  <li class="link external" itemprop="name">
    <a href="/multimedia/videos" itemprop="url">Video</a>
  </li>
  <li class="link external" itemprop="name">
    <a href="/multimedia/galeria-de-fotos" itemprop="url">Galerías</a>
  </li>
  <li class="podcast" itemprop="name">
    <a href="/podcast" itemprop="url">Podcast</a>
  </li>
  <li class="datos" itemprop="name">
    <a href="/datos" itemprop="url">Datos El Tiempo</a>
  </li>
  <li class="link external" itemprop="name">
    <a href="http://www.motor.com.co/" itemprop="url">Motor</a>
  </li>
  <li class="carrusel" itemprop="name">
    <a href="/carrusel" itemprop="url">Carrusel</a>
  </li>
  <li class="bocas" itemprop="name">
    <a href="/bocas" itemprop="url">Bocas</a>
  </li>
  <li class="lecturas-dominicales" itemprop="name">
    <a href="/lecturas-dominicales" itemprop="url">Lecturas</a>
  </li>
  <li class="link external" itemprop="name">
    <a href="http://www.eltiempo.com/noticias/huella-social" itemprop="url">Huella Social</a>
  </li>
  <li class="eltiempo-television" itemprop="name">
    <a href="/eltiempo-television" itemprop="url">EL TIEMPO TV</a>
  </li>
  <li class="link" itemprop="name">
    <a href="/pico-y-placa" itemprop="url">Pico y Placa</a>
  </li>
  <li class="link last" itemprop="name">
    <a href="/clima" itemprop="url">Clima</a>
  </li>
</ul>


                        </div>
                    </div>
                            </div>
        </nav>
            <div class="barra-progreso">
          <div class="barra-progreso-activo"></div>
        </div>
 
    </header>
</div>
    
                        
<div class="alertaBoletin registro-alerta">
    <div class="barra contenidoAlerta" style="display: none;" id="barraActivacionHeader">
        <div class="texto">¡Hola
            <span class="username"></span>!, Tu correo ha sido verificado. Ahora puedes elegir los
            <a class="alerta-subrayar" href="/zona-usuario/boletines">Boletines</a>
            que quiera recibir con la mejor información.
        </div>
        <div class="content_accion">
            <a class="cerrar-icon cerrarBarra" onclick="javascript:$('#barraVerificacionHeader').remove();"></a>
        </div>
    </div>
</div>
                
<div class="alertaGeneral registro-alerta">
    <div class="barra contenidoAlerta" style="display: none;" id="first-login-message">
        <div class="texto">Bienvenido
            <span class="username"></span>
            has creado tu cuenta en EL TIEMPO. Conoce y personaliza tu perfil.
            <div class="content_accion">
                <a class="cerrar-icon cerrarBarra" onclick="javascript:$('#barraVerificacionHeader').remove();"></a>
            </div>
        </div>
    </div>
</div>
                
<div class="alertaGeneral registro-alerta" id="welcome-bar-message">    
</div>

                <div class="alertaCuentaError">
    <div class="barra verificacion contenidoAlerta" id="barraVerificacionHeader" style="display: none">
        <div class="texto">Hola
            <span class="username"></span>
            el correo
            <span class="useremail"></span>
            no ha sido verificado.
        </div>
        <div class="texto-dos">
            <a href="javascript:void(0)" onclick="javascript:checkEmail();" class="verificacorreo">
                Verificar correo
            </a>
            ó
            <a href="/zona-usuario/actualizar-email">cambiar correo.</a>
        </div>
        <div class="content_accion">
            <a class="cerrar-icon cerrarBarra" onclick="javascript:$('#barraVerificacionHeader').remove();"></a>
        </div>
    </div>
</div>


    <section class="m-alert-2 m-alert alertaVerificaCorreo" id="enviar-correo-verificacion" style="display: none;">
        <span class="ico-alert"></span>
        <div class="txt-5">El correo electrónico de verificación se enviará a</div>
        <div class="txt-6 useremail"></div>
        <p class="txt-5"><br/>Revisa tu bandeja de entrada y si no, en tu carpeta de correo no deseado.</p>
        <a href="/zona-usuario/actualizar-email" class="btn-1 btn-verifica regresa">
            NO, CAMBIAR CORREO
        </a>
        <a href="javascript:void(0)" data-src="https://seg.eltiempo.com/eltiempodigital/user-area/newsletters/send-email-service" class="btn-2 btn-verifica">
            SI, ENVIAR
        </a>
        <a class="cerrarBarra cerrar-icon" onclick="javascript:$('#barraVerificacionHeader').remove();"></a>
        <span class="loader-icon" style="display: none"></span>
    </section>


        
        
                                        <div class="html-superior-desktop-module">
                    
        </div>
        
        <body>
<article default class="content_grid articulo article default" data-history-state="0" data-scroll-url="/mundo/europa/quien-es-pedro-sanchez-el-socialista-que-se-convirtio-en-el-nuevo-presidente-de-espana-contra-todo-pronostico-225280" data-title="Quién es Pedro Sánchez, el nuevo presidente de gobierno de España" data-tracking="http://www.eltiempo.com/track/pageviews/article-225280" id="article-225280" itemscope itemtype="https://schema.org/NewsArticle" xmlns="http://www.w3.org/1999/html"><div class="tags-article">
                                            <hidden data-slug="espana" data-title="España"></hidden><hidden data-slug="pedro-sanchez" data-title="Pedro Sánchez"></hidden><hidden data-slug="bbc-mas-regiones" data-title="bbc-mas-regiones"></hidden><hidden data-slug="bbc-news" data-title="bbc-news"></hidden>
</div>
            <div class="content_grid_margin">
                        
             
<section class="intro"><div class="titular">
        <meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.eltiempo.com/mundo/europa/quien-es-pedro-sanchez-el-socialista-que-se-convirtio-en-el-nuevo-presidente-de-espana-contra-todo-pronostico-225280">
<div class="patrocinado-bk">
                <div class="bbc-mundo" id="bbc-news"></div>
            </div>
                <div class="patrocinado-bk">
    
</div>
        <div class="minuto-bk">
            
        </div>
        <div class="titulo-principal-bk">
            
        <h1 itemprop="headline" class="titulo" id="p225280-m708-707-709">Quién es Pedro Sánchez, el nuevo presidente de gobierno de España</h1>
</div>
    </div>
    <div class="lead">
        
    <p itemprop="description" class="info" id="p225280-m703-702-704">El socialista se convirtió en el primer mandatario español investido tras una moción de censura.</p>
</div>
</section><div class="articulos">
                <section class="container_col"><div class="col1"></div>
                                            <div class="col3 ">
                        <div class="recurso_apertura">
            
                        



                        
        <div class="recurso-imagen-apertura-bk" id="p225280-m718-717-719">
                            <div class="figure-apertura-bk">
                    
                                        
                <figure itemscope="" itemtype="https://schema.org/ImageObject" itemprop="image" id="m722-721-723" class="foto-apertura-articulo"><img alt="BBC Mundo: Pedro Sánchez" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAQAAABeK7cBAAAAC0lEQVR42mNkAAIAAAoAAv/lxKUAAAAASUVORK5CYII=" style=" display: inline;" data-original="/files/article_main/uploads/2018/06/01/5b11516a96ae4.jpeg"><meta itemprop="width" content="950">
<meta itemprop="height" content="475">
<meta itemprop="url" content="http://www.eltiempo.com/files/article_main/uploads/2018/06/01/5b11516a96ae4.jpeg"></figure><p id="m728-1-729" class="titulo">BBC Mundo: Pedro Sánchez, nuevo presidente de gobierno español.</p>
</div>
                                <div class="credito-apertura-strong-bk credito-image-bk">
                    <strong>Foto:</strong>
                    
                <p id="m733-2-734" class="autor">BBC Mundo: Pedro Sánchez</p>
</div>
            </div>
</div>
    </div>
                </section><section class="container_col"><div class="social-col col1">
                                                    <div class="compartir">
                                                                    <div class="redes">
        <ul class="texto_redes3">
<li class="comentar ico-rs"><a name="Comentar">Comentar<span id="count-viafoura" class="comentar"></span></a></li>
                                <li class="facebook ico-rs"><a name="Facebook" href="">Facebook<span class="fbcount"></span></a></li>
                <li class="twitter ico-rs"><a name="Twitter" href="">Twitter<span class="twcount"></span></a></li>
                <li class="guardar ico-rs">
                                                                                
                    <a href="" data-save='{"id":225280,"titulo":"Qui\u00e9n es Pedro S\u00e1nchez, el nuevo presidente de gobierno de Espa\u00f1a","lead":"El socialista se convirti\u00f3 en el primer mandatario espa\u00f1ol investido tras una moci\u00f3n de censura.","thumbnail":"","timestamp_creacion":"1527867644","timestamp_modificacion":"1527874654","url":"\/mundo\/europa\/quien-es-pedro-sanchez-el-socialista-que-se-convirtio-en-el-nuevo-presidente-de-espana-contra-todo-pronostico-225280","seccion":"Internacional","subseccion":"Europa"}' data-url="https://seg.eltiempo.com/eltiempodigital/user-area/resource/add" data-callback="https://seg.eltiempo.com/eltiempodigital/user-area/resource/add?callback=?" class="save-article" id="225280">
                        Guardar
                        <div class="tooltip-guardado tooltip-guardar">
                            Ingrese o regístrese <b class="btn_Texto26 conectate">acá</b>
                            para guardar los artículos en su
                            zona de usuario y leerlos cuando quiera
                        </div>
                    </a>

                    <div class="hidden tooltip-guardado">
                        <b>Este artículo ya fue guardado</b>
                        Para consultarlo en otro momento, visite su zona de usuario.
                    </div>
                    <div class="hidden tooltip-success-updated">
                        <b>Artículo guardado</b>
                        Para consultarlo en otro momento, visite su zona de usuario.
                    </div>
                    <div class="hidden tooltip-error">
                        El artículo no pudo ser guardado, intente nuevamente
                    </div>
                                    </li>
                <li class="enviar open-share-by-email-popup ico-rs"><a name="Enviar" href="">Enviar</a></li>
                <li class="google ico-rs"><a name="Google+" href="">Google+</a></li>
                <li class="linkedin ico-rs"><a name="Linked" href="">Linkedin</a></li>
                    </ul>
</div>
                                                                    <div class="publicidad pauta_160px">
                                                                                <div class="module-ads">
        
    <div class="ad-unit" id="sas_9608" width="300" height="250"><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 9608, target: sas_target });});</script></div>
</div>
</div>
                                                            </div>
                                            </div>
                    <div class="col2">
                                                                            <div class="temasdeldia tags-en-articulo">
                                <div class="tags-en-articulo-title">
                                    <a>Relacionados:</a>
                                </div>
                                <div class="tags-en-articulo-links">
                                                                                                                        <h2 class="tags-en-articulo-tag">
                                                <a class="page-link" href="/noticias/espana">España</a>
                                            </h2>
                                                                                                                                                                <h2 class="tags-en-articulo-tag">
                                                <a class="page-link" href="/noticias/pedro-sanchez">Pedro Sánchez</a>
                                            </h2>
                                                                                                                                                                <h2 class="tags-en-articulo-tag">
                                                <a class="page-link" href="/noticias/bbc-mas-regiones">bbc-mas-regiones</a>
                                            </h2>
                                                                                                                                                                <h2 class="tags-en-articulo-tag">
                                                <a class="page-link" href="/noticias/bbc-news">bbc-news</a>
                                            </h2>
                                                                                                                
                                </div>
                            </div>
                           
                                                    <div class="factcheck" id="fact-check-top" hidden>
                                <div><p>Contenido cierto</p></div>
                                <p>Encuentra la validación de El Cazamentiras al final de la noticia.</p>
                            </div>
                                             
                         <div class="articulo-autor">
                <div class="autor-bk">
            <span class="autor" itemprop="author" itemscope itemtype="https://schema.org/Person"><b>Por:</b>
                
            <span itemprop="name" class="nombre" id="p225280-m740-739-741">Redacción - BBC News Mundo</span></span>
        </div>
    
                        <div class="fecha-publicacion-bk">
                <span class="fecha">
                    01 de junio 2018 , 12:37 p.m.
                </span>
                <meta itemprop="datePublished" content=" 2018-06-01">
<meta itemprop="dateModified" content=" 2018-06-01">
</div>
            </div>
                                                
                            <div class="oculto" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                    <img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAQAAABeK7cBAAAAC0lEQVR42mNkAAIAAAoAAv/lxKUAAAAASUVORK5CYII=" data-original="http://www.eltiempo.com/bundles/eltiempocms/images/el-tiempo/logo-el-tiempo-azul.jpg?1527707220"><meta itemprop="url" content="http://www.eltiempo.com/bundles/eltiempocms/images/el-tiempo/logo-el-tiempo-azul.jpg?1527707220">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
    <meta itemprop="name" content="EL TIEMPO">
</div>

<div class="articulo-contenido" itemprop="articleBody">

        


                
    
            

        
    

        
        



        




        



        
<!--INICIO SABOR AUDIO-->

<!--FIN SABOR AUDIO-->
        
        

        



        


        



        



         


        


             


                
    
<p class="contenido" id="p225280-m713-712-714">Acaba de convertirse en el séptimo presidente de la democracia en España, pero las circunstancias que rodean su llegada al poder son las más atípicas.</p>
<p class="contenido" id="p225280-m745-1-746">Pedro Sánchez llega al gobierno después de ganar una moción de censura en el Congreso que puso fin al gobierno conservador de Mariano Rajoy.</p>
<div id="p225280-m750-2-751" class=""><ul>
<li><a href="http://www.bbc.com/mundo/noticias-internacional-44330518" class="page-item-link btn_Texto24 enlace page-link">Mariano Rajoy deja de ser presidente del gobierno tras perder una moción de censura</a></li>    <li><a href="http://www.bbc.com/mundo/noticias-internacional-44324417" class="page-item-link btn_Texto24 enlace page-link">España: cómo y por qué cayeron Mariano Rajoy y su gobierno en una histórica moción de censura</a></li>  </ul></div>
<p class="contenido" id="p225280-m755-3-756">Es la primera vez en la historia de España que eso ocurre. Y también es la primera vez que el Congreso inviste a un presidente que no es diputado.</p>
<p class="contenido" id="p225280-m760-4-761">Con el apoyo de la izquierda, de los independentistas catalanes y los nacionalistas vascos, valencianos y canarios, este madrileño de 46 años alcanzó el cargo para el que lleva mucho tiempo preparándose.</p>
<p class="contenido" id="p225280-m765-5-766">Pero el camino no ha sido fácil. Los últimos cuatro años fueron para el dirigente socialista una carrera de obstáculos en la que pasó de ser la apuesta para salvar a su partido, el Partido Socialista Obrero Español (PSOE), luego perderlo todo políticamente, para después regresar y llegar hasta llegar a La Moncloa, la sede del gobierno español.</p>
<div class="fotografia" id="p225280-m770-6-771">
        <div class="imagen-cuerpo-bk">
            
        <figure itemscope="" itemtype="https://schema.org/ImageObject" itemprop="image" id="m774-773-775" class="foto-galeria-articulo"><img alt="BBC Mundo: Pedro Sánchez y Mariano Rajoy se saludan en el Congreso." src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAQAAABeK7cBAAAAC0lEQVR42mNkAAIAAAoAAv/lxKUAAAAASUVORK5CYII=" style=" display: inline;" data-original="/files/article_content/uploads/2018/06/01/5b11516ac414f.jpeg"><meta itemprop="width" content="600">
<meta itemprop="height" content="450">
<meta itemprop="url" content="http://www.eltiempo.com/files/article_content/uploads/2018/06/01/5b11516ac414f.jpeg"></figure>
</div>
        <div class="figcaption-cuerpo-bk credito-image-bk">
            <figcaption class="foto-info"><div class="titulo-foto-bk">
                    
                <p id="m780-1-781" class="titulo">El nuevo presidente Pedro Sánchez saluda a su antecesor en el cargo, Mariano Rajoy.</p>
</div>
                <div class="credito-apertura-strong-bk credito-image-bk">
                    <strong>Foto:</strong>
                    
                <p id="m785-2-786" class="autor">El nuevo presidente Pedro Sánchez saluda a su antecesor en el cargo, Mariano Rajoy.</p>
</div>
            </figcaption>
</div>
    </div>
<span class="articulo-subtitulo" id="p225280-m792-7-793">La nueva cara del PSOE</span><p class="contenido" id="p225280-m797-8-798">Cuando Sánchez se presentó a las primarias del PSOE en 2014 era apenas conocido.</p>
<p class="contenido" id="p225280-m802-9-803">Doctor en Economía, profesor universitario y exjugador de baloncesto, se afilió al PSOE a los 21 años, en 1993.</p>
<p class="contenido" id="p225280-m807-10-808">Antes de presentarse a las primarias socialistas se había desempeñado como concejal en el Ayuntamiento de Madrid y diputado.</p>
<p class="contenido" id="p225280-m812-11-813">Financió su campaña para la secretaría general del PSOE mediante crowdfunding. Recorrió con su auto miles de kilómetros para recabar los votos socialistas y dormía en casa de los militantes en los pueblos que visitaba.</p>
<div id="p225280-m817-12-818" class=""><ul>
<li><a href="http://www.bbc.com/mundo/noticias/2014/07/140714_pedro_sanchez_elegido_secretario_general_psoe_bd" class="page-item-link btn_Texto24 enlace page-link">Pedro Sánchez: el hombre llamado a salvar al partido socialista español</a></li>  </ul></div>
<p class="contenido" id="p225280-m822-13-823">Y los socialistas lo eligieron tras la debacle socialista en la elección de 2011, para salvar a un partido que había perdido la confianza de sus votantes por la gestión de la crisis económica que azotó el país.</p>
<p class="contenido" id="p225280-m827-14-828">Sin embargo, con él como candidato a la presidencia del gobierno, el PSOE obtuvo sus peores resultados en las elecciones de 2015 y 2016.</p>
<span class="articulo-subtitulo" id="p225280-m832-15-833">Del desahucio político a La Moncloa</span><div class="fotografia" id="p225280-m837-16-838">
        <div class="imagen-cuerpo-bk">
            
        <figure itemscope="" itemtype="https://schema.org/ImageObject" itemprop="image" id="m841-840-842" class="foto-galeria-articulo"><img alt="BBC Mundo: Pedro Sánchez." src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAQAAABeK7cBAAAAC0lEQVR42mNkAAIAAAoAAv/lxKUAAAAASUVORK5CYII=" style=" display: inline;" data-original="/files/article_content/uploads/2018/06/01/5b11516b158d9.jpeg"><meta itemprop="width" content="600">
<meta itemprop="height" content="450">
<meta itemprop="url" content="http://www.eltiempo.com/files/article_content/uploads/2018/06/01/5b11516b158d9.jpeg"></figure>
</div>
        <div class="figcaption-cuerpo-bk credito-image-bk">
            <figcaption class="foto-info"><div class="titulo-foto-bk">
                    
                <p id="m847-1-848" class="titulo">Pedro Sánchez es el nuevo presidente del gobierno español.</p>
</div>
                <div class="credito-apertura-strong-bk credito-image-bk">
                    <strong>Foto:</strong>
                    
                <p id="m852-2-853" class="autor">Pedro Sánchez es el nuevo presidente del gobierno español.</p>
</div>
            </figcaption>
</div>
    </div>
<p class="contenido" id="p225280-m859-17-860">Tras elecciones de diciembre de 2015, en las que el PSOE quedó como segunda fuerza por detrás del conservador Partido Popular (PP), fue propuesto como candidato a presidente del gobierno, pero no obtuvo los apoyos necesarios en el Congreso.</p>
<p class="contenido" id="p225280-m864-18-865">Se trató de la primera investidura fallida en el actual período democrático en España y, posteriormente, fue necesaria la repetición de elecciones.</p>
<p class="contenido" id="p225280-m869-19-870">El PP volvió a ganar y el PSOE quedó segundo. Esta vez fue el candidato popular el propuesto para candidato a la presidencia.</p>
<p class="contenido" id="p225280-m874-20-875">Pero Sánchez se negó a apoyar la investidura de Rajoy y eso, en medio de una guerra interna en su partido, le costó su cargo como secretario general del PSOE el 1 de octubre de 2016 y, posteriormente, su acta de diputado.</p>
<p class="contenido" id="p225280-m879-21-880">Cuando parecía desaparecido de la vida política, Sánchez regresó para volver a presentarse a las primarias de su partido.</p>
<p class="contenido" id="p225280-m884-22-885">Con su famoso "no es no" a Rajoy y enarbolando la bandera de la izquierda, usó la misma fórmula que la primera vez que se presentó a las primarias: recorriendo los pueblos españoles en su coche, sin el apoyo del aparato del partido, logró convencer a las bases socialistas, que lo eligieron de nuevo como su secretario general.</p>
<span class="articulo-subtitulo" id="p225280-m889-23-890">El desafío de gobernar en condiciones atípicas</span><p class="contenido" id="p225280-m894-24-895">El líder socialista llega a La Moncloa con la promesa de convocar elecciones, aunque no ha precisado ninguna fecha.</p>
<p class="contenido" id="p225280-m899-25-900">Las circunstancias de su gobierno tampoco serán fáciles.</p>
<div class="fotografia" id="p225280-m904-26-905">
        <div class="imagen-cuerpo-bk">
            
        <figure itemscope="" itemtype="https://schema.org/ImageObject" itemprop="image" id="m908-907-909" class="foto-galeria-articulo"><img alt="BBC Mundo: Pedro Sánchez." src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAQAAABeK7cBAAAAC0lEQVR42mNkAAIAAAoAAv/lxKUAAAAASUVORK5CYII=" style=" display: inline;" data-original="/files/article_content/uploads/2018/06/01/5b11516b46808.jpeg"><meta itemprop="width" content="600">
<meta itemprop="height" content="450">
<meta itemprop="url" content="http://www.eltiempo.com/files/article_content/uploads/2018/06/01/5b11516b46808.jpeg"></figure>
</div>
        <div class="figcaption-cuerpo-bk credito-image-bk">
            <figcaption class="foto-info"><div class="titulo-foto-bk">
                    
                <p id="m914-1-915" class="titulo">Pedro Sánchez es el primer presidente del gobierno español en llegar al poder tras una moción de censura.</p>
</div>
                <div class="credito-apertura-strong-bk credito-image-bk">
                    <strong>Foto:</strong>
                    
                <p id="m919-2-920" class="autor">Pedro Sánchez es el primer presidente del gobierno español en llegar al poder tras una moción de censura.</p>
</div>
            </figcaption>
</div>
    </div>
<p class="contenido" id="p225280-m926-27-927">Actualmente su partido solo cuenta con 84 diputados y la Mesa del Congreso, encargada de gestionar la vida parlamentaria, está controlada por la centroderecha (Partido Popular y Ciudadanos).</p>
<p class="contenido" id="p225280-m931-28-932">Se enfrenta también a una mayoría absoluta del PP en el Senado.</p>
<p class="contenido" id="p225280-m936-29-937">Por si fuera poco, al no ser diputado, no podrá votar ni sus propias leyes.</p>
<p class="contenido" id="p225280-m941-30-942">Una de las crisis que tendrá que gestionar es la de Cataluña.</p>
<p class="contenido" id="p225280-m946-31-947">Sánchez contó con el apoyo de los independentistas catalanes para ganar la moción de censura.</p>
<p class="contenido" id="p225280-m951-32-952">Pero el PSOE también le dio al anterior gobierno el apoyo necesario para aplicar el artículo 155, mediante el cual se intervino la autonomía de Cataluña tras el desafío secesionista.</p>
<div id="p225280-m956-33-957" class=""><ul>
<li><a href="http://www.bbc.com/mundo/noticias-internacional-44110928" class="page-item-link btn_Texto24 enlace page-link">"Los españoles solo saben expoliar": quién es Quim Torra, el polémico nuevo presidente independentista de Cataluña</a></li>  </ul></div>
<p class="contenido" id="p225280-m961-34-962">Pero la trayectoria política de Sánchez muestra que es persistente y tiene aguante.</p>
<p class="contenido" id="p225280-m966-35-967">Fanático del equipo de fútbol Atlético de Madrid, Sánchez cree, al igual que el entrenador Diego "Cholo" Simeone, que las grandes competiciones se ganan partido a partido.</p>
<div id="p225280-m971-36-972" class=""><div class="html-bbc"><hr></div></div>
<p class="contenido" id="p225280-m976-37-977">Ahora puedes recibir notificaciones de BBC Mundo. Descarga la nueva versión de nuestra app y actívalas para no perderte nuestro mejor contenido.</p>
<div id="p225280-m981-38-982" class=""><div class="html-bbc"><div style="display:none" class="info-bbc">BBC-NEWS-SRC: https://www.bbc.com/mundo/noticias-internacional-44330520, IMPORTING DATE: 2018-06-01 14:00:03</div></div></div>
</div>


                                                                                     <div class="module-ads">
        
    <div class="ad-unit" id="sas_9343" width="300" height="250"><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 9343, target: sas_target });});</script></div>
</div><p class="creditos bbc-mundo">
                                <span class="label">Créditos: </span><span class="fuente">BBC Mundo</span>
                            </p>
                                                <span class="endArticle"></span>
                                                                                                            <div class="article-bottom-ads">
                                    
</div>
                                                                                                         <aside class="pauta_home_spincube publicidad pauta_300x250 "></aside><ul class="articulo-guarda-reporta " id="guardarDatos">
<li>
                    <a id="btnVerComentarios" class="comenta btn_Texto25" href="javascript:void(0)" data-id="225280">Comentar</a>
                </li>
                            <li>
                                                                                
                    <a href="" data-save='{"id":225280,"titulo":"Qui\u00e9n es Pedro S\u00e1nchez, el nuevo presidente de gobierno de Espa\u00f1a","lead":"El socialista se convirti\u00f3 en el primer mandatario espa\u00f1ol investido tras una moci\u00f3n de censura.","thumbnail":"","timestamp_creacion":"1527867644","timestamp_modificacion":"1527874654","url":"\/mundo\/europa\/quien-es-pedro-sanchez-el-socialista-que-se-convirtio-en-el-nuevo-presidente-de-espana-contra-todo-pronostico-225280","seccion":"Internacional","subseccion":"Europa"}' data-url="https://seg.eltiempo.com/eltiempodigital/user-area/resource/add" data-callback="https://seg.eltiempo.com/eltiempodigital/user-area/resource/add?callback=?" class="guarda btn_Texto13 save-article" id="225280">
                        Guardar
                        <div class="tooltip-guardado tooltip-guardar">
                            Ingrese o regístrese <b class="btn_Texto26 conectate">acá</b>
                            para guardar los artículos en su
                            zona de usuario y leerlos cuando quiera
                        </div>
                    </a>

                    <div class="hidden tooltip-guardado">
                        <b>Este artículo ya fue guardado</b>
                        Para consultarlo en otro momento, visite su zona de usuario.
                    </div>
                    <div class="hidden tooltip-success-updated">
                        <b>Artículo guardado</b>
                        Para consultarlo en otro momento, visite su zona de usuario.
                    </div>
                    <div class="hidden tooltip-error">
                        El artículo no pudo ser guardado, intente nuevamente
                    </div>
                                    </li>
            <li>
                <a class="reporta btn_Texto14 open-report-error-popup">REPORTAR</a>
            </li>
        </ul>
</div> 
                                        
                                                            <div class="col_fija">
                                                                                                                         <aside class="pauta_home_spincube publicidad pauta_300x250 "><div class="module-ads">
        
    <div class="ad-unit" id="sas_9346" width="300" height="250"><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 9346, target: sas_target });});</script></div>
</div></aside><aside class="publicidad pauta_300x600 "><div class="module-ads">
        
    <div class="ad-unit" id="sas_32365" width="300" height="600"><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 32365, target: sas_target });});</script></div>
</div></aside><!--INICIO MODULO DESKTOP PAUTE FACIL SU TARGET--><aside class="publicidad su-target"><div class="module">
    	
    <div id="p148-m53-52-54" class="">
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({
mode: 'thumbnails-d',
container: 'taboola-below-article-thumbnails',
placement: 'Below Article Thumbnails',
target_type: 'mix'
});
_taboola.push({url: window.location.href, article:'auto'});
</script><script type="text/javascript">
window._taboola = window._taboola || [];
</script>
</div>
</div></aside>
</div>
                   
                </section>
</div>
                            <div class="login-registro-contenido">
        
</div>
            
                            
                <!--FIN MODULO DESKTOP PAUTE FACIL SU TARGET-->
                                    <div class="articulo-ayuda">
                        <span class="txt1">Sigue bajando</span>
                        <span class="txt2">para encontrar más contenido</span>
                        <span class="icon-flecha"></span>
                    </div>
                            
                                                                            <div class="ads-end-article">
                        
</div>
                            
                                    
        </div>
        
    </article><span id="scroll-load-path-0" class="scroll-load-path" data-item="0" data-title="Así será la fastuosa capital de Egipto que construyen en el desierto" data-href="/page/mundo/mas-regiones/asi-sera-la-fastuosa-y-polemica-capital-de-egipto-que-estan-construyendo-en-medio-del-desierto-223696.html">
        </span><span id="scroll-load-path-1" class="scroll-load-path" data-item="1" data-title="El 'Hombre Araña' de París trepó a un edificio para salvar a un niño" data-href="/page/mundo/mas-regiones/la-asombrosa-hazana-del-hombre-arana-de-paris-el-inmigrante-que-trepo-un-edificio-para-salvar-a-un-nino-223246.html">
        </span><span id="scroll-load-path-2" class="scroll-load-path" data-item="2" data-title="'Un día me desperté y no reconocía a mi mujer'" data-href="/page/cultura/gente/un-dia-me-desperte-y-no-reconocia-a-mi-mujer-225242.html">
        </span><span id="scroll-load-path-3" class="scroll-load-path" data-item="3" data-title="Perro se hinchó 3 veces su tamaño normal y tuvo que ser 'desinflado'" data-href="/page/vida/ciencia/perro-se-hincho-y-tuvo-que-ser-desinflado-225196.html">
        </span><span id="scroll-load-path-4" class="scroll-load-path" data-item="4" data-title="Los escándalos que han sacudido la política europea" data-href="/page/mundo/europa/escandalos-en-la-politica-europea-225366.html">
        </span>
</body>

    
                
                <section class="paywall" id="paywall">
        <div class="signwall-notificacion">
            <div class="notificacionBox">
                <div class="tituloNotificacion">
                    <div class="mensajeNot"></div>
                    <div class="cerrarNot" style="display:none">
                        <a href="javascript:void(0)" class="cerrar-icon cerrarBtn cerrado"></a>
                    </div>
                </div>
                <div class="cuerpoNotificacion abierto">                    
                    <p class="cuerpoP2">
                        <a href="/zona-usuario/crear">
                            CREA UNA CUENTA
                        </a>
                    </p>
                    <hr/>
                    <p class="cuerpoP3">
                        ¿Ya tienes cuenta? <a href="/login">INGRESA</a>
                    </p>
                </div>
            </div>
        </div>
</section>
    

    <img class="img-tracking" src="http://www.eltiempo.com/track/pageviews/article-225280" width="1" height="1" />

    
                                    <div class="paywallv2-container">     
    
    <div class="signwall">
            <div class="abstract">
                <div class="cabezaAbstract">
                    <div class="logo"></div>
                    <div class="backto"><a href="/">VOLVER A PORTADA</a></div>
                </div>
                <div class="cuerpoAbstract">
                    <div class="leftAbstract">
                        <p class="title">Sabemos que te gusta estar siempre informado.</p>
                        <p class="subtitle">Crea una cuenta y podrás disfrutar de: </p>
                        <ul class="contentItem">
<li>
<strong>Acceso a boletines</strong> con las mejores noticias de actualidad.</li>
                            <li>
<strong>Comentar</strong> las noticias que te interesan.</li>
                            <li>
<strong>Guardar</strong> tus artículos favoritos.</li>
                        </ul>
<p class="description">
                            Crea una cuenta y podrás <strong>disfrutar nuestro contenido</strong> desde cualquier dispositivo.
                        </p>
                    </div>
                    <div class="rightAbstract">
                        <iframe id="ob_iframe" name="ob_iframe" frameborder="0" hspace="0" scrolling="no" data-src="https://seg.eltiempo.com/server/login/eltiempodigital/authorization_code/code/basic/18498187690583/abstract"></iframe>
                    </div>
                </div>
            </div>
        </div>
</div>
                
                    <div class="module-free-html">
        
        
    <div id="p195006-m64-1-65" class=""><script type="text/javascript">
$(document).ready(function() {
    var art=["MAM-1543083","MAM-1540330","MAM-979851","MAM-766875","MAM-1580184","MAM-1018830","MAM-1579819","MAM-1365165"]
    if(digitalData && digitalData.page && art.indexOf(digitalData.page.pageID)>=0){
        $(".autor .nombre").html("Sergio Ocampo Madrid");
    }
});
</script></div>
</div>
                            
            
        

                    
<div class="content_grid content-grid-footer">
    <footer>
    <div class="container_footer02_2015 ">
        <div class="content-footer02">
            <div class="identy-et">
                <div class="nivel-logo2">
                    <figure class="logo">
                        <a href="/"><img alt="" src="/images/eltiempo_logo.png"></a>
                    </figure>
                </div>
            </div>
            <div class="disclaimer-ft">
                <div class="disclaimer-content">
    
<p id="p18612-m71-70-72">COPYRIGHT © 2018 EL TIEMPO Casa Editorial. Prohibida su reproducción total o parcial, así como su traducción a cualquier idioma sin autorización escrita de su titular. ELTIEMPO.com todas las noticias principales de Colombia y el Mundo</p>
</div>
            </div>
            <div class="siguenos-ft siguenos-en-bk">
                <span>SÍGUENOS EN:</span>
                <ul>
                    <li><a class="facebook" href="https://www.facebook.com/eltiempo" target="_blank">󰀰</a></li>
                    <li><a class="twitter" href="https://twitter.com/eltiempo" target="_blank">󰀱</a></li>
                    <li><a class="google" href="https://plus.google.com/+ElTiempo" target="_blank">󰀲</a></li>
                </ul>
            </div>
        </div>
    </div>
</footer>
</div>

                <div class="dictum-box" id="dictum-box"></div>
</div>

            <script type="text/javascript">
        fb_pixel_id = 359534717784560;
        subSection = '';
        if (location.pathname.split("/")[3]) {
            subSection = subsection();
        }
        !function (f, b, e, v, n, t, s) {
            if (f.fbq) return; n = f.fbq = function () {
                    n.callMethod ?
                    n.callMethod.apply(n, arguments) : n.queue.push(arguments)
                };
            if (!f._fbq) f._fbq = n;
                n.push = n; n.loaded = !0; n.version = '2.0'; n.queue = [];
                t = b.createElement(e); t.async = !0; t.src = v;
                s = b.getElementsByTagName(e)[0]; s.parentNode.insertBefore(t, s)
        }
        (window,document, 'script', 'https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', fb_pixel_id);
        fbq('track' , 'PageView');
        fbq('track', 'ViewContent', {
          content_ids: 225280,
          content_type: 'product',
          content_name: 'Quién es Pedro Sánchez, el nuevo presidente de gobierno de España',
          content_category: section() + '/' + subsection()
        });
    </script>
            
    <script defer="defer" type="text/javascript" src="/advertisement/pages"></script>                        <script defer="defer" src="http://ced.sascdn.com/tag/484/smart.js" type="text/javascript"></script>
                    <script type='text/javascript'>
        var _sf_async_config = _sf_async_config || {};
        /** CONFIGURATION START **/
        _sf_async_config.uid = 50648; //CHANGE THIS
        _sf_async_config.domain = 'eltiempo.com'; //CHANGE THIS
        _sf_async_config.useCanonical = true;
        _sf_async_config.sections = 'mundo'; //CHANGE THIS
        _sf_async_config.authors = 'BBC News Canal'; //CHANGE THIS
        var _cbq = window._cbq = (window._cbq || []);
        if(getCmsCookie('logged')){
            if(getCmsCookie('suscriptor') == "true"){
                _cbq.push(['_acct', 'paid']);    
            }else 
                _cbq.push(['_acct', 'lgdin']);    
            }
        else{
            _cbq.push(['_acct', 'anon']);       
        }
        
        /** CONFIGURATION END **/
        (function() {
            function loadChartbeat() {
                window._sf_endpt = (new Date()).getTime();
                var e = document.createElement('script');
                e.setAttribute('language', 'javascript');
                e.setAttribute('type', 'text/javascript');
                e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
                //e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_pub.js'); //CHARTBEAT FOR ADS
                document.body.appendChild(e);
            }
            var oldonload = window.onload;
            window.onload = (typeof window.onload != 'function') ?
                    loadChartbeat : function() {
                oldonload();
                loadChartbeat();
            };
        })();
    </script>
            <!-- begin Convert Experiences code-->
            <script defer="defer" type="text/javascript" src="//cdn-3.convertexperiments.com/js/10022306-10021161.js"></script>
        <!-- end Convert Experiences code -->
        
            <!-- NEWSROOM SCRIPT -->
        <script>
            window._newsroom = window._newsroom || [];
         
            !function (e, f, u) {
                e.async = 1;
                e.src = u;
                f.parentNode.insertBefore(e, f);
            }(document.createElement('script'),
                    document.getElementsByTagName('script')[0], '//c2.taboola.com/nr/eltiempoeditorial/newsroom.js');
        </script>
        <!-- END NEWSROOM SCRIPT -->
            <script type="text/javascript">_satellite.pageBottom();</script>
    
        </body>
</html>


