<!DOCTYPE html><html xmlns="http://www.w3.org/1999/xhtml" itemscope itemtype="http://schema.org/NewsArticle" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml" xml:lang="es" lang="es">
    <head>
        <META HTTP-EQUIV="Pragma" CONTENT="no-cache">
        <META HTTP-EQUIV="Expires" CONTENT="-1">
        <!-- Metatags -->  
        <meta property="og:title" content="Mundial 2014: Miles de aficionados recibieron a Jorge Luis Pinto en Cúcuta - Equipos en el Mundial">
<meta property="og:type" content="article">
<meta property="og:url" content="http://www.eltiempo.com/mundial-brasil-2014/noticias/equipos-en-el-mundial/miles-de-aficionados-recibieron-a-jorge-luis-pinto-en-cucuta/14256755">
<meta property="og:description" content="Este miércoles el estratega recibirá condecoraciones por parte de entidades oficiales y privadas.">
<meta property="og:image" content="http://www.eltiempo.com/mundial-brasil-2014/contenido/noticias/equipos-en-el-mundial/IMAGEN/IMAGEN-14256737-2.jpg">
<meta property="fb:admins" content="100002279652972">
<meta name="description" content="Este miércoles el estratega recibirá condecoraciones por parte de entidades oficiales y privadas.">
<meta name="keywords" content="Equipos del mundo, Jorge Luis Pinto">
<meta name="news_keywords" content="Equipos del mundo, Jorge Luis Pinto">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<meta http-equiv="Content-Language" content="es-ES">
<meta http-equiv="X-UA-Compatible" content="IE=edge">        <meta itemprop="inLanguage" content="es-ES" />
        <meta itemprop="genre" content="News" />
        <!-- Titulo -->
        <title>Mundial 2014: Miles de aficionados recibieron a Jorge Luis Pinto en Cúcuta| Mundial Brasil 2014</title>        <!-- Estilos -->
        <link href="/mundial-brasil-2014/css/reset.css" media="screen" rel="stylesheet" type="text/css">
<link href="/mundial-brasil-2014/css/fuentes.css" media="screen" rel="stylesheet" type="text/css">
<link href="/mundial-brasil-2014/css/jquery.bxslider.css" media="screen" rel="stylesheet" type="text/css">
<link href="/mundial-brasil-2014/css/shadowbox.css" media="screen" rel="stylesheet" type="text/css">
<link href="/mundial-brasil-2014/css/enviar-amigo.css" media="screen" rel="stylesheet" type="text/css">
<link href="/mundial-brasil-2014/css/mundial2014.css" media="screen" rel="stylesheet" type="text/css">
<link href="/mundial-brasil-2014/css/disclaimer.css" media="screen" rel="stylesheet" type="text/css">
<link href="/mundial-brasil-2014/images/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon">
<link href="/mundial-brasil-2014/css/cssCalendario/style.css" media="screen" rel="stylesheet" type="text/css">
<link href="http://www.eltiempo.com/mundial-brasil-2014/noticias/equipos-en-el-mundial/miles-de-aficionados-recibieron-a-jorge-luis-pinto-en-cucuta/14256755" rel="canonical">
<link href="http://m.eltiempo.com/mundial-brasil-2014/noticias/equipos-en-el-mundial/miles-de-aficionados-recibieron-a-jorge-luis-pinto-en-cucuta/14256755" media=" only screen and (max-width: 640px)" rel="alternate">
<link href="/mundial-brasil-2014/css/video.css" media="screen" rel="stylesheet" type="text/css">
<link href="/mundial-brasil-2014/css/articulos.css" media="screen" rel="stylesheet" type="text/css">        <!-- Scripts -->
        <script type="text/javascript" src="/mundial-brasil-2014/js/jquery.min.js"></script>
<script type="text/javascript" src="http://player.ooyala.com/v3/4dba76d972a340e7a27117b06303c861?platform=html5-fallback"></script>
<script type="text/javascript" src="http://connect.facebook.net/es_ES/all.js#xfbml=1"></script>
<script type="text/javascript" src="/mundial-brasil-2014/js/jquery-migrate-1.1.1.min.js"></script>
<script type="text/javascript" src="/mundial-brasil-2014/js/jquery-ui.min.js"></script>
<script type="text/javascript" src="/mundial-brasil-2014/js/shadowbox.js"></script>
<script type="text/javascript" src="/mundial-brasil-2014/js/jquery.bxslider.min.js"></script>
<!--[if lt IE 9]><script type="text/javascript" src="/mundial-brasil-2014/js/html5shiv.js"></script><![endif]-->
<script type="text/javascript" src="/mundial-brasil-2014/js/mundial2014.js"></script>
<script type="text/javascript" src="/mundial-brasil-2014/js/articulos.js"></script>        <script>
    var seccion = "articulo";
    var profile = "";
    var idSitioSmart = "57732";
    var idSeccionSmart= "432641";
    var arrayPautasSmart = "9346,9344,9345,24513,25320,25321,9309,26164,8931,9624,9309,9346,9344,9345,9343";
</script>
<script type="text/javascript" src="/mundial-brasil-2014/js/js_publicidad_smart.js"></script>
<script type="text/javascript" src="http://cdn1.smartadserver.com/diff/js/smartadserver.js"></script>	<script>
    <!--
    var s_pageName="Artículo: Miles de aficionados recibieron a jorge luis pinto en cucuta - noticias/equipos-en-el-mundial - ELTIEMPOMUNDIAL2014 - " + document.domain;
    var s_channel = "noticias/equipos-en-el-mundial";
    var s_prop2 = "";
    //var s_prop3 = "";
    var s_prop4 = "noticias/equipos-en-el-mundial";
    var s_prop11 = 'Normal';
    var s_prop14 = "-";
    var s_prop24 = "Artículo";
    var s_prop26 = "14256755";
    var s_prop13 = "";
    var s_hier1 = '';
    -->
</script>     
	<script>
		document.cookie = "stopapp=; expires=Thu, 01 Jan 1970 00:00:00 GMT";
	</script>	
    </head>
    <body>
        <!-- Disclaimer compatibilidad -->
        <!--[if lte IE 8]>
<div id="content_barraIE" class="content_barra">
    <div class="imagen-final"></div>
    <div class="disclaimer">
        <div class="cerrar">
            <a href="javascript:void(0);"
               onclick="document.getElementById('content_barraIE').style.display = 'none';">
                Cerrar X
            </a>
        </div>
        <div class="texto_indicador">
            <span>La versión del navegador no es la ideal. Actualízalo gratis y disfruta al máximo del especial de La Copa Mundial Brasil 2014</span>
        </div>
        <ul class="enlaces-navegadores">
            <li class="firefox">
                <a title="descarga firefox" target='_blank'
                   href="http://www.mozilla.org/es-ES/firefox/fx/">Firefox</a>
            </li>
            <li class="iexplorer">
                <a title="descarga internet explorer 9" target='_blank'
                   href="http://windows.microsoft.com/es-co/internet-explorer/ie-9-worldwide-languages">Internet
                    Explorer 9</a>
            </li>
            <li class="chrome">
                <a title="descarga google chrome" target='_blank' 
                   href="https://www.google.com/chrome?hl=es">Google
                    Chrome</a>
            </li>
            <li class="safari">
                <a title="descarga google chrome" target='_blank' 
                   href="http://support.apple.com/kb/dl1531?viewlocale=es_ES&locale=es_ES">Safari</a>
            </li>
        </ul>
    </div>
</div>
<![endif]-->        <!-- Header -->
        <header>
    <div class="innerheader">
        <div class="headermundial">
            <h1>
                 <span style="display: none !important">Mundial 2014: Mundial Brasil 2014 </span>
                <a href="/mundial-brasil-2014" target="_self">>Copa Mundial Brasil 2014</a>
            </h1>
            <p>Un especial de 
                <span class="et">
                    <a href="http://www.eltiempo.com" target="_blank">EL TIEMPO</a>
                </span> y  <span class="fr">
                    <a href="http://www.futbolred.com" target="_blank">Futbolred</a>
                </span>
            </p>
        </div>
        <div id="usuario-barra" class="btn-ingresar conectate">
    <a id="ingresar-casper" href="javascript:void(0);">
        <span class="iconos ingresar"></span>
    </a>
</div>        <div class="pautacont">
    <script type="text/javascript">
        sas_formatid="9309";
        if(typeof SmartAdServerAjax == "function"){
            SmartAdServerAjax(sas_pageid,sas_formatid,sas_target);
        }
    </script>
</div>    </div>
</header>        <!-- Contenido -->
        <div class="articulos">
    <script type="text/javascript">
        sas_formatid="9343";
        if(typeof SmartAdServerAjax == "function"){
            SmartAdServerAjax(sas_pageid,sas_formatid,sas_target);
        }
    </script>
</div><div id="menuMundial" class="menu">
    <nav>
        <ul>
            <li id="menuLi-inicio"><a href="/mundial-brasil-2014" class="inicio">Inicio</a></li>
            <li id="menuLi-calendario"><a href="/mundial-brasil-2014#calendario-mundial" class="crono">Calendario</a></li>
            <li id="menuLi-seleccion-colombia"><a href="/mundial-brasil-2014/noticias/seleccion-colombia" class="selec">Selecci&oacute;n Colombia</a></li>
            <li id="menuLi-equipos-en-el-mundial"><a href="/mundial-brasil-2014/noticias/equipos-en-el-mundial" class="mundo">Equipos en el Mundial</a>
                <div class="drop_equipos">
            <ul>
            <li><h3>Grupo A</h3></li>
                            <li class="informacion-equipo" 
                    data-equipo="brasil" 
                    data-grupo="a">
                    <a href="/mundial-brasil-2014/ficha-de-equipo/brasil">
                        <h3 class="bra">
                            Brasil    
                        </h3>
                    </a>
                </li>  
                            <li class="informacion-equipo" 
                    data-equipo="croacia" 
                    data-grupo="a">
                    <a href="/mundial-brasil-2014/ficha-de-equipo/croacia">
                        <h3 class="cro">
                            Croacia    
                        </h3>
                    </a>
                </li>  
                            <li class="informacion-equipo" 
                    data-equipo="mexico" 
                    data-grupo="a">
                    <a href="/mundial-brasil-2014/ficha-de-equipo/mexico">
                        <h3 class="mex">
                            México    
                        </h3>
                    </a>
                </li>  
                            <li class="informacion-equipo" 
                    data-equipo="camerun" 
                    data-grupo="a">
                    <a href="/mundial-brasil-2014/ficha-de-equipo/camerun">
                        <h3 class="cam">
                            Camerún    
                        </h3>
                    </a>
                </li>  
              
        </ul>
            <ul>
            <li><h3>Grupo B</h3></li>
                            <li class="informacion-equipo" 
                    data-equipo="espana" 
                    data-grupo="b">
                    <a href="/mundial-brasil-2014/ficha-de-equipo/espana">
                        <h3 class="esp">
                            España    
                        </h3>
                    </a>
                </li>  
                            <li class="informacion-equipo" 
                    data-equipo="holanda" 
                    data-grupo="b">
                    <a href="/mundial-brasil-2014/ficha-de-equipo/holanda">
                        <h3 class="hol">
                            Holanda    
                        </h3>
                    </a>
                </li>  
                            <li class="informacion-equipo" 
                    data-equipo="chile" 
                    data-grupo="b">
                    <a href="/mundial-brasil-2014/ficha-de-equipo/chile">
                        <h3 class="chi">
                            Chile    
                        </h3>
                    </a>
                </li>  
                            <li class="informacion-equipo" 
                    data-equipo="australia" 
                    data-grupo="b">
                    <a href="/mundial-brasil-2014/ficha-de-equipo/australia">
                        <h3 class="aus">
                            Australia    
                        </h3>
                    </a>
                </li>  
              
        </ul>
            <ul>
            <li><h3>Grupo C</h3></li>
                            <li class="informacion-equipo" 
                    data-equipo="colombia" 
                    data-grupo="c">
                    <a href="/mundial-brasil-2014/ficha-de-equipo/colombia">
                        <h3 class="col">
                            Colombia    
                        </h3>
                    </a>
                </li>  
                            <li class="informacion-equipo" 
                    data-equipo="grecia" 
                    data-grupo="c">
                    <a href="/mundial-brasil-2014/ficha-de-equipo/grecia">
                        <h3 class="gre">
                            Grecia    
                        </h3>
                    </a>
                </li>  
                            <li class="informacion-equipo" 
                    data-equipo="costa-de-marfil" 
                    data-grupo="c">
                    <a href="/mundial-brasil-2014/ficha-de-equipo/costa-de-marfil">
                        <h3 class="cdm">
                            Costa de Marfil    
                        </h3>
                    </a>
                </li>  
                            <li class="informacion-equipo" 
                    data-equipo="japon" 
                    data-grupo="c">
                    <a href="/mundial-brasil-2014/ficha-de-equipo/japon">
                        <h3 class="jap">
                            Japón    
                        </h3>
                    </a>
                </li>  
              
        </ul>
            <ul>
            <li><h3>Grupo D</h3></li>
                            <li class="informacion-equipo" 
                    data-equipo="uruguay" 
                    data-grupo="d">
                    <a href="/mundial-brasil-2014/ficha-de-equipo/uruguay">
                        <h3 class="uru">
                            Uruguay    
                        </h3>
                    </a>
                </li>  
                            <li class="informacion-equipo" 
                    data-equipo="costa-rica" 
                    data-grupo="d">
                    <a href="/mundial-brasil-2014/ficha-de-equipo/costa-rica">
                        <h3 class="cri">
                            Costa Rica    
                        </h3>
                    </a>
                </li>  
                            <li class="informacion-equipo" 
                    data-equipo="inglaterra" 
                    data-grupo="d">
                    <a href="/mundial-brasil-2014/ficha-de-equipo/inglaterra">
                        <h3 class="ing">
                            Inglaterra    
                        </h3>
                    </a>
                </li>  
                            <li class="informacion-equipo" 
                    data-equipo="italia" 
                    data-grupo="d">
                    <a href="/mundial-brasil-2014/ficha-de-equipo/italia">
                        <h3 class="ita">
                            Italia    
                        </h3>
                    </a>
                </li>  
              
        </ul>
            <ul>
            <li><h3>Grupo E</h3></li>
                            <li class="informacion-equipo" 
                    data-equipo="suiza" 
                    data-grupo="e">
                    <a href="/mundial-brasil-2014/ficha-de-equipo/suiza">
                        <h3 class="sui">
                            Suiza    
                        </h3>
                    </a>
                </li>  
                            <li class="informacion-equipo" 
                    data-equipo="ecuador" 
                    data-grupo="e">
                    <a href="/mundial-brasil-2014/ficha-de-equipo/ecuador">
                        <h3 class="ecu">
                            Ecuador    
                        </h3>
                    </a>
                </li>  
                            <li class="informacion-equipo" 
                    data-equipo="francia" 
                    data-grupo="e">
                    <a href="/mundial-brasil-2014/ficha-de-equipo/francia">
                        <h3 class="fra">
                            Francia    
                        </h3>
                    </a>
                </li>  
                            <li class="informacion-equipo" 
                    data-equipo="honduras" 
                    data-grupo="e">
                    <a href="/mundial-brasil-2014/ficha-de-equipo/honduras">
                        <h3 class="hon">
                            Honduras    
                        </h3>
                    </a>
                </li>  
              
        </ul>
            <ul>
            <li><h3>Grupo F</h3></li>
                            <li class="informacion-equipo" 
                    data-equipo="argentina" 
                    data-grupo="f">
                    <a href="/mundial-brasil-2014/ficha-de-equipo/argentina">
                        <h3 class="arg">
                            Argentina    
                        </h3>
                    </a>
                </li>  
                            <li class="informacion-equipo" 
                    data-equipo="bosnia" 
                    data-grupo="f">
                    <a href="/mundial-brasil-2014/ficha-de-equipo/bosnia">
                        <h3 class="bos">
                            Bosnia    
                        </h3>
                    </a>
                </li>  
                            <li class="informacion-equipo" 
                    data-equipo="iran" 
                    data-grupo="f">
                    <a href="/mundial-brasil-2014/ficha-de-equipo/iran">
                        <h3 class="irn">
                            Irán    
                        </h3>
                    </a>
                </li>  
                            <li class="informacion-equipo" 
                    data-equipo="nigeria" 
                    data-grupo="f">
                    <a href="/mundial-brasil-2014/ficha-de-equipo/nigeria">
                        <h3 class="nig">
                            Nigeria    
                        </h3>
                    </a>
                </li>  
              
        </ul>
            <ul>
            <li><h3>Grupo G</h3></li>
                            <li class="informacion-equipo" 
                    data-equipo="alemania" 
                    data-grupo="g">
                    <a href="/mundial-brasil-2014/ficha-de-equipo/alemania">
                        <h3 class="ale">
                            Alemania    
                        </h3>
                    </a>
                </li>  
                            <li class="informacion-equipo" 
                    data-equipo="portugal" 
                    data-grupo="g">
                    <a href="/mundial-brasil-2014/ficha-de-equipo/portugal">
                        <h3 class="por">
                            Portugal    
                        </h3>
                    </a>
                </li>  
                            <li class="informacion-equipo" 
                    data-equipo="ghana" 
                    data-grupo="g">
                    <a href="/mundial-brasil-2014/ficha-de-equipo/ghana">
                        <h3 class="gha">
                            Ghana    
                        </h3>
                    </a>
                </li>  
                            <li class="informacion-equipo" 
                    data-equipo="estados-unidos" 
                    data-grupo="g">
                    <a href="/mundial-brasil-2014/ficha-de-equipo/estados-unidos">
                        <h3 class="eua">
                            Estados Unidos    
                        </h3>
                    </a>
                </li>  
              
        </ul>
            <ul>
            <li><h3>Grupo H</h3></li>
                            <li class="informacion-equipo" 
                    data-equipo="belgica" 
                    data-grupo="h">
                    <a href="/mundial-brasil-2014/ficha-de-equipo/belgica">
                        <h3 class="bel">
                            Bélgica    
                        </h3>
                    </a>
                </li>  
                            <li class="informacion-equipo" 
                    data-equipo="argelia" 
                    data-grupo="h">
                    <a href="/mundial-brasil-2014/ficha-de-equipo/argelia">
                        <h3 class="agl">
                            Argelia    
                        </h3>
                    </a>
                </li>  
                            <li class="informacion-equipo" 
                    data-equipo="rusia" 
                    data-grupo="h">
                    <a href="/mundial-brasil-2014/ficha-de-equipo/rusia">
                        <h3 class="rus">
                            Rusia    
                        </h3>
                    </a>
                </li>  
                            <li class="informacion-equipo" 
                    data-equipo="corea" 
                    data-grupo="h">
                    <a href="/mundial-brasil-2014/ficha-de-equipo/corea">
                        <h3 class="cor">
                            Corea    
                        </h3>
                    </a>
                </li>  
              
        </ul>
    </div>                  </li>
            <li id="menuLi-opinion"><a href="/mundial-brasil-2014/opinion" class="opinion">Opini&oacute;n</a></li>
            <li id="menuLi-multimedia"><a href="/mundial-brasil-2014/multimedia" class="multi">Multimedia</a></li>
            <li id="menuLi-historia"><a href="/mundial-brasil-2014#historia-mundial" class="info">Historia</a></li>
<!--            <li><a href="/mundial-brasil-2014#serie" class="var">Serie</a></li>
            <li><a href="/mundial-brasil-2014#social" class="social">Social</a></li>-->
            <li id="menuLi-curiosidades"><a href="/mundial-brasil-2014/curiosidades" class="curio">Curiosidades</a></li>
        </ul>
    </nav>
</div><div data-seccion="equipos-en-el-mundial" 
     id="contenedor-M14" class="selecciones-del-mundo">
    <!-- Columna Izquierda -->
    <section id="col1-M14"> 
    <article>
    <ul class="breadcrum dir-M14">
    <li><a href="/mundial-brasil-2014">Inicio</a></li>
                <li><span> > </span></li>
        <li class="resal-M14">
        <h3>
            <a href="/mundial-brasil-2014/noticias/equipos-en-el-mundial">
            Equipos en el Mundial            </a>
        </h3>
    </li>
        </ul>
    <time class="ti4-M14">Miercoles 16 de Julio de 2014     <!--<meta property="article:published" itemprop="datePublished" content="2014-07-16" />-->     <!--<meta property="article:modified" itemprop="dateModified" content="2014-07-16" />--></time>
    <h1 class="ti1-M14" itemprop="headline" >Miles de aficionados recibieron a Jorge Luis Pinto en Cúcuta</h1>
    <div id="conteo_comend_fb bloqface-M14">
    <div id="fb-root"></div>
    <fb:like href="http://www.eltiempo.com/mundial-brasil-2014/noticias/equipos-en-el-mundial/miles-de-aficionados-recibieron-a-jorge-luis-pinto-en-cucuta/14256755" 
             send="true" width="450" show_faces="false" action="recommend" font=""></fb:like>
</div>
<div class="clear"></div>    <div class="contenedor-multimedia-articulo">
        <figure class="img-M14" 
        itemscope itemtype="http://schema.org/ImageObject"  >
        <img src="http://www.eltiempo.com/mundial-brasil-2014/contenido/noticias/equipos-en-el-mundial/IMAGEN/IMAGEN-14256737-2.jpg"  alt="" 
            itemprop="Image">
        <figcaption class="tImg-M14">
            <h2 class="caption"  itemprop="caption">
                            </h2>
                        <span class="ti2-M14"> 
               EFE</span>
                        <span class="icon arrow active"></span>
        </figcaption>
    </figure>
    </div>    <div id="caja-redes-articulo" class="compartir_conte">
    <div class="compartir">
        <ul data-titulo="Miles de aficionados recibieron a Jorge Luis Pinto en C&uacute;cuta" data-url="http://www.eltiempo.com/mundial-brasil-2014/noticias/equipos-en-el-mundial/miles-de-aficionados-recibieron-a-jorge-luis-pinto-en-cucuta/14256755">
            <li>
                <p>Compartir</p>
            </li>
            <li>
                <a class="facebook" rel="nofollow" href="javascript:void(0);"
                   data-red-social="facebook">Facebook</a>
                <span id="count_facebook">0</span>
            </li>
            <li>
                <a class="twitter" rel="nofollow" href="javascript:void(0);"
                   data-red-social="twitter">Twitter</a>
                <span id="count_twitter">0</span>
            </li>
            <li>
                <a class="google" rel="nofollow" href="javascript:void(0);"
                   data-red-social="google">Google+</a>
                <span id="count_google">0</span>
            </li>
<!--            <li>
                <a class="correo" rel="nofollow" href="javascript:void(0);"
                   data-red-social="correo">Correo</a>
            </li>-->
        </ul>
    </div>
</div>
    <div class="parrafos-M14">
        <p itemprop="articlebody">Miles de aficionados recibieron este martes en C&uacute;cuta al t&eacute;cnico colombiano Jorge Luis Pinto, que al mando de la Selecci&oacute;n de Costa Rica, avanz&oacute; hasta cuartos de final del Mundial de F&uacute;tbol Brasil 2014 que dej&oacute; como campe&oacute;n a Alemania. (Lea aqu&iacute;: <a class=linkdenota target=_blank href="http://www.eltiempo.com/mundial-brasil-2014/noticias/equipos-en-el-mundial/federacion-de-costa-rica-espera-a-pinto-para-negociar-su-continuidad/14254227">Federaci&oacute;n de Costa Rica espera a Pinto para negociar su continuidad.</a>)</p>
<p itemprop="articlebody">Pinto fue aclamado por una marea humana que se apost&oacute; en las inmediaciones del aeropuerto Camilo Daza, informaron medios locales. Los seguidores del C&uacute;cuta Deportivo recuerdan a Pinto como el gran conductor que les permiti&oacute; ganar el &uacute;nico t&iacute;tulo de su historia en el 2006 y llegar a las semifinales de la Copa Libertadores de Am&eacute;rica, en el 2007, fase en la que fue eliminado por Boca Juniors.</p>
<p itemprop="articlebody">"No me esperaba este recibimiento, es impresionante el cari&ntilde;o de esta gente", se&ntilde;al&oacute; el estratega. Los ticos fueron eliminados por Holanda en la tanda de penaltis en los cuartos de final, pero no perdieron un solo partido y ganaron el llamado &lsquo;Grupo de la Muerte&rsquo;, que integraban tambi&eacute;n Italia, Inglaterra y Uruguay.</p>
<p itemprop="articlebody">La caravana que acompa&ntilde;aba al t&eacute;cnico Pinto tuvo motos, coches, autobuses y bicicletas que llegaron a un c&eacute;ntrico parque en donde hubo m&uacute;sica y muchas manifestaciones de aprecio y admiraci&oacute;n.</p>
<p itemprop="articlebody">Este mi&eacute;rcoles el estratega recibir&aacute; condecoraciones por parte de entidades oficiales y privadas, entre ellas la Alcald&iacute;a de C&uacute;cuta y la Gobernaci&oacute;n de Norte de Santander.</p>
<p itemprop="articlebody">La semana pasada los jugadores de Costa Rica y el t&eacute;cnico Pinto fueron recibidos en San Jos&eacute; como h&eacute;roes porque alcanzaron unos hist&oacute;ricos cuartos de final en el Mundial de Brasil 2014.</p>
<p itemprop="articlebody">EFE</p>    </div>  
</article>        <section class="masnoticia-M14">
    <h3>M&aacute;s noticias sobre 
        Equipos en el Mundial    </h3>
            <ul>
            <li>
            <article class="col1">
        <figure>
        <a href="/mundial-brasil-2014/noticias/equipos-en-el-mundial/costa-rica-equipo-que-mas-se-revalorizo-en-el-mundial-segun-estudio/14256106">
           <img src="http://www.eltiempo.com/mundial-brasil-2014/contenido/noticias/equipos-en-el-mundial/IMAGEN/IMAGEN-14256156-1.jpg" alt="Costa Rica"> 
        </a>
    </figure>
        <figcaption>
        <a href="/mundial-brasil-2014/noticias/equipos-en-el-mundial/costa-rica-equipo-que-mas-se-revalorizo-en-el-mundial-segun-estudio/14256106">
            <h2 class="pnoticia">
                Costa Rica: equipo que más se revalorizó en el Mundial, según estudio             </h2>
        </a>
    </figcaption>
</article>        </li>
                    <li>
            <article class="col1">
        <figure>
        <a href="/mundial-brasil-2014/noticias/equipos-en-el-mundial/confederacion-brasilena-de-futbol-destituyo-a-director-de-comunicacion/14256101">
           <img src="http://www.eltiempo.com/mundial-brasil-2014/contenido/noticias/equipos-en-el-mundial/IMAGEN/IMAGEN-14256155-1.jpg" alt="Rodrigo Paiva"> 
        </a>
    </figure>
        <figcaption>
        <a href="/mundial-brasil-2014/noticias/equipos-en-el-mundial/confederacion-brasilena-de-futbol-destituyo-a-director-de-comunicacion/14256101">
            <h2 class="pnoticia">
                Confederación Brasileña de Fútbol destituyó a director de comunicación            </h2>
        </a>
    </figcaption>
</article>        </li>
                    <li>
            <article class="col1">
        <figure>
        <a href="/mundial-brasil-2014/noticias/equipos-en-el-mundial/lluvia-de-criticas-al-balon-de-oro-de-messi/14250755">
           <img src="http://www.eltiempo.com/mundial-brasil-2014/contenido/noticias/equipos-en-el-mundial/IMAGEN/IMAGEN-14250816-1.jpg" alt="Lionel Messi"> 
        </a>
    </figure>
        <figcaption>
        <a href="/mundial-brasil-2014/noticias/equipos-en-el-mundial/lluvia-de-criticas-al-balon-de-oro-de-messi/14250755">
            <h2 class="pnoticia">
                Lluvia de críticas al 'Balón de Oro' de Messi            </h2>
        </a>
    </figcaption>
</article>        </li>
        </ul>
                <ul>
            <li>
            <article class="col1">
        <figure>
        <a href="/mundial-brasil-2014/noticias/equipos-en-el-mundial/estrellas-estrelladas-un-equipo-que-no-brillo-en-el-mundial/14250439">
           <img src="http://www.eltiempo.com/mundial-brasil-2014/contenido/noticias/equipos-en-el-mundial/IMAGEN/IMAGEN-14250480-1.jpg" alt="Cristiano Ronaldo"> 
        </a>
    </figure>
        <figcaption>
        <a href="/mundial-brasil-2014/noticias/equipos-en-el-mundial/estrellas-estrelladas-un-equipo-que-no-brillo-en-el-mundial/14250439">
            <h2 class="pnoticia">
                Estrellas estrelladas: un 'equipo' que no brilló en el Mundial            </h2>
        </a>
    </figcaption>
</article>        </li>
                    <li>
            <article class="col1">
        <figure>
        <a href="/mundial-brasil-2014/noticias/equipos-en-el-mundial/blatter-le-dio-una-clasificacion-de-925-al-mundial-de-brasil-2014/14250444">
           <img src="http://www.eltiempo.com/mundial-brasil-2014/contenido/noticias/equipos-en-el-mundial/IMAGEN/IMAGEN-14250482-1.png" alt="Alemania"> 
        </a>
    </figure>
        <figcaption>
        <a href="/mundial-brasil-2014/noticias/equipos-en-el-mundial/blatter-le-dio-una-clasificacion-de-925-al-mundial-de-brasil-2014/14250444">
            <h2 class="pnoticia">
                Blatter le dio una clasificación de 9,25 al Mundial de Brasil-2014            </h2>
        </a>
    </figcaption>
</article>        </li>
                    <li>
            <article class="col1">
        <figure>
        <a href="/mundial-brasil-2014/noticias/equipos-en-el-mundial/scolari-dimitio-despues-del-cuarto-puesto-de-brasil-en-su-mundial/14249839">
           <img src="http://www.eltiempo.com/mundial-brasil-2014/contenido/noticias/equipos-en-el-mundial/IMAGEN/IMAGEN-14250035-1.jpg" alt="Scolari"> 
        </a>
    </figure>
        <figcaption>
        <a href="/mundial-brasil-2014/noticias/equipos-en-el-mundial/scolari-dimitio-despues-del-cuarto-puesto-de-brasil-en-su-mundial/14249839">
            <h2 class="pnoticia">
                Scolari dimitió después del cuarto puesto de Brasil en su Mundial             </h2>
        </a>
    </figcaption>
</article>        </li>
        </ul>
        </section>
    <aside class="pautefacil">
    <div id="insertAdSpaceBeforeThis_000000015f9648c7" style="display:none"></div>
    <script type="text/javascript">
        var cX = cX || {};
        cX.callQueue = cX.callQueue || [];
        cX.callQueue.push(['insertAdSpace',
            {
                adSpaceId: '000000015f9648c7',
                baseAdDeliveryUrl: 'http://adserver.cxad.cxense.com/adserver/search',
                secureBaseAdDeliveryUrl: 'https://s-adserver.cxad.cxense.com/adserver/search',
                lang: 'es',
                initialHorizontalAdUnits: 0,
                initialVerticalAdUnits: 0,
                adUnitWidth: 0,
                adUnitHeight: 0,
                resizeToContentSize: true,
                renderTemplateUrl: 'http://cdn.cxpublic.com/eltiempo_esp_elecciones.html',
                onImpressionResult: pf_renderHandler
            }]);

        function pf_renderHandler(event, data, context) {
            var iframeEl = document.getElementById(event.elementId);
            if (iframeEl) {
                iframeEl.width = event.contentWidth;
                iframeEl.height = event.contentHeight;
            }
            return true;
        }
    </script>
    <div id="cX-root" style="display:none"></div>
    <script type="text/javascript">
        var cX = cX || {};
        cX.callQueue = cX.callQueue || [];
        cX.callQueue.push(['setAccountId', '9222263900732340917']);
        cX.callQueue.push(['setSiteId', '9222263900732340944']);
        cX.callQueue.push(['sendPageViewEvent']);
    </script>
    <script type="text/javascript">
        (function() {
            try {
                var scriptEl = document.createElement('script');
                scriptEl.type = 'text/javascript';
                scriptEl.async = 'async';
                scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js';
                var targetEl = document.getElementsByTagName('script')[0];
                targetEl.parentNode.insertBefore(scriptEl, targetEl);
            } catch (e) {
            }
            ;
        }());
    </script>
</aside>    <section class="comentarios-M14">
    <a name="comentarios"></a>
    <div id="comentarios_nota_int" id_nota="14256755"></div>
</section>
        </section>    <!-- Columna Derecha -->
    <section id="col2-M14">
    <div class="publ2-M14">
    <p>Publicidad</p>
    <script type="text/javascript">
        sas_formatid="9346";
        if(typeof SmartAdServerAjax == "function"){
            SmartAdServerAjax(sas_pageid,sas_formatid,sas_target);
        }
    </script>
</div>    <div class="twitter-M14">
    <div class="titulo" >TWITTER 
        <a target="_blank" href="http://twitter.com/@eltiempo">
        @eltiempo</a></div>
    <div  id="ver1" class="barraMenos">
        #Brasil2014    </div>
    <div class="contenido" id="mas-tw">
        <a class="twitter-timeline" data-chrome="noheader transparent" href="https://twitter.com/search?q=%23Brasil2014" data-widget-id="451484499189067776">Tweets about "#Brasil2014"</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>    </div>
    <div  id="ver2" class="barraMas">
        #SeleccionColombia    </div>
    <div class="contenido" id="menos-tw">
        <a class="twitter-timeline" data-chrome="noheader transparent" href="https://twitter.com/search?q=%23SeleccionColombia" data-widget-id="451485111616155648">Tweets about "#SeleccionColombia"</a>    </div>
</div>    <div class="publ2-M14">
    <p>Publicidad</p>
    <script type="text/javascript">
        sas_formatid="9344";
        if(typeof SmartAdServerAjax == "function"){
            SmartAdServerAjax(sas_pageid,sas_formatid,sas_target);
        }
    </script>
</div>    <!-- ini recommendations facebook articulo -->
<div class="facebook-M14">
	<div class="titulo">Facebook - RECOMENDADOS</div>
    <div class="contenido"> 
        <fb:recommendations site="http://www.futbolred.com" max_age="7" width="300" height="320" header="false" font="" border_color=""></fb:recommendations>    </div>
</div>
<!-- fin recommendations facebook articulo -->    <div class="publ2-M14">
    <p>Publicidad</p>
    <script type="text/javascript">
        sas_formatid="9345";
        if(typeof SmartAdServerAjax == "function"){
            SmartAdServerAjax(sas_pageid,sas_formatid,sas_target);
        }
    </script>
</div></section></div>
        <div id="compartir-redes" class="redess">
    <ul data-titulo="Mundial 2014 | Todo Sobre el Mundial Brasil 2014" data-url="http://www.eltiempo.com/mundial-brasil-2014">
        <li class="fb"><a href="javascript:void(0);" data-red-social="facebook">Facebook</a></li>
        <li class="tw"><a href="javascript:void(0);" data-red-social="twitter">Twitter</a></li>
        <li class="googleplus"><a href="javascript:void(0);" data-red-social="google">Google plus</a></li>
    </ul>
</div>        <!-- Footer -->
        <footer>
    <div class="innerfooter">
        <h5 class="creditos">
            COPYRIGHT © 2014 EL TIEMPO Casa Editorial. Prohibida su reproducción total o parcial, así como su traducción a cualquier idioma sin autorización escrita de su titular.
        </h5>
        <span class="etfooter">El TIEMPO</span>
    </div>
</footer>        <script type="text/javascript" defer language="JavaScript" src="/mundial-brasil-2014/js/s_code_remote_new.js"></script>
    </body>
</html>