<!DOCTYPE html>
<html>
    <head>
                    <script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
                
                
            
        <meta name="format-detection" content="telephone=no"/>

        <meta name="author" content="Casa Editorial El Tiempo"/>

        <meta name="genre" content="News"/>

        <meta name="geo.placename" content="Colombia"/>

        <meta name="geo.position" content="4.570868;-74.297333"/>

        <meta name="geo.region" content="CO"/>

        <meta name="google" content="notranslate"/>

        <meta name="ICBM" content="4.570868, -74.297333"/>

        <meta name="language" content="spanish"/>

    

                        <meta name="twitter:card" content="summary_large_image"/>

            <meta name="twitter:site" content="@ELTIEMPO"/>

            <meta name="twitter:creator" content="@ELTIEMPO"/>

            <meta name="twitter:title" content="La nueva batalla del protagonista de &#039;Breaking Bad&#039;"/>

                <meta property="twitter:description" content="El actor californiano Bryan Cranston habló de su más reciente película ‘Reencuentro’."/>

         
             
                 
                 
                    <meta name="twitter:image" content="http://www.eltiempo.com/files/image_450_300/uploads/2018/05/05/5aed6278e30d6.jpeg"/>
 
             
         
    
                        <link href="http://m.eltiempo.com/cultura/cine-y-tv/protagonista-de-breaking-bad-estrena-pelicula-reencuentro-213748" media=" only screen and (max-width: 640px)" rel="alternate">
<link href="http://www.eltiempo.com/files/image_950_534/uploads/2018/05/05/5aed6278e30d6.jpeg" rel="image_src">
<link href="http://www.eltiempo.com/cultura/cine-y-tv/protagonista-de-breaking-bad-estrena-pelicula-reencuentro-213748" rel="canonical">
			<link href="http://www.eltiempo.com/amp/cultura/cine-y-tv/protagonista-de-breaking-bad-estrena-pelicula-reencuentro-213748" rel="amphtml" />
	
                    <meta name="keywords" content="protagonista, breaking, batalla, nueva, del">
    <meta name="news_keywords" content="protagonista, breaking, batalla, nueva, del">
    <meta name="description" content="El actor californiano Bryan Cranston habló de su más reciente película ‘Reencuentro’. | Cine y Tv | ElTiempo.com">
                                                                                                                                            <meta name="robots" content="index"/>

                        <meta property="fb:app_id" content="865245646889167"/>

        <meta property="og:title" content="La nueva batalla del protagonista de &#039;Breaking Bad&#039;"/>

        <meta property="og:url" content="http://www.eltiempo.com/cultura/cine-y-tv/protagonista-de-breaking-bad-estrena-pelicula-reencuentro-213748"/>

        <meta property="og:site_name" content="El Tiempo"/>

        <meta property="fb:admins" content="100002279652972"/>

        <meta property="og:locale" content="es_CO"/>

        <meta property="og:locale:alternate" content="es_CO"/>


            <meta property="og:description" content="El actor californiano Bryan Cranston habló de su más reciente película ‘Reencuentro’."/>


                    <meta property="og:type" content="article"/>

                                                <meta property="og:image" content="http://www.eltiempo.com/uploads/2018/05/05/5aed6278e30d6.jpeg"/>

                <meta property="og:image:type" content="image/jpeg"/>

    

                    <meta property="article:tag" content="Breaking Bad"/>

                    <meta property="article:tag" content="Películas"/>

                    <meta property="article:tag" content="Actores de Hollywood"/>

            <title>    Protagonista de Breaking Bad estrena película Reencuentro - Cine y Tv - Cultura - ELTIEMPO.COM
</title>
                    
            <link rel="stylesheet" href="http://www.eltiempo.com/css/ndesktop.css?1525292189" />
        <link rel="stylesheet" href="/css/categories.css?d=1525592665" />

            <ol class="header-breadcrumb-list" itemscope="itemscope" itemtype="https://schema.org/BreadcrumbList" hidden="hidden">        
        <li class="header-breadcrumb-item" itemprop="itemListElement" itemscope="itemscope" itemtype="https://schema.org/ListItem">        
            <a class="header-breadcrumb-link" itemprop="item" href="http://www.eltiempo.com/"> <span itemprop="name">Inicio</span> </a>        
            <meta itemprop="position" content="1" />
        </li>
            <li class="header-breadcrumb-item" itemprop="itemListElement" itemscope="itemscope" itemtype="https://schema.org/ListItem">        
            <a class="header-breadcrumb-link" itemprop="item" href="http://www.eltiempo.com/cultura"> <span itemprop="name">cultura</span> </a>        
            <meta itemprop="position" content="2" />
        </li>      
        <li class="header-breadcrumb-item" itemprop="itemListElement" itemscope="itemscope" itemtype="https://schema.org/ListItem">        
            <a class="header-breadcrumb-link" itemprop="item" href="http://www.eltiempo.com/cultura/cine-y-tv"> <span itemprop="name">cine y tv</span> </a>        
            <meta itemprop="position" content="3" />
        </li>
        <li class="header-breadcrumb-item" itemprop="itemListElement" itemscope="itemscope" itemtype="https://schema.org/ListItem">        
            <a class="header-breadcrumb-link" itemprop="item" href="http://www.eltiempo.com/cultura/cine-y-tv/protagonista-de-breaking-bad-estrena-pelicula-reencuentro-213748"> <span itemprop="name">La nueva batalla del protagonista de &#039;Breaking Bad&#039;</span> </a>        
            <meta itemprop="position" content="4" />
        </li>
        </ol>
 


            <link href="http://www.eltiempo.com/css/40f10b9.css?1525292189" type="text/css" rel="stylesheet" />
                            

                            <script src="http://ced.sascdn.com/tag/484/smart.js" type="text/javascript" async></script>
                    <script type="text/javascript">
                var sas_siteId = 22171;
                var sas = sas || {};
                sas.cmd = sas.cmd || [];
                sas.cmd.push(function() {
                    sas.setup({ networkid: 484, domain: "//ads.eltiempo.co", async: true });
                });
            </script>
            <script src="//assets.adobedtm.com/41d3b477534338831f14b02d7af1cd359b73904f/satelliteLib-d2eaf14d78bc52358b0da00e13dbcd0258543316.js"></script>
                <!-- NEWSROOM SCRIPT -->
        <script>
            window._newsroom = window._newsroom || [];
         
            !function (e, f, u) {
                e.async = 1;
                e.src = u;
                f.parentNode.insertBefore(e, f);
            }(document.createElement('script'),
                    document.getElementsByTagName('script')[0], '//c2.taboola.com/nr/eltiempoeditorial/newsroom.js');
        </script>
        <!-- END NEWSROOM SCRIPT -->
                <!-- begin Convert Experiences code-->
            <script type="text/javascript" src="//cdn-3.convertexperiments.com/js/10022306-10021161.js" async></script>
        <!-- end Convert Experiences code -->
        

    <script type="text/javascript">
        var textChars = 'Por favor no ingreses más de {0} caracteres.';
        var textSpecialChars = 'No se permiten caracteres especiales ni tildes.';
        var textNumbers = 'No se permiten números.';
        var textEmail = 'Este no es un correo electrónico válido.';
                var nameRules = {"required":true,"minlength":1,"maxlength":20,"noNumbers":true,"noSpecialChars":true};
                var emailRules = {"required":true,"email":true,"noEmail":true,"minlength":1,"maxlength":50};
                var messageRules = {"required":true,"minlength":10,"maxlength":150};
                var messageRules2 = {"required":false,"maxlength":150};
                var nameMessage = {"required":"Debes ingresar tu nombre. Recuerda que \u00e9ste no puede tener n\u00fameros o caracteres especiales.","minlength":"Al menos debes ingresar {0} caracteres!"};
                var emailMessage = {"required":"Ingresa tu correo electr\u00f3nico para continuar. Recuerda que debe estar bien escrito para poder continuar.","email":"Tu correo electr\u00f3nico debe tener un formato como nombre@dominio.com"};
                var messageMessage = {"required":"Escribe ac\u00e1 el error que encontraste para que podamos revisarlo. Gracias.","maxlength":"Por favor no ingreses m\u00e1s de {0} caracteres.","minlength":"Por favor ingresa m\u00e1s de {0} caracteres."};
                var nc = '4563da6f176be58ebd5c29ac27bdefe6';
        var s_account = "eltiempo";
        var wf_public_url = "http://www.eltiempo.com";
        if (!("sas_pageId" in window)) {
            sas_pageId = '';
        }
        if (!("sas_target" in window)) {
            sas_target = 'home';
        }

                                                        var ssoClient = 'eltiempodigital';
        var ssoMiSuscripcionPath = 'http://www.eltiempo.com/zona-usuario/mi-suscripcion';
        var ssoSuscribirmePath = 'http://suscripciones.eltiempo.com/portalsuscripciones/index.jsp';
        var ssoPortal = 'seg.eltiempo.com';
        var ssoProtocol = 'https';
        var ssoVerify = 'server/verify-login/';
        var ssoVerifyComplement = '/code/basic/';
    </script>
        <script src="http://www.eltiempo.com/js/global.js?1525292189" type="text/javascript"></script>
    
        <script>var shareElTiempo = "http://www.eltiempo.com/js/220c489.js?1525292189";</script>
    
                    <script src="http://www.eltiempo.com/js/3369f5a.js?1525292189" type="text/javascript"></script>
            
        <script src="http://www.eltiempo.com/js/global_public.js?1525292189" type="text/javascript"></script>
    
                                                                                                                                                                                                            <script>
        subSection = '';
        if (location.pathname.split("/")[3]) {
            subSection = subsection();
        }
        digitalData = {
            page: {
                pageID: '213748',
                pageName: pageName() + ' - Articulo',
                channel: section(),
                day: day(),
                hour: hour(),
                referrer: referrer(),
                contentType: 'Articulo',
                userName: getUserName(),
                weekday: weekday(),
                section: section(),
                subsection: subSection,
                autores: 'Andrés Hoyos',
                datePublish: '2018-05-06',
                                }
            };
    </script>
    <!-- Google  Analytic (gtm.js)  -->
            <script>
            (function(w,d,s,l,i){
                w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});
                var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
                j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-WG4KTGL');
        </script>
                <div class="module">
    	
    </div>
                <script type="text/javascript" src="/static/headerjs/article/cultura/cine-y-tv"></script> 

<script type="text/javascript" src="/advertisement/pages"></script>

    
    <script type="text/javascript">
        var pageTemplate = "default";
        var sitesMeter = "default,opinion,editorial,carta,gallery,video,graphic";
        var showMeter = "1";
    </script>
        <script src="http://www.eltiempo.com/js/desktopArticle.js?1525292189" type="text/javascript"></script>
        <script type="text/javascript">
        var ssoMeterPath = 'https://seg.eltiempo.com/paywall/newmeter/eltiempodigital?callback=?';
        var defaulMeterType = 'signwall';
    </script>
            <script type="text/javascript">
                        sas_pageId = "152162";
                           //default article template
                sas_pageId = "152162";
                sas_target = "seccion=cine-y-tv";
                        sas_pageid = "22171/"+sas_pageId; // temporal 6 julio
            sas_target += ";recurso=213748";
        </script>
    
                    <link rel="shortcut icon" href="http://www.eltiempo.com/favicon.ico?1525292189" />
                            </head>
    <body         class="article-page  section-cultura-cine-y-tv section-cultura"
    data-article-id="213748"
    data-logged="false"
>
        

    <!-- Google  site tag (gtm.js)  -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WG4KTGL"
        height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
  <div id="main-container"  class="main-container" >

                    <div class="module-free-html">
        
        
    </div>
                

                    
            <div class="ads-before-header">
    <div class="module-ads">
        
        
    <div class="ad-unit" id="sas_21675" width="960" height="90"><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 21675, target: sas_target });});</script></div>
<div class="ad-unit" id="sas_8941" width="960" height="90"><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 8941, target: sas_target });});</script></div>
<div class="ad-unit" id="sas_29221" width="0" height="0"><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 29221, target: sas_target });});</script></div>
<div id="p15871-m313-3-314" class=""><script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
!function (e, f, u, i) {
if (!document.getElementById(i)){
e.async = 1;
e.src = u;
e.id = i;
f.parentNode.insertBefore(e, f);
}
}(document.createElement('script'),
document.getElementsByTagName('script')[0],
'//cdn.taboola.com/libtrc/eltiempoeditorial/loader.js',
'tb_loader_script');
if(window.performance && typeof window.performance.mark == 'function')
{window.performance.mark('tbl_ic');}
</script></div>
<div id="p15871-m318-4-319" class=""> <script type="text/javascript"> 
        var ssoMeterType = 'signwall'; 
    </script>
</div>
<div id="p15871-m323-5-324" class="">
<div class="ad-unit" id="sas_9343" width="0" height="0"></div>   
<script type="text/javascript">

    $(document).ready(function(){
    var _formatId = 9343;
    $('.articulo-contenido p:nth-child(1)').first().after($( '#sas_9343') );
        if($('.bbc-mundo').length || $('.articulo.article.default').length==0)
        return;

        sas.cmd.push(function() { 
            sas.call("std", {
                    siteId: sas_siteId, pageId: sas_pageId, formatId: _formatId, target: sas_target , tagId: "sas_"+_formatId
                });
        });
    });
</script>
</div>
</div>
</div>
    
<div class="content_grid content_grid_header">
    <header class="">
        <div class="top-contenedor">
            <div class="topbar3">
                                    <div class="icono-hamburguesa"></div>                    <div class="nivel-logo2">
                        <a href="/" class=""><figure class="logo"><img alt="" src="/images/eltiempo_logo.png"></figure></a>
                            <span>La nueva batalla del protagonista de 'Breaking Bad'</span>
                    </div>
                
                
                    <ul class="cliente">
  <li class="buscador-header-container">
      <a>
          <span class="buscador-icon"></span>

          <form class="buscador-form" method="GET" action="/buscar" name="search_form" style="display: none">
              <span class="buscador-icon"></span>
              <input class="search bloque" type="text" name="q" placeholder="Noticias de Colombia y el Mundo" autocomplete="off">
              <span class="cerrar-icon"></span>
          </form>
      </a>
  </li>
  <li><a id="suscribase-header" style="display: none;" target="_blank"><span class="suscribase">Suscribirme</span></a></li>
  <li class="login-bar" style="display: none;"><a href="http://www.eltiempo.com/login"><span class="ingresar">Iniciar sesión</span></a></li>

            <li class="user-bar cuenta" style="display: none;" data-src="">
            <div class="top-header-icon logged">
                <span class="username active"></span>
                <ul class="dropdown">
    
            
            <li>
            <div class="dropdown-title">Mi cuenta</div>
        </li>
        <li class="ico-configurar">
        <a href="/zona-usuario/configurar-mis-datos">
            Configurar mis datos
        </a>
    </li>
                <li class="ico-impreso">
        <a href="/zona-usuario/version-impresa">
            Versión impresa
        </a>
    </li>
    <li class="ico-guardado">
        <a href="/zona-usuario/articulos-guardados">
            Artículos guardados
        </a>
    </li>
    <li class="ico-boletines">
        <a href="/zona-usuario/boletines">
            Boletines
        </a>
    </li>
    <li class="ico-vivamos">
        <a href="/zona-usuario/club-vivamos">
            Club vivamos El Tiempo
        </a>
    </li>
    <li class="ico-preguntas">
        <a href="/preguntas-frecuentes">
            Preguntas frecuentes
        </a>
    </li>
        <li class="ico-cerrar">
        <a class="cierre_sesion"
           data-src="https://seg.eltiempo.com/server/logout/eltiempodigital"
           data-href="/sesion/logout/eltiempodigital">
            Cerrar sesión
        </a>
    </li>
    </ul>

    <script>
        $(document).ready(function() {
            $(".username").click(function(e) {
                e.preventDefault();
                var contenido = $(this).next(".dropdown");
                if (contenido.css("display") == "none") {
                    contenido.slideDown(250);
                    $(this).addClass("open");
                } else {
                    contenido.slideUp(250);
                    $(this).removeClass("open");
                }
            });
        });
    </script>
            </div>
        </li>
    
  <li id="li-cargando" class="header-cargando" style="display: none;"><a id="loading-header"><span class="suscribase-loading">Cargando...</span></a></li>
</ul>


    <div class="redes-topbar" style="display: none">
                    <div class="texto_redes_header" id="shareArticle">
                <ul>
        
                    <li><a class="comentar" href="#btnVerComentarios"></a></li>
                    <li><a class="facebook" href="#"></a></li>
                    <li><a class="twitter" href="#"></a></li>
                    <li>
                                                                        
                        <a href=""
                        data-save="{&quot;id&quot;:213748,&quot;titulo&quot;:&quot;La nueva batalla del protagonista de &#039;Breaking Bad&#039;&quot;,&quot;lead&quot;:&quot;El actor californiano Bryan Cranston habl\u00f3 de su m\u00e1s reciente pel\u00edcula \u2018Reencuentro\u2019.&quot;,&quot;thumbnail&quot;:&quot;&quot;,&quot;timestamp_creacion&quot;:&quot;1525585800&quot;,&quot;timestamp_modificacion&quot;:&quot;1525585800&quot;,&quot;url&quot;:&quot;\/cultura\/cine-y-tv\/protagonista-de-breaking-bad-estrena-pelicula-reencuentro-213748&quot;,&quot;seccion&quot;:&quot;Cultura&quot;,&quot;subseccion&quot;:&quot;Cine y Tv&quot;}"
                        data-url="https://seg.eltiempo.com/eltiempodigital/user-area/resource/add"
                        data-callback="https://seg.eltiempo.com/eltiempodigital/user-area/resource/add?callback=?"
                        class="guardar btn_Texto13 save-article" id="213748">
                            GUARDAR
                            <div class="tooltip-guardado tooltip-guardar">
                                Ingrese o regístrese <b class="btn_Texto26 conectate">acá</b>
                                para guardar los artículos en su
                                zona de usuario y leerlos cuando quiera
                            </div>
                        </a>

                        <div class="hidden tooltip-guardado">
                            <b>Este artículo ya fue guardado</b>
                            Para consultarlo en otro momento, visite su zona de usuario.
                        </div>
                        <div class="hidden tooltip-success-updated">
                            <b>Artículo guardado</b>
                            Para consultarlo en otro momento, visite su zona de usuario.
                        </div>
                        <div class="hidden tooltip-error">
                            El artículo no pudo ser guardado, intente nuevamente
                        </div>
                    </li>
                    <li><a class="enviar open-share-by-email-popup ico-rs" href="#"></a></li>
                    </ul>
        </div>
    </div>
            </div>
        </div>

                    <nav class="page-menu" itemscope="" itemtype="https://www.schema.org/SiteNavigationElement">

                            <div class="menu_principal3">
                                            <ul class="cultura-menu">
  <li class="cultura first" itemprop="name">
    <a href="/cultura" itemprop="url">Cultura</a>
  </li>
  <li class="cultura-cine-y-tv current" itemprop="name">
    <a href="/cultura/cine-y-tv" itemprop="url">Cine y Tv</a>
  </li>
  <li class="cultura-arte-y-teatro" itemprop="name">
    <a href="/cultura/arte-y-teatro" itemprop="url">Arte y Teatro</a>
  </li>
  <li class="cultura-musica-y-libros" itemprop="name">
    <a href="/cultura/musica-y-libros" itemprop="url">Música y Libros</a>
  </li>
  <li class="cultura-gastronomia" itemprop="name">
    <a href="/cultura/gastronomia" itemprop="url">Gastronomía</a>
  </li>
  <li class="cultura-entretenimiento" itemprop="name">
    <a href="/cultura/entretenimiento" itemprop="url">Entretenimiento</a>
  </li>
  <li class="cultura-gente last" itemprop="name">
    <a href="/cultura/gente" itemprop="url">Gente</a>
  </li>
</ul>


                                    </div>
            
        </nav>
    

        <nav class="default" itemscope="" itemtype="https://www.schema.org/SiteNavigationElement">
            <div class="menu_principal2">

                                                            <ul class="default-menu">
  <li class="opinion first" itemprop="name">
    <a href="/opinion" itemprop="url">Opinión</a>
  </li>
  <li class="colombia" itemprop="name">
    <a href="/colombia" itemprop="url">Colombia</a>
  </li>
  <li class="bogota" itemprop="name">
    <a href="/bogota" itemprop="url">Bogotá</a>
  </li>
  <li class="mundo" itemprop="name">
    <a href="/mundo" itemprop="url">Internacional</a>
  </li>
  <li class="politica" itemprop="name">
    <a href="/politica" itemprop="url">Política</a>
  </li>
  <li class="justicia" itemprop="name">
    <a href="/justicia" itemprop="url">Justicia</a>
  </li>
  <li class="economia" itemprop="name">
    <a href="/economia" itemprop="url">Economía</a>
  </li>
  <li class="deportes" itemprop="name">
    <a href="/deportes" itemprop="url">Deportes</a>
  </li>
  <li class="cultura" itemprop="name">
    <a href="/cultura" itemprop="url">Cultura</a>
  </li>
  <li class="tecnosfera" itemprop="name">
    <a href="/tecnosfera" itemprop="url">Tecnología</a>
  </li>
  <li class="vida" itemprop="name">
    <a href="/vida" itemprop="url">Vida</a>
  </li>
  <li class="link external last" itemprop="name">
    <a href="http://clasificados.eltiempo.com/" itemprop="url">Clasificados</a>
  </li>
</ul>


                    
                    <div class="menu_seccion">
                        <div class="secciones">
                            <div class="mas-secciones">Más Secciones</div>
                            <ul class="mas-secciones-menu">
  <li class="link first" itemprop="name">
    <a href="/especiales" itemprop="url">Especiales</a>
  </li>
  <li class="link external" itemprop="name">
    <a href="/multimedia/videos" itemprop="url">Video</a>
  </li>
  <li class="link external" itemprop="name">
    <a href="/multimedia/galeria-de-fotos" itemprop="url">Galerías</a>
  </li>
  <li class="podcast" itemprop="name">
    <a href="/podcast" itemprop="url">Podcast</a>
  </li>
  <li class="datos" itemprop="name">
    <a href="/datos" itemprop="url">Datos El Tiempo</a>
  </li>
  <li class="link external" itemprop="name">
    <a href="http://www.motor.com.co/" itemprop="url">Motor</a>
  </li>
  <li class="carrusel" itemprop="name">
    <a href="/carrusel" itemprop="url">Carrusel</a>
  </li>
  <li class="bocas" itemprop="name">
    <a href="/bocas" itemprop="url">Bocas</a>
  </li>
  <li class="lecturas-dominicales" itemprop="name">
    <a href="/lecturas-dominicales" itemprop="url">Lecturas</a>
  </li>
  <li class="link external" itemprop="name">
    <a href="http://www.eltiempo.com/noticias/huella-social" itemprop="url">Huella Social</a>
  </li>
  <li class="eltiempo-television" itemprop="name">
    <a href="/eltiempo-television" itemprop="url">EL TIEMPO TV</a>
  </li>
  <li class="link" itemprop="name">
    <a href="/pico-y-placa" itemprop="url">Pico y Placa</a>
  </li>
  <li class="link last" itemprop="name">
    <a href="/clima" itemprop="url">Clima</a>
  </li>
</ul>


                        </div>
                    </div>
                            </div>
        </nav>
            <div class="barra-progreso">
          <div class="barra-progreso-activo"></div>
        </div>
 
    </header>
</div>
    
                        
<div class="alertaBoletin registro-alerta">
    <div class="barra contenidoAlerta" style="display: none;" id="barraActivacionHeader">
        <div class="texto">¡Hola
            <span class="username"></span>!, Tu correo ha sido verificado. Ahora puedes elegir los
            <a class="alerta-subrayar" href="/zona-usuario/boletines">Boletines</a>
            que quiera recibir con la mejor información.
        </div>
        <div class="content_accion">
            <a class="cerrar-icon cerrarBarra" onclick="javascript:$('#barraVerificacionHeader').remove();"></a>
        </div>
    </div>
</div>
                
<div class="alertaGeneral registro-alerta">
    <div class="barra contenidoAlerta" style="display: none;" id="first-login-message">
        <div class="texto">Bienvenido
            <span class="username"></span>
            has creado tu cuenta en EL TIEMPO. Conoce y personaliza tu perfil.
            <div class="content_accion">
                <a class="cerrar-icon cerrarBarra" onclick="javascript:$('#barraVerificacionHeader').remove();"></a>
            </div>
        </div>
    </div>
</div>
                
<div class="alertaGeneral registro-alerta" id="welcome-bar-message">    
</div>

                <div class="alertaCuentaError">
    <div class="barra verificacion contenidoAlerta" id="barraVerificacionHeader" style="display: none">
        <div class="texto">Hola
            <span class="username"></span>
            el correo
            <span class="useremail"></span>
            no ha sido verificado.
        </div>
        <div class="texto-dos">
            <a href="javascript:void(0)" onclick="javascript:checkEmail();" class="verificacorreo">
                Verificar correo
            </a>
            ó
            <a href="/zona-usuario/actualizar-email">cambiar correo.</a>
        </div>
        <div class="content_accion">
            <a class="cerrar-icon cerrarBarra" onclick="javascript:$('#barraVerificacionHeader').remove();"></a>
        </div>
    </div>
</div>


    <section class="m-alert-2 m-alert alertaVerificaCorreo" id="enviar-correo-verificacion" style="display: none;">
        <span class="ico-alert"></span>
        <div class="txt-5">El correo electrónico de verificación se enviará a</div>
        <div class="txt-6 useremail"></div>
        <p class="txt-5"><br/>Revisa tu bandeja de entrada y si no, en tu carpeta de correo no deseado.</p>
        <a href="/zona-usuario/actualizar-email" class="btn-1 btn-verifica regresa">
            NO, CAMBIAR CORREO
        </a>
        <a href="javascript:void(0)" data-src="https://seg.eltiempo.com/eltiempodigital/user-area/newsletters/send-email-service" class="btn-2 btn-verifica">
            SI, ENVIAR
        </a>
        <a class="cerrarBarra cerrar-icon" onclick="javascript:$('#barraVerificacionHeader').remove();"></a>
        <span class="loader-icon" style="display: none"></span>
    </section>


        
        
                            <body>
<article default class="content_grid articulo article default" data-history-state="0" data-scroll-url="/cultura/cine-y-tv/protagonista-de-breaking-bad-estrena-pelicula-reencuentro-213748" data-title="La nueva batalla del protagonista de 'Breaking Bad'" data-tracking="http://www.eltiempo.com/track/pageviews/article-213748" id="article-213748" itemscope itemtype="https://schema.org/NewsArticle" xmlns="http://www.w3.org/1999/html"><div class="tags-article">
                                            <hidden data-slug="breaking-bad" data-title="Breaking Bad"></hidden><hidden data-slug="peliculas" data-title="Películas"></hidden><hidden data-slug="actores-de-hollywood" data-title="Actores de Hollywood"></hidden>
</div>
            <div class="content_grid_margin">
                        
             
<section class="intro"><div class="titular">
        <meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.eltiempo.com/cultura/cine-y-tv/protagonista-de-breaking-bad-estrena-pelicula-reencuentro-213748">
<div class="patrocinado-bk">
    
</div>
        <div class="minuto-bk">
            
        </div>
        <div class="titulo-principal-bk">
            
        <h1 itemprop="headline" class="titulo " id="p213748-m93-92-94">La nueva batalla del protagonista de 'Breaking Bad'</h1>
</div>
    </div>
    <div class="lead">
        
    <p itemprop="description" class="info " id="p213748-m88-87-89" style="width: auto;">El actor californiano Bryan Cranston habló de su más reciente película ‘Reencuentro’.</p>
</div>
</section><div class="articulos">
                <section class="container_col"><div class="col1"></div>
                                            <div class="col3 ">
                        <div class="recurso_apertura">
            
                        



                        
        <div class="recurso-imagen-apertura-bk " id="p213748-m66-65-67">
                            <div class="figure-apertura-bk">
                    
                                        
                <figure itemscope="" itemtype="https://schema.org/ImageObject" itemprop="image" id="m70-69-71" class="foto-apertura-articulo "><img alt="Película Reencuentro" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAQAAABeK7cBAAAAC0lEQVR42mNkAAIAAAoAAv/lxKUAAAAASUVORK5CYII=" style=" display: inline;" data-original="/files/article_main/uploads/2018/05/05/5aed6278e30d6.jpeg"><meta itemprop="width" content="950">
<meta itemprop="height" content="475">
<meta itemprop="url" content="http://www.eltiempo.com/files/article_main/uploads/2018/05/05/5aed6278e30d6.jpeg"></figure><p id="m76-1-77" class="titulo ">Laurence Fishburne, Bryan Cranston y Steve Carell logran una química de humor y drama en la película.</p>
</div>
                                <div class="credito-apertura-strong-bk credito-image-bk">
                    <strong>Foto:</strong>
                    
                <p id="m81-2-82" class="autor ">Foto: Disney</p>
</div>
            </div>
</div>
    </div>
                </section><section class="container_col"><div class="social-col col1">
                                                    <div class="compartir">
                                                                    <div class="redes">
        <ul class="texto_redes3">
<li class="comentar ico-rs"><a name="Comentar">Comentar<span id="count-viafoura" class="comentar"></span></a></li>
                                <li class="facebook ico-rs"><a name="Facebook" href="">Facebook<span class="fbcount"></span></a></li>
                <li class="twitter ico-rs"><a name="Twitter" href="">Twitter<span class="twcount"></span></a></li>
                <li class="guardar ico-rs">
                                                                                
                    <a href="" data-save="{&quot;id&quot;:213748,&quot;titulo&quot;:&quot;La nueva batalla del protagonista de 'Breaking Bad'&quot;,&quot;lead&quot;:&quot;El actor californiano Bryan Cranston habl\u00f3 de su m\u00e1s reciente pel\u00edcula \u2018Reencuentro\u2019.&quot;,&quot;thumbnail&quot;:&quot;&quot;,&quot;timestamp_creacion&quot;:&quot;1525585800&quot;,&quot;timestamp_modificacion&quot;:&quot;1525585800&quot;,&quot;url&quot;:&quot;\/cultura\/cine-y-tv\/protagonista-de-breaking-bad-estrena-pelicula-reencuentro-213748&quot;,&quot;seccion&quot;:&quot;Cultura&quot;,&quot;subseccion&quot;:&quot;Cine y Tv&quot;}" data-url="https://seg.eltiempo.com/eltiempodigital/user-area/resource/add" data-callback="https://seg.eltiempo.com/eltiempodigital/user-area/resource/add?callback=?" class="save-article" id="213748">
                        Guardar
                        <div class="tooltip-guardado tooltip-guardar">
                            Ingrese o regístrese <b class="btn_Texto26 conectate">acá</b>
                            para guardar los artículos en su
                            zona de usuario y leerlos cuando quiera
                        </div>
                    </a>

                    <div class="hidden tooltip-guardado">
                        <b>Este artículo ya fue guardado</b>
                        Para consultarlo en otro momento, visite su zona de usuario.
                    </div>
                    <div class="hidden tooltip-success-updated">
                        <b>Artículo guardado</b>
                        Para consultarlo en otro momento, visite su zona de usuario.
                    </div>
                    <div class="hidden tooltip-error">
                        El artículo no pudo ser guardado, intente nuevamente
                    </div>
                                    </li>
                <li class="enviar open-share-by-email-popup ico-rs"><a name="Enviar" href="">Enviar</a></li>
                <li class="google ico-rs"><a name="Google+" href="">Google+</a></li>
                <li class="linkedin ico-rs"><a name="Linked" href="">Linkedin</a></li>
                    </ul>
</div>
                                                                    <div class="publicidad pauta_160px">
                                                                                <div class="module-ads">
        
    <div class="ad-unit" id="sas_9608" width="300" height="250"><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 9608, target: sas_target });});</script></div>
</div>
</div>
                                                            </div>
                                            </div>
                    <div class="col2">
                                                                            <div class="temasdeldia tags-en-articulo">
                                <div class="tags-en-articulo-title">
                                    <a>Relacionados:</a>
                                </div>
                                <div class="tags-en-articulo-links">
                                                                                                                        <h2 class="tags-en-articulo-tag">
                                                <a class="page-link" href="/noticias/breaking-bad">Breaking Bad</a>
                                            </h2>
                                                                                                                                                                <h2 class="tags-en-articulo-tag">
                                                <a class="page-link" href="/noticias/peliculas">Películas</a>
                                            </h2>
                                                                                                                                                                <h2 class="tags-en-articulo-tag">
                                                <a class="page-link" href="/noticias/actores-de-hollywood">Actores de Hollywood</a>
                                            </h2>
                                                                                                                
                                </div>
                            </div>
                           
                                                    <div class="factcheck" id="fact-check-top" hidden>
                                <div><p>Contenido cierto</p></div>
                                <p>Encuentra la validación de El Cazamentiras al final de la noticia.</p>
                            </div>
                                             
                         <div class="articulo-autor">
                <div class="autor-bk">
            <span class="autor" itemprop="author" itemscope itemtype="https://schema.org/Person"><b>Por:</b>
                
            <span itemprop="name" class="nombre " id="p213748-m61-60-62">Andrés Hoyos Vargas</span></span>
        </div>
    
                        <div class="fecha-publicacion-bk">
                <span class="fecha">
                    06 de mayo 2018 , 12:50 a.m.
                </span>
                <meta itemprop="datePublished" content=" 2018-05-06">
<meta itemprop="dateModified" content=" 2018-05-06">
</div>
            </div>
                                                
                            <div class="oculto" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                    <img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAQAAABeK7cBAAAAC0lEQVR42mNkAAIAAAoAAv/lxKUAAAAASUVORK5CYII=" data-original="http://www.eltiempo.com/bundles/eltiempocms/images/el-tiempo/logo-el-tiempo-azul.jpg?1525292155"><meta itemprop="url" content="http://www.eltiempo.com/bundles/eltiempocms/images/el-tiempo/logo-el-tiempo-azul.jpg?1525292155">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
    <meta itemprop="name" content="EL TIEMPO">
</div>

<div class="articulo-contenido" itemprop="articleBody">

        


                
    
            

        
    

        
        



        




        



        
<!--INICIO SABOR AUDIO-->

<!--FIN SABOR AUDIO-->
        
        

        



        


        



        



         


        


             


                
    
<p class="contenido " id="p213748-m56-55-57">“Estoy en una película antibélica, que revela con profundidad el valor de la amistad”, responde desde Londres el actor Bryan Cranston, en referencia a este  filme un drama de tres excombatientes de la guerra de Vietnam que se vuelven a ver en una insólita y dolorosa situación. La producción se estrena el 10 de mayo en Colombia.</p>
<!-- vcl esi error --><p class="contenido " id="p213748-m103-2-104">El californiano viene de hacer una temporada de la obra Network en el National Theater de la capital británica, con la que ganó el premio Olivier al mejor actor, y de participar en 'Isla de perros', la última producción animada del realizador Wes Anderson. Reconoce que la aventura de comedia y mucho drama que propone 'Reencuentro' le ha dado un respiro a una carrera imparable y signada por su éxito como Walter White, el tímido profesor de química que se convierte en un peligroso narcotraficante en la serie ‘<a href="http://www.eltiempo.com/noticias/breaking-bad" target="_blank">Breaking Bad</a>’.</p>
<div class="fotografia " id="p213748-m108-3-109">
        <div class="imagen-cuerpo-bk">
            
        <figure itemscope="" itemtype="https://schema.org/ImageObject" itemprop="image" id="m112-111-113" class="foto-galeria-articulo "><img alt="Breaking Bad" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAQAAABeK7cBAAAAC0lEQVR42mNkAAIAAAoAAv/lxKUAAAAASUVORK5CYII=" style=" display: inline;" data-original="/files/article_content/uploads/2018/05/05/5aed60dac6fe8.jpeg"><meta itemprop="width" content="600">
<meta itemprop="height" content="450">
<meta itemprop="url" content="http://www.eltiempo.com/files/article_content/uploads/2018/05/05/5aed60dac6fe8.jpeg"></figure>
</div>
        <div class="figcaption-cuerpo-bk credito-image-bk">
            <figcaption class="foto-info"><div class="titulo-foto-bk">
                    
                <p id="m118-1-119" class="titulo ">Bryan Cranston se hixo famoso en todo el mundo por su papel de Walter White en 'Breaking Bad'.</p>
</div>
                <div class="credito-apertura-strong-bk credito-image-bk">
                    <strong>Foto:</strong>
                    
                <p id="m123-2-124" class="autor ">Foto: AXN</p>
</div>
            </figcaption>
</div>
    </div>
<p class="contenido " id="p213748-m130-4-131">‘Reencuentro’ cuenta con el apoyo de otros dos pesos pesados de Hollywood: Steve Carell y Laurence Fishburne. La película se enfoca en la amistad de Larry ‘Doc’ Shepperd (Carell), Richard Mueller (Fishburne) y Sal Nealon (Cranston), que parece reactivarse cuando ‘Doc’ decide contactarlos para que lo acompañen a recoger el cadáver de su hijo, muerto durante un operativo militar en Irak. <br><br>La trama, ambientada en el 2003, propone una mirada a las consecuencias de la guerra, con tres personalidades que chocan mientras asumen un viaje de autodescubrimiento y que ofrecen varios momentos divertidos. <br><br>La vida no ha sido fácil para ninguno de los protagonistas: hay dolor, transformaciones profundas y, en el caso de Sal Nealon, una irrefrenable necesidad de acercarse a los excesos. Su papel en el filme es el de alguien que ha tenido un trauma pero se aferra ferozmente a las situaciones que lo hacen sentir vivo. Cranston, de 62 años, conversó con este diario sobre esta experiencia.<br><br><b>Sal Nealon es contradictorio: puede ser destructivo, pero a la vez muy humano…<br>​</b><br>Sí. Es de esos personajes en cuyo desarrollo uno puede gastar mucho tiempo, porque es un poco agresivo, le gusta tomar, fumar, usar drogas, comer en exceso. Es de los que consumen cosas y quiere todo para él; pero, a la vez, una de las cosas que más aprecié al interpretarlo es que refleja mucha bondad (…). Es un gran amigo, por encima de todo. <br><b><br>La película explora el significado y los retos de la amistad. ¿Cree que eso la acerca más al drama? <br>​</b><br>Lo más hermoso de la historia, o lo que a mí me interesó del guion, fue el hecho de que no se podía clasificar en un solo género. Claro, es una película que explora el drama, pero tengo que insistir en que apunta a momentos que dan un aire de diversión. En mi opinión, el sentimiento sobre el que se mueve todo es la esperanza.<br><b><br>Como usted lo dijo, es una película en contra de la guerra, pero ¿qué significa ese concepto para usted?<br>​</b><br>Es algo que ha estado junto al ser humano desde los principios de nuestra historia y veo que siempre habrá una idea de la guerra alrededor de nosotros. No creo que sea realista pensar que podamos borrar la guerra de nuestra vida, pero sí es factible incentivar pensamientos o ideas que puedan aplacar su poder.<br><b><br>¿Es eso posible en un mundo con tantos conflictos? En Estados Unidos, por ejemplo, hay un ambiente político muy complejo.<br>​</b><br>Creo que hay un paralelo interesante entre el mensaje de la película y lo que está pasando en el país: normalmente no puede haber un cambio o un ambiente positivo sino se experimenta primero una situación difícil (…). En la trama de nuestro filme, los personajes van a vivir transformaciones radicales, pero será después de recorrer un camino largo y difícil.<br><b><br>Tener a Steve Carell y a Laurence Fishburne debió ser una bendición...<br>​</b><br>Totalmente. La química fue muy buena y nos hicimos amigos durante el rodaje (...). Posiblemente vuelva a trabajar con ellos de nuevo (dice emocionado).<br><br>‘<b>Reencuentro’ es una película intimista. ¿Cuál es su valor en una carrera tan intensa como la suya?<br>​</b><br>Soy muy afortunado por tener la oportunidad de trabajar en historias como esta. En realidad, siempre me han interesado las historias que tienen alma, las que tienen algo que decir. Es así de simple.</p>
<div class="articulo-enlaces " id="p213748-m168-5-169">
    <div class="modulo-relacionados-bk">
        
    <div id="m235-234-236" data-collection="p213748-m168-5-169">
            
        <a class="page-item-link btn_Texto24 enlace page-link " id="m239-238-240" href="/cultura/cine-y-tv/director-fatih-akin-habla-de-su-pelicula-en-la-penumbra-211152">‘Los neonazis alemanes rara vez son tratados en el cine’</a>
</div>
<div id="m246-245-247" data-collection="p213748-m168-5-169">
            
        <a class="page-item-link btn_Texto24 enlace page-link " id="m250-249-251" href="/cultura/cine-y-tv/entrevista-con-mark-ruffalo-y-tom-holland-acerca-de-avengers-infinity-war-207996">Marvel revela su batalla más épica en el cine</a>
</div>
<div id="m257-256-258" data-collection="p213748-m168-5-169">
            
        <a class="page-item-link btn_Texto24 enlace page-link " id="m261-260-262" href="/cultura/musica-y-libros/entrevista-con-david-lloyd-creador-de-v-de-vendetta-sobre-la-lucha-contra-el-poder-represivo-213840">‘Al cine de superhéroes le da igual si el cómic muere': David Lloyd</a>
</div>
</div>
</div>
<span class="articulo-titulo " id="p213748-m276-6-277">De aspirante a policía a actor</span><p class="contenido " id="p213748-m161-5-162">Cranston pudo haber sido policía (estudió ciencias policiales en 1976), pero terminó dedicado a la actuación. A los 62 años ha participado en más de 150 producciones, entre comerciales de televisión, filmes y series. Se lo recuerda especialmente por la comedia ‘Malcolm’, el impactante drama de acción ‘Breaking Bad’ y películas como ‘Drive’, ‘Argo’, ‘Godzilla’, ‘Trumbo’ (por la que fue nominado al Óscar en el 2016) y ‘El infiltrado’.<br><br>Recientemente produjo y participó en ‘Electric Dreams’, una serie de ciencia ficción inspirada en las historias del autor Philip K. Dick, el mismo que inspiró ‘Blade Runner’.<br><br>ANDRÉS HOYOS VARGAS<br>Cultura<br>En Twitter: <a href="https://twitter.com/AndresHoy1" target="_blank">@AndresHoy1</a></p>
</div>

                                                <span class="endArticle"></span>
                                                                                                            <div class="article-bottom-ads">
                                    
</div>
                                                                                                         <aside class="pauta_home_spincube publicidad pauta_300x250 "></aside><ul class="articulo-guarda-reporta " id="guardarDatos">
<li>
                    <a id="btnVerComentarios" class="comenta btn_Texto25" href="javascript:void(0)" data-id="213748">Comentar</a>
                </li>
                            <li>
                                                                                
                    <a href="" data-save="{&quot;id&quot;:213748,&quot;titulo&quot;:&quot;La nueva batalla del protagonista de 'Breaking Bad'&quot;,&quot;lead&quot;:&quot;El actor californiano Bryan Cranston habl\u00f3 de su m\u00e1s reciente pel\u00edcula \u2018Reencuentro\u2019.&quot;,&quot;thumbnail&quot;:&quot;&quot;,&quot;timestamp_creacion&quot;:&quot;1525585800&quot;,&quot;timestamp_modificacion&quot;:&quot;1525585800&quot;,&quot;url&quot;:&quot;\/cultura\/cine-y-tv\/protagonista-de-breaking-bad-estrena-pelicula-reencuentro-213748&quot;,&quot;seccion&quot;:&quot;Cultura&quot;,&quot;subseccion&quot;:&quot;Cine y Tv&quot;}" data-url="https://seg.eltiempo.com/eltiempodigital/user-area/resource/add" data-callback="https://seg.eltiempo.com/eltiempodigital/user-area/resource/add?callback=?" class="guarda btn_Texto13 save-article" id="213748">
                        Guardar
                        <div class="tooltip-guardado tooltip-guardar">
                            Ingrese o regístrese <b class="btn_Texto26 conectate">acá</b>
                            para guardar los artículos en su
                            zona de usuario y leerlos cuando quiera
                        </div>
                    </a>

                    <div class="hidden tooltip-guardado">
                        <b>Este artículo ya fue guardado</b>
                        Para consultarlo en otro momento, visite su zona de usuario.
                    </div>
                    <div class="hidden tooltip-success-updated">
                        <b>Artículo guardado</b>
                        Para consultarlo en otro momento, visite su zona de usuario.
                    </div>
                    <div class="hidden tooltip-error">
                        El artículo no pudo ser guardado, intente nuevamente
                    </div>
                                    </li>
            <li>
                <a class="reporta btn_Texto14 open-report-error-popup">REPORTAR</a>
            </li>
        </ul>
</div> 
                                        
                                                            <div class="col_fija">
                                                                                                                         <aside class="pauta_home_spincube publicidad pauta_300x250 "><div class="module-ads">
        
    <div class="ad-unit" id="sas_9346" width="300" height="250"><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 9346, target: sas_target });});</script></div>
</div></aside><aside class="publicidad pauta_300x600 "><div class="module-ads">
        
    <div class="ad-unit" id="sas_32365" width="300" height="600"><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 32365, target: sas_target });});</script></div>
</div></aside><!--INICIO MODULO DESKTOP PAUTE FACIL SU TARGET--><aside class="publicidad su-target"><div class="module">
    	
    <div id="p148-m53-52-54" class="">
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({
mode: 'thumbnails-d',
container: 'taboola-below-article-thumbnails',
placement: 'Below Article Thumbnails',
target_type: 'mix'
});
_taboola.push({url: window.location.href, article:'auto'});
</script><script type="text/javascript">
window._taboola = window._taboola || [];
</script>
</div>
</div></aside>
</div>
                   
                </section>
</div>
            
                            
                <!--FIN MODULO DESKTOP PAUTE FACIL SU TARGET-->
                                    <div class="articulo-ayuda">
                        <span class="txt1">Sigue bajando</span>
                        <span class="txt2">para encontrar más contenido</span>
                        <span class="icon-flecha"></span>
                    </div>
                            
                                                                            <div class="ads-end-article">
                        
</div>
                            
                                    
        </div>
        
    </article><span id="scroll-load-path-0" class="scroll-load-path" data-item="0" data-title="‘Al cine de superhéroes le da igual si el cómic muere': David Lloyd" data-href="/page/cultura/musica-y-libros/entrevista-con-david-lloyd-creador-de-v-de-vendetta-sobre-la-lucha-contra-el-poder-represivo-213840.html">
        </span><span id="scroll-load-path-1" class="scroll-load-path" data-item="1" data-title="La duda y la venganza / Crítica Mente" data-href="/page/politica/la-duda-y-la-venganza-critica-mente-212694.html">
        </span><span id="scroll-load-path-2" class="scroll-load-path" data-item="2" data-title="La chilena 'Una mujer fantástica' se llevó cinco premios Platino" data-href="/page/cultura/cine-y-tv/los-ganadores-de-los-premios-platino-2018-211528.html">
        </span><span id="scroll-load-path-3" class="scroll-load-path" data-item="3" data-title="'Avengers', la polémica por la clasificación por edades" data-href="/page/cultura/peliculas/polemica-por-la-clasificacion-por-edades-de-avengers-212006.html">
        </span><span id="scroll-load-path-4" class="scroll-load-path" data-item="4" data-title="'Avengers' bate récord al recaudar USD 630 millones en su estreno" data-href="/page/cultura/cine-y-tv/avengers-infinity-war-bate-record-de-taquilla-en-el-mundo-211408.html">
        </span>
</body>

    
                
                <section class="paywall" id="paywall">
        <div class="signwall-notificacion">
            <div class="notificacionBox">
                <div class="tituloNotificacion">
                    <div class="mensajeNot"></div>
                    <div class="cerrarNot" style="display:none">
                        <a href="javascript:void(0)" class="cerrar-icon cerrarBtn cerrado"></a>
                    </div>
                </div>
                <div class="cuerpoNotificacion abierto">                    
                    <p class="cuerpoP2">
                        <a href="/zona-usuario/crear">
                            CREA UNA CUENTA
                        </a>
                    </p>
                    <hr/>
                    <p class="cuerpoP3">
                        ¿Ya tienes cuenta? <a href="/login">INGRESA</a>
                    </p>
                </div>
            </div>
        </div>
</section>
    

    <img class="img-tracking" src="http://www.eltiempo.com/track/pageviews/article-213748" width="1" height="1" />
                                    <div class="paywallv2-container">     
    
    <div class="signwall">
            <div class="abstract">
                <div class="cabezaAbstract">
                    <div class="logo"></div>
                    <div class="backto"><a href="/">VOLVER A PORTADA</a></div>
                </div>
                <div class="cuerpoAbstract">
                    <div class="leftAbstract">
                        <p class="title">Sabemos que te gusta estar siempre informado.</p>
                        <p class="subtitle">Crea una cuenta y podrás disfrutar de: </p>
                        <ul class="contentItem">
<li>
<strong>Acceso a boletines</strong> con las mejores noticias de actualidad.</li>
                            <li>
<strong>Comentar</strong> las noticias que te interesan.</li>
                            <li>
<strong>Guardar</strong> tus artículos favoritos.</li>
                        </ul>
<p class="description">
                            Crea una cuenta y podrás <strong>disfrutar nuestro contenido</strong> desde cualquier dispositivo.
                        </p>
                    </div>
                    <div class="rightAbstract">
                        <iframe id="ob_iframe" name="ob_iframe" frameborder="0" hspace="0" scrolling="no" data-src="https://seg.eltiempo.com/server/login/eltiempodigital/authorization_code/code/basic/41610011359312/abstract"></iframe>
                    </div>
                </div>
            </div>
        </div>
</div>
                
                    <div class="module-free-html">
        
        
    <div id="p195006-m64-1-65" class=""><script type="text/javascript">
$(document).ready(function() {
    var art=["MAM-1543083","MAM-1540330","MAM-979851","MAM-766875","MAM-1580184","MAM-1018830","MAM-1579819","MAM-1365165"]
    if(digitalData && digitalData.page && art.indexOf(digitalData.page.pageID)>=0){
        $(".autor .nombre").html("Sergio Ocampo Madrid");
    }
});
</script></div>
</div>
                            
            
        

                    
<div class="content_grid content-grid-footer">
    <footer>
    <div class="container_footer02_2015 ">
        <div class="content-footer02">
            <div class="identy-et">
                <div class="nivel-logo2">
                    <figure class="logo">
                        <a href="/"><img alt="" src="/images/eltiempo_logo.png"></a>
                    </figure>
                </div>
            </div>
            <div class="disclaimer-ft">
                <div class="disclaimer-content">
    
<p id="p18612-m71-70-72">COPYRIGHT © 2018 EL TIEMPO Casa Editorial. Prohibida su reproducción total o parcial, así como su traducción a cualquier idioma sin autorización escrita de su titular. ELTIEMPO.com todas las noticias principales de Colombia y el Mundo</p>
</div>
            </div>
            <div class="siguenos-ft siguenos-en-bk">
                <span>SÍGUENOS EN:</span>
                <ul>
                    <li><a class="facebook" href="https://www.facebook.com/eltiempo" target="_blank">󰀰</a></li>
                    <li><a class="twitter" href="https://twitter.com/eltiempo" target="_blank">󰀱</a></li>
                    <li><a class="google" href="https://plus.google.com/+ElTiempo" target="_blank">󰀲</a></li>
                </ul>
            </div>
        </div>
    </div>
</footer>
</div>

                <div class="dictum-box" id="dictum-box"></div>
</div>

            <script type='text/javascript'>
        fb_pixel_id = 329218430936648;
        !function (f, b, e, v, n, t, s) {
            if (f.fbq) return; n = f.fbq = function () {
                    n.callMethod ?
                    n.callMethod.apply(n, arguments) : n.queue.push(arguments)
                };
            if (!f._fbq) f._fbq = n;
                n.push = n; n.loaded = !0; n.version = '2.0'; n.queue = [];
                t = b.createElement(e); t.async = !0; t.src = v;
                s = b.getElementsByTagName(e)[0]; s.parentNode.insertBefore(t, s)
        }
        (window,document, 'script', 'https://connect.facebook.net/en_US/fbevents.js');
        fbq('init',  fb_pixel_id);
        fbq('track' , 'PageView');
    </script>
    <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=329218430936648&ev=PageView&noscript=1"/></noscript>
                    <script type='text/javascript'>
        var _sf_async_config = _sf_async_config || {};
        /** CONFIGURATION START **/
        _sf_async_config.uid = 50648; //CHANGE THIS
        _sf_async_config.domain = 'eltiempo.com'; //CHANGE THIS
        _sf_async_config.useCanonical = true;
        _sf_async_config.sections = 'cultura'; //CHANGE THIS
        _sf_async_config.authors = 'Andrés Hoyos'; //CHANGE THIS
        var _cbq = window._cbq = (window._cbq || []);
        if(getCmsCookie('logged')){
            if(getCmsCookie('suscriptor') == "true"){
                _cbq.push(['_acct', 'paid']);    
            }else 
                _cbq.push(['_acct', 'lgdin']);    
            }
        else{
            _cbq.push(['_acct', 'anon']);       
        }
        
        /** CONFIGURATION END **/
        (function() {
            function loadChartbeat() {
                window._sf_endpt = (new Date()).getTime();
                var e = document.createElement('script');
                e.setAttribute('language', 'javascript');
                e.setAttribute('type', 'text/javascript');
                e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
                //e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_pub.js'); //CHARTBEAT FOR ADS
                document.body.appendChild(e);
            }
            var oldonload = window.onload;
            window.onload = (typeof window.onload != 'function') ?
                    loadChartbeat : function() {
                oldonload();
                loadChartbeat();
            };
        })();
    </script>
        <script type="text/javascript">_satellite.pageBottom();</script>
    
        </body>
</html>


