<!DOCTYPE html>
<html>
    <head>
                    <script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
                
                
            
        <meta name="format-detection" content="telephone=no"/>

        <meta name="author" content="Casa Editorial El Tiempo"/>

        <meta name="genre" content="News"/>

        <meta name="geo.placename" content="Colombia"/>

        <meta name="geo.position" content="4.570868;-74.297333"/>

        <meta name="geo.region" content="CO"/>

        <meta name="google" content="notranslate"/>

        <meta name="ICBM" content="4.570868, -74.297333"/>

        <meta name="language" content="spanish"/>

    

                        <meta name="twitter:card" content="summary_large_image"/>

            <meta name="twitter:site" content="@ELTIEMPO"/>

            <meta name="twitter:creator" content="@ELTIEMPO"/>

            <meta name="twitter:title" content="Famosos que cambiaron de sexo por su trabajo en el cine"/>

                <meta property="twitter:description" content="Los papeles de estos actores dieron mucho de qué hablar por su transformación."/>

         
             
                 
                 
                    <meta name="twitter:image" content="http://www.eltiempo.com/files/image_450_300/uploads/2018/04/02/5ac26562a5484.jpeg"/>
 
             
         
    
                        <link href="http://m.eltiempo.com/cultura/cine-y-tv/actores-que-cambiaron-de-sexo-para-protagonizar-peliculas-200378" media=" only screen and (max-width: 640px)" rel="alternate">
<link href="http://www.eltiempo.com/files/image_950_534/uploads/2018/04/02/5ac26562a5484.jpeg" rel="image_src">
<link href="http://www.eltiempo.com/cultura/cine-y-tv/actores-que-cambiaron-de-sexo-para-protagonizar-peliculas-200378" rel="canonical">
			<link href="http://www.eltiempo.com/amp/cultura/cine-y-tv/actores-que-cambiaron-de-sexo-para-protagonizar-peliculas-200378" rel="amphtml" />
	
                    <meta name="keywords" content="cambiaron, famosos, trabajo, sexo, cine">
    <meta name="news_keywords" content="cambiaron, famosos, trabajo, sexo, cine">
    <meta name="description" content="Los papeles de estos actores dieron mucho de qué hablar por su transformación. | Cine y Tv | ElTiempo.com">
                                                                                                                                                                        <meta name="robots" content="index"/>

                        <meta property="fb:app_id" content="865245646889167"/>

        <meta property="og:title" content="Famosos que cambiaron de sexo por su trabajo en el cine"/>

        <meta property="og:url" content="http://www.eltiempo.com/cultura/cine-y-tv/actores-que-cambiaron-de-sexo-para-protagonizar-peliculas-200378"/>

        <meta property="og:site_name" content="El Tiempo"/>

        <meta property="fb:admins" content="100002279652972"/>

        <meta property="og:locale" content="es_CO"/>

        <meta property="og:locale:alternate" content="es_CO"/>


            <meta property="og:description" content="Los papeles de estos actores dieron mucho de qué hablar por su transformación."/>


                    <meta property="og:type" content="article"/>

                                                <meta property="og:image" content="http://www.eltiempo.com/uploads/2018/04/02/5ac26562a5484.jpeg"/>

                <meta property="og:image:type" content="image/jpeg"/>

    

                    <meta property="article:tag" content="Cine"/>

                    <meta property="article:tag" content="Sexo"/>

                    <meta property="article:tag" content="Actores"/>

                    <meta property="article:tag" content="Películas"/>

            <title>    Actores que cambiaron de sexo para protagonizar películas - Cine y Tv - Cultura - ELTIEMPO.COM
</title>
                    
            <link rel="stylesheet" href="http://www.eltiempo.com/css/66ba5e9.css?1522685949" />
        <link rel="stylesheet" href="/css/categories.css?d=1522696215" />

            <ol class="header-breadcrumb-list" itemscope="itemscope" itemtype="http://schema.org/BreadcrumbList" hidden="hidden">        
        <li class="header-breadcrumb-item" itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem">        
            <a class="header-breadcrumb-link" itemprop="item" href="http://www.eltiempo.com/"> <span itemprop="name">Inicio</span> </a>        
            <meta itemprop="position" content="1" />
        </li>
            <li class="header-breadcrumb-item" itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem">        
            <a class="header-breadcrumb-link" itemprop="item" href="http://www.eltiempo.com/cultura"> <span itemprop="name">cultura</span> </a>        
            <meta itemprop="position" content="2" />
        </li>      
        <li class="header-breadcrumb-item" itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem">        
            <a class="header-breadcrumb-link" itemprop="item" href="http://www.eltiempo.com/cultura/cine-y-tv"> <span itemprop="name">cine y tv</span> </a>        
            <meta itemprop="position" content="3" />
        </li>
        <li class="header-breadcrumb-item" itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem">        
            <a class="header-breadcrumb-link" itemprop="item" href="http://www.eltiempo.com/cultura/cine-y-tv/actores-que-cambiaron-de-sexo-para-protagonizar-peliculas-200378"> <span itemprop="name">Famosos que cambiaron de sexo por su trabajo en el cine</span> </a>        
            <meta itemprop="position" content="4" />
        </li>
        </ol>
 


            <link href="http://www.eltiempo.com/css/40f10b9.css?1522685949" type="text/css" rel="stylesheet" />
                            

                            <script src="http://ced.sascdn.com/tag/484/smart.js" type="text/javascript" async></script>
                    <script type="text/javascript">
                var sas_siteId = 22171;
                var sas = sas || {};
                sas.cmd = sas.cmd || [];
                sas.cmd.push(function() {
                    sas.setup({ networkid: 484, domain: "//ads.eltiempo.co", async: true });
                });
            </script>
            <script src="//assets.adobedtm.com/41d3b477534338831f14b02d7af1cd359b73904f/satelliteLib-d2eaf14d78bc52358b0da00e13dbcd0258543316.js"></script>
                <!-- NEWSROOM SCRIPT -->
        <script>
            window._newsroom = window._newsroom || [];
         
            !function (e, f, u) {
                e.async = 1;
                e.src = u;
                f.parentNode.insertBefore(e, f);
            }(document.createElement('script'),
                    document.getElementsByTagName('script')[0], '//c2.taboola.com/nr/eltiempoeditorial/newsroom.js');
        </script>
        <!-- END NEWSROOM SCRIPT -->
                <!-- begin Convert Experiences code-->
            <script type="text/javascript" src="//cdn-3.convertexperiments.com/js/10022306-10021161.js"></script>
        <!-- end Convert Experiences code -->
        

    <script type="text/javascript">
        var textChars = 'Por favor no ingreses más de {0} caracteres.';
        var textSpecialChars = 'No se permiten caracteres especiales ni tildes.';
        var textNumbers = 'No se permiten números.';
        var textEmail = 'Este no es un correo electrónico válido.';
                var nameRules = {"required":true,"minlength":1,"maxlength":20,"noNumbers":true,"noSpecialChars":true};
                var emailRules = {"required":true,"email":true,"noEmail":true,"minlength":1,"maxlength":50};
                var messageRules = {"required":true,"minlength":10,"maxlength":150};
                var messageRules2 = {"required":false,"maxlength":150};
                var nameMessage = {"required":"Debes ingresar tu nombre. Recuerda que \u00e9ste no puede tener n\u00fameros o caracteres especiales.","minlength":"Al menos debes ingresar {0} caracteres!"};
                var emailMessage = {"required":"Ingresa tu correo electr\u00f3nico para continuar. Recuerda que debe estar bien escrito para poder continuar.","email":"Tu correo electr\u00f3nico debe tener un formato como nombre@dominio.com"};
                var messageMessage = {"required":"Escribe ac\u00e1 el error que encontraste para que podamos revisarlo. Gracias.","maxlength":"Por favor no ingreses m\u00e1s de {0} caracteres.","minlength":"Por favor ingresa m\u00e1s de {0} caracteres."};
                var nc = '4563da6f176be58ebd5c29ac27bdefe6';
        var s_account = "eltiempo";
        var wf_public_url = "http://www.eltiempo.com";
        if (!("sas_pageId" in window)) {
            sas_pageId = '';
        }
        if (!("sas_target" in window)) {
            sas_target = 'home';
        }

                                                        var ssoClient = 'eltiempodigital';
        var ssoMiSuscripcionPath = 'http://www.eltiempo.com/zona-usuario/mi-suscripcion';
        var ssoSuscribirmePath = 'http://suscripciones.eltiempo.com/portalsuscripciones/index.jsp';
        var ssoPortal = 'seg.eltiempo.com';
        var ssoProtocol = 'https';
        var ssoVerify = 'server/verify-login/';
        var ssoVerifyComplement = '/code/basic/';
    </script>
        <script src="http://www.eltiempo.com/js/global.js?1522685949" type="text/javascript"></script>
    
        <script>var shareElTiempo = "http://www.eltiempo.com/js/220c489.js?1522685949";</script>
    
                    <script src="http://www.eltiempo.com/js/3369f5a.js?1522685949" type="text/javascript"></script>
            
        <script src="http://www.eltiempo.com/js/global_public.js?1522685949" type="text/javascript"></script>
    
                                                                                                                                                                            <script>
        subSection = '';
        if (location.pathname.split("/")[3]) {
            subSection = subsection();
        }
        digitalData = {
            page: {
                pageID: '200378',
                pageName: pageName() + ' - Galería',
                channel: section(),
                day: day(),
                hour: hour(),
                referrer: referrer(),
                contentType: 'Galería',
                userName: getUserName(),
                weekday: weekday(),
                section: section(),
                subsection: subSection,
                datePublish: '2018-04-02',
                                }
            };
    </script>

            <body><div class="module">
    	
    </div></body>
                <script type="text/javascript" src="/static/headerjs/article/cultura/cine-y-tv"></script> 

<script type="text/javascript" src="/advertisement/pages"></script>

    
    <script type="text/javascript">
        var pageTemplate = "gallery";
        var sitesMeter = "default,opinion,editorial,carta,gallery,video,graphic";
        var showMeter = "1";
    </script>
        <script src="http://www.eltiempo.com/js/templateArticle.js?1522685949" type="text/javascript"></script>
    <script type="text/javascript">
        var ssoMeterPath = 'https://seg.eltiempo.com/paywall/newmeter/eltiempodigital?callback=?';
        var defaulMeterType = 'signwall';
    </script>
    
            <script type="text/javascript">
                        sas_pageId = "152162";
                           sas_pageId = "696195";
                sas_target = "seccion=despliegue_galeria";
                        sas_pageid = "22171/"+sas_pageId; // temporal 6 julio
            sas_target += ";recurso=200378";
        </script>
    
                    <link rel="shortcut icon" href="http://www.eltiempo.com/favicon.ico?1522685949" />
                            </head>
    <body         class="article-page multimedia-article section-cultura-cine-y-tv section-cultura"
    data-article-id="200378"
    data-logged="false"
>
        

  <div id="main-container"  class="main-container" >

                    
                

                    
            <body><div class="ads-before-header">
    <div class="module-ads">
        
        
    <div class="ad-unit" id="sas_21675" width="960" height="90"><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 21675, target: sas_target });});</script></div>
<div class="ad-unit" id="sas_8941" width="960" height="90"><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 8941, target: sas_target });});</script></div>
<div class="ad-unit" id="sas_29221" width="0" height="0"><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 29221, target: sas_target });});</script></div>
<div id="p15871-m385-3-386" class=""><script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
!function (e, f, u, i) {
if (!document.getElementById(i)){
e.async = 1;
e.src = u;
e.id = i;
f.parentNode.insertBefore(e, f);
}
}(document.createElement('script'),
document.getElementsByTagName('script')[0],
'//cdn.taboola.com/libtrc/eltiempoeditorial/loader.js',
'tb_loader_script');
if(window.performance && typeof window.performance.mark == 'function')
{window.performance.mark('tbl_ic');}
</script></div>
<div id="p15871-m390-4-391" class=""> <script type="text/javascript"> 
        var ssoMeterType = 'signwall'; 
    </script>
</div>
<div id="p15871-m395-5-396" class="">
<div class="ad-unit" id="sas_9343" width="0" height="0"></div>   
<script type="text/javascript">

    $(document).ready(function(){
    var _formatId = 9343;
    $('.articulo-contenido p:nth-child(1)').first().after($( '#sas_9343') );
        if($('.bbc-mundo').length || $('.articulo.article.default').length==0)
        return;

        sas.cmd.push(function() { 
            sas.call("std", {
                    siteId: sas_siteId, pageId: sas_pageId, formatId: _formatId, target: sas_target , tagId: "sas_"+_formatId
                });
        });
    });
</script>
</div>
</div>
</div></body>
    
<div class="content_grid content_grid_header">
    <header class="">
        <div class="top-contenedor">
            <div class="topbar3">
                                    <div class="icono-hamburguesa"></div>                    <div class="nivel-logo2">
                        <a href="/" class=""><figure class="logo"><img alt="" src="/images/eltiempo_logo.png"></figure></a>
                            <span>Famosos que cambiaron de sexo por su trabajo en el cine</span>
                    </div>
                
                <span class="indicador_seccion">Galería</span>
                    <ul class="cliente">
  <li class="buscador-header-container">
      <a>
          <span class="buscador-icon"></span>

          <form class="buscador-form" method="GET" action="/buscar" name="search_form" style="display: none">
              <span class="buscador-icon"></span>
              <input class="search bloque" type="text" name="q" placeholder="Noticias de Colombia y el Mundo" autocomplete="off">
              <span class="cerrar-icon"></span>
          </form>
      </a>
  </li>
  <li><a id="suscribase-header" style="display: none;" target="_blank"><span class="suscribase">Suscribirme</span></a></li>
  <li class="login-bar" style="display: none;"><a href="http://www.eltiempo.com/login"><span class="ingresar">Iniciar sesión</span></a></li>

            <li class="user-bar cuenta" style="display: none;" data-src="">
            <div class="top-header-icon logged">
                <span class="username active"></span>
                <ul class="dropdown">
    
            
            <li>
            <div class="dropdown-title">Mi cuenta</div>
        </li>
        <li class="ico-configurar">
        <a href="/zona-usuario/configurar-mis-datos">
            Configurar mis datos
        </a>
    </li>
                <li class="ico-impreso">
        <a href="/zona-usuario/version-impresa">
            Versión impresa
        </a>
    </li>
    <li class="ico-guardado">
        <a href="/zona-usuario/articulos-guardados">
            Artículos guardados
        </a>
    </li>
    <li class="ico-boletines">
        <a href="/zona-usuario/boletines">
            Boletines
        </a>
    </li>
    <li class="ico-vivamos">
        <a href="/zona-usuario/club-vivamos">
            Club vivamos El Tiempo
        </a>
    </li>
    <li class="ico-preguntas">
        <a href="/preguntas-frecuentes">
            Preguntas frecuentes
        </a>
    </li>
        <li class="ico-cerrar">
        <a class="cierre_sesion"
           data-src="https://seg.eltiempo.com/server/logout/eltiempodigital"
           data-href="/sesion/logout/eltiempodigital">
            Cerrar sesión
        </a>
    </li>
    </ul>

    <script>
        $(document).ready(function() {
            $(".username").click(function(e) {
                e.preventDefault();
                var contenido = $(this).next(".dropdown");
                if (contenido.css("display") == "none") {
                    contenido.slideDown(250);
                    $(this).addClass("open");
                } else {
                    contenido.slideUp(250);
                    $(this).removeClass("open");
                }
            });
        });
    </script>
            </div>
        </li>
    
  <li id="li-cargando" class="header-cargando" style="display: none;"><a id="loading-header"><span class="suscribase-loading">Cargando...</span></a></li>
</ul>


    <div class="redes-topbar" style="display: none">
                    <div class="texto_redes1">
                <ul>
                    <li class="facebook"><a class="facebook" href=""></a></li>
                    <li class="twitter"><a class="twitter" href=""></a></li>
                    <li class="google"><a class="google" href=""></a></li>
                    <li class="enviar"><a  class="enviar open-share-by-email-popup" href=""></a></li>
                    </ul>
        </div>
    </div>
            </div>
        </div>

            

        <nav class="default" itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
            <div class="menu_principal2">

                                                            <ul class="default-menu">
  <li class="opinion first" itemprop="name">
    <a href="/opinion" itemprop="url">Opinión</a>
  </li>
  <li class="colombia" itemprop="name">
    <a href="/colombia" itemprop="url">Colombia</a>
  </li>
  <li class="bogota" itemprop="name">
    <a href="/bogota" itemprop="url">Bogotá</a>
  </li>
  <li class="mundo" itemprop="name">
    <a href="/mundo" itemprop="url">Internacional</a>
  </li>
  <li class="politica" itemprop="name">
    <a href="/politica" itemprop="url">Política</a>
  </li>
  <li class="justicia" itemprop="name">
    <a href="/justicia" itemprop="url">Justicia</a>
  </li>
  <li class="economia" itemprop="name">
    <a href="/economia" itemprop="url">Economía</a>
  </li>
  <li class="deportes" itemprop="name">
    <a href="/deportes" itemprop="url">Deportes</a>
  </li>
  <li class="cultura" itemprop="name">
    <a href="/cultura" itemprop="url">Cultura</a>
  </li>
  <li class="tecnosfera" itemprop="name">
    <a href="/tecnosfera" itemprop="url">Tecnología</a>
  </li>
  <li class="vida" itemprop="name">
    <a href="/vida" itemprop="url">Vida</a>
  </li>
  <li class="link external last" itemprop="name">
    <a href="http://clasificados.eltiempo.com/" itemprop="url">Clasificados</a>
  </li>
</ul>


                    
                    <div class="menu_seccion">
                        <div class="secciones">
                            <div class="mas-secciones">Más Secciones</div>
                            <ul class="mas-secciones-menu">
  <li class="link first" itemprop="name">
    <a href="/especiales" itemprop="url">Especiales</a>
  </li>
  <li class="link external" itemprop="name">
    <a href="/multimedia/videos" itemprop="url">Video</a>
  </li>
  <li class="link external" itemprop="name">
    <a href="/multimedia/galeria-de-fotos" itemprop="url">Galerías</a>
  </li>
  <li class="podcast" itemprop="name">
    <a href="/podcast" itemprop="url">Podcast</a>
  </li>
  <li class="datos" itemprop="name">
    <a href="/datos" itemprop="url">Datos El Tiempo</a>
  </li>
  <li class="link external" itemprop="name">
    <a href="http://www.motor.com.co/" itemprop="url">Motor</a>
  </li>
  <li class="carrusel" itemprop="name">
    <a href="/carrusel" itemprop="url">Carrusel</a>
  </li>
  <li class="bocas" itemprop="name">
    <a href="/bocas" itemprop="url">Bocas</a>
  </li>
  <li class="lecturas-dominicales" itemprop="name">
    <a href="/lecturas-dominicales" itemprop="url">Lecturas</a>
  </li>
  <li class="link external" itemprop="name">
    <a href="http://www.eltiempo.com/noticias/huella-social" itemprop="url">Huella Social</a>
  </li>
  <li class="eltiempo-television" itemprop="name">
    <a href="/eltiempo-television" itemprop="url">EL TIEMPO TV</a>
  </li>
  <li class="link" itemprop="name">
    <a href="/pico-y-placa" itemprop="url">Pico y Placa</a>
  </li>
  <li class="link last" itemprop="name">
    <a href="/clima" itemprop="url">Clima</a>
  </li>
</ul>


                        </div>
                    </div>
                            </div>
        </nav>
            <div class="barra-progreso">
          <div class="barra-progreso-activo"></div>
        </div>
 
    </header>
</div>
    
                        
<div class="alertaBoletin registro-alerta">
    <div class="barra contenidoAlerta" style="display: none;" id="barraActivacionHeader">
        <div class="texto">¡Hola
            <span class="username"></span>!, Tu correo ha sido verificado. Ahora puedes elegir los
            <a class="alerta-subrayar" href="/zona-usuario/boletines">Boletines</a>
            que quiera recibir con la mejor información.
        </div>
        <div class="content_accion">
            <a class="cerrar-icon cerrarBarra" onclick="javascript:$('#barraVerificacionHeader').remove();"></a>
        </div>
    </div>
</div>
                
<div class="alertaGeneral registro-alerta">
    <div class="barra contenidoAlerta" style="display: none;" id="first-login-message">
        <div class="texto">Bienvenido
            <span class="username"></span>
            has creado tu cuenta en EL TIEMPO. Conoce y personaliza tu perfil.
            <div class="content_accion">
                <a class="cerrar-icon cerrarBarra" onclick="javascript:$('#barraVerificacionHeader').remove();"></a>
            </div>
        </div>
    </div>
</div>
                
<div class="alertaGeneral registro-alerta" id="welcome-bar-message">    
</div>

                <div class="alertaCuentaError">
    <div class="barra verificacion contenidoAlerta" id="barraVerificacionHeader" style="display: none">
        <div class="texto">Hola
            <span class="username"></span>
            el correo
            <span class="useremail"></span>
            no ha sido verificado.
        </div>
        <div class="texto-dos">
            <a href="javascript:void(0)" onclick="javascript:checkEmail();" class="verificacorreo">
                Verificar correo
            </a>
            ó
            <a href="/zona-usuario/actualizar-email">cambiar correo.</a>
        </div>
        <div class="content_accion">
            <a class="cerrar-icon cerrarBarra" onclick="javascript:$('#barraVerificacionHeader').remove();"></a>
        </div>
    </div>
</div>


    <section class="m-alert-2 m-alert alertaVerificaCorreo" id="enviar-correo-verificacion" style="display: none;">
        <span class="ico-alert"></span>
        <div class="txt-5">El correo electrónico de verificación se enviará a</div>
        <div class="txt-6 useremail"></div>
        <p class="txt-5"><br/>Revisa tu bandeja de entrada y si no, en tu carpeta de correo no deseado.</p>
        <a href="/zona-usuario/actualizar-email" class="btn-1 btn-verifica regresa">
            NO, CAMBIAR CORREO
        </a>
        <a href="javascript:void(0)" data-src="https://seg.eltiempo.com/eltiempodigital/user-area/newsletters/send-email-service" class="btn-2 btn-verifica">
            SI, ENVIAR
        </a>
        <a class="cerrarBarra cerrar-icon" onclick="javascript:$('#barraVerificacionHeader').remove();"></a>
        <span class="loader-icon" style="display: none"></span>
    </section>


        
        
                            <body><article class="content_grid multimedia galeria article gallery multimedia" data-history-state="0" data-scroll-url="/cultura/cine-y-tv/actores-que-cambiaron-de-sexo-para-protagonizar-peliculas-200378" data-title="Famosos que cambiaron de sexo por su trabajo en el cine" id="article-200378" itemscope itemtype="http://schema.org/ImageGallery"><div class="tags-article">
                                                                                            <hidden data-slug="cine" data-title="Cine"></hidden><hidden data-slug="sexo" data-title="Sexo"></hidden><hidden data-slug="actores" data-title="Actores"></hidden><hidden data-slug="peliculas" data-title="Películas"></hidden>
</div>
                                         <div class="content_grid_margin">
                                                    <div class="col1">

                             <div class="galeria sliders-container">
                                 
                                                                      <div class="mas-galerias overlay" style="display:none">
                                         <a class="boton-cerrar" href="javascript:void(0)"></a>
                                         <div class="titular">Más Galerías</div>
                                         <div class="mas-notas">
                                                 <article class="nota" itemscope itemtype="http://schema.org/NewsArticle">
        <figure class="foto-desktop-destacados">
            <a href="/deportes/futbol-internacional/horarios-y-canal-de-los-cuartos-de-final-de-champions-200376" class="figura-foto" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                                                        <img alt="Partidos de Champions League" src="/files/otras_galerias/uploads/2018/04/02/5ac2658a8f061.png" title="Partidos de Champions League" />
                    <meta itemprop="url" content="http://www.eltiempo.com/files/otras_galerias/uploads/2018/04/02/5ac2658a8f061.png">
                                <meta itemprop="width" content="320">
                <meta itemprop="height" content="214">
            </a>
        </figure>

        <div class="informacion">
                            <div class="seccion-fecha">
                    <a href="/deportes/futbol-internacional" class="seccion btn_Texto3 default">Fútbol Internacional</a>
                                            <span class="fecha">01:48 p.m. </span>
                                    </div>
                        <span class="titulo title-container" itemprop="headline">
                <a href="/deportes/futbol-internacional/horarios-y-canal-de-los-cuartos-de-final-de-champions-200376" class="boton title page-link">¿A qué hora y en cuál canal se pueden ver los cuartos de Champions?</a>
            </span>
        </div>
                                                            

<meta itemprop="datePublished" content="2018-04-02" />
<meta itemprop="dateModified" content="2018-04-02" />
<meta
        itemscope
        itemprop="mainEntityOfPage"
        itemType="https://schema.org/WebPage"
        itemid="http://www.eltiempo.com/deportes/futbol-internacional/horarios-y-canal-de-los-cuartos-de-final-de-champions-200376"/>

<span class="oculto" itemprop="author" itemscope="" itemtype="https://schema.org/Person">
    <span itemprop="name">Cristian Ávila</span>
</span>

<div class="oculto" itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
        <img src="http://www.eltiempo.com/bundles/eltiempocms/images/el-tiempo/logo-el-tiempo-azul.jpg?1522685949" />
        <meta itemprop="url" content="http://www.eltiempo.com/bundles/eltiempocms/images/el-tiempo/logo-el-tiempo-azul.jpg?1522685949">
        <meta itemprop="width" content="600">
        <meta itemprop="height" content="60">
    </div>
    <meta itemprop="name" content="EL TIEMPO">
    <meta itemprop="url" content="http://www.eltiempo.com">
</div>

    </article>
    <article class="nota" itemscope itemtype="http://schema.org/NewsArticle">
        <figure class="foto-desktop-destacados">
            <a href="/colombia/barranquilla/incendio-en-barrio-7-de-abril-en-barranquilla-200370" class="figura-foto" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                                                        <img alt="Incendio en 7 de Abril" src="/files/otras_galerias/uploads/2018/04/02/5ac2683734b09.jpeg" title="Incendio en 7 de Abril" />
                    <meta itemprop="url" content="http://www.eltiempo.com/files/otras_galerias/uploads/2018/04/02/5ac2683734b09.jpeg">
                                <meta itemprop="width" content="320">
                <meta itemprop="height" content="214">
            </a>
        </figure>

        <div class="informacion">
                            <div class="seccion-fecha">
                    <a href="/colombia/barranquilla" class="seccion btn_Texto3 default">Barranquilla</a>
                                            <span class="fecha">01:23 p.m. </span>
                                    </div>
                        <span class="titulo title-container" itemprop="headline">
                <a href="/colombia/barranquilla/incendio-en-barrio-7-de-abril-en-barranquilla-200370" class="boton title page-link">Las ruinas que dejo incendio en el barrio 7 de Abril</a>
            </span>
        </div>
                                                            

<meta itemprop="datePublished" content="2018-04-02" />
<meta itemprop="dateModified" content="2018-04-02" />
<meta
        itemscope
        itemprop="mainEntityOfPage"
        itemType="https://schema.org/WebPage"
        itemid="http://www.eltiempo.com/colombia/barranquilla/incendio-en-barrio-7-de-abril-en-barranquilla-200370"/>

<span class="oculto" itemprop="author" itemscope="" itemtype="https://schema.org/Person">
    <span itemprop="name">Vanessa Romero</span>
</span>

<div class="oculto" itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
        <img src="http://www.eltiempo.com/bundles/eltiempocms/images/el-tiempo/logo-el-tiempo-azul.jpg?1522685949" />
        <meta itemprop="url" content="http://www.eltiempo.com/bundles/eltiempocms/images/el-tiempo/logo-el-tiempo-azul.jpg?1522685949">
        <meta itemprop="width" content="600">
        <meta itemprop="height" content="60">
    </div>
    <meta itemprop="name" content="EL TIEMPO">
    <meta itemprop="url" content="http://www.eltiempo.com">
</div>

    </article>

</div>
                                     </div>
                                                              <div class="slider slider-with-arrows with-counter with-zoom" data-options='{"thumbnails": false}' id="p200378-m243-242-244" data-slider-options='{"forceControls":false}' style="overflow: hidden; visibility: visible;">
                                     <div class="slider-pane" style="list-style: none; margin: 0px; width: 5390px; transition-duration: 0ms; transform: translate3d(0px, 0px, 0px);">
                                         
                                     <div class="slide" id="m247-246-248" data-collection="p200378-m243-242-244" style="width: 770px; display: table-cell; vertical-align: top;">
                                             <div class="slider-image-container">
                                                 
                                             <div id="m251-250-252" class="foto-galeria-multimedia" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
<img alt="Famosos que cambiaron de sexo por su trabajo en el cine" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAQAAABeK7cBAAAAC0lEQVR42mNkAAIAAAoAAv/lxKUAAAAASUVORK5CYII=" style=" display: inline;" data-original="/files/article_multimedia/uploads/2018/04/02/5ac26562a5484.jpeg"><meta itemprop="width" content="770">
<meta itemprop="height" content="512">
<meta itemprop="url" content="http://www.eltiempo.com/files/article_multimedia/uploads/2018/04/02/5ac26562a5484.jpeg">
</div>
</div>
                                             <div class="slider-details-container">
                                                 <div class="slider-details-content credito">
                                                     
                                                     
                                                 <div id="m257-1-258" class="autor">Lucy Nicholson / Reuters - Cortesía</div>
<p id="m262-2-263" class="titulo">El actor estadounidense Jared Leto quien ha ganado un Globo de Oro, un Oscar, un Sag y otros premios, se 'convirtió' en mujer en su papel protagónico en la película El club de los desahuciados.</p>
</div>
                                             </div>
                                         </div>
<div class="slide" id="m269-1-270" data-collection="p200378-m243-242-244" style="width: 770px; display: table-cell; vertical-align: top;">
                                             <div class="slider-image-container">
                                                 
                                             <div id="m273-272-274" class="foto-galeria-multimedia" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
<img alt="Famosos que cambiaron de sexo por su trabajo en el cine" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAQAAABeK7cBAAAAC0lEQVR42mNkAAIAAAoAAv/lxKUAAAAASUVORK5CYII=" style=" display: inline;" data-original="/files/article_multimedia/uploads/2018/04/02/5ac2692b58020.jpeg"><meta itemprop="width" content="770">
<meta itemprop="height" content="512">
<meta itemprop="url" content="http://www.eltiempo.com/files/article_multimedia/uploads/2018/04/02/5ac2692b58020.jpeg">
</div>
</div>
                                             <div class="slider-details-container">
                                                 <div class="slider-details-content credito">
                                                     
                                                     
                                                 <div id="m279-1-280" class="autor">Paul Buck / EFE - DreamWorks</div>
<p id="m284-2-285" class="titulo">La actriz estadounidense Amanda Bynes, de 31 años, protagonizó la película Ella es el chico, la cual trata de una chica que se hace pasar por un joven en un equipo de fútbol.</p>
</div>
                                             </div>
                                         </div>
<div class="slide" id="m291-2-292" data-collection="p200378-m243-242-244" style="width: 770px; display: table-cell; vertical-align: top;">
                                             <div class="slider-image-container">
                                                 
                                             <div id="m295-294-296" class="foto-galeria-multimedia" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
<img alt="Famosos que cambiaron de sexo por su trabajo en el cine" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAQAAABeK7cBAAAAC0lEQVR42mNkAAIAAAoAAv/lxKUAAAAASUVORK5CYII=" style=" display: inline;" data-original="/files/article_multimedia/uploads/2018/04/02/5ac269e344503.jpeg"><meta itemprop="width" content="770">
<meta itemprop="height" content="512">
<meta itemprop="url" content="http://www.eltiempo.com/files/article_multimedia/uploads/2018/04/02/5ac269e344503.jpeg">
</div>
</div>
                                             <div class="slider-details-container">
                                                 <div class="slider-details-content credito">
                                                     
                                                     
                                                 <div id="m301-1-302" class="autor">Giulio Marcocchi / AFP - Universal Pictures</div>
<p id="m306-2-307" class="titulo">Eddie Murphy llegó al corazón de miles de personas gracias a su personaje en la película El profesor chiflado, la cual se estrenó en 1996.</p>
</div>
                                             </div>
                                         </div>
<div class="slide" id="m313-3-314" data-collection="p200378-m243-242-244" style="width: 770px; display: table-cell; vertical-align: top;">
                                             <div class="slider-image-container">
                                                 
                                             <div id="m317-316-318" class="foto-galeria-multimedia" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
<img alt="Famosos que cambiaron de sexo por su trabajo en el cine" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAQAAABeK7cBAAAAC0lEQVR42mNkAAIAAAoAAv/lxKUAAAAASUVORK5CYII=" style=" display: inline;" data-original="/files/article_multimedia/uploads/2018/04/02/5ac26aee90aa7.jpeg"><meta itemprop="width" content="770">
<meta itemprop="height" content="512">
<meta itemprop="url" content="http://www.eltiempo.com/files/article_multimedia/uploads/2018/04/02/5ac26aee90aa7.jpeg">
</div>
</div>
                                             <div class="slider-details-container">
                                                 <div class="slider-details-content credito">
                                                     
                                                     
                                                 <div id="m323-1-324" class="autor">Frederic Brown / AFP</div>
<p id="m328-2-329" class="titulo">El actor, cantante y modelo británico Eddie Redmayne también se arriesgó a protagonizar a una mujer en la película La chica danesa, dirigida por Tom Hooper, la cual cuenta la biografía de la artista Lili Elbe; primera mujer transgénero que se operó para cambiar de sexo.</p>
</div>
                                             </div>
                                         </div>
<div class="slide" id="m335-4-336" data-collection="p200378-m243-242-244" style="width: 770px; display: table-cell; vertical-align: top;">
                                             <div class="slider-image-container">
                                                 
                                             <div id="m339-338-340" class="foto-galeria-multimedia" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
<img alt="Famosos que cambiaron de sexo por su trabajo en el cine" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAQAAABeK7cBAAAAC0lEQVR42mNkAAIAAAoAAv/lxKUAAAAASUVORK5CYII=" style=" display: inline;" data-original="/files/article_multimedia/uploads/2018/04/02/5ac26e5927309.jpeg"><meta itemprop="width" content="770">
<meta itemprop="height" content="512">
<meta itemprop="url" content="http://www.eltiempo.com/files/article_multimedia/uploads/2018/04/02/5ac26e5927309.jpeg">
</div>
</div>
                                             <div class="slider-details-container">
                                                 <div class="slider-details-content credito">
                                                     
                                                     
                                                 <div id="m345-1-346" class="autor">Cortesía</div>
<p id="m350-2-351" class="titulo">En 1193, el recordado actor Robin Williams protagonizó la comedia Señora Doubtfire, lo que lo llevó a ganar un Globo de Oro como mejor actor.</p>
</div>
                                             </div>
                                         </div>
<div class="slide" id="m357-5-358" data-collection="p200378-m243-242-244" style="width: 770px; display: table-cell; vertical-align: top;">
                                             <div class="slider-image-container">
                                                 
                                             <div id="m361-360-362" class="foto-galeria-multimedia" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
<img alt="Famosos que cambiaron de sexo por su trabajo en el cine" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAQAAABeK7cBAAAAC0lEQVR42mNkAAIAAAoAAv/lxKUAAAAASUVORK5CYII=" style=" display: inline;" data-original="/files/article_multimedia/uploads/2018/04/02/5ac26f801e61b.jpeg"><meta itemprop="width" content="770">
<meta itemprop="height" content="512">
<meta itemprop="url" content="http://www.eltiempo.com/files/article_multimedia/uploads/2018/04/02/5ac26f801e61b.jpeg">
</div>
</div>
                                             <div class="slider-details-container">
                                                 <div class="slider-details-content credito">
                                                     
                                                     
                                                 <div id="m367-1-368" class="autor">Héctor Mata / AFP - Universal Studios</div>
<p id="m372-2-373" class="titulo">El actor, político y empresario Arnold Schwarzenegger dio de qué hablar en 1994 cuando interpretó a un hombre que daba a luz a un bebé en la película Junior.</p>
</div>
                                             </div>
                                         </div>
<div class="slide" id="m379-6-380" data-collection="p200378-m243-242-244" style="width: 770px; display: table-cell; vertical-align: top;">
                                             <div class="slider-image-container">
                                                 
                                             <div id="m383-382-384" class="foto-galeria-multimedia" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
<img alt="Famosos que cambiaron de sexo por su trabajo en el cine" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAQAAABeK7cBAAAAC0lEQVR42mNkAAIAAAoAAv/lxKUAAAAASUVORK5CYII=" style=" display: inline;" data-original="/files/article_multimedia/uploads/2018/04/02/5ac27193149c2.jpeg"><meta itemprop="width" content="770">
<meta itemprop="height" content="512">
<meta itemprop="url" content="http://www.eltiempo.com/files/article_multimedia/uploads/2018/04/02/5ac27193149c2.jpeg">
</div>
</div>
                                             <div class="slider-details-container">
                                                 <div class="slider-details-content credito">
                                                     
                                                     
                                                 <div id="m389-1-390" class="autor">Paul Buck / EFE - Cortesía</div>
<p id="m394-2-395" class="titulo">En el 2007 el actor y bailarín John Travolta fue visto en una etapa distinta a la que tenía acostumbrado a su público. Protagonizó la película y musical Haispary (Suéltate el pelo) en el que se le vio como una mujer.</p>
</div>
                                             </div>
                                         </div>
</div>
                                     <div class="slider-buttons">
<a class="slider-button left-arrow "></a><a class="slider-button right-arrow"></a>
</div>
                                 </div>
</div>
                                                      </div>
                         <div class="col2">
                             <div class="apertura">
                                 <div class="seccion-fecha">
                                                                        
                                                                              <a href="/cultura/cine-y-tv" class="seccion btn_Texto3 default">Cine y Tv</a>
                                                                                        <span class="actualizacion">01:09 p.m. </span>
                                                                                                                </div>
                                 
                                 
                             <h1 itemprop="headline name" class="titulo" id="p200378-m238-237-239">Famosos que cambiaron de sexo por su trabajo en el cine</h1>
<div itemprop="description" class="lead" id="p200378-m402-1-403">Los papeles de estos actores dieron mucho de qué hablar por su transformación.</div>
</div>
                                                                                                  <div class="social-nav">
                                                                                      <div class="redes texto_redes1">
        <ul class="_despliegue_galeria">
<li name="Facebook" class="facebook ico-rs"><a href=""></a></li>
    <li name="Twitter" class="twitter ico-rs"><a href=""></a></li>
    <li name="Google+" class="google ico-rs"><a href=""></a></li>
    <li name="Enviar" class="enviar open-share-by-email-popup ico-rs"><a href=""></a></li>
        </ul>
</div>
                                     </div>
                                                                                      </div>
                     </div>

                                              <div class="slider-ads">
                             <div class="ads-container">
                                 <body><div class="module-free-html">
        
        
    <div class="module-ads"><div class="ad-unit" id="sas_12359" width="300" height="250"><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 12359, target: sas_target });});</script></div></div>
</div></body>
</div>
                         </div>
                         <div class="slider-ads">
                             <div class="ads-container">
                                 <body><div class="module-free-html">
        
        
    <div class="module-ads&gt;" id="sas_30930" width="300" height="250"><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 30930, target: sas_target });});</script></div>
</div></body>
</div>
                         </div>
                     

                                              <div class="content_grid modulo-otras-multimedia latest">
                             <div class="content_grid_margin">
                                 <h2 class="titular">Otras galerías</h2>
                                 <div class="otras-multimedia">
                                                                                                                                  <article class="nota" itemscope itemtype="http://schema.org/NewsArticle">
        <figure class="foto-desktop-destacados">
            <a href="/cultura/cine-y-tv/los-estrenos-de-netflix-para-abril-199126" class="figura-foto" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                                                        <img alt="Los 100" src="/files/otras_galerias/uploads/2018/03/28/5abbe87de8772.jpeg" title="Los 100" />
                    <meta itemprop="url" content="http://www.eltiempo.com/files/otras_galerias/uploads/2018/03/28/5abbe87de8772.jpeg"> 
                                <meta itemprop="width" content="320">
                <meta itemprop="height" content="214">
            </a>
        </figure>

        <div class="informacion">
                            <div class="seccion-fecha">
                    <a href="/cultura/cine-y-tv" class="seccion btn_Texto3 default">Cine y Tv</a>
                                            <span class="fecha">09:21 a.m. </span>
                                    </div>
                        <h3 class="titulo title-container" itemprop="headline">
                <a href="/cultura/cine-y-tv/los-estrenos-de-netflix-para-abril-199126" class="boton title page-link">Prepárese para los mejores estrenos de Netflix en abril</a>
            </h3>
        </div>
                                                            

<meta itemprop="datePublished" content="2018-03-28" />
<meta itemprop="dateModified" content="2018-04-02" />
<meta
        itemscope
        itemprop="mainEntityOfPage"
        itemType="https://schema.org/WebPage"
        itemid="http://www.eltiempo.com/cultura/cine-y-tv/los-estrenos-de-netflix-para-abril-199126"/>

<span class="oculto" itemprop="author" itemscope="" itemtype="https://schema.org/Person">
    <span itemprop="name">David Guarín Barrero</span>
</span>

<div class="oculto" itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
        <img src="http://www.eltiempo.com/bundles/eltiempocms/images/el-tiempo/logo-el-tiempo-azul.jpg?1522685949" />
        <meta itemprop="url" content="http://www.eltiempo.com/bundles/eltiempocms/images/el-tiempo/logo-el-tiempo-azul.jpg?1522685949">
        <meta itemprop="width" content="600">
        <meta itemprop="height" content="60">
    </div>
    <meta itemprop="name" content="EL TIEMPO">
    <meta itemprop="url" content="http://www.eltiempo.com">
</div>


            </article>
    <article class="nota" itemscope itemtype="http://schema.org/NewsArticle">
        <figure class="foto-desktop-destacados">
            <a href="/cultura/gente/catalina-cardona-actriz-colombiana-que-estara-en-el-remake-de-rebelde-196394" class="figura-foto" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                                                        <img alt="Catalina Cardona, la colombiana que hará parte del remake de ‘Rebelde’" src="/files/otras_galerias/uploads/2018/03/21/5ab268847225a.jpeg" title="Catalina Cardona, la colombiana que hará parte del remake de ‘Rebelde’" />
                    <meta itemprop="url" content="http://www.eltiempo.com/files/otras_galerias/uploads/2018/03/21/5ab268847225a.jpeg"> 
                                <meta itemprop="width" content="320">
                <meta itemprop="height" content="214">
            </a>
        </figure>

        <div class="informacion">
                            <div class="seccion-fecha">
                    <a href="/cultura/gente" class="seccion btn_Texto3 default">Gente</a>
                                            <span class="fecha">21 de marzo 2018 </span>
                                    </div>
                        <h3 class="titulo title-container" itemprop="headline">
                <a href="/cultura/gente/catalina-cardona-actriz-colombiana-que-estara-en-el-remake-de-rebelde-196394" class="boton title page-link">Catalina Cardona, la colombiana que hará parte del remake de ‘Rebelde’</a>
            </h3>
        </div>
                                                            

<meta itemprop="datePublished" content="2018-03-21" />
<meta itemprop="dateModified" content="2018-03-21" />
<meta
        itemscope
        itemprop="mainEntityOfPage"
        itemType="https://schema.org/WebPage"
        itemid="http://www.eltiempo.com/cultura/gente/catalina-cardona-actriz-colombiana-que-estara-en-el-remake-de-rebelde-196394"/>

<span class="oculto" itemprop="author" itemscope="" itemtype="https://schema.org/Person">
    <span itemprop="name">Ana María González</span>
</span>

<div class="oculto" itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
        <img src="http://www.eltiempo.com/bundles/eltiempocms/images/el-tiempo/logo-el-tiempo-azul.jpg?1522685949" />
        <meta itemprop="url" content="http://www.eltiempo.com/bundles/eltiempocms/images/el-tiempo/logo-el-tiempo-azul.jpg?1522685949">
        <meta itemprop="width" content="600">
        <meta itemprop="height" content="60">
    </div>
    <meta itemprop="name" content="EL TIEMPO">
    <meta itemprop="url" content="http://www.eltiempo.com">
</div>


            </article>
    <article class="nota" itemscope itemtype="http://schema.org/NewsArticle">
        <figure class="foto-desktop-destacados">
            <a href="/cultura/cine-y-tv/en-el-teatro-belarte-se-estreno-el-musical-una-aventura-en-4-patas-195406" class="figura-foto" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                                                        <img alt="En el Tatro Belarte" src="/files/otras_galerias/uploads/2018/03/18/5aae396bb2e15.jpeg" title="En el Tatro Belarte" />
                    <meta itemprop="url" content="http://www.eltiempo.com/files/otras_galerias/uploads/2018/03/18/5aae396bb2e15.jpeg"> 
                                <meta itemprop="width" content="320">
                <meta itemprop="height" content="214">
            </a>
        </figure>

        <div class="informacion">
                            <div class="seccion-fecha">
                    <a href="/cultura/cine-y-tv" class="seccion btn_Texto3 default">Cine y Tv</a>
                                            <span class="fecha">18 de marzo 2018 </span>
                                    </div>
                        <h3 class="titulo title-container" itemprop="headline">
                <a href="/cultura/cine-y-tv/en-el-teatro-belarte-se-estreno-el-musical-una-aventura-en-4-patas-195406" class="boton title page-link">En el Teatro Belarte</a>
            </h3>
        </div>
                                                            

<meta itemprop="datePublished" content="2018-03-18" />
<meta itemprop="dateModified" content="2018-03-18" />
<meta
        itemscope
        itemprop="mainEntityOfPage"
        itemType="https://schema.org/WebPage"
        itemid="http://www.eltiempo.com/cultura/cine-y-tv/en-el-teatro-belarte-se-estreno-el-musical-una-aventura-en-4-patas-195406"/>

<span class="oculto" itemprop="author" itemscope="" itemtype="https://schema.org/Person">
    <span itemprop="name">Luisa Mercado</span>
</span>

<div class="oculto" itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
        <img src="http://www.eltiempo.com/bundles/eltiempocms/images/el-tiempo/logo-el-tiempo-azul.jpg?1522685949" />
        <meta itemprop="url" content="http://www.eltiempo.com/bundles/eltiempocms/images/el-tiempo/logo-el-tiempo-azul.jpg?1522685949">
        <meta itemprop="width" content="600">
        <meta itemprop="height" content="60">
    </div>
    <meta itemprop="name" content="EL TIEMPO">
    <meta itemprop="url" content="http://www.eltiempo.com">
</div>


            </article>
<aside class="publicidad pauta_300x250"><body><div class="module-free-html">
        
        
    </div></body></aside>
</div>
                             </div>
                         </div>
                                      </article></body>

    
                
                <section class="paywall" id="paywall">
        <div class="signwall-notificacion">
            <div class="notificacionBox">
                <div class="tituloNotificacion">
                    <div class="mensajeNot"></div>
                    <div class="cerrarNot" style="display:none">
                        <a href="javascript:void(0)" class="cerrar-icon cerrarBtn cerrado"></a>
                    </div>
                </div>
                <div class="cuerpoNotificacion abierto">                    
                    <p class="cuerpoP2">
                        <a href="/zona-usuario/crear">
                            CREA UNA CUENTA
                        </a>
                    </p>
                    <hr/>
                    <p class="cuerpoP3">
                        ¿Ya tienes cuenta? <a href="/login">INGRESA</a>
                    </p>
                </div>
            </div>
        </div>
</section>
    

    <img class="img-tracking" src="http://www.eltiempo.com/track/pageviews/article-200378" width="1" height="1" />
                                    <body><div class="paywallv2-container">     
    
    <div class="signwall">
            <div class="abstract">
                <div class="cabezaAbstract">
                    <div class="logo"></div>
                    <div class="backto"><a href="/">VOLVER A PORTADA</a></div>
                </div>
                <div class="cuerpoAbstract">
                    <div class="leftAbstract">
                        <p class="title">Sabemos que te gusta estar siempre informado.</p>
                        <p class="subtitle">Crea una cuenta y podrás disfrutar de: </p>
                        <ul class="contentItem">
<li>
<strong>Acceso a boletines</strong> con las mejores noticias de actualidad.</li>
                            <li>
<strong>Comentar</strong> las noticias que te interesan.</li>
                            <li>
<strong>Guardar</strong> tus artículos favoritos.</li>
                        </ul>
<p class="description">
                            Crea una cuenta y podrás <strong>disfrutar nuestro contenido</strong> desde cualquier dispositivo.
                        </p>
                    </div>
                    <div class="rightAbstract">
                        <iframe id="ob_iframe" name="ob_iframe" frameborder="0" hspace="0" scrolling="no" data-src="https://seg.eltiempo.com/server/login/eltiempodigital/authorization_code/code/basic/95118300308975/abstract"></iframe>
                    </div>
                </div>
            </div>
        </div>
</div></body>
                
                    <body><div class="module-free-html">
        
        
    <div id="p195006-m64-1-65" class=""><script type="text/javascript">
$(document).ready(function() {
    var art=["MAM-1543083","MAM-1540330","MAM-979851","MAM-766875","MAM-1580184","MAM-1018830","MAM-1579819","MAM-1365165"]
    if(digitalData && digitalData.page && art.indexOf(digitalData.page.pageID)>=0){
        $(".autor .nombre").html("Sergio Ocampo Madrid");
    }
});
</script></div>
</div></body>
                            
            
        

                    
<div class="content_grid content-grid-footer">
    <footer>
    <div class="container_footer02_2015 ">
        <div class="content-footer02">
            <div class="identy-et">
                <div class="nivel-logo2">
                    <figure class="logo">
                        <a href="/"><img alt="" src="/images/eltiempo_logo.png"></a>
                    </figure>
                </div>
            </div>
            <div class="disclaimer-ft">
                <body><div class="disclaimer-content">
    
<p id="p18612-m71-70-72">COPYRIGHT © 2018 EL TIEMPO Casa Editorial. Prohibida su reproducción total o parcial, así como su traducción a cualquier idioma sin autorización escrita de su titular. ELTIEMPO.com todas las noticias principales de Colombia y el Mundo</p>
</div></body>
            </div>
            <div class="siguenos-ft siguenos-en-bk">
                <span>SÍGUENOS EN:</span>
                <ul>
                    <li><a class="facebook" href="https://www.facebook.com/eltiempo" target="_blank">󰀰</a></li>
                    <li><a class="twitter" href="https://twitter.com/eltiempo" target="_blank">󰀱</a></li>
                    <li><a class="google" href="https://plus.google.com/+ElTiempo" target="_blank">󰀲</a></li>
                </ul>
            </div>
        </div>
    </div>
</footer>
</div>

                <div class="dictum-box" id="dictum-box"></div>
</div>

                    <script type='text/javascript'>
        var _sf_async_config = _sf_async_config || {};
        /** CONFIGURATION START **/
        _sf_async_config.uid = 50648; //CHANGE THIS
        _sf_async_config.domain = 'eltiempo.com'; //CHANGE THIS
        _sf_async_config.useCanonical = true;
        _sf_async_config.sections = 'cultura'; //CHANGE THIS
        _sf_async_config.authors = 'Ana María González'; //CHANGE THIS
        var _cbq = window._cbq = (window._cbq || []);
        if(getCmsCookie('logged')){
            if(getCmsCookie('suscriptor') == "true"){
                _cbq.push(['_acct', 'paid']);    
            }else 
                _cbq.push(['_acct', 'lgdin']);    
            }
        else{
            _cbq.push(['_acct', 'anon']);       
        }
        
        /** CONFIGURATION END **/
        (function() {
            function loadChartbeat() {
                window._sf_endpt = (new Date()).getTime();
                var e = document.createElement('script');
                e.setAttribute('language', 'javascript');
                e.setAttribute('type', 'text/javascript');
                e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
                //e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_pub.js'); //CHARTBEAT FOR ADS
                document.body.appendChild(e);
            }
            var oldonload = window.onload;
            window.onload = (typeof window.onload != 'function') ?
                    loadChartbeat : function() {
                oldonload();
                loadChartbeat();
            };
        })();
    </script>
        <script type="text/javascript">_satellite.pageBottom();</script>
    
        </body>
</html>


