<!DOCTYPE html>
<html>
    <head>
                    <script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
                
                
            
        <meta name="format-detection" content="telephone=no"/>

        <meta name="author" content="Casa Editorial El Tiempo"/>

        <meta name="genre" content="News"/>

        <meta name="geo.placename" content="Colombia"/>

        <meta name="geo.position" content="4.570868;-74.297333"/>

        <meta name="geo.region" content="CO"/>

        <meta name="google" content="notranslate"/>

        <meta name="ICBM" content="4.570868, -74.297333"/>

        <meta name="language" content="spanish"/>

    

                        <meta name="twitter:card" content="summary_large_image"/>

            <meta name="twitter:site" content="@ELTIEMPO"/>

            <meta name="twitter:creator" content="@ELTIEMPO"/>

            <meta name="twitter:title" content="¿Qué tan contaminado está el aire de su región?"/>

                <meta property="twitter:description" content="En Antioquia, Cundinamarca y La Guajira se reportan mediciones por encima de la norma permitida."/>

         
             
                 
                 
                    <meta name="twitter:image" content="http://www.eltiempo.com/files/image_450_300/uploads/2017/08/18/599784523d2bc.jpeg"/>
 
             
         
    
                        <link href="http://m.eltiempo.com/colombia/otras-ciudades/el-mapa-de-la-contaminacion-del-aire-en-colombia-176322" media=" only screen and (max-width: 640px)" rel="alternate">
<link href="http://www.eltiempo.com/files/image_950_534/uploads/2017/08/18/599784523d2bc.jpeg" rel="image_src">
<link href="http://www.eltiempo.com/colombia/otras-ciudades/el-mapa-de-la-contaminacion-del-aire-en-colombia-176322" rel="canonical">

                    <meta name="keywords" content="panorama, colombia, calidad, aire, asi">
    <meta name="news_keywords" content="panorama, colombia, calidad, aire, asi">
    <meta name="description" content="En Antioquia, Cundinamarca y La Guajira, se reportan mediciones por encima de la norma permitida. | Otras Ciudades | ElTiempo.com">
                <meta property="fb:app_id" content="865245646889167"/>

        <meta property="og:title" content="¿Qué tan contaminado está el aire de su región?"/>

        <meta property="og:url" content="http://www.eltiempo.com/colombia/otras-ciudades/el-mapa-de-la-contaminacion-del-aire-en-colombia-176322"/>

        <meta property="og:site_name" content="El Tiempo"/>

        <meta property="fb:admins" content="100002279652972"/>

        <meta property="og:locale" content="es_CO"/>

        <meta property="og:locale:alternate" content="es_CO"/>


            <meta property="og:description" content="En Antioquia, Cundinamarca y La Guajira se reportan mediciones por encima de la norma permitida."/>


            <meta property="og:image:width" content="450"/>

            <meta property="og:image:height" content="300"/>

                    <meta property="og:type" content="website"/>

                                                <meta property="og:image" content="http://www.eltiempo.com/uploads/2017/08/18/599784523d2bc.jpeg"/>

                <meta property="og:image:type" content="image/jpeg"/>

    

                    <meta property="article:tag" content="Antioquia"/>

                    <meta property="article:tag" content="Medio ambiente"/>

                    <meta property="article:tag" content="Valle del Cauca"/>

                    <meta property="article:tag" content="La Guajira"/>

                    <meta property="article:tag" content="Norte de Santander"/>

                    <meta property="article:tag" content="Regiones"/>

                    <meta property="article:tag" content="Contaminación del aire"/>

                    <meta property="article:tag" content="Medio ambiente en Medellín"/>

            <title>    Mapa de la contaminación del aire en Colombia 2018 - Otras Ciudades - Colombia - ELTIEMPO.COM
</title>
                    
            <link rel="stylesheet" href="http://www.eltiempo.com/css/66ba5e9.css?1516154965" />
        <link rel="stylesheet" href="/css/categories.css?d=1517236853" />



            <link href="http://www.eltiempo.com/css/40f10b9.css?1516154965" type="text/css" rel="stylesheet" />
                            

                <script src="http://ced.sascdn.com/tag/484/smart.js" type="text/javascript" async></script>
        <script type="text/javascript">
            var sas_siteId = 22171;
            var sas = sas || {};
            sas.cmd = sas.cmd || [];
            sas.cmd.push(function() {
                sas.setup({ networkid: 484, domain: "//ads.eltiempo.co", async: true });
            });
        </script>
            <script src="//assets.adobedtm.com/41d3b477534338831f14b02d7af1cd359b73904f/satelliteLib-d2eaf14d78bc52358b0da00e13dbcd0258543316.js"></script>
    
    <script type="text/javascript">
        var textChars = 'Por favor no ingreses más de {0} caracteres.';
        var textSpecialChars = 'No se permiten caracteres especiales ni tildes.';
        var textNumbers = 'No se permiten números.';
        var textEmail = 'Este no es un correo electrónico válido.';
                var nameRules = {"required":true,"minlength":1,"maxlength":20,"noNumbers":true,"noSpecialChars":true};
                var emailRules = {"required":true,"email":true,"noEmail":true,"minlength":1,"maxlength":50};
                var messageRules = {"required":true,"minlength":10,"maxlength":150};
                var messageRules2 = {"required":false,"maxlength":150};
                var nameMessage = {"required":"Debes ingresar tu nombre. Recuerda que \u00e9ste no puede tener n\u00fameros o caracteres especiales.","minlength":"Al menos debes ingresar {0} caracteres!"};
                var emailMessage = {"required":"Ingresa tu correo electr\u00f3nico para continuar. Recuerda que debe estar bien escrito para poder continuar.","email":"Tu correo electr\u00f3nico debe tener un formato como nombre@dominio.com"};
                var messageMessage = {"required":"Escribe ac\u00e1 el error que encontraste para que podamos revisarlo. Gracias.","maxlength":"Por favor no ingreses m\u00e1s de {0} caracteres.","minlength":"Por favor ingresa m\u00e1s de {0} caracteres."};
                var nc = '4563da6f176be58ebd5c29ac27bdefe6';
        var s_account = "eltiempo";
        var wf_public_url = "http://www.eltiempo.com";
        if (!("sas_pageId" in window)) {
            sas_pageId = '';
        }
        if (!("sas_target" in window)) {
            sas_target = 'home';
        }

                                                        var ssoClient = 'eltiempodigital';
        var ssoMiSuscripcionPath = 'http://www.eltiempo.com/zona-usuario/mi-suscripcion';
        var ssoSuscribirmePath = 'http://suscripciones.eltiempo.com/portalsuscripciones/index.jsp';
        var ssoPortal = 'seg.eltiempo.com';
        var ssoProtocol = 'https';
        var ssoVerify = 'server/verify-login/';
        var ssoVerifyComplement = '/code/basic/';
    </script>
        <script src="http://www.eltiempo.com/js/global.js?1516154965" type="text/javascript"></script>
    
        <script>var shareElTiempo = "http://www.eltiempo.com/js/220c489.js?1516154965";</script>
    
                    <script src="http://www.eltiempo.com/js/3369f5a.js?1516154965" type="text/javascript"></script>
            
        <script src="http://www.eltiempo.com/js/global_public.js?1516154965" type="text/javascript"></script>
    
    <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-5384a6e204c3716c"></script>
                                                                                                                                                                                                                                                                                            <script>
        subSection = '';
        if (location.pathname.split("/")[3]) {
            subSection = subsection();
        }
        digitalData = {
            page: {
                pageID: '176322',
                pageName: pageName() + ' - Especial',
                channel: section(),
                day: day(),
                hour: hour(),
                referrer: referrer(),
                contentType: 'Especial',
                userName: getUserName(),
                weekday: weekday(),
                section: section(),
                subsection: subSection,
                datePublish: '2018-01-29',
                                }
            };
    </script>

            <body><div class="module">
    	
    </div></body>
                <script type="text/javascript" src="/static/headerjs/article/colombia/otras-ciudades"></script> 

<script type="text/javascript" src="/advertisement/pages"></script>

    
    <script type="text/javascript">
        var pageTemplate = "especial_modular";
        var sitesMeter = "default,opinion,editorial,carta,gallery,video,graphic";
        var showMeter = "1";
    </script>
        <script src="http://www.eltiempo.com/js/templateArticle.js?1516154965" type="text/javascript"></script>
    <script type="text/javascript">
        var ssoMeterPath = 'https://seg.eltiempo.com/paywall/newmeter/eltiempodigital?callback=?';
        var ssoMeterType = 'signwall';
        var defaulMeterType = 'signwall';
    </script>
    
            <script type="text/javascript">
                        sas_pageId = "152162";
                           sas_pageId = "181947";
                sas_target = "seccion=especial";
                        sas_pageid = "22171/"+sas_pageId; // temporal 6 julio
            sas_target += ";recurso=176322";
        </script>
    
                    <link rel="shortcut icon" href="http://www.eltiempo.com/favicon.ico?1516154965" />
                            </head>
    <body         class="article-page  section-colombia-otras-ciudades section-colombia"
    data-article-id="176322"
    data-logged="false"
>
        

  <div id="main-container"  class="main-container" >

                    
        
                    
    <body><div class="ads-before-header">
    <div class="module-ads">
        
        
    <div class="ad-unit" id="sas_21675" width="960" height="90"><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 21675, target: sas_target });});</script></div>
<div class="ad-unit" id="sas_8941" width="960" height="90"><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 8941, target: sas_target });});</script></div>
<div class="ad-unit" id="sas_29221" width="0" height="0"><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 29221, target: sas_target });});</script></div>
<div id="p15871-m346-3-347" class=""><script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
!function (e, f, u, i) {
if (!document.getElementById(i)){
e.async = 1;
e.src = u;
e.id = i;
f.parentNode.insertBefore(e, f);
}
}(document.createElement('script'),
document.getElementsByTagName('script')[0],
'//cdn.taboola.com/libtrc/eltiempoeditorial/loader.js',
'tb_loader_script');
if(window.performance && typeof window.performance.mark == 'function')
{window.performance.mark('tbl_ic');}
</script></div>
</div>
</div></body>

<div class="content_grid content_grid_header">
    <header class="especiales_modulares">
        <div class="top-contenedor especiales">
            <div class="topbar3 especiales">
                                    <div class="icono-hamburguesa"></div>                    <div class="nivel-logo2">
                        <a href="/" class=""><figure class="logo"><img alt="" src="/images/eltiempo_logo.png"></figure></a>
                        <span>¿Qué tan contaminado está el aire de su región?</span>                    </div>
                
                    <a id="logo_especiales_modulares" class="nivel-logo3" href="/especiales"></a>

                    <ul class="cliente">
  <li class="buscador-header-container">
      <a>
          <span class="buscador-icon"></span>

          <form class="buscador-form" method="GET" action="/buscar" name="search_form" style="display: none">
              <span class="buscador-icon"></span>
              <input class="search bloque" type="text" name="q" placeholder="Noticias de Colombia y el Mundo" autocomplete="off">
              <span class="cerrar-icon"></span>
          </form>
      </a>
  </li>
  <li><a id="suscribase-header" style="display: none;" target="_blank"><span class="suscribase">Suscribirse</span></a></li>
  <li class="login-bar" style="display: none;"><a href="http://www.eltiempo.com/login"><span class="ingresar">Iniciar sesión</span></a></li>

            <li class="user-bar cuenta" style="display: none;" data-src="">
            <div class="top-header-icon logged">
                <span class="username active"></span>
                <ul class="dropdown">
    
            
            <li>
            <div class="dropdown-title">Mi cuenta</div>
        </li>
        <li class="ico-configurar">
        <a href="/zona-usuario/configurar-mis-datos">
            Configurar mis datos
        </a>
    </li>
                <li class="ico-impreso">
        <a href="/zona-usuario/version-impresa">
            Versión impresa
        </a>
    </li>
    <li class="ico-guardado">
        <a href="/zona-usuario/articulos-guardados">
            Artículos guardados
        </a>
    </li>
    <li class="ico-boletines">
        <a href="/zona-usuario/boletines">
            Boletines
        </a>
    </li>
    <li class="ico-vivamos">
        <a href="/zona-usuario/club-vivamos">
            Club vivamos El Tiempo
        </a>
    </li>
    <li class="ico-preguntas">
        <a href="/preguntas-frecuentes">
            Preguntas frecuentes
        </a>
    </li>
        <li class="ico-cerrar">
        <a class="cierre_sesion"
           data-src="https://seg.eltiempo.com/server/logout/eltiempodigital"
           data-href="/sesion/logout/eltiempodigital">
            Cerrar sesión
        </a>
    </li>
    </ul>

    <script>
        $(document).ready(function() {
            $(".username").click(function(e) {
                e.preventDefault();
                var contenido = $(this).next(".dropdown");
                if (contenido.css("display") == "none") {
                    contenido.slideDown(250);
                    $(this).addClass("open");
                } else {
                    contenido.slideUp(250);
                    $(this).removeClass("open");
                }
            });
        });
    </script>
            </div>
        </li>
    
  <li id="li-cargando" class="header-cargando" style="display: none;"><a id="loading-header"><span class="suscribase-loading">Cargando...</span></a></li>
</ul>


    <div class="redes-topbar" style="display: none">
        <div class="texto_redes_azul">
            <ul>
                <li class="facebook"><a href=""></a></li>
                <li class="twitter"><a href=""></a></li>
                <li class="google"><a href=""></a></li>
                <li class="enviar open-share-by-email-popup"><a href=""></a></li>
                            </ul>
        </div>
    </div>
            </div>
        </div>

        
        <nav class="default especiales" itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
            <div class="menu_principal2">

                                                            <ul class="default-menu">
  <li class="opinion first" itemprop="name">
    <a href="/opinion" itemprop="url">Opinión</a>
  </li>
  <li class="colombia" itemprop="name">
    <a href="/colombia" itemprop="url">Colombia</a>
  </li>
  <li class="bogota" itemprop="name">
    <a href="/bogota" itemprop="url">Bogotá</a>
  </li>
  <li class="mundo" itemprop="name">
    <a href="/mundo" itemprop="url">Internacional</a>
  </li>
  <li class="politica" itemprop="name">
    <a href="/politica" itemprop="url">Política</a>
  </li>
  <li class="justicia" itemprop="name">
    <a href="/justicia" itemprop="url">Justicia</a>
  </li>
  <li class="economia" itemprop="name">
    <a href="/economia" itemprop="url">Economía</a>
  </li>
  <li class="deportes" itemprop="name">
    <a href="/deportes" itemprop="url">Deportes</a>
  </li>
  <li class="cultura" itemprop="name">
    <a href="/cultura" itemprop="url">Cultura</a>
  </li>
  <li class="tecnosfera" itemprop="name">
    <a href="/tecnosfera" itemprop="url">Tecnología</a>
  </li>
  <li class="vida" itemprop="name">
    <a href="/vida" itemprop="url">Vida</a>
  </li>
  <li class="link external last" itemprop="name">
    <a href="http://clasificados.eltiempo.com/" itemprop="url">Clasificados</a>
  </li>
</ul>


                    
                    <div class="menu_seccion">
                        <div class="secciones">
                            <div class="mas-secciones">Más Secciones</div>
                            <ul class="mas-secciones-menu">
  <li class="link first" itemprop="name">
    <a href="/especiales" itemprop="url">Especiales</a>
  </li>
  <li class="link external" itemprop="name">
    <a href="/multimedia/videos" itemprop="url">Video</a>
  </li>
  <li class="link external" itemprop="name">
    <a href="/multimedia/galeria-de-fotos" itemprop="url">Galerías</a>
  </li>
  <li class="podcast" itemprop="name">
    <a href="/podcast" itemprop="url">Podcast</a>
  </li>
  <li class="datos" itemprop="name">
    <a href="/datos" itemprop="url">Datos El Tiempo</a>
  </li>
  <li class="link external" itemprop="name">
    <a href="http://www.motor.com.co/" itemprop="url">Motor</a>
  </li>
  <li class="carrusel" itemprop="name">
    <a href="/carrusel" itemprop="url">Carrusel</a>
  </li>
  <li class="bocas" itemprop="name">
    <a href="/bocas" itemprop="url">Bocas</a>
  </li>
  <li class="lecturas-dominicales" itemprop="name">
    <a href="/lecturas-dominicales" itemprop="url">Lecturas</a>
  </li>
  <li class="link external" itemprop="name">
    <a href="http://www.eltiempo.com/noticias/huella-social" itemprop="url">Huella Social</a>
  </li>
  <li class="eltiempo-television" itemprop="name">
    <a href="/eltiempo-television" itemprop="url">EL TIEMPO TV</a>
  </li>
  <li class="link" itemprop="name">
    <a href="/pico-y-placa" itemprop="url">Pico y Placa</a>
  </li>
  <li class="link last" itemprop="name">
    <a href="/clima" itemprop="url">Clima</a>
  </li>
</ul>


                        </div>
                    </div>
                            </div>
        </nav>
         
    </header>
</div>
    
                        
<div class="alertaBoletin registro-alerta">
    <div class="barra contenidoAlerta" style="display: none;" id="barraActivacionHeader">
        <div class="texto">¡Hola
            <span class="username"></span>!, Tu correo ha sido verificado. Ahora puedes elegir los
            <a class="alerta-subrayar" href="/zona-usuario/boletines">Boletines</a>
            que quiera recibir con la mejor información.
        </div>
        <div class="content_accion">
            <a class="cerrar-icon cerrarBarra" onclick="javascript:$('#barraVerificacionHeader').remove();"></a>
        </div>
    </div>
</div>
                
<div class="alertaGeneral registro-alerta">
    <div class="barra contenidoAlerta" style="display: none;" id="first-login-message">
        <div class="texto">Bienvenido
            <span class="username"></span>
            has creado tu cuenta en EL TIEMPO. Conoce y personaliza tu perfil.
            <div class="content_accion">
                <a class="cerrar-icon cerrarBarra" onclick="javascript:$('#barraVerificacionHeader').remove();"></a>
            </div>
        </div>
    </div>
</div>

                <div class="alertaCuentaError">
    <div class="barra verificacion contenidoAlerta" id="barraVerificacionHeader" style="display: none">
        <div class="texto">Hola
            <span class="username"></span>
            el correo
            <span class="useremail"></span>
            no ha sido verificado.
        </div>
        <div class="texto-dos">
            <a href="javascript:void(0)" onclick="javascript:checkEmail();" class="verificacorreo">
                Verificar correo
            </a>
            ó
            <a href="/zona-usuario/actualizar-email">cambiar correo.</a>
        </div>
        <div class="content_accion">
            <a class="cerrar-icon cerrarBarra" onclick="javascript:$('#barraVerificacionHeader').remove();"></a>
        </div>
    </div>
</div>


    <section class="m-alert-2 m-alert alertaVerificaCorreo" id="enviar-correo-verificacion" style="display: none;">
        <span class="ico-alert"></span>
        <div class="txt-5">El correo electrónico de verificación se enviará a</div>
        <div class="txt-6 useremail"></div>
        <p class="txt-5"><br/>Revisa tu bandeja de entrada y si no, en tu carpeta de correo no deseado.</p>
        <a href="/zona-usuario/actualizar-email" class="btn-1 btn-verifica regresa">
            NO, CAMBIAR CORREO
        </a>
        <a href="javascript:void(0)" data-src="https://seg.eltiempo.com/eltiempodigital/user-area/newsletters/send-email-service" class="btn-2 btn-verifica">
            SI, ENVIAR
        </a>
        <a class="cerrarBarra cerrar-icon" onclick="javascript:$('#barraVerificacionHeader').remove();"></a>
        <span class="loader-icon" style="display: none"></span>
    </section>


        
        
                            <body><article class="content_grid especialesModulares"><div class="tags-article">
                        <hidden data-slug="antioquia" data-title="Antioquia"></hidden><hidden data-slug="medio-ambiente" data-title="Medio ambiente"></hidden><hidden data-slug="valle-del-cauca" data-title="Valle del Cauca"></hidden><hidden data-slug="la-guajira" data-title="La Guajira"></hidden><hidden data-slug="norte-de-santander" data-title="Norte de Santander"></hidden><hidden data-slug="regiones" data-title="Regiones"></hidden><hidden data-slug="contaminacion-del-aire" data-title="Contaminación del aire"></hidden><hidden data-slug="medio-ambiente-en-medellin" data-title="Medio ambiente en Medellín"></hidden>
</div>
<!--INICIO IMAGEN APERTURA-->
    <div id="aperturaModular" class="contentApertura">
                  
      <figure class="foto-apertura-especiales2" alt="fotos"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAQAAABeK7cBAAAAC0lEQVR42mNkAAIAAAoAAv/lxKUAAAAASUVORK5CYII=" data-original="/files/apertura_especiales_modulares_desktop//uploads/2017/08/18/599784523d2bc.jpeg"><meta itemprop="width" content="1923">
<meta itemprop="height" content="1282">
<meta itemprop="url" content="http://www.eltiempo.com/files/apertura_especiales_modulares_desktop//uploads/2017/08/18/599784523d2bc.jpeg"></figure><div class="contenidoEspeciales">
        <div class="title_principal_modular" id="colorContenido">
          
          
          <span class="aviso" id="p176322-m95-94-96">NACIÓN</span><h1 class="titulo fondoBlanco" id="p176322-m106-1-107" style="width: auto;">¿Qué tan contaminado está el aire de su región?</h1>
</div>
          <h2 class="oculto">Artículos y contenidos relacionados para el especial multimedia.</h2>
          <div class="contenedor_lead_modular">
          
          <span itemprop="description" class="descripcion" id="p176322-m90-89-91">En Antioquia, Cundinamarca y La Guajira se reportan mediciones por encima de la norma permitida.</span>
</div>

        <div class="contenedor_redes">
                                   <div class="sociales_modulares">
                           <div class="texto_redes2">
        <ul class="_landingtag_modulares">
<li name="Facebook" class="facebook ico-rs"><a href=""></a></li>
    <li name="Twitter" class="twitter ico-rs"><a href=""></a></li>
    <li name="Google+" class="google ico-rs"><a href=""></a></li>
    <li name="Enviar" class="enviar open-share-by-email-popup ico-rs"><a href=""></a></li>
        </ul>
</div>
                   </div>
                      </div>
      </div>
    </div>
    <!--FIN IMAGEN APERTURA-->
        <!--Se incluye el modulo para agregar el bloque encargado del menu despues de apertura-->
    <div class="contenedor_modulos_especiales">
        <!--INICIO MENU-->

        

        <!--FINAL MENU-->
        <!--INICIO ARTICULO-->

        

        <!--FIN ARTICULO-->
        <!--INICIO ARTICULO GALERIA-->

        

        <!--FIN GALERIA-->
        <!--INICIO MODULO VIDEO-->

        

        <!--FIN MODULO VIDEO-->
        <!--INICIO MODULO INFOGRAFIA-->
          
                          

<script type="text/javascript">

    $(document).ready(function () {    
          });

</script><!--FIN MODULO INFOGRAFIA--><!--INICIO MODULO MULTIARTICULO--><!--FINAL MODULO MULTIARTICULO--><div class="content_grid htmlLibre" id="p176322-m80-79-81">
          <div class="container_html_Libre">
            
          <div id="m84-83-85" class="modulo-libre">
<style type="text/css">
h1 {
  font: 300 6em/1em Montserrat, Raleway;
  text-transform: uppercase, ;
  max-width: 40rem;
  letter-spacing: -0.06em;
  margin: 0 auto;
  padding: 1em 0;
  text-align: left;
}
h3 {
  font: 300 4em Montserrat, Raleway;
  text-transform: uppercase;
  max-width: rem;
  letter-spacing: 0em;
  margin: 0 auto;
  padding: 0;
  text-align: left;
}
h4 {
  font: 200 3em/2em Montserrat  ;
  text-transform: uppercase;
  max-width: 30rem;
  letter-spacing: ;
  margin:  auto;
  padding: ;
  text-align: left;
}
header { 
  color:black;
  background-image:;
  background-size: 100%;
  background-position: top center;
  width: 100%;
  background-color: rgba(0, 0, 0, 0);
  background-blend-mode: soft-light;
}
header:nth-of-type(2) {
  background-image: url(http://images.etn.eltiempo.digital/uploads/2017/06/02/593197c057468.jpeg);
}
section{
  margin: 0 auto;
  max-width: ;
  box-sizing: border-box;
  padding: 1em 0.5em
}
  section {
  margin: 0 auto;
  max-width: ;
  box-sizing: border-box;
  padding: 1em 0.5em;
}
body {
  font: 300 16px/1.65em Open Sans, Arial;
}
p {
  margin: 0 auto;
  padding: 1em 0;
   font: 15 1.2em Times New Roman;
  max-width:40em;
  position: center;
}

html, body {
  height: 600px;
  widht: 100%
}

body {
  font: 14px/1 'Open Sans', sans-serif;
  color: #555;
  background: #eee;
}


.main-presupuestoMensual {
  min-width: 100%;
  max-width: 100%;
  padding:;
  margin: 0 auto;
  background: #fff;
}

.containter-tab1 {
  display: none;
  padding: 20px 0 0;
  border-top: 1px solid #355665;
}

.input-tabPresupuestoMensual {
  display: none;
}

.label-tabPresupuestoMensual {
  display: inline-block;
  margin: 0 0 -1px;
  padding: 15px 25px;
  font-weight: 600;
  text-align: center;
  color: #355665;
  border: 1px solid transparent;
}

.label-tabPresupuestoMensual:before {
  font-family: Monserrat;
  font-weight: normal;
  margin-right: 10px;
}

/* .label-tabPresupuestoMensual[for*='1']:before {
  content: '\f1cb';
}

.label-tabPresupuestoMensual[for*='2']:before {
  content: '\f17d';
}

.label-tabPresupuestoMensual[for*='3']:before {
  content: '\f16b';
}

.label-tabPresupuestoMensual[for*='4']:before {
  content: '\f1a9';
} */

.label-tabPresupuestoMensual:hover {
  color: #355665;
  cursor: pointer;
}

.input-tabPresupuestoMensual:checked + .label-tabPresupuestoMensual {
  color: #355665;
  border: 1px solid #355665;
  border-top: 2px solid orange;
  border-bottom: 1px solid #355665;
}

#tab1:checked ~ #content1,
#tab2:checked ~ #content2,
#tab3:checked ~ #content3,
#tab4:checked ~ #content4,
#tab5:checked ~ #content5,
#tab6:checked ~ #content6,
#tab7:checked ~ #content7 {
  display: block;
}

@media screen and (max-width: 650px) {
  .label-tabPresupuestoMensual {
    font-size: 0;
  }

  .label-tabPresupuestoMensual:before {
    margin: 0;
    font-size: 18px;
  }
}
@media screen and (max-width: 400px) {
  .label-tabPresupuestoMensual {
    padding: 15px;
  }
}

/**/
body {
  background: white ;
}

.loader:before, .loader:after {
  position: absolute;
  top: 50%;
  left: 50%;
  border-radius: 50%;
  border-style: solid;
  border-top-color: #355665;
  border-right-color: #355665;
  border-bottom-color: #355665;
  border-left-color: #355665;
  content: '';
  transform: translate(-50%, -50%);
  animation: rotate 1.5s  infinite ease-in-out;
}
.loader:before {
  border-width: 10vh;
}
.loader:after {
  width: 30vh;
  height: 30vh;
  border-width: 2.5vh;
  animation-direction: reverse;
}

@keyframes rotate {
  0% {
    transform: translate(-50%, -50%) rotate(0);
  }
  100% {
    transform: translate(-50%, -50%) rotate(360deg);
  }
}


</style>
<iframe id="datawrapper-chart-DqLI8" src="//datawrapper.dwcdn.net/DqLI8/12/" scrolling="no" frameborder="0" allowtransparency="true" style="width: 100%; min-width: 100% !important;" height="634"></iframe><script type="text/javascript">if("undefined"==typeof window.datawrapper)window.datawrapper={};window.datawrapper["DqLI8"]={},window.datawrapper["DqLI8"].embedDeltas={"100":634,"200":634,"300":634,"400":634,"500":634,"700":634,"800":634,"900":634,"1000":634},window.datawrapper["DqLI8"].iframe=document.getElementById("datawrapper-chart-DqLI8"),window.datawrapper["DqLI8"].iframe.style.height=window.datawrapper["DqLI8"].embedDeltas[Math.min(1e3,Math.max(100*Math.floor(window.datawrapper["DqLI8"].iframe.offsetWidth/100),100))]+"px",window.addEventListener("message",function(a){if("undefined"!=typeof a.data["datawrapper-height"])for(var b in a.data["datawrapper-height"])if("DqLI8"==b)window.datawrapper["DqLI8"].iframe.style.height=a.data["datawrapper-height"][b]+"px"});</script><section><p> En los últimos años, la contaminación del aire se ha convertido en una problemática de vital atención para las autoridades ambientales de algunas regiones del país.</p>
    <p>En Antioquia, Cundinamarca, Norte de Santander y La Guajira, las mediciones de las diferentes estaciones encargadas de monitorear la calidad aire han reportado, <b>según el último informe del IDEAM publicado en noviembre pasado, niveles indicativos de micro partículas contaminantes PM10, y PM2,5, por encima de la norma permitida</b>.  
</p>
<p>
Cabe recordar que por su tamaño y facilidad para  penetrar en las vías respiratorias, las particulas PM10 y PM2,5, han sido establecidos por la Organización Mundial de la Salud (OMS)  como los agentes contaminantes más peligrosos para las personas.  
    </p>
    <p>
  En la región del Valle de Aburrá, Antioquia, las autoridades ambientales han implementado varias medidas con el fin de prevenir otra contingencia por la calidad del aire, como la ocurrida hace casi un año y que mantuvo en alerta a la región por varias semanas. Una de ellas, es el Plan Integral de Gestión de la Calidad del Aire (Pigeca) aprobado por la Junta Metropolitana en diciembre pasado y que tiene como objetivo reducir más del 49 por ciento de las emisiones de partículas contaminantes PM 2.5 en los próximos 13 años.
</p>
<p>
<b>“Para eso tenemos que limpiar el aire y lo vamos a hacer definiendo zonas urbanas de aire protegido, en donde ciertos tipos de vehículos no podrán entrar debido a sus emisiones; medidas de pico y placa y otras normas que integren el Pigeca” <b> declaró a EL TIEMPO, Eugenio Prieto Soto, director del  Plan Operacional para Enfrentar Episodios Críticos de Contaminación Atmosférica (Poeca).
  </b></b></p>
<b><b>
  </b></b><p>
     (Revise cómo se encuentra el estado de la calidad del aire de su región de acuerdo con los reportes indicativos de las estaciones de monitorieo de particulas contaminantes PM10) </p>
   <input class="input-tabPresupuestoMensual" id="tab1" type="radio" name="tabs" checked><label class="label-tabPresupuestoMensual" for="tab1">Antioquia</label>
    
  <input class="input-tabPresupuestoMensual" id="tab2" type="radio" name="tabs"><label class="label-tabPresupuestoMensual" for="tab2" id="dribble">Huila</label>
    
  <input class="input-tabPresupuestoMensual" id="tab3" type="radio" name="tabs"><label class="label-tabPresupuestoMensual" for="tab3">Cundinarmarca</label>
    <input class="input-tabPresupuestoMensual" id="tab4" type="radio" name="tabs"><label class="label-tabPresupuestoMensual" for="tab4">Eje Cafetero</label><input class="input-tabPresupuestoMensual" id="tab4" type="radio" name="tabs"><input class="input-tabPresupuestoMensual" id="tab5" type="radio" name="tabs"><label class="label-tabPresupuestoMensual" for="tab5">Santanderes</label><input class="input-tabPresupuestoMensual" id="tab5" type="radio" name="tabs"><input class="input-tabPresupuestoMensual" id="tab6" type="radio" name="tabs"><label class="label-tabPresupuestoMensual" for="tab6">Caribe</label>
  <input class="input-tabPresupuestoMensual" id="tab7" type="radio" name="tabs"><label class="label-tabPresupuestoMensual" for="tab7">Sur Occidente</label>

    <section class="containter-tab1" id="content1"><iframe src="https://www.google.com/maps/d/embed?mid=1BZ9FyVErNtV2nZbiCkSyR_4RiPMwdWQu" width="100%" height="600"></iframe>
    </section><section class="containter-tab1" id="content2"><iframe src="https://www.google.com/maps/d/embed?mid=1TwVtPWMTIPXiOrHBJ3m3OGOT5f1upYxx&amp;hl=%202.9344837,%20%20-75.2809001" width="100%" height="600"></iframe> </section><section class="containter-tab1" id="content3"><iframe src="https://www.google.com/maps/d/embed?mid=1i1qpFStU4KctWhSV5JEQW_wjkRIutd75&amp;hl=5.02600,%20-74.030" width="100%" height="600"></iframe>
      </section><section class="containter-tab1" id="content4"><iframe src="https://www.google.com/maps/d/embed?mid=1rjFOWhW_fTqRBAEF0Aa7v0tDAMDUmIbJ&amp;hl=5.3158474,%20-75.9927" width="100%" height="600"></iframe>
  </section><section class="containter-tab1" id="content5"><iframe src="https://www.google.com/maps/d/embed?mid=12EHqa2ihRh5Cob_HtJI8danML1Mk8kCD&amp;hl=7.9462831,%20-72.898806" width="100%" height="600"></iframe>
  </section><section class="containter-tab1" id="content6"><iframe src="https://www.google.com/maps/d/embed?mid=1Xhcm1D696yW-483NP8C--DpeWOHoM2f2&amp;hl=11.35477,%20%20-72.5204" width="100%" height="600"></iframe>
     </section><section class="containter-tab1" id="content7"><iframe src="https://www.google.com/maps/d/embed?mid=1UW2h7wEGaOSSUOLAuCwn1zcDZRUnD2ib&amp;hl=3.8008,%20-76.641" width="100%" height="600"></iframe>

     </section><p>
   En La Guajira, la estación de monitoreo de Las Casitas, según el último informe publicado por el Ministerio de Medio Ambiente y el Ideam, registró una de las mayores concentraciones de partículas contaminantes PM10 del país, durante el 2016 (91). Ante la emergencia, las autoridades departamentales reubicaron a la  población que habitaba en la zona damnificada. 
</p>
<p>
<b>“Para afrontar lo que está sucediendo con el aire hemos reforzado nuestro personal técnico y cada vez se realizan más estudios al respecto. Esta situación nos obliga a ser precavidos y a fomentar las medidas de prevención necesarias para que los efectos en la salud de las poblaciones afectadas no sean mayores”</b>, afirma Oscar Julian Guerrero, experto en Calidad del Aire del Ideam. 
  </p>
<p>
    Por otro lado, los municipios de Mosquera, Madrid, Tocancipá, Sopó, Tenjo y Ubaté, en Cundinamarca, aceptaron participar de un plan piloto de la Corporación Autónoma Regional (CAR) y la Corporación Ambiental Empresarial (Caem) de la Cámara de Comercio de Bogotá, para medir cuántas toneladas de gases de efecto invernadero (GEI) emite el departamento y así tener un mayor entendimiento de la problemática en la región.
    </p>
<p>
      <b>"Ese es el primer paso: conocer cuánto se emite y en qué sectores. Así se podrán formular proyectos”</b>, señaló William Rodríguez, miembro de la Caem.</p>
    
        <p>
    <iframe src="https://www.google.com/maps/d/u/0/embed?mid=12n6Ir4ffaUgK236FAMyCipNfy3vgxOIU" width="100%" height="400"></iframe>
    
 
 
</p>
<section><p>En noviembre pasado, el Ministerio de Ambiente y Desarrollo Sostenible presentó la nueva norma de Calidad del Aire (Resolución 2254 de 2017), que plantea las acciones que se deben tomar desde el Gobierno Nacional para alcanzar niveles adecuados que permitan proteger la salud de los colombianos, entre ellas están la gestión preventiva y avanzar hacia la medición de la calidad del aire en tiempo real. 
</p>
<p>
Según el Instituto Nacional de Salud, en el año 2015, 15.749 personas murieron por causas relacionadas con la contaminación. De ellas,  de acuerdo con el Departamento Nacional de Planeación (DNP),10.527 estarían asociadas a la polución por material particulado y 4.427 a la quema de combustibles sólidos. 
</p>
<p>
La Organización Mundial de la Salud (OMS) estima  que un 72 por ciento de las defunciones prematuras relacionadas con la contaminación del aire exterior en los últimos  cinco años se debieron a cardiopatías isquémicas y accidentes cerebrovasculares, mientras que un 14 por ciento fueron por neumopatía obstructiva crónica o infección aguda de las vías respiratorias inferiores, y el 14 por ciento restante, por  cáncer de pulmón.
</p>
<p>
  <img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAQAAABeK7cBAAAAC0lEQVR42mNkAAIAAAoAAv/lxKUAAAAASUVORK5CYII=" alt="La_contaminaci_n_del_aire_y_la_salud_1" border="0" width="100%" height="" data-original="https://image.ibb.co/j3ZZib/La_contaminaci_n_del_aire_y_la_salud_1.png">

  
NACIÓN
</p>
<p>
 @ColombiaET
</p>
</section></section>
</div>
<b><b>


 
</b></b>
</div>
</div>
</div>
    <div class="contenedor_multiarculo">
                
        <!--INICIO MODULO RECOMENDADOS-->

            <!--FINAL MODULO RECOMENDADOS-->
</div>
        <!--INICIO BOTON ANCLA-->
            <a href="#" class="scrollup" style="display: inline-block;">
                <span></span>Volver arriba
            </a>
    <!--FINAL BOTON ANCLA-->
      </article></body>

    
        

    <img class="img-tracking" src="http://www.eltiempo.com/track/pageviews/article-176322" width="1" height="1" />
                            
            
        

                    
<div class="content_grid content-grid-footer">
    <footer>
    <div class="container_footer02_2015 ">
        <div class="content-footer02">
            <div class="identy-et">
                <div class="nivel-logo2">
                    <figure class="logo">
                        <a href="/"><img alt="" src="/images/eltiempo_logo.png"></a>
                    </figure>
                </div>
            </div>
            <div class="disclaimer-ft">
                <body><div class="disclaimer-content">
    
<p id="p18612-m71-70-72">COPYRIGHT © 2018 EL TIEMPO Casa Editorial. Prohibida su reproducción total o parcial, así como su traducción a cualquier idioma sin autorización escrita de su titular. ELTIEMPO.com todas las noticias principales de Colombia y el Mundo</p>
</div></body>
            </div>
            <div class="siguenos-ft siguenos-en-bk">
                <span>SÍGUENOS EN:</span>
                <ul>
                    <li><a class="facebook" href="https://www.facebook.com/eltiempo" target="_blank">󰀰</a></li>
                    <li><a class="twitter" href="https://twitter.com/eltiempo" target="_blank">󰀱</a></li>
                    <li><a class="google" href="https://plus.google.com/+ElTiempo" target="_blank">󰀲</a></li>
                </ul>
            </div>
        </div>
    </div>
</footer>
</div>

                <div class="dictum-box" id="dictum-box"></div>
</div>

                    <script type='text/javascript'>
        var _sf_async_config = _sf_async_config || {};
        /** CONFIGURATION START **/
        _sf_async_config.uid = 50648; //CHANGE THIS
        _sf_async_config.domain = 'eltiempo.com'; //CHANGE THIS
        _sf_async_config.useCanonical = true;
        _sf_async_config.sections = 'colombia'; //CHANGE THIS
        _sf_async_config.authors = 'Julián Vivas'; //CHANGE THIS
        var _cbq = window._cbq = (window._cbq || []);
        if(getCmsCookie('logged')){
            if(getCmsCookie('suscriptor') == "true"){
                _cbq.push(['_acct', 'paid']);    
            }else 
                _cbq.push(['_acct', 'lgdin']);    
            }
        else{
            _cbq.push(['_acct', 'anon']);       
        }
        
        /** CONFIGURATION END **/
        (function() {
            function loadChartbeat() {
                window._sf_endpt = (new Date()).getTime();
                var e = document.createElement('script');
                e.setAttribute('language', 'javascript');
                e.setAttribute('type', 'text/javascript');
                e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
                //e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_pub.js'); //CHARTBEAT FOR ADS
                document.body.appendChild(e);
            }
            var oldonload = window.onload;
            window.onload = (typeof window.onload != 'function') ?
                    loadChartbeat : function() {
                oldonload();
                loadChartbeat();
            };
        })();
    </script>
        <script type="text/javascript">_satellite.pageBottom();</script>
    
        <script type="text/javascript">
//<![CDATA[
(function() {
var _analytics_scr = document.createElement('script');
_analytics_scr.type = 'text/javascript'; _analytics_scr.async = true; _analytics_scr.src = '/_Incapsula_Resource?SWJIYLWA=719d34d31c8e3a6e6fffd425f7e032f3&ns=4&cb=617966875';
var _analytics_elem = document.getElementsByTagName('script')[0]; _analytics_elem.parentNode.insertBefore(_analytics_scr, _analytics_elem);
})();
// ]]>
</script></body>
</html>


