<!DOCTYPE html>
<html>
    <head>
                    <script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
                
                
            
        <meta name="format-detection" content="telephone=no"/>

        <meta name="author" content="Casa Editorial El Tiempo"/>

        <meta name="genre" content="News"/>

        <meta name="geo.placename" content="Colombia"/>

        <meta name="geo.position" content="4.570868;-74.297333"/>

        <meta name="geo.region" content="CO"/>

        <meta name="google" content="notranslate"/>

        <meta name="ICBM" content="4.570868, -74.297333"/>

        <meta name="language" content="spanish"/>

    

                        <meta name="twitter:card" content="summary_large_image"/>

            <meta name="twitter:site" content="@ELTIEMPO"/>

            <meta name="twitter:creator" content="@ELTIEMPO"/>

            <meta name="twitter:title" content="En el 2019, primer filtro para sacar agua potable del río Cauca"/>

                <meta property="twitter:description" content="Desde el 2009 Cinara insiste en este método que Emcali decidió acoger para garantizar abastecimiento"/>

         
             
                 
                 
                    <meta name="twitter:image" content="http://www.eltiempo.com/files/image_450_300/uploads/2018/03/13/5aa855145bc7e.png"/>
 
             
         
    
                        <link href="http://m.eltiempo.com/colombia/cali/en-el-2019-primer-filtro-para-sacar-agua-potable-del-rio-cauca-193570" media=" only screen and (max-width: 640px)" rel="alternate">
<link href="http://www.eltiempo.com/files/image_950_534/uploads/2018/03/13/5aa855145bc7e.png" rel="image_src">
<link href="http://www.eltiempo.com/colombia/cali/en-el-2019-primer-filtro-para-sacar-agua-potable-del-rio-cauca-193570" rel="canonical">
			<link href="http://www.eltiempo.com/amp/colombia/cali/en-el-2019-primer-filtro-para-sacar-agua-potable-del-rio-cauca-193570" rel="amphtml" />
	
                    <meta name="keywords" content="potable, primer, filtro, sacar, cauca">
    <meta name="news_keywords" content="potable, primer, filtro, sacar, cauca">
    <meta name="description" content="Desde el 2009 Cinara insiste en este método que Emcali decidió acoger para garantizar abastecimiento | Cali | ElTiempo.com">
                                    <meta name="robots" content="index"/>

                        <meta property="fb:app_id" content="865245646889167"/>

        <meta property="og:title" content="En el 2019, primer filtro para sacar agua potable del río Cauca"/>

        <meta property="og:url" content="http://www.eltiempo.com/colombia/cali/en-el-2019-primer-filtro-para-sacar-agua-potable-del-rio-cauca-193570"/>

        <meta property="og:site_name" content="El Tiempo"/>

        <meta property="fb:admins" content="100002279652972"/>

        <meta property="og:locale" content="es_CO"/>

        <meta property="og:locale:alternate" content="es_CO"/>


            <meta property="og:description" content="Desde el 2009 Cinara insiste en este método que Emcali decidió acoger para garantizar abastecimiento"/>


                    <meta property="og:type" content="article"/>

                                                <meta property="og:image" content="http://www.eltiempo.com/uploads/2018/03/13/5aa855145bc7e.png"/>

                <meta property="og:image:type" content="image/jpeg"/>

    

        <title>    En el 2019, primer filtro  para sacar agua potable  del río Cauca - Cali - Colombia - ELTIEMPO.COM
</title>
                    
            <link rel="stylesheet" href="http://www.eltiempo.com/css/66ba5e9.css?1520535439" />
        <link rel="stylesheet" href="/css/categories.css?d=1521043505" />

            <ol class="header-breadcrumb-list" itemscope="itemscope" itemtype="http://schema.org/BreadcrumbList" hidden="hidden">        
        <li class="header-breadcrumb-item" itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem">        
            <a class="header-breadcrumb-link" itemprop="item" href="http://www.eltiempo.com/"> <span itemprop="name">Inicio</span> </a>        
            <meta itemprop="position" content="1" />
        </li>
            <li class="header-breadcrumb-item" itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem">        
            <a class="header-breadcrumb-link" itemprop="item" href="http://www.eltiempo.com/colombia"> <span itemprop="name">colombia</span> </a>        
            <meta itemprop="position" content="2" />
        </li>      
        <li class="header-breadcrumb-item" itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem">        
            <a class="header-breadcrumb-link" itemprop="item" href="http://www.eltiempo.com/colombia/cali"> <span itemprop="name">cali</span> </a>        
            <meta itemprop="position" content="3" />
        </li>
        <li class="header-breadcrumb-item" itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem">        
            <a class="header-breadcrumb-link" itemprop="item" href="http://www.eltiempo.com/colombia/cali/en-el-2019-primer-filtro-para-sacar-agua-potable-del-rio-cauca-193570"> <span itemprop="name">En el 2019, primer filtro para sacar agua potable del río Cauca</span> </a>        
            <meta itemprop="position" content="4" />
        </li>
        </ol>
 


            <link href="http://www.eltiempo.com/css/40f10b9.css?1520535439" type="text/css" rel="stylesheet" />
                            

                            <script src="http://ced.sascdn.com/tag/484/smart.js" type="text/javascript" async></script>
                    <script type="text/javascript">
                var sas_siteId = 22171;
                var sas = sas || {};
                sas.cmd = sas.cmd || [];
                sas.cmd.push(function() {
                    sas.setup({ networkid: 484, domain: "//ads.eltiempo.co", async: true });
                });
            </script>
            <script src="//assets.adobedtm.com/41d3b477534338831f14b02d7af1cd359b73904f/satelliteLib-d2eaf14d78bc52358b0da00e13dbcd0258543316.js"></script>
                <!-- NEWSROOM SCRIPT -->
        <script>
            window._newsroom = window._newsroom || [];
         
            !function (e, f, u) {
                e.async = 1;
                e.src = u;
                f.parentNode.insertBefore(e, f);
            }(document.createElement('script'),
                    document.getElementsByTagName('script')[0], '//c2.taboola.com/nr/eltiempoeditorial/newsroom.js');
        </script>
        <!-- END NEWSROOM SCRIPT -->
    
    <script type="text/javascript">
        var textChars = 'Por favor no ingreses más de {0} caracteres.';
        var textSpecialChars = 'No se permiten caracteres especiales ni tildes.';
        var textNumbers = 'No se permiten números.';
        var textEmail = 'Este no es un correo electrónico válido.';
                var nameRules = {"required":true,"minlength":1,"maxlength":20,"noNumbers":true,"noSpecialChars":true};
                var emailRules = {"required":true,"email":true,"noEmail":true,"minlength":1,"maxlength":50};
                var messageRules = {"required":true,"minlength":10,"maxlength":150};
                var messageRules2 = {"required":false,"maxlength":150};
                var nameMessage = {"required":"Debes ingresar tu nombre. Recuerda que \u00e9ste no puede tener n\u00fameros o caracteres especiales.","minlength":"Al menos debes ingresar {0} caracteres!"};
                var emailMessage = {"required":"Ingresa tu correo electr\u00f3nico para continuar. Recuerda que debe estar bien escrito para poder continuar.","email":"Tu correo electr\u00f3nico debe tener un formato como nombre@dominio.com"};
                var messageMessage = {"required":"Escribe ac\u00e1 el error que encontraste para que podamos revisarlo. Gracias.","maxlength":"Por favor no ingreses m\u00e1s de {0} caracteres.","minlength":"Por favor ingresa m\u00e1s de {0} caracteres."};
                var nc = '4563da6f176be58ebd5c29ac27bdefe6';
        var s_account = "eltiempo";
        var wf_public_url = "http://www.eltiempo.com";
        if (!("sas_pageId" in window)) {
            sas_pageId = '';
        }
        if (!("sas_target" in window)) {
            sas_target = 'home';
        }

                                                        var ssoClient = 'eltiempodigital';
        var ssoMiSuscripcionPath = 'http://www.eltiempo.com/zona-usuario/mi-suscripcion';
        var ssoSuscribirmePath = 'http://suscripciones.eltiempo.com/portalsuscripciones/index.jsp';
        var ssoPortal = 'seg.eltiempo.com';
        var ssoProtocol = 'https';
        var ssoVerify = 'server/verify-login/';
        var ssoVerifyComplement = '/code/basic/';
    </script>
        <script src="http://www.eltiempo.com/js/global.js?1520535439" type="text/javascript"></script>
    
        <script>var shareElTiempo = "http://www.eltiempo.com/js/220c489.js?1520535439";</script>
    
                    <script src="http://www.eltiempo.com/js/3369f5a.js?1520535439" type="text/javascript"></script>
            
        <script src="http://www.eltiempo.com/js/global_public.js?1520535439" type="text/javascript"></script>
    
                                                            <script>
        subSection = '';
        if (location.pathname.split("/")[3]) {
            subSection = subsection();
        }
        digitalData = {
            page: {
                pageID: '193570',
                pageName: pageName() + ' - Articulo',
                channel: section(),
                day: day(),
                hour: hour(),
                referrer: referrer(),
                contentType: 'Articulo',
                userName: getUserName(),
                weekday: weekday(),
                section: section(),
                subsection: subSection,
                datePublish: '2018-03-14',
                                }
            };
    </script>

            <body><div class="module">
    	
    </div></body>
                <script type="text/javascript" src="/static/headerjs/article/colombia/cali"></script> 

<script type="text/javascript" src="/advertisement/pages"></script>

    
    <script type="text/javascript">
        var pageTemplate = "default";
        var sitesMeter = "default,opinion,editorial,carta,gallery,video,graphic";
        var showMeter = "1";
    </script>
        <script src="http://www.eltiempo.com/js/templateArticle.js?1520535439" type="text/javascript"></script>
    <script type="text/javascript">
        var ssoMeterPath = 'https://seg.eltiempo.com/paywall/newmeter/eltiempodigital?callback=?';
        var defaulMeterType = 'signwall';
    </script>
    
            <script type="text/javascript">
                        sas_pageId = "152162";
                           //default article template
                sas_pageId = "152162";
                sas_target = "seccion=cali";
                        sas_pageid = "22171/"+sas_pageId; // temporal 6 julio
            sas_target += ";recurso=193570";
        </script>
    
                    <link rel="shortcut icon" href="http://www.eltiempo.com/favicon.ico?1520535439" />
                            </head>
    <body         class="article-page  section-colombia-cali section-colombia"
    data-article-id="193570"
    data-logged="false"
>
        

  <div id="main-container"  class="main-container" >

                    
                

                    
            <body><div class="ads-before-header">
    <div class="module-ads">
        
        
    <div class="ad-unit" id="sas_21675" width="960" height="90"><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 21675, target: sas_target });});</script></div>
<div class="ad-unit" id="sas_8941" width="960" height="90"><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 8941, target: sas_target });});</script></div>
<div class="ad-unit" id="sas_29221" width="0" height="0"><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 29221, target: sas_target });});</script></div>
<div id="p15871-m322-3-323" class=""><script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
!function (e, f, u, i) {
if (!document.getElementById(i)){
e.async = 1;
e.src = u;
e.id = i;
f.parentNode.insertBefore(e, f);
}
}(document.createElement('script'),
document.getElementsByTagName('script')[0],
'//cdn.taboola.com/libtrc/eltiempoeditorial/loader.js',
'tb_loader_script');
if(window.performance && typeof window.performance.mark == 'function')
{window.performance.mark('tbl_ic');}
</script></div>
<div id="p15871-m327-4-328" class=""> <script type="text/javascript"> 
        var ssoMeterType = 'signwall'; 
    </script>
</div>
<div id="p15871-m332-5-333" class="">
<div class="ad-unit" id="sas_9343" width="0" height="0"></div>   
<script type="text/javascript">

    $(document).ready(function(){
    var _formatId = 9343;
    $('.articulo-contenido p:nth-child(1)').first().after($( '#sas_9343') );
        if($('.bbc-mundo').length || $('.articulo.article.default').length==0)
        return;

        sas.cmd.push(function() { 
            sas.call("std", {
                    siteId: sas_siteId, pageId: sas_pageId, formatId: _formatId, target: sas_target , tagId: "sas_"+_formatId
                });
        });
    });
</script>
</div>
</div>
</div></body>
    
<div class="content_grid content_grid_header">
    <header class="">
        <div class="top-contenedor">
            <div class="topbar3">
                                    <div class="icono-hamburguesa"></div>                    <div class="nivel-logo2">
                        <a href="/" class=""><figure class="logo"><img alt="" src="/images/eltiempo_logo.png"></figure></a>
                            <span>En el 2019, primer filtro para sacar agua potable del río Cauca</span>
                    </div>
                
                
                    <ul class="cliente">
  <li class="buscador-header-container">
      <a>
          <span class="buscador-icon"></span>

          <form class="buscador-form" method="GET" action="/buscar" name="search_form" style="display: none">
              <span class="buscador-icon"></span>
              <input class="search bloque" type="text" name="q" placeholder="Noticias de Colombia y el Mundo" autocomplete="off">
              <span class="cerrar-icon"></span>
          </form>
      </a>
  </li>
  <li><a id="suscribase-header" style="display: none;" target="_blank"><span class="suscribase">Suscribirme</span></a></li>
  <li class="login-bar" style="display: none;"><a href="http://www.eltiempo.com/login"><span class="ingresar">Iniciar sesión</span></a></li>

            <li class="user-bar cuenta" style="display: none;" data-src="">
            <div class="top-header-icon logged">
                <span class="username active"></span>
                <ul class="dropdown">
    
            
            <li>
            <div class="dropdown-title">Mi cuenta</div>
        </li>
        <li class="ico-configurar">
        <a href="/zona-usuario/configurar-mis-datos">
            Configurar mis datos
        </a>
    </li>
                <li class="ico-impreso">
        <a href="/zona-usuario/version-impresa">
            Versión impresa
        </a>
    </li>
    <li class="ico-guardado">
        <a href="/zona-usuario/articulos-guardados">
            Artículos guardados
        </a>
    </li>
    <li class="ico-boletines">
        <a href="/zona-usuario/boletines">
            Boletines
        </a>
    </li>
    <li class="ico-vivamos">
        <a href="/zona-usuario/club-vivamos">
            Club vivamos El Tiempo
        </a>
    </li>
    <li class="ico-preguntas">
        <a href="/preguntas-frecuentes">
            Preguntas frecuentes
        </a>
    </li>
        <li class="ico-cerrar">
        <a class="cierre_sesion"
           data-src="https://seg.eltiempo.com/server/logout/eltiempodigital"
           data-href="/sesion/logout/eltiempodigital">
            Cerrar sesión
        </a>
    </li>
    </ul>

    <script>
        $(document).ready(function() {
            $(".username").click(function(e) {
                e.preventDefault();
                var contenido = $(this).next(".dropdown");
                if (contenido.css("display") == "none") {
                    contenido.slideDown(250);
                    $(this).addClass("open");
                } else {
                    contenido.slideUp(250);
                    $(this).removeClass("open");
                }
            });
        });
    </script>
            </div>
        </li>
    
  <li id="li-cargando" class="header-cargando" style="display: none;"><a id="loading-header"><span class="suscribase-loading">Cargando...</span></a></li>
</ul>


    <div class="redes-topbar" style="display: none">
                    <div class="texto_redes_header" id="shareArticle">
                <ul>
        
                    <li><a class="comentar" href="#btnVerComentarios"></a></li>
                    <li><a class="facebook" href="#"></a></li>
                    <li><a class="twitter" href="#"></a></li>
                    <li>
                                                                        
                        <a href=""
                        data-save="{&quot;id&quot;:193570,&quot;titulo&quot;:&quot;En el 2019, primer filtro para sacar agua potable del r\u00edo Cauca&quot;,&quot;lead&quot;:&quot;Desde el 2009 Cinara insiste en este m\u00e9todo que Emcali decidi\u00f3 acoger para garantizar abastecimiento&quot;,&quot;thumbnail&quot;:&quot;&quot;,&quot;timestamp_creacion&quot;:&quot;1521025200&quot;,&quot;timestamp_modificacion&quot;:&quot;1521025200&quot;,&quot;url&quot;:&quot;\/colombia\/cali\/en-el-2019-primer-filtro-para-sacar-agua-potable-del-rio-cauca-193570&quot;,&quot;seccion&quot;:&quot;Colombia&quot;,&quot;subseccion&quot;:&quot;Cali&quot;}"
                        data-url="https://seg.eltiempo.com/eltiempodigital/user-area/resource/add"
                        data-callback="https://seg.eltiempo.com/eltiempodigital/user-area/resource/add?callback=?"
                        class="guardar btn_Texto13 save-article" id="193570">
                            GUARDAR
                            <div class="tooltip-guardado tooltip-guardar">
                                Ingrese o regístrese <b class="btn_Texto26 conectate">acá</b>
                                para guardar los artículos en su
                                zona de usuario y leerlos cuando quiera
                            </div>
                        </a>

                        <div class="hidden tooltip-guardado">
                            <b>Este artículo ya fue guardado</b>
                            Para consultarlo en otro momento, visite su zona de usuario.
                        </div>
                        <div class="hidden tooltip-success-updated">
                            <b>Artículo guardado</b>
                            Para consultarlo en otro momento, visite su zona de usuario.
                        </div>
                        <div class="hidden tooltip-error">
                            El artículo no pudo ser guardado, intente nuevamente
                        </div>
                    </li>
                    <li><a class="enviar open-share-by-email-popup ico-rs" href="#"></a></li>
                    </ul>
        </div>
    </div>
            </div>
        </div>

                    <nav class="page-menu" itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">

                            <div class="menu_principal3">
                                            <ul class="colombia-menu">
  <li class="colombia first" itemprop="name">
    <a href="/colombia" itemprop="url">Colombia</a>
  </li>
  <li class="bogota" itemprop="name">
    <a href="/bogota" itemprop="url">Bogotá</a>
  </li>
  <li class="colombia-medellin" itemprop="name">
    <a href="/colombia/medellin" itemprop="url">Medellín</a>
  </li>
  <li class="colombia-cali current" itemprop="name">
    <a href="/colombia/cali" itemprop="url">Cali</a>
  </li>
  <li class="colombia-barranquilla" itemprop="name">
    <a href="/colombia/barranquilla" itemprop="url">Barranquilla</a>
  </li>
  <li class="link" itemprop="name">
    <a href="http://www.eltiempo.com/noticias/boyaca" itemprop="url">Boyacá</a>
  </li>
  <li class="link" itemprop="name">
    <a href="http://www.eltiempo.com/noticias/meta" itemprop="url">Llano</a>
  </li>
  <li class="colombia-otras-ciudades last" itemprop="name">
    <a href="/colombia/otras-ciudades" itemprop="url">Más Ciudades</a>
  </li>
</ul>


                                    </div>
            
        </nav>
    

        <nav class="default" itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
            <div class="menu_principal2">

                                                            <ul class="default-menu">
  <li class="opinion first" itemprop="name">
    <a href="/opinion" itemprop="url">Opinión</a>
  </li>
  <li class="colombia" itemprop="name">
    <a href="/colombia" itemprop="url">Colombia</a>
  </li>
  <li class="bogota" itemprop="name">
    <a href="/bogota" itemprop="url">Bogotá</a>
  </li>
  <li class="mundo" itemprop="name">
    <a href="/mundo" itemprop="url">Internacional</a>
  </li>
  <li class="politica" itemprop="name">
    <a href="/politica" itemprop="url">Política</a>
  </li>
  <li class="justicia" itemprop="name">
    <a href="/justicia" itemprop="url">Justicia</a>
  </li>
  <li class="economia" itemprop="name">
    <a href="/economia" itemprop="url">Economía</a>
  </li>
  <li class="deportes" itemprop="name">
    <a href="/deportes" itemprop="url">Deportes</a>
  </li>
  <li class="cultura" itemprop="name">
    <a href="/cultura" itemprop="url">Cultura</a>
  </li>
  <li class="tecnosfera" itemprop="name">
    <a href="/tecnosfera" itemprop="url">Tecnología</a>
  </li>
  <li class="vida" itemprop="name">
    <a href="/vida" itemprop="url">Vida</a>
  </li>
  <li class="link external last" itemprop="name">
    <a href="http://clasificados.eltiempo.com/" itemprop="url">Clasificados</a>
  </li>
</ul>


                    
                    <div class="menu_seccion">
                        <div class="secciones">
                            <div class="mas-secciones">Más Secciones</div>
                            <ul class="mas-secciones-menu">
  <li class="link first" itemprop="name">
    <a href="/especiales" itemprop="url">Especiales</a>
  </li>
  <li class="link external" itemprop="name">
    <a href="/multimedia/videos" itemprop="url">Video</a>
  </li>
  <li class="link external" itemprop="name">
    <a href="/multimedia/galeria-de-fotos" itemprop="url">Galerías</a>
  </li>
  <li class="podcast" itemprop="name">
    <a href="/podcast" itemprop="url">Podcast</a>
  </li>
  <li class="datos" itemprop="name">
    <a href="/datos" itemprop="url">Datos El Tiempo</a>
  </li>
  <li class="link external" itemprop="name">
    <a href="http://www.motor.com.co/" itemprop="url">Motor</a>
  </li>
  <li class="carrusel" itemprop="name">
    <a href="/carrusel" itemprop="url">Carrusel</a>
  </li>
  <li class="bocas" itemprop="name">
    <a href="/bocas" itemprop="url">Bocas</a>
  </li>
  <li class="lecturas-dominicales" itemprop="name">
    <a href="/lecturas-dominicales" itemprop="url">Lecturas</a>
  </li>
  <li class="link external" itemprop="name">
    <a href="http://www.eltiempo.com/noticias/huella-social" itemprop="url">Huella Social</a>
  </li>
  <li class="eltiempo-television" itemprop="name">
    <a href="/eltiempo-television" itemprop="url">EL TIEMPO TV</a>
  </li>
  <li class="link" itemprop="name">
    <a href="/pico-y-placa" itemprop="url">Pico y Placa</a>
  </li>
  <li class="link last" itemprop="name">
    <a href="/clima" itemprop="url">Clima</a>
  </li>
</ul>


                        </div>
                    </div>
                            </div>
        </nav>
            <div class="barra-progreso">
          <div class="barra-progreso-activo"></div>
        </div>
 
    </header>
</div>
    
                        
<div class="alertaBoletin registro-alerta">
    <div class="barra contenidoAlerta" style="display: none;" id="barraActivacionHeader">
        <div class="texto">¡Hola
            <span class="username"></span>!, Tu correo ha sido verificado. Ahora puedes elegir los
            <a class="alerta-subrayar" href="/zona-usuario/boletines">Boletines</a>
            que quiera recibir con la mejor información.
        </div>
        <div class="content_accion">
            <a class="cerrar-icon cerrarBarra" onclick="javascript:$('#barraVerificacionHeader').remove();"></a>
        </div>
    </div>
</div>
                
<div class="alertaGeneral registro-alerta">
    <div class="barra contenidoAlerta" style="display: none;" id="first-login-message">
        <div class="texto">Bienvenido
            <span class="username"></span>
            has creado tu cuenta en EL TIEMPO. Conoce y personaliza tu perfil.
            <div class="content_accion">
                <a class="cerrar-icon cerrarBarra" onclick="javascript:$('#barraVerificacionHeader').remove();"></a>
            </div>
        </div>
    </div>
</div>
                
<div class="alertaGeneral registro-alerta" id="welcome-bar-message">    
</div>

                <div class="alertaCuentaError">
    <div class="barra verificacion contenidoAlerta" id="barraVerificacionHeader" style="display: none">
        <div class="texto">Hola
            <span class="username"></span>
            el correo
            <span class="useremail"></span>
            no ha sido verificado.
        </div>
        <div class="texto-dos">
            <a href="javascript:void(0)" onclick="javascript:checkEmail();" class="verificacorreo">
                Verificar correo
            </a>
            ó
            <a href="/zona-usuario/actualizar-email">cambiar correo.</a>
        </div>
        <div class="content_accion">
            <a class="cerrar-icon cerrarBarra" onclick="javascript:$('#barraVerificacionHeader').remove();"></a>
        </div>
    </div>
</div>


    <section class="m-alert-2 m-alert alertaVerificaCorreo" id="enviar-correo-verificacion" style="display: none;">
        <span class="ico-alert"></span>
        <div class="txt-5">El correo electrónico de verificación se enviará a</div>
        <div class="txt-6 useremail"></div>
        <p class="txt-5"><br/>Revisa tu bandeja de entrada y si no, en tu carpeta de correo no deseado.</p>
        <a href="/zona-usuario/actualizar-email" class="btn-1 btn-verifica regresa">
            NO, CAMBIAR CORREO
        </a>
        <a href="javascript:void(0)" data-src="https://seg.eltiempo.com/eltiempodigital/user-area/newsletters/send-email-service" class="btn-2 btn-verifica">
            SI, ENVIAR
        </a>
        <a class="cerrarBarra cerrar-icon" onclick="javascript:$('#barraVerificacionHeader').remove();"></a>
        <span class="loader-icon" style="display: none"></span>
    </section>


        
        
                            <body><article default class="content_grid articulo article default" data-history-state="0" data-scroll-url="/colombia/cali/en-el-2019-primer-filtro-para-sacar-agua-potable-del-rio-cauca-193570" data-title="En el 2019, primer filtro para sacar agua potable del río Cauca" data-tracking="http://www.eltiempo.com/track/pageviews/article-193570" id="article-193570" itemscope itemtype="http://schema.org/NewsArticle" xmlns="http://www.w3.org/1999/html"><div class="content_grid_margin">
                        
             
<section class="intro"><div class="titular">
        <meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.eltiempo.com/colombia/cali/en-el-2019-primer-filtro-para-sacar-agua-potable-del-rio-cauca-193570">
<div class="patrocinado-bk">
    
</div>
        <div class="minuto-bk">
            
        </div>
        <div class="titulo-principal-bk">
            
        <h1 itemprop="headline" class="titulo " id="p193570-m223-222-224">En el 2019, primer filtro  para sacar agua potable  del río Cauca</h1>
</div>
    </div>
    <div class="lead">
        
    <p itemprop="description" class="info " id="p193570-m218-217-219">Desde el 2009 Cinara insiste en este método que Emcali decidió acoger para garantizar abastecimiento</p>
</div>
</section><div class="articulos">
                <section class="container_col"><div class="col1"></div>
                                            <div class="col3 ">
                        <div class="recurso_apertura">
            
                        



                        
        <div class="recurso-imagen-apertura-bk " id="p193570-m196-195-197">
                            <div class="figure-apertura-bk">
                    
                                        
                <figure itemscope="" itemtype="https://schema.org/ImageObject" itemprop="image" id="m200-199-201" class="foto-apertura-articulo "><img alt="Emcali" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAQAAABeK7cBAAAAC0lEQVR42mNkAAIAAAoAAv/lxKUAAAAASUVORK5CYII=" style=" display: inline;" data-original="/files/article_main/uploads/2018/03/13/5aa855145bc7e.png"><meta itemprop="width" content="950">
<meta itemprop="height" content="475">
<meta itemprop="url" content="http://www.eltiempo.com/files/article_main/uploads/2018/03/13/5aa855145bc7e.png"></figure><p id="m206-1-207" class="titulo ">El río Cauca a su paso por el oriente de Cali, al fondo los reservorios de Emcali.</p>
</div>
                                <div class="credito-apertura-strong-bk credito-image-bk">
                    <strong>Foto:</strong>
                    
                <p id="m211-2-212" class="autor ">Cortesía Emcali</p>
</div>
            </div>
</div>
    </div>
                </section><section class="container_col"><div class="social-col col1">
                                                    <div class="compartir">
                                                                    <div class="redes">
        <ul class="texto_redes3">
<li class="comentar ico-rs"><a name="Comentar">Comentar<span id="count-viafoura" class="comentar"></span></a></li>
                                <li class="facebook ico-rs"><a name="Facebook" href="">Facebook<span class="fbcount"></span></a></li>
                <li class="twitter ico-rs"><a name="Twitter" href="">Twitter<span class="twcount"></span></a></li>
                <li class="guardar ico-rs">
                                                                                
                    <a href="" data-save='{"id":193570,"titulo":"En el 2019, primer filtro para sacar agua potable del r\u00edo Cauca","lead":"Desde el 2009 Cinara insiste en este m\u00e9todo que Emcali decidi\u00f3 acoger para garantizar abastecimiento","thumbnail":"","timestamp_creacion":"1521025200","timestamp_modificacion":"1521025200","url":"\/colombia\/cali\/en-el-2019-primer-filtro-para-sacar-agua-potable-del-rio-cauca-193570","seccion":"Colombia","subseccion":"Cali"}' data-url="https://seg.eltiempo.com/eltiempodigital/user-area/resource/add" data-callback="https://seg.eltiempo.com/eltiempodigital/user-area/resource/add?callback=?" class="save-article" id="193570">
                        Guardar
                        <div class="tooltip-guardado tooltip-guardar">
                            Ingrese o regístrese <b class="btn_Texto26 conectate">acá</b>
                            para guardar los artículos en su
                            zona de usuario y leerlos cuando quiera
                        </div>
                    </a>

                    <div class="hidden tooltip-guardado">
                        <b>Este artículo ya fue guardado</b>
                        Para consultarlo en otro momento, visite su zona de usuario.
                    </div>
                    <div class="hidden tooltip-success-updated">
                        <b>Artículo guardado</b>
                        Para consultarlo en otro momento, visite su zona de usuario.
                    </div>
                    <div class="hidden tooltip-error">
                        El artículo no pudo ser guardado, intente nuevamente
                    </div>
                                    </li>
                <li class="enviar open-share-by-email-popup ico-rs"><a name="Enviar" href="">Enviar</a></li>
                <li class="google ico-rs"><a name="Google+" href="">Google+</a></li>
                <li class="linkedin ico-rs"><a name="Linked" href="">Linkedin</a></li>
                    </ul>
</div>
                                                                    <div class="publicidad pauta_160px">
                                                                                <body><div class="module-ads">
        
    <div class="ad-unit" id="sas_9608" width="300" height="250"><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 9608, target: sas_target });});</script></div>
</div></body>
</div>
                                                            </div>
                                            </div>
                    <div class="col2">
                                                                         <div class="articulo-autor">
                <div class="autor-bk">
            <span class="autor" itemprop="author" itemscope itemtype="https://schema.org/Person"><b>Por:</b>
                
            <span itemprop="name" class="nombre " id="p193570-m191-190-192">CALI</span></span>
        </div>
    
                        <div class="fecha-publicacion-bk">
                <span class="fecha">
                    14 de marzo 2018 , 06:00 a.m.
                </span>
                <meta itemprop="datePublished" content=" 2018-03-14">
<meta itemprop="dateModified" content=" 2018-03-14">
</div>
            </div>
                                                
                            <div class="oculto" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                    <img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAQAAABeK7cBAAAAC0lEQVR42mNkAAIAAAoAAv/lxKUAAAAASUVORK5CYII=" data-original="http://www.eltiempo.com/bundles/eltiempocms/images/el-tiempo/logo-el-tiempo-azul.jpg?1520535439"><meta itemprop="url" content="http://www.eltiempo.com/bundles/eltiempocms/images/el-tiempo/logo-el-tiempo-azul.jpg?1520535439">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
    <meta itemprop="name" content="EL TIEMPO">
</div>

<div class="articulo-contenido" itemprop="articleBody">

        


                
    
            

        
    

        
        



        




        



        
<!--INICIO SABOR AUDIO-->

<!--FIN SABOR AUDIO-->
        
        

        



        


        



        



         


        


             


                
    
<p class="contenido " id="p193570-m186-185-187">Para mejorar el abastecimiento de agua en la ciudad, Emcali proyecta este año una inversión de 35.363 millones de pesos en reposición de redes secundarias; 6.253 millones en optimización de redes de acueducto y alcantarillado y 4.697 millones en la expansión de sistemas de acueducto. </p>
<!-- vcl esi error --><p class="contenido " id="p193570-m233-2-234">Así mismo, planea invertir  17.380 millones de pesos en la construcción de la línea de aducción San Antonio, cuyo costo total será de 35.000 millones, lo que le permitirá aumentar la capacidad de conducción de 1,8 metros cúbicos por segundo a 3,6 metros cúbicos. Pero el proyecto más ambicioso en que se embarcará será el de la filtración en lecho del río Cauca.<br><br>En la actualidad, en Puerto Mallarino, la planta de potabilización que abastece al 60 por ciento de los caleños, la captación de agua se cierra una o dos veces por semana durante tres o cuatro horas por múltiples factores y en la ciudad no se dan cuenta porque ese cierre no se percibe.<br><br>“Pero tenemos un riesgo latente que lo resolvemos con los reservorios y, si  no nos ponemos las pilas y no arrancamos con estos proyectos, en cuestión de cinco o 10 años estos episodios ya nos van a durar 10, 12 o 15 horas y vamos a tener problemas serios de producción de agua”, les dijo el gerente de Emcali, Gustavo Jaramillo, a los ingenieros de la CCI. <br><br>Traer agua de la  Salvajina, La Balsa y La Bolsa,  son algunas de las propuestas que se han planteado para abastecer de agua potable a Cali y desde el 2009 el Instituto de Investigación y Desarrollo de Abastecimiento de Agua, Saneamiento Ambiental y Conservación del Recurso Hídrico  (Cinara) de la Universidad del Valle ha insistido en el método de la filtración en lecho del río que Emcali terminó por aceptar.<br><br>Primero hay que hacer una prueba de calidad que determine si, en efecto, el agua que se toma es o no potabilizable; hay que hacer una prueba de conductividad hidráulica y de cantidad de agua para definir si el filtro que se va a construir puede dar el caudal  requerido. <br><br>“Con un costo aproximado de cinco millones de dólares por un filtro de estos, son proyectos económicos, asequibles y rápidos de ejecutar”, señaló Jaramillo.<br><br>“El año pasado ya adelantamos la parte de calidad del agua, parte de la cantidad de agua;  seguimos con las pruebas de cantidad, creería yo que, a mediados de este año, ya tenemos las pruebas finales e ingeniería al detalle para iniciar en el segundo semestre los productos contractuales con el fin de estar construyendo el primer filtro en el lecho del río en el 2019”, agregó el funcionario.<br><br>Debido a la gran contaminación de las aguas superficiales, esta técnica aprovecha la infiltración en los lechos laterales y centrales de un cauce y toma el agua profunda.<br><br>Ocho ciudades de Estados Unidos, desde hace 30 años, captan agua de esta forma y en Europa llevan alrededor de 100 años con esta técnica.</p>
</div>

                                                <span class="endArticle"></span>
                                                                                                            <div class="article-bottom-ads">
                                    
</div>
                                                                                                         <aside class="pauta_home_spincube publicidad pauta_300x250 "></aside><ul class="articulo-guarda-reporta " id="guardarDatos">
<li>
                    <a id="btnVerComentarios" class="comenta btn_Texto25" href="javascript:void(0)" data-id="193570">Comentar</a>
                </li>
                            <li>
                                                                                
                    <a href="" data-save='{"id":193570,"titulo":"En el 2019, primer filtro para sacar agua potable del r\u00edo Cauca","lead":"Desde el 2009 Cinara insiste en este m\u00e9todo que Emcali decidi\u00f3 acoger para garantizar abastecimiento","thumbnail":"","timestamp_creacion":"1521025200","timestamp_modificacion":"1521025200","url":"\/colombia\/cali\/en-el-2019-primer-filtro-para-sacar-agua-potable-del-rio-cauca-193570","seccion":"Colombia","subseccion":"Cali"}' data-url="https://seg.eltiempo.com/eltiempodigital/user-area/resource/add" data-callback="https://seg.eltiempo.com/eltiempodigital/user-area/resource/add?callback=?" class="guarda btn_Texto13 save-article" id="193570">
                        Guardar
                        <div class="tooltip-guardado tooltip-guardar">
                            Ingrese o regístrese <b class="btn_Texto26 conectate">acá</b>
                            para guardar los artículos en su
                            zona de usuario y leerlos cuando quiera
                        </div>
                    </a>

                    <div class="hidden tooltip-guardado">
                        <b>Este artículo ya fue guardado</b>
                        Para consultarlo en otro momento, visite su zona de usuario.
                    </div>
                    <div class="hidden tooltip-success-updated">
                        <b>Artículo guardado</b>
                        Para consultarlo en otro momento, visite su zona de usuario.
                    </div>
                    <div class="hidden tooltip-error">
                        El artículo no pudo ser guardado, intente nuevamente
                    </div>
                                    </li>
            <li>
                <a class="reporta btn_Texto14 open-report-error-popup">REPORTAR</a>
            </li>
        </ul>
</div> 
                                        
                                                            <div class="col_fija">
                                                                                                                         <aside class="pauta_home_spincube publicidad pauta_300x250 "><body><div class="module-ads">
        
    <div class="ad-unit" id="sas_9346" width="300" height="250"><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 9346, target: sas_target });});</script></div>
</div></body></aside><aside class="publicidad pauta_300x600 "><body><div class="module-ads">
        
    <div class="ad-unit" id="sas_32365" width="300" height="600"><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 32365, target: sas_target });});</script></div>
</div></body></aside><!--INICIO MODULO DESKTOP PAUTE FACIL SU TARGET--><aside class="publicidad su-target"><body><div class="module">
    	
    <div id="p148-m53-52-54" class="">
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({
mode: 'thumbnails-d',
container: 'taboola-below-article-thumbnails',
placement: 'Below Article Thumbnails',
target_type: 'mix'
});
_taboola.push({url: window.location.href, article:'auto'});
</script><script type="text/javascript">
window._taboola = window._taboola || [];
</script>
</div>
</div></body></aside>
</div>
                   
                </section>
</div>
            
                            
                <!--FIN MODULO DESKTOP PAUTE FACIL SU TARGET-->
                            
                                                                            <div class="ads-end-article">
                        
</div>
                            
                                    
        </div>
        
    </article></body>

    
                
                <section class="paywall" id="paywall">
        <div class="signwall-notificacion">
            <div class="notificacionBox">
                <div class="tituloNotificacion">
                    <div class="mensajeNot"></div>
                    <div class="cerrarNot" style="display:none">
                        <a href="javascript:void(0)" class="cerrar-icon cerrarBtn cerrado"></a>
                    </div>
                </div>
                <div class="cuerpoNotificacion abierto">                    
                    <p class="cuerpoP2">
                        <a href="/zona-usuario/crear">
                            CREA UNA CUENTA
                        </a>
                    </p>
                    <hr/>
                    <p class="cuerpoP3">
                        ¿Ya tienes cuenta? <a href="/login">INGRESA</a>
                    </p>
                </div>
            </div>
        </div>
</section>
    

    <img class="img-tracking" src="http://www.eltiempo.com/track/pageviews/article-193570" width="1" height="1" />
                                    <body><div class="paywallv2-container">     
    
    <div class="signwall">
            <div class="abstract">
                <div class="cabezaAbstract">
                    <div class="logo"></div>
                    <div class="backto"><a href="/">VOLVER A PORTADA</a></div>
                </div>
                <div class="cuerpoAbstract">
                    <div class="leftAbstract">
                        <p class="title">Sabemos que te gusta estar siempre informado.</p>
                        <p class="subtitle">Crea una cuenta y podrás disfrutar de: </p>
                        <ul class="contentItem">
<li>
<strong>Acceso a boletines</strong> con las mejores noticias de actualidad.</li>
                            <li>
<strong>Comentar</strong> las noticias que te interesan.</li>
                            <li>
<strong>Guardar</strong> tus artículos favoritos.</li>
                        </ul>
<p class="description">
                            Crea una cuenta y podrás <strong>disfrutar nuestro contenido</strong> desde cualquier dispositivo.
                        </p>
                    </div>
                    <div class="rightAbstract">
                        <iframe id="ob_iframe" name="ob_iframe" frameborder="0" hspace="0" scrolling="no" data-src="https://seg.eltiempo.com/server/login/eltiempodigital/authorization_code/code/basic/01324796694755/abstract"></iframe>
                    </div>
                </div>
            </div>
        </div>
</div></body>
                
                    
                            
            
        

                    
<div class="content_grid content-grid-footer">
    <footer>
    <div class="container_footer02_2015 ">
        <div class="content-footer02">
            <div class="identy-et">
                <div class="nivel-logo2">
                    <figure class="logo">
                        <a href="/"><img alt="" src="/images/eltiempo_logo.png"></a>
                    </figure>
                </div>
            </div>
            <div class="disclaimer-ft">
                <body><div class="disclaimer-content">
    
<p id="p18612-m71-70-72">COPYRIGHT © 2018 EL TIEMPO Casa Editorial. Prohibida su reproducción total o parcial, así como su traducción a cualquier idioma sin autorización escrita de su titular. ELTIEMPO.com todas las noticias principales de Colombia y el Mundo</p>
</div></body>
            </div>
            <div class="siguenos-ft siguenos-en-bk">
                <span>SÍGUENOS EN:</span>
                <ul>
                    <li><a class="facebook" href="https://www.facebook.com/eltiempo" target="_blank">󰀰</a></li>
                    <li><a class="twitter" href="https://twitter.com/eltiempo" target="_blank">󰀱</a></li>
                    <li><a class="google" href="https://plus.google.com/+ElTiempo" target="_blank">󰀲</a></li>
                </ul>
            </div>
        </div>
    </div>
</footer>
</div>

                <div class="dictum-box" id="dictum-box"></div>
</div>

                    <script type='text/javascript'>
        var _sf_async_config = _sf_async_config || {};
        /** CONFIGURATION START **/
        _sf_async_config.uid = 50648; //CHANGE THIS
        _sf_async_config.domain = 'eltiempo.com'; //CHANGE THIS
        _sf_async_config.useCanonical = true;
        _sf_async_config.sections = 'colombia'; //CHANGE THIS
        _sf_async_config.authors = 'Gloria Arias'; //CHANGE THIS
        var _cbq = window._cbq = (window._cbq || []);
        if(getCmsCookie('logged')){
            if(getCmsCookie('suscriptor') == "true"){
                _cbq.push(['_acct', 'paid']);    
            }else 
                _cbq.push(['_acct', 'lgdin']);    
            }
        else{
            _cbq.push(['_acct', 'anon']);       
        }
        
        /** CONFIGURATION END **/
        (function() {
            function loadChartbeat() {
                window._sf_endpt = (new Date()).getTime();
                var e = document.createElement('script');
                e.setAttribute('language', 'javascript');
                e.setAttribute('type', 'text/javascript');
                e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
                //e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_pub.js'); //CHARTBEAT FOR ADS
                document.body.appendChild(e);
            }
            var oldonload = window.onload;
            window.onload = (typeof window.onload != 'function') ?
                    loadChartbeat : function() {
                oldonload();
                loadChartbeat();
            };
        })();
    </script>
        <script type="text/javascript">_satellite.pageBottom();</script>
    
        </body>
</html>


