<!DOCTYPE html>
<html>
    <head>
                    <script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
                
                
            
        <meta name="format-detection" content="telephone=no"/>

        <meta name="author" content="Casa Editorial El Tiempo"/>

        <meta name="genre" content="News"/>

        <meta name="geo.placename" content="Colombia"/>

        <meta name="geo.position" content="4.570868;-74.297333"/>

        <meta name="geo.region" content="CO"/>

        <meta name="google" content="notranslate"/>

        <meta name="ICBM" content="4.570868, -74.297333"/>

        <meta name="language" content="spanish"/>

        <meta name="robots" content="index"/>


                        <meta name="twitter:card" content="summary_large_image"/>

            <meta name="twitter:site" content="@ELTIEMPO"/>

            <meta name="twitter:creator" content="@ELTIEMPO"/>

            <meta name="twitter:title" content="El domingo se premia el mejor ajiaco santafereño"/>

                <meta property="twitter:description" content="En la plaza de los Artesanos se hará un homenaje a este plato típico bogotano."/>

         
             
                 
                 
                    <meta name="twitter:image" content="http://www.eltiempo.com/files/image_450_300/uploads/2017/11/17/5a0f6614c3af3.jpeg"/>
 
             
         
    
                        <link href="http://m.eltiempo.com/bogota/premian-el-mejor-ajiaco-santafereno-este-domingo-152538" media=" only screen and (max-width: 640px)" rel="alternate">
<link href="http://www.eltiempo.com/files/image_950_534/uploads/2017/11/17/5a0f6614c3af3.jpeg" rel="image_src">
<link href="http://www.eltiempo.com/bogota/premian-el-mejor-ajiaco-santafereno-este-domingo-152538" rel="canonical">
	<link href="http://www.eltiempo.com/amp/bogota/premian-el-mejor-ajiaco-santafereno-este-domingo-152538" rel="amphtml" />

                    <meta name="keywords" content="santafereno, domingo, premia, ajiaco, mejor">
    <meta name="news_keywords" content="santafereno, domingo, premia, ajiaco, mejor">

    <meta name="description" content="En la plaza de los Artesanos se hará un homenaje a este plato típico bogotano. | Bogotá | ElTiempo.com">
            <meta property="fb:app_id" content="865245646889167"/>

        <meta property="og:title" content="El domingo se premia el mejor ajiaco santafereño"/>

        <meta property="og:url" content="http://www.eltiempo.com/bogota/premian-el-mejor-ajiaco-santafereno-este-domingo-152538"/>

        <meta property="og:site_name" content="El Tiempo"/>

        <meta property="fb:admins" content="100002279652972"/>

        <meta property="og:locale" content="es_CO"/>

        <meta property="og:locale:alternate" content="es_CO"/>


            <meta property="og:description" content="En la plaza de los Artesanos se hará un homenaje a este plato típico bogotano."/>


            <meta property="og:image:width" content="450"/>

            <meta property="og:image:height" content="300"/>

                    <meta property="og:type" content="article"/>

                                                <meta property="og:image" content="http://www.eltiempo.com/uploads/2017/11/17/5a0f6614c3af3.jpeg"/>

                <meta property="og:image:type" content="image/jpeg"/>

    

                    <meta property="article:tag" content="Alimentación"/>

                    <meta property="article:tag" content="Concurso"/>

                    <meta property="article:tag" content="Tradiciones colombianas"/>

                    <meta property="article:tag" content="Ajiaco"/>

            <title>    Premian el mejor ajiaco santafereño este domingo - Bogotá - ELTIEMPO.COM
</title>
                    
            <link rel="stylesheet" href="http://www.eltiempo.com/css/66ba5e9.css?1510869749" />
        <link rel="stylesheet" href="/css/categories.css?d=1510974450" />



            <link href="http://www.eltiempo.com/css/40f10b9.css?1510869749" type="text/css" rel="stylesheet" />
                            

                <script src="http://ced.sascdn.com/tag/484/smart.js" type="text/javascript" async></script>
        <script type="text/javascript">
            var sas_siteId = 22171;
            var sas = sas || {};
            sas.cmd = sas.cmd || [];
            sas.cmd.push(function() {
                sas.setup({ networkid: 484, domain: "//ads.eltiempo.co", async: true });
            });
        </script>
            <script src="//assets.adobedtm.com/41d3b477534338831f14b02d7af1cd359b73904f/satelliteLib-d2eaf14d78bc52358b0da00e13dbcd0258543316.js"></script>
    
    <script type="text/javascript">
        var textChars = 'Por favor no ingreses más de {0} caracteres.';
        var textSpecialChars = 'No se permiten caracteres especiales ni tildes.';
        var textNumbers = 'No se permiten números.';
        var textEmail = 'Este no es un correo electrónico válido.';
                var nameRules = {"required":true,"minlength":1,"maxlength":20,"noNumbers":true,"noSpecialChars":true};
                var emailRules = {"required":true,"email":true,"noEmail":true,"minlength":1,"maxlength":50};
                var messageRules = {"required":true,"minlength":10,"maxlength":150};
                var messageRules2 = {"required":false,"maxlength":150};
                var nameMessage = {"required":"Debes ingresar tu nombre. Recuerda que \u00e9ste no puede tener n\u00fameros o caracteres especiales.","minlength":"Al menos debes ingresar {0} caracteres!"};
                var emailMessage = {"required":"Ingresa tu correo electr\u00f3nico para continuar. Recuerda que debe estar bien escrito para poder continuar.","email":"Tu correo electr\u00f3nico debe tener un formato como nombre@dominio.com"};
                var messageMessage = {"required":"Escribe ac\u00e1 el error que encontraste para que podamos revisarlo. Gracias.","maxlength":"Por favor no ingreses m\u00e1s de {0} caracteres.","minlength":"Por favor ingresa m\u00e1s de {0} caracteres."};
                var nc = '4563da6f176be58ebd5c29ac27bdefe6';
        var s_account = "eltiempo";
        var wf_public_url = "http://www.eltiempo.com";
        if (!("sas_pageId" in window)) {
            sas_pageId = '';
        }
        if (!("sas_target" in window)) {
            sas_target = 'home';
        }

                                                        var ssoClient = 'eltiempodigital';
        var ssoMiSuscripcionPath = 'http://www.eltiempo.com/zona-usuario/mi-suscripcion';
        var ssoSuscribirmePath = 'http://suscripciones.eltiempo.com/portalsuscripciones/index.jsp';
        var ssoPortal = 'seg.eltiempo.com';
        var ssoProtocol = 'https';
        var ssoVerify = 'server/verify-login/';
        var ssoVerifyComplement = '/code/basic/';
    </script>
        <script src="http://www.eltiempo.com/js/global.js?1510869749" type="text/javascript"></script>
    
        <script>var shareElTiempo = "http://www.eltiempo.com/js/220c489.js?1510869749";</script>
    
                    <script src="http://www.eltiempo.com/js/3369f5a.js?1510869749" type="text/javascript"></script>
            
        <script src="http://www.eltiempo.com/js/global_public.js?1510869749" type="text/javascript"></script>
    
    <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-5384a6e204c3716c"></script>
                                                    <script>
        subSection = '';
        if (location.pathname.split("/")[3]) {
            subSection = subsection();
        }
        digitalData = {
            page: {
                pageID: '152538',
                pageName: pageName() + ' - Articulo',
                channel: section(),
                day: day(),
                hour: hour(),
                referrer: referrer(),
                contentType: 'Articulo',
                userName: getUserName(),
                weekday: weekday(),
                section: section(),
                subsection: subSection,
                datePublish: '2017-11-17',
                                }
            };
    </script>

            <body><div class="module">
    	
    </div></body>
                <script type="text/javascript" src="/static/headerjs/article/bogota"></script> 

<script type="text/javascript" src="/advertisement/pages"></script>

    
    <script type="text/javascript">
        var pageTemplate = "default";
        var sitesMeter = "default,opinion,editorial,carta,gallery,video,graphic";
        var showMeter = "1";
    </script>

        <script src="http://www.eltiempo.com/js/templateArticle.js?1510869749" type="text/javascript"></script>
    <script type="text/javascript">
        var ssoMeterPath = 'https://seg.eltiempo.com/paywall/newmeter/eltiempodigital?callback=?';
        var ssoMeterType = 'signwall';
        var defaulMeterType = 'signwall';
    </script>
    
            <script type="text/javascript">
                        sas_pageId = "152162";
                           //default article template
                sas_pageId = "152162";
                sas_target = "seccion=bogota";
                        sas_pageid = "22171/"+sas_pageId; // temporal 6 julio
            sas_target += ";recurso=152538";
        </script>
    
                    <link rel="shortcut icon" href="http://www.eltiempo.com/favicon.ico?1510869749" />
                            </head>
    <body         class="article-page  section-bogota"
    data-article-id="152538"
    data-logged="false"
>
        

  <div id="main-container"  class="main-container" >

                    
        
                    
    <body><div class="ads-before-header">
    <div class="module-ads">
        
        
    <div class="ad-unit" id="sas_21675" width="960" height="90"><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 21675, target: sas_target });});</script></div>
<div class="ad-unit" id="sas_8941" width="960" height="90"><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 8941, target: sas_target });});</script></div>
<div class="ad-unit" id="sas_29221" width="0" height="0"><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 29221, target: sas_target });});</script></div>
<div id="p15871-m289-3-290" class=""><script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
!function (e, f, u, i) {
if (!document.getElementById(i)){
e.async = 1;
e.src = u;
e.id = i;
f.parentNode.insertBefore(e, f);
}
}(document.createElement('script'),
document.getElementsByTagName('script')[0],
'//cdn.taboola.com/libtrc/eltiempoeditorial/loader.js',
'tb_loader_script');
if(window.performance && typeof window.performance.mark == 'function')
{window.performance.mark('tbl_ic');}
</script></div>
</div>
</div></body>

<div class="content_grid content_grid_header">
    <header class="">
        <div class="top-contenedor">
            <div class="topbar3">
                                    <div class="icono-hamburguesa"></div>                    <div class="nivel-logo2">
                        <a href="/" class=""><figure class="logo"><img alt="" src="/images/eltiempo_logo.png"></figure></a>
                            <span>El domingo se premia el mejor ajiaco santafereño</span>
                    </div>
                
                
                    <ul class="cliente">
  <li class="buscador-header-container">
      <a>
          <span class="buscador-icon"></span>

          <form class="buscador-form" method="GET" action="/buscar" name="search_form" style="display: none">
              <span class="buscador-icon"></span>
              <input class="search bloque" type="text" name="q" placeholder="Noticias de Colombia y el Mundo" autocomplete="off">
              <span class="cerrar-icon"></span>
          </form>
      </a>
  </li>
  <li><a id="suscribase-header" style="display: none;" target="_blank"><span class="suscribase">Suscribirse</span></a></li>
  <li class="login-bar" style="display: none;"><a href="http://www.eltiempo.com/login"><span class="ingresar">Iniciar sesión</span></a></li>

            <li class="user-bar cuenta" style="display: none;" data-src="">
            <div class="top-header-icon logged">
                <span class="username active"></span>
                <ul class="dropdown">
    
            
            <li>
            <div class="dropdown-title">Mi cuenta</div>
        </li>
        <li class="ico-configurar">
        <a href="/zona-usuario/configurar-mis-datos">
            Configurar mis datos
        </a>
    </li>
                <li class="ico-impreso">
        <a href="/zona-usuario/version-impresa">
            Versión impresa
        </a>
    </li>
    <li class="ico-guardado">
        <a href="/zona-usuario/articulos-guardados">
            Artículos guardados
        </a>
    </li>
    <li class="ico-boletines">
        <a href="/zona-usuario/boletines">
            Boletines
        </a>
    </li>
    <li class="ico-vivamos">
        <a href="/zona-usuario/club-vivamos">
            Club vivamos El Tiempo
        </a>
    </li>
    <li class="ico-preguntas">
        <a href="/preguntas-frecuentes">
            Preguntas frecuentes
        </a>
    </li>
        <li class="ico-cerrar">
        <a class="cierre_sesion"
           data-src="https://seg.eltiempo.com/server/logout/eltiempodigital"
           data-href="/sesion/logout/eltiempodigital">
            Cerrar sesión
        </a>
    </li>
    </ul>

    <script>
        $(document).ready(function() {
            $(".username").click(function(e) {
                e.preventDefault();
                var contenido = $(this).next(".dropdown");
                if (contenido.css("display") == "none") {
                    contenido.slideDown(250);
                    $(this).addClass("open");
                } else {
                    contenido.slideUp(250);
                    $(this).removeClass("open");
                }
            });
        });
    </script>
            </div>
        </li>
    
  <li id="li-cargando" class="header-cargando" style="display: none;"><a id="loading-header"><span class="suscribase-loading">Cargando...</span></a></li>
</ul>


    <div class="redes-topbar" style="display: none">
                    <div class="texto_redes_header" id="shareArticle">
                <ul>
        
                    <li><a class="comentar" href="#btnVerComentarios"></a></li>
                    <li><a class="facebook" href="#"></a></li>
                    <li><a class="twitter" href="#"></a></li>
                    <li>
                                                                        
                        <a href=""
                        data-save="{&quot;id&quot;:152538,&quot;titulo&quot;:&quot;El domingo se premia el mejor ajiaco santafere\u00f1o&quot;,&quot;lead&quot;:&quot;En la plaza de los Artesanos se har\u00e1 un homenaje a este plato t\u00edpico bogotano.&quot;,&quot;thumbnail&quot;:&quot;&quot;,&quot;timestamp_creacion&quot;:&quot;1510972200&quot;,&quot;timestamp_modificacion&quot;:&quot;1510972200&quot;,&quot;url&quot;:&quot;\/bogota\/premian-el-mejor-ajiaco-santafereno-este-domingo-152538&quot;,&quot;seccion&quot;:&quot;Bogot\u00e1&quot;,&quot;subseccion&quot;:&quot;Bogot\u00e1&quot;}"
                        data-url="https://seg.eltiempo.com/eltiempodigital/user-area/resource/add"
                        data-callback="https://seg.eltiempo.com/eltiempodigital/user-area/resource/add?callback=?"
                        class="guardar btn_Texto13 save-article" id="152538">
                            GUARDAR
                            <div class="tooltip-guardado tooltip-guardar">
                                Ingrese o regístrese <b class="btn_Texto26 conectate">acá</b>
                                para guardar los artículos en su
                                zona de usuario y leerlos cuando quiera
                            </div>
                        </a>

                        <div class="hidden tooltip-guardado">
                            <b>Este artículo ya fue guardado</b>
                            Para consultarlo en otro momento, visite su zona de usuario.
                        </div>
                        <div class="hidden tooltip-success-updated">
                            <b>Artículo guardado</b>
                            Para consultarlo en otro momento, visite su zona de usuario.
                        </div>
                        <div class="hidden tooltip-error">
                            El artículo no pudo ser guardado, intente nuevamente
                        </div>
                    </li>
                    <li><a class="enviar open-share-by-email-popup ico-rs" href="#"></a></li>
                    </ul>
        </div>
    </div>
            </div>
        </div>

                    <nav class="page-menu" itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">

                            <div class="menu_principal3 single">
                    <ul>
                        <li>
                            <a href="/bogota">Bogotá</a>
                        </li>
                    </ul>
                </div>
            
        </nav>
    

        <nav class="default" itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
            <div class="menu_principal2">

                                                            <ul class="default-menu">
  <li class="opinion first" itemprop="name">
    <a href="/opinion" itemprop="url">Opinión</a>
  </li>
  <li class="colombia" itemprop="name">
    <a href="/colombia" itemprop="url">Colombia</a>
  </li>
  <li class="bogota" itemprop="name">
    <a href="/bogota" itemprop="url">Bogotá</a>
  </li>
  <li class="mundo" itemprop="name">
    <a href="/mundo" itemprop="url">Internacional</a>
  </li>
  <li class="politica" itemprop="name">
    <a href="/politica" itemprop="url">Política</a>
  </li>
  <li class="justicia" itemprop="name">
    <a href="/justicia" itemprop="url">Justicia</a>
  </li>
  <li class="economia" itemprop="name">
    <a href="/economia" itemprop="url">Economía</a>
  </li>
  <li class="deportes" itemprop="name">
    <a href="/deportes" itemprop="url">Deportes</a>
  </li>
  <li class="cultura" itemprop="name">
    <a href="/cultura" itemprop="url">Cultura</a>
  </li>
  <li class="tecnosfera" itemprop="name">
    <a href="/tecnosfera" itemprop="url">Tecnología</a>
  </li>
  <li class="vida" itemprop="name">
    <a href="/vida" itemprop="url">Vida</a>
  </li>
  <li class="link external last" itemprop="name">
    <a href="http://clasificados.eltiempo.com/" itemprop="url">Clasificados</a>
  </li>
</ul>


                    
                    <div class="menu_seccion">
                        <div class="secciones">
                            <div class="mas-secciones">Más Secciones</div>
                            <ul class="mas-secciones-menu">
  <li class="link first" itemprop="name">
    <a href="/especiales" itemprop="url">Especiales</a>
  </li>
  <li class="link external" itemprop="name">
    <a href="/multimedia/videos" itemprop="url">Video</a>
  </li>
  <li class="link external" itemprop="name">
    <a href="/multimedia/galeria-de-fotos" itemprop="url">Galerías</a>
  </li>
  <li class="datos" itemprop="name">
    <a href="/datos" itemprop="url">Datos El Tiempo</a>
  </li>
  <li class="link external" itemprop="name">
    <a href="http://www.motor.com.co/" itemprop="url">Motor</a>
  </li>
  <li class="carrusel" itemprop="name">
    <a href="/carrusel" itemprop="url">Carrusel</a>
  </li>
  <li class="bocas" itemprop="name">
    <a href="/bocas" itemprop="url">Bocas</a>
  </li>
  <li class="lecturas-dominicales" itemprop="name">
    <a href="/lecturas-dominicales" itemprop="url">Lecturas</a>
  </li>
  <li class="link external" itemprop="name">
    <a href="http://www.eltiempo.com/noticias/huella-social" itemprop="url">Huella Social</a>
  </li>
  <li class="eltiempo-television" itemprop="name">
    <a href="/eltiempo-television" itemprop="url">EL TIEMPO TV</a>
  </li>
  <li class="link" itemprop="name">
    <a href="/pico-y-placa" itemprop="url">Pico y Placa</a>
  </li>
  <li class="link last" itemprop="name">
    <a href="/clima" itemprop="url">Clima</a>
  </li>
</ul>


                        </div>
                    </div>
                            </div>
        </nav>
            <div class="barra-progreso">
          <div class="barra-progreso-activo"></div>
        </div>
 
    </header>
</div>
<div class="dictum-box" id="dictum-box"></div>
    
                        
<div class="alertaBoletin registro-alerta">
    <div class="barra contenidoAlerta" style="display: none;" id="barraActivacionHeader">
        <div class="texto">¡Hola
            <span class="username"></span>!, Tu correo ha sido verificado. Ahora puedes elegir los
            <a class="alerta-subrayar" href="/zona-usuario/boletines">Boletines</a>
            que quiera recibir con la mejor información.
        </div>
        <div class="content_accion">
            <a class="cerrar-icon cerrarBarra" onclick="javascript:$('#barraVerificacionHeader').remove();"></a>
        </div>
    </div>
</div>
                
<div class="alertaGeneral registro-alerta">
    <div class="barra contenidoAlerta" style="display: none;" id="first-login-message">
        <div class="texto">Bienvenido
            <span class="username"></span>
            has creado tu cuenta en EL TIEMPO. Conoce y personaliza tu perfil.
            <div class="content_accion">
                <a class="cerrar-icon cerrarBarra" onclick="javascript:$('#barraVerificacionHeader').remove();"></a>
            </div>
        </div>
    </div>
</div>

                <div class="alertaCuentaError">
    <div class="barra verificacion contenidoAlerta" id="barraVerificacionHeader" style="display: none">
        <div class="texto">Hola
            <span class="username"></span>
            el correo
            <span class="useremail"></span>
            no ha sido verificado.
        </div>
        <div class="texto-dos">
            <a href="javascript:void(0)" onclick="javascript:checkEmail();" class="verificacorreo">
                Verificar correo
            </a>
            ó
            <a href="/zona-usuario/actualizar-email">cambiar correo.</a>
        </div>
        <div class="content_accion">
            <a class="cerrar-icon cerrarBarra" onclick="javascript:$('#barraVerificacionHeader').remove();"></a>
        </div>
    </div>
</div>


    <section class="m-alert-2 m-alert alertaVerificaCorreo" id="enviar-correo-verificacion" style="display: none;">
        <span class="ico-alert"></span>
        <div class="txt-5">El correo electrónico de verificación se enviará a</div>
        <div class="txt-6 useremail"></div>
        <p class="txt-5"><br/>Revisa tu bandeja de entrada y si no, en tu carpeta de correo no deseado.</p>
        <a href="/zona-usuario/actualizar-email" class="btn-1 btn-verifica regresa">
            NO, CAMBIAR CORREO
        </a>
        <a href="javascript:void(0)" data-src="https://seg.eltiempo.com/eltiempodigital/user-area/newsletters/send-email-service" class="btn-2 btn-verifica">
            SI, ENVIAR
        </a>
        <a class="cerrarBarra cerrar-icon" onclick="javascript:$('#barraVerificacionHeader').remove();"></a>
        <span class="loader-icon" style="display: none"></span>
    </section>


        
        
                <body>
<article default class="content_grid articulo article default" data-history-state="0" data-scroll-url="/bogota/premian-el-mejor-ajiaco-santafereno-este-domingo-152538" data-title="El domingo se premia el mejor ajiaco santafereño" data-tracking="http://www.eltiempo.com/track/pageviews/article-152538" id="article-152538" itemscope itemtype="http://schema.org/NewsArticle" xmlns="http://www.w3.org/1999/html"><div class="tags-article">
                        <hidden data-slug="alimentacion" data-title="Alimentación"></hidden><hidden data-slug="concurso" data-title="Concurso"></hidden><hidden data-slug="tradiciones-colombianas" data-title="Tradiciones colombianas"></hidden><hidden data-slug="ajiaco" data-title="Ajiaco"></hidden>
</div>
        <div class="content_grid_margin">
                         
<section class="intro"><div class="titular">
        <meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.eltiempo.com/bogota/premian-el-mejor-ajiaco-santafereno-este-domingo-152538">
<div class="patrocinado-bk">
            
        </div>
        <div class="titulo-principal-bk">
            
        <h1 itemprop="headline" class="titulo " id="p152538-m93-92-94">El domingo se premia el mejor ajiaco santafereño</h1>
</div>
    </div>
    <div class="lead">
        
    <p itemprop="description" class="info " id="p152538-m88-87-89" style="width: auto;">En la plaza de los Artesanos se hará un homenaje a este plato típico bogotano.</p>
</div>
</section><div class="articulos">
                <section class="container_col"><div class="col1"></div>
                                            <div class="col3 ">
                        <div class="recurso_apertura">
            
                        



                        
        <div class="recurso-imagen-apertura-bk " id="p152538-m66-65-67">
                            <div class="figure-apertura-bk">
                    
                                        
                <figure itemscope="" itemtype="https://schema.org/ImageObject" itemprop="image" id="m70-69-71" class="foto-apertura-articulo "><img alt="Ajiaco santafereño" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAQAAABeK7cBAAAAC0lEQVR42mNkAAIAAAoAAv/lxKUAAAAASUVORK5CYII=" style=" display: inline;" data-original="/files/article_main/uploads/2017/11/17/5a0f6614c3af3.jpeg"><meta itemprop="width" content="950">
<meta itemprop="height" content="475">
<meta itemprop="url" content="http://www.eltiempo.com/files/article_main/uploads/2017/11/17/5a0f6614c3af3.jpeg"></figure><p id="m76-1-77" class="titulo ">El evento, que organiza el Instituto Distrital de Turismo, a partir de las 9 a. m., será con entrada libre.</p>
</div>
                                <div class="credito-apertura-strong-bk credito-image-bk">
                    <strong>Foto:</strong>
                    
                <p id="m81-2-82" class="autor ">Claudia Rubio / Archivo EL TIEMPO</p>
</div>
            </div>
</div>
    </div>
                </section><section class="container_col"><div class="social-col col1">
                                                    <div class="compartir">
                                                                    <div class="redes">
        <ul class="texto_redes3">
<li class="comentar ico-rs">
<a name="Comentar">Comentar<span id="count-viafoura" class="comentar"></span></a>
                </li>
                <li class="facebook ico-rs"><a name="Facebook" href="">Facebook<span class="fbcount"></span></a></li>
                <li class="twitter ico-rs"><a name="Twitter" href="">Twitter<span class="twcount"></span></a></li>
                <li class="guardar ico-rs">
                                                                                
                    <a href="" data-save='{"id":152538,"titulo":"El domingo se premia el mejor ajiaco santafere\u00f1o","lead":"En la plaza de los Artesanos se har\u00e1 un homenaje a este plato t\u00edpico bogotano.","thumbnail":"","timestamp_creacion":"1510972200","timestamp_modificacion":"1510972200","url":"\/bogota\/premian-el-mejor-ajiaco-santafereno-este-domingo-152538","seccion":"Bogot\u00e1","subseccion":"Bogot\u00e1"}' data-url="https://seg.eltiempo.com/eltiempodigital/user-area/resource/add" data-callback="https://seg.eltiempo.com/eltiempodigital/user-area/resource/add?callback=?" class="save-article" id="152538">
                        Guardar
                        <div class="tooltip-guardado tooltip-guardar">
                            Ingrese o regístrese <b class="btn_Texto26 conectate">acá</b>
                            para guardar los artículos en su
                            zona de usuario y leerlos cuando quiera
                        </div>
                    </a>

                    <div class="hidden tooltip-guardado">
                        <b>Este artículo ya fue guardado</b>
                        Para consultarlo en otro momento, visite su zona de usuario.
                    </div>
                    <div class="hidden tooltip-success-updated">
                        <b>Artículo guardado</b>
                        Para consultarlo en otro momento, visite su zona de usuario.
                    </div>
                    <div class="hidden tooltip-error">
                        El artículo no pudo ser guardado, intente nuevamente
                    </div>
                                    </li>
                <li class="enviar open-share-by-email-popup ico-rs"><a name="Enviar" href="">Enviar</a></li>
                <li class="google ico-rs"><a name="Google+" href="">Google+</a></li>
                <li class="linkedin ico-rs"><a name="Linked" href="">Linkedin</a></li>
                    </ul>
</div>
                                                                    <div class="publicidad pauta_160px">
                                                                                <body><div class="module-ads">
        
    <div class="ad-unit" id="sas_9608" width="300" height="250"><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 9608, target: sas_target });});</script></div>
</div></body>
</div>
                                                            </div>
                                            </div>
                    <div class="col2">
                                                 <div class="articulo-autor">
                <div class="autor-bk">
            <span class="autor" itemprop="author" itemscope itemtype="https://schema.org/Person"><b>Por:</b>
                
            <span itemprop="name" class="nombre " id="p152538-m61-60-62">Bogotá</span></span>
        </div>
    
                        <div class="fecha-publicacion-bk">
                <span class="fecha">
                    17 de noviembre 2017 , 09:30 p.m.
                </span>
                <meta itemprop="datePublished" content=" 2017-11-17">
<meta itemprop="dateModified" content=" 2017-11-17">
</div>
            </div>
                                                    <div class="oculto" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                    <img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAQAAABeK7cBAAAAC0lEQVR42mNkAAIAAAoAAv/lxKUAAAAASUVORK5CYII=" data-original="http://www.eltiempo.com/bundles/eltiempocms/images/el-tiempo/logo-el-tiempo-azul.jpg?1510869749"><meta itemprop="url" content="http://www.eltiempo.com/bundles/eltiempocms/images/el-tiempo/logo-el-tiempo-azul.jpg?1510869749">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
    <meta itemprop="name" content="EL TIEMPO">
</div>

<div class="articulo-contenido" itemprop="articleBody">

        


                
    
            

        
    

        
        



        




        



        
<!--INICIO SABOR AUDIO-->

<!--FIN SABOR AUDIO-->
        

        



        


        



        



         


                
    
<p class="contenido " id="p152538-m56-55-57">El <a href="http://www.eltiempo.com/noticias/ajiaco" target="_blank">ajiaco </a>es el mejor exponente de la tradición gastronómica bogotana, razón por la cual el domingo <b>se rendirá un homenaje a esta receta con la cuarta edición del día del ajiaco santafereño, organizado por el Instituto Distrital de Turismo.</b></p>
<body><div class="module-ads">
        
    <div class="ad-unit" id="sas_9343" width="300" height="250"><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 9343, target: sas_target });});</script></div>
</div></body><p class="contenido " id="p152538-m103-2-104">La cita es en la plaza de los Artesanos a partir de las 9 de la mañana para disfrutar de una jornada dedicada a la cultura capitalina y su plato más típico. Lo más esperado de la jornada es la final del concurso que definirá cuál es el mejor ajiaco santafereño de Bogotá luego de un mes de haberse iniciado la competencia, que <b>contó con 152 participantes de 52 equipos y tiene en la recta final a 20 finalistas en las categorías de tradición, innovación, academia y aficionados.</b><br><br>Así se sabrá cuáles son las mejores recetas y formas de preparar el plato. Docentes de escuelas gastronómicas y reconocidos chefs como Daniel Riveros, Yesid Castaño y Carlos Gaviria decidirán quienes serán los ganadores.<br><br>Los equipos vencedores en las diferentes categorías recibirán trofeos, como principal reconocimiento, y disfrutarán de recorridos gastronómicos por algunos de los restaurantes más representativos. Entre los finalistas se encuentran equipos como plaza de mercado de La Perseverancia, Raíces Andinas, el Sena y Capital Food.<br><br><b>El evento nació en el 2014 de la mano de la iniciativa del clúster de Turismo de La Candelaria</b>, que tuvo la idea de incentivar una de las recetas que recuerdan la identidad bogotana y es considerado patrimonio inmaterial de la ciudad.<br><br>Este no solo forma parte de la mesa de las familias capitalinas, sino que también es una obligación para todos aquellos que llegan a la ciudad. “Probar los platos tradicionales de una ciudad es parte de la experiencia que un visitante puede vivir durante un viaje. No importa la motivación del viaje elegido, pues siempre disfrutar de la gastronomía local será una práctica ineludible para el turista”, aseguró José Andrés Duarte, director del Instituto Distrital de <a href="http://www.eltiempo.com/noticias/turismo" target="_blank">Turismo</a>.<br><br>El evento no es exclusivo para la final del concurso. <b>En la programación también se destacan una muestra artesanal, un espacio para el mercado campesino y un conversatorio con expertos</b> para conocer la importancia del ajiaco en la región, para quienes viven en la ciudad y como atractivo turístico.<br><br>BOGOTÁ</p>
<div class="articulo-enlaces " id="p152538-m123-3-124">
    <div class="modulo-relacionados-bk">
        
    <div id="m198-197-199" data-collection="p152538-m123-3-124">
            
        <a class="page-item-link btn_Texto24 enlace page-link " id="m202-201-203" href="/cultura/gastronomia/restaurante-matiz-esta-cada-vez-mas-mediterraneo-152042">Restaurante Matiz, cada vez más mediterráneo</a>
</div>
<div id="m209-208-210" data-collection="p152538-m123-3-124">
            
        <a class="page-item-link btn_Texto24 enlace page-link " id="m213-212-214" href="/cultura/gastronomia/chefs-nacionales-e-internacionales-participaran-en-alimentaton-151738">Tres chefs colombianos y uno italiano participarán en 'Alimentatón'</a>
</div>
<div id="m220-219-221" data-collection="p152538-m123-3-124">
            
        <a class="page-item-link btn_Texto24 enlace page-link " id="m224-223-225" href="/cultura/gastronomia/subasta-de-vinos-y-licores-en-bogota-auctions-150978">Subasta de vinos de muy alta gama en Bogotá Auctions</a>
</div>
</div>
</div>
</div>

                        <span class="endArticle"></span>
                                                                                                            <div class="article-bottom-ads">
                                    
</div>
                                                                                                         <aside class="pauta_home_spincube publicidad pauta_300x250 "></aside><ul class="articulo-guarda-reporta" id="guardarDatos">
<li>
                                                                                
                    <a href="" data-save='{"id":152538,"titulo":"El domingo se premia el mejor ajiaco santafere\u00f1o","lead":"En la plaza de los Artesanos se har\u00e1 un homenaje a este plato t\u00edpico bogotano.","thumbnail":"","timestamp_creacion":"1510972200","timestamp_modificacion":"1510972200","url":"\/bogota\/premian-el-mejor-ajiaco-santafereno-este-domingo-152538","seccion":"Bogot\u00e1","subseccion":"Bogot\u00e1"}' data-url="https://seg.eltiempo.com/eltiempodigital/user-area/resource/add" data-callback="https://seg.eltiempo.com/eltiempodigital/user-area/resource/add?callback=?" class="guarda btn_Texto13 save-article" id="152538">
                        Guardar
                        <div class="tooltip-guardado tooltip-guardar">
                            Ingrese o regístrese <b class="btn_Texto26 conectate">acá</b>
                            para guardar los artículos en su
                            zona de usuario y leerlos cuando quiera
                        </div>
                    </a>

                    <div class="hidden tooltip-guardado">
                        <b>Este artículo ya fue guardado</b>
                        Para consultarlo en otro momento, visite su zona de usuario.
                    </div>
                    <div class="hidden tooltip-success-updated">
                        <b>Artículo guardado</b>
                        Para consultarlo en otro momento, visite su zona de usuario.
                    </div>
                    <div class="hidden tooltip-error">
                        El artículo no pudo ser guardado, intente nuevamente
                    </div>
                                    </li>
            <li>
                <a class="reporta btn_Texto14 open-report-error-popup">REPORTAR</a>
            </li>
        </ul>
</div> 
                                        
                                                            <div class="col_fija">
                                                                                                                         <aside class="pauta_home_spincube publicidad pauta_300x250 "><body><div class="module-ads">
        
    <div class="ad-unit" id="sas_9346" width="300" height="250"><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 9346, target: sas_target });});</script></div>
</div></body></aside><aside class="publicidad pauta_300x600 "><body><div class="module-ads">
        
    <div class="ad-unit" id="sas_32365" width="300" height="600"><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 32365, target: sas_target });});</script></div>
</div></body></aside><!--INICIO MODULO DESKTOP PAUTE FACIL SU TARGET--><aside class="publicidad su-target"><body><div class="module">
    	
    <div id="p148-m50-49-51" class="">
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({
mode: 'thumbnails-d',
container: 'taboola-below-article-thumbnails',
placement: 'Below Article Thumbnails',
target_type: 'mix'
});
_taboola.push({url: '', article:'auto'});
</script><script type="text/javascript">
window._taboola = window._taboola || [];
</script>
</div>
</div></body></aside>
</div>
                </section>
</div>
            
                            
                <!--FIN MODULO DESKTOP PAUTE FACIL SU TARGET-->
                 
                                    	<script id="viafoura-platform" src="http://www.eltiempo.com/js/comentarios.js?1510869749" type="text/javascript" async="async"></script><button id="btnVerComentarios" class="vf-comment-submit" data-url="/bogota/premian-el-mejor-ajiaco-santafereno-este-domingo-152538"><span>COMENTAR</span><span style="display:none;">OCULTAR COMENTARIOS</span></button>
	<div id="commentsModule" style="display:none;" name="articulo">
		<div class="viafoura">
			<div id="login-alert" style="display:none;" class="alert-comentar">Ingresa
				<a href="http://www.eltiempo.com/login">aquí</a> para poder
				<span id="action">comentar</span>.
			</div>
		  <div class="vf-comments vf-widget" data-widget="comments" data-path="http://www.eltiempo.com/bogota/premian-el-mejor-ajiaco-santafereno-este-domingo-152538" data-unique_id="152538"></div>
		</div>
	</div>
                                                    <div class="articulo-ayuda">
                        <span class="txt1">Sigue bajando</span>
                        <span class="txt2">para encontrar más contenido</span>
                        <span class="icon-flecha"></span>
                    </div>
                            
                                                                            <div class="ads-end-article">
                        
</div>
                            
                                    
        </div>
        
    </article><span id="scroll-load-path-0" class="scroll-load-path" data-item="0" data-title="Tres chefs colombianos y uno italiano participarán en 'Alimentatón'" data-href="/page/cultura/gastronomia/chefs-nacionales-e-internacionales-participaran-en-alimentaton-151738.html">
        </span><span id="scroll-load-path-1" class="scroll-load-path" data-item="1" data-title="'Propuesta sobre impuesto a bebidas azucaradas sigue viva'" data-href="/page/vida/salud/noticias-destacadas-de-citynoticias-de-las-8-del-martes-15-de-noviembre-151406.html">
        </span><span id="scroll-load-path-2" class="scroll-load-path" data-item="2" data-title="Publicidad alimentaria, ¿una posible causa de la obesidad en el país?" data-href="/page/vida/salud/mejor-hablemos-del-14-de-noviembre-sobre-publicidad-alimentaria-151254.html">
        </span><span id="scroll-load-path-3" class="scroll-load-path" data-item="3" data-title="Los secretos de los probióticos, bacterias que ayudan" data-href="/page/vida/salud/beneficios-de-consumir-probioticos-148966.html">
        </span><span id="scroll-load-path-4" class="scroll-load-path" data-item="4" data-title="Papás: sí es posible que los niños coman y salgan al parque" data-href="/page/vida/salud/juegos-para-ensenarle-a-comer-verduras-a-los-ninos-148928.html">
        </span>
</body>

    
                <div class="paywallv2-container">

    <div class="paywall">
        <div class="abstract">
            <div class="cerrarNot">
                <a href="https://seg.eltiempo.com/suscripciones/eltiempodigital" class="cerrar-icon"></a>
            </div>
            <div class="cabezaAbstract paywall-cabeza">
                <div class="logo"></div>
                <div class="articulosleidos" id="articulosleidos-abstract">
                    <p>Ya leíste <strong>20 artículos gratis</strong> este mes</p>
                </div>
            </div>
            <div class="cuerpoAbstract">
                <p class="paywallh3">Rompe los límites.</p>
                <p class="paywallh4">Aprovecha nuestro contenido <br/> desde
                    <strong>$10.999 al mes.</strong></p>

                <div class="suscriptBox">
                    <a class="botonSuscribete" href="https://seg.eltiempo.com/suscripciones/eltiempodigital">SUSCRÍBETE YA</a>
                </div>

                <p class="yasuscriptor yapaywall">
                    ¿Ya eres suscriptor?
                    <a class="ingresar flecha-icon" href="/zona-usuario/activar">Ingresa</a>
                </p>
            </div>
        </div>
    </div>
    <div class="signwall">
        <div class="abstract">
            <div class="cabezaAbstract">
                <div class="logo"></div>
                <div class="backto"><a href="/">VOLVER A PORTADA</a></div>
            </div>
            <div class="cuerpoAbstract">
                <div class="leftAbstract">
                    <p class="title">Sabemos que te gusta estar siempre informado.</p>
                    <p class="subtitle">Crea una cuenta gratis y pódras disfrutar de: </p>
                    <ul class="contentItem">
                        <li><strong>Acceso ilimitado al contenido</strong> desde cualquier dispositivo.</li>
                        <li><strong>Acceso a boletines</strong> con las mejores noticias de actualidad.</li>
                        <li><strong>Comentar</strong> las noticias que te interesan.</li>
                        <li><strong>Guardar</strong> tus artículos favoritos.</li>
                    </ul>
                    <p class="description">
                        Crea una cuenta gratis y <strong>disfruta de acceso ilimitado al contenido,</strong> desde tu computador, tableta o teléfono inteligente.
                    </p>
                </div>
                <div class="rightAbstract">
                    <iframe id="ob_iframe" name="ob_iframe" frameborder="0" hspace="0" scrolling="no" data-src="https://seg.eltiempo.com/server/login/eltiempodigital/authorization_code/code/basic/00168139011549/abstract"></iframe>
                </div>
            </div>
        </div>
    </div>
</div>
        <section class="paywall" id="paywall">
            <div class="signwall-notificacion">
            <div class="notificacionBox">
                <div class="tituloNotificacion">
                    <div class="mensajeNot"></div>
                    <div class="cerrarNot">
                        <a href="javascript:void(0)" class="cerrar-icon cerrarBtn cerrado"></a>
                    </div>
                </div>
                <div class="cuerpoNotificacion abierto">
                    <p class="cuerpoP1">
                        Disfruta del contenido sin límites
                    </p>
                    <p class="cuerpoP2">
                        <a href="/zona-usuario/crear">
                            CREA UNA CUENTA GRATIS
                        </a>
                    </p>
                    <hr/>
                    <p class="cuerpoP3">
                        ¿Ya tienes cuenta? <a href="/login">INGRESA</a>
                    </p>
                </div>
            </div>
        </div>
    </section>
    

    <img class="img-tracking" src="http://www.eltiempo.com/track/pageviews/article-152538" width="1" height="1" />
                



    
<div class="content_grid content-grid-footer">
    <footer>
    <div class="container_footer02_2015 ">
        <div class="content-footer02">
            <div class="identy-et">
                <div class="nivel-logo2">
                    <figure class="logo">
                        <a href="/"><img alt="" src="/images/eltiempo_logo.png"></a>
                    </figure>
                </div>
            </div>
            <div class="disclaimer-ft">
                <body><div class="disclaimer-content">
    
<p id="p18612-m148-147-149">COPYRIGHT © 2017 EL TIEMPO Casa Editorial. Prohibida su reproducción total o parcial, así como su traducción a cualquier idioma sin autorización escrita de su titular. ELTIEMPO.com todas las noticias principales de Colombia y el Mundo</p>
</div></body>
            </div>
            <div class="siguenos-ft siguenos-en-bk">
                <span>SÍGUENOS EN:</span>
                <ul>
                    <li><a class="facebook" href="https://www.facebook.com/eltiempo" target="_blank">󰀰</a></li>
                    <li><a class="twitter" href="https://twitter.com/eltiempo" target="_blank">󰀱</a></li>
                    <li><a class="google" href="https://plus.google.com/+ElTiempo" target="_blank">󰀲</a></li>
                </ul>
            </div>
        </div>
    </div>
</footer>
</div>


</div>

                    <script type='text/javascript'>
        var _sf_async_config = _sf_async_config || {};
        /** CONFIGURATION START **/
        _sf_async_config.uid = 50648; //CHANGE THIS
        _sf_async_config.domain = 'eltiempo.com'; //CHANGE THIS
        _sf_async_config.useCanonical = true;
        _sf_async_config.sections = 'bogota'; //CHANGE THIS
        _sf_async_config.authors = 'Niccor Niccor'; //CHANGE THIS
        var _cbq = window._cbq = (window._cbq || []);
        if(getCmsCookie('logged')){
            if(getCmsCookie('suscriptor') == "true"){
                _cbq.push(['_acct', 'paid']);    
            }else 
                _cbq.push(['_acct', 'lgdin']);    
            }
        else{
            _cbq.push(['_acct', 'anon']);       
        }
        
        /** CONFIGURATION END **/
        (function() {
            function loadChartbeat() {
                window._sf_endpt = (new Date()).getTime();
                var e = document.createElement('script');
                e.setAttribute('language', 'javascript');
                e.setAttribute('type', 'text/javascript');
                e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
                //e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_pub.js'); //CHARTBEAT FOR ADS
                document.body.appendChild(e);
            }
            var oldonload = window.onload;
            window.onload = (typeof window.onload != 'function') ?
                    loadChartbeat : function() {
                oldonload();
                loadChartbeat();
            };
        })();
    </script>
        <script type="text/javascript">_satellite.pageBottom();</script>
    
        </body>
</html>


