<!DOCTYPE html>
<html>
    <head>
                    <script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
                
                
            
        <meta name="format-detection" content="telephone=no"/>

        <meta name="author" content="Casa Editorial El Tiempo"/>

        <meta name="genre" content="News"/>

        <meta name="geo.placename" content="Colombia"/>

        <meta name="geo.position" content="4.570868;-74.297333"/>

        <meta name="geo.region" content="CO"/>

        <meta name="google" content="notranslate"/>

        <meta name="ICBM" content="4.570868, -74.297333"/>

        <meta name="language" content="spanish"/>

        <meta name="robots" content="index"/>


                        <meta name="twitter:card" content="summary_large_image"/>

            <meta name="twitter:site" content="@ELTIEMPO"/>

            <meta name="twitter:creator" content="@ELTIEMPO"/>

            <meta name="twitter:title" content="Cota inauguró este fin de semana su ciclovía dominical"/>

                <meta property="twitter:description" content="Cuenta con un recorrido de dos kilómetros y medio en la zona rural del municipio.&amp;nbsp;"/>

         
             
                 
                 
                    <meta name="twitter:image" content="http://www.eltiempo.com/files/image_450_300/uploads/2017/03/02/58b8df82be9be.jpeg"/>
 
             
         
    
                        <link href="http://m.eltiempo.com/bogota/cota-inaugura-su-ciclovia-dominical-81244" media=" only screen and (max-width: 640px)" rel="alternate">
<link href="http://www.eltiempo.com/files/image_950_534/uploads/2017/03/02/58b8df82be9be.jpeg" rel="image_src">
<link href="http://www.eltiempo.com/bogota/cota-inaugura-su-ciclovia-dominical-81244" rel="canonical">
	<link href="http://www.eltiempo.com/amp/bogota/cota-inaugura-su-ciclovia-dominical-81244" rel="amphtml" />

                    <meta name="keywords" content="dominical, ciclovia, inaugura, cota, su">
    <meta name="news_keywords" content="dominical, ciclovia, inaugura, cota, su">

    <meta name="description" content="Cuenta con un recorrido de dos kilómetros y medio en la zona rural del municipio. | Bogotá | ElTiempo.com">
            <meta property="fb:app_id" content="865245646889167"/>

        <meta property="og:title" content="Cota inauguró este fin de semana su ciclovía dominical"/>

        <meta property="og:url" content="http://www.eltiempo.com/bogota/cota-inaugura-su-ciclovia-dominical-81244"/>

        <meta property="og:site_name" content="El Tiempo"/>

        <meta property="fb:admins" content="100002279652972"/>

        <meta property="og:locale" content="es_CO"/>

        <meta property="og:locale:alternate" content="es_CO"/>


            <meta property="og:description" content="Cuenta con un recorrido de dos kilómetros y medio en la zona rural del municipio.&amp;nbsp;"/>


            <meta property="og:image:width" content="450"/>

            <meta property="og:image:height" content="300"/>

                    <meta property="og:type" content="article"/>

                                                                                                <meta property="og:image" content="http://www.eltiempo.com/files/image_450_300/uploads/2017/03/02/58b8df82be9be.jpeg"/>

                <meta property="og:image:type" content="image/jpeg"/>

    

                    <meta property="article:tag" content="Cota"/>

                    <meta property="article:tag" content="Ciclovía"/>

            <title>    Cota inaugura su ciclovía dominical - Bogotá - ELTIEMPO.COM
</title>
                    
            <link rel="stylesheet" href="http://www.eltiempo.com/css/66ba5e9.css?1492726092" />
        <link rel="stylesheet" href="/css/categories.css?d=1493086269" />



            <link href="http://www.eltiempo.com/css/40f10b9.css?1492726092" type="text/css" rel="stylesheet" />
                            

        <script src="//assets.adobedtm.com/41d3b477534338831f14b02d7af1cd359b73904f/satelliteLib-d2eaf14d78bc52358b0da00e13dbcd0258543316.js"></script>
    
    <script type="text/javascript">
        var textChars = 'Por favor no ingreses más de {0} caracteres.';
        var textSpecialChars = 'No se permiten caracteres especiales ni tildes.';
        var textNumbers = 'No se permiten números.';
        var textEmail = 'Este no es un correo electrónico válido.';
                var nameRules = {"required":true,"minlength":1,"maxlength":20,"noNumbers":true,"noSpecialChars":true};
                var emailRules = {"required":true,"email":true,"noEmail":true,"minlength":1,"maxlength":50};
                var messageRules = {"required":true,"minlength":10,"maxlength":150};
                var messageRules2 = {"required":false,"maxlength":150};
                var nameMessage = {"required":"Debes ingresar tu nombre. Recuerda que \u00e9ste no puede tener n\u00fameros o caracteres especiales.","minlength":"Al menos debes ingresar {0} caracteres!"};
                var emailMessage = {"required":"Ingresa tu correo electr\u00f3nico para continuar. Recuerda que debe estar bien escrito para poder continuar.","email":"Tu correo electr\u00f3nico debe tener un formato como nombre@dominio.com"};
                var messageMessage = {"required":"Escribe ac\u00e1 el error que encontraste para que podamos revisarlo. Gracias.","maxlength":"Por favor no ingreses m\u00e1s de {0} caracteres.","minlength":"Por favor ingresa m\u00e1s de {0} caracteres."};
                var nc = '4563da6f176be58ebd5c29ac27bdefe6';
        var s_account = "eltiempo";
        var wf_public_url = "http://www.eltiempo.com";
        if (!("sas_pageid" in window)) {
            sas_pageid = '';
        }
        if (!("sas_target" in window)) {
            sas_target = 'home';
        }

                                                        var ssoClient = 'eltiempodigital';
        var ssoMiSuscripcionPath = 'http://www.eltiempo.com/zona-usuario/mi-suscripcion';
        var ssoSuscribirmePath = 'http://suscripciones.eltiempo.com/portalsuscripciones/index.jsp';
        var ssoPortal = 'seg.eltiempo.com';
        var ssoProtocol = 'https';
        var ssoVerify = 'server/verify-login/';
        var ssoVerifyComplement = '/code/basic/';
    </script>
    <script type="text/javascript" src="http://player.ooyala.com/static/v4/stable/4.11.14/core.min.js"></script>
    <script type="text/javascript" src="http://player.ooyala.com/static/v4/stable/4.11.14/video-plugin/main_html5.min.js"></script>
    <script type="text/javascript" src="http://player.ooyala.com/static/v4/stable/4.11.14/skin-plugin/html5-skin.min.js"></script>
    <link href="http://player.ooyala.com/static/v4/stable/4.11.14/skin-plugin/html5-skin.min.css" media="screen" rel="stylesheet" type="text/css">
    <script type="text/javascript" src="http://player.ooyala.com/static/v4/stable/4.11.14/video-plugin/bit_wrapper.min.js"></script>
    <script type="text/javascript" src="http://player.ooyala.com/static/v4/stable/4.11.14/video-plugin/osmf_flash.min.js"></script>
    <script type="text/javascript" src="http://player.ooyala.com/static/v4/stable/4.11.14/ad-plugin/ad_manager_vast.min.js"></script>

        <script src="http://www.eltiempo.com/js/global.js?1492726092" type="text/javascript"></script>
    
        <script>var shareElTiempo = "http://www.eltiempo.com/js/220c489.js?1492726092";</script>
    
                    <script src="http://www.eltiempo.com/js/3369f5a.js?1492726092" type="text/javascript"></script>
            
        <script src="http://www.eltiempo.com/js/global_public.js?1492726092" type="text/javascript"></script>
    
    <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-5384a6e204c3716c"></script>
                                                    <script>
        subSection = '';
        if (location.pathname.split("/")[3]) {
            subSection = subsection();
        }
        digitalData = {
            page: {
                pageID: '81244',
                pageName: pageName() + ' - Articulo',
                channel: section(),
                day: day(),
                hour: hour(),
                referrer: referrer(),
                contentType: 'Articulo',
                userName: getUserName(),
                weekday: weekday(),
                section: section(),
                subsection: subSection,
                datePublish: '2017-04-24',
                                }
            };
    </script>

            
                <script type="text/javascript" src="/static/headerjs/article/bogota"></script> 

            <script type="text/javascript" src="http://cdn1.smartadserver.com/diff/js/smartadserver.js"></script>
    <script type="text/javascript" src="/advertisement/pages"></script>

    
    <script type="text/javascript">
        var pageTemplate = "default";
        var sitesMeter = "default,opinion,editorial,carta,gallery,video,graphic";
    </script>

        <script src="/settings/paywall.js" type="text/javascript"></script>

        <script src="http://www.eltiempo.com/js/7266c4c.js?1492726092" type="text/javascript"></script>
    <script type="text/javascript">
        var ssoMeterPath = 'https://seg.eltiempo.com/paywall/newmeter/eltiempodigital?callback=?';
        var ssoMeterType = 'signwall';
        var defaulMeterType = 'signwall';
    </script>
    
            <script type="text/javascript">
                        sas_pageid = "22171/152162";
                            //default article template
                sas_pageid = "22171/152162";
                sas_target = "seccion=bogota";
                    </script>
    
                    <link rel="shortcut icon" href="http://www.eltiempo.com/favicon.ico?1492726092" />
                            </head>
    <body         class="article-page  section-bogota"
    data-article-id="81244"
    data-logged="false"
>
        

  <div id="main-container"  class="main-container" >

                    
        
                    
    <div class="ads-before-header">
    <div class="module-ads">
        
        
    <div class="ad-unit" id="21675" width="960" height="90"><script type="text/javascript">sas_formatid=21675;if(typeof SmartAdServerAjax == "function"){SmartAdServerAjax(sas_pageid,sas_formatid,sas_target);}</script></div>
<div class="ad-unit" id="29221" width="0" height="0"><script type="text/javascript">sas_formatid=29221;if(typeof SmartAdServerAjax == "function"){SmartAdServerAjax(sas_pageid,sas_formatid,sas_target);}</script></div>
<div class="ad-unit" id="8941" width="960" height="90"><script type="text/javascript">sas_formatid=8941;if(typeof SmartAdServerAjax == "function"){SmartAdServerAjax(sas_pageid,sas_formatid,sas_target);}</script></div>
</div>
</div>

<div class="content_grid content_grid_header">
    <header class="">
        <div class="top-contenedor">
            <div class="topbar3">
                                    <div class="icono-hamburguesa"></div>                    <div class="nivel-logo2">
                        <a href="/" class=""><figure class="logo"><img alt="" src="/images/eltiempo_logo.png"></figure></a>
                            <span>Cota inauguró este fin de semana su ciclovía dominical</span>
                    </div>
                
                
                    <ul class="cliente">
  <li class="buscador-header-container">
      <a>
          <span class="buscador-icon"></span>

          <form class="buscador-form" method="GET" action="/buscar" name="search_form" style="display: none">
              <span class="buscador-icon"></span>
              <input class="search bloque" type="text" name="q" placeholder="Noticias de Colombia y el Mundo" autocomplete="off">
              <span class="cerrar-icon"></span>
          </form>
      </a>
  </li>
  <li><a id="suscribase-header" style="display: none;" target="_blank"><span class="suscribase">Suscribirse</span></a></li>
  <li class="login-bar" style="display: none;"><a href="http://www.eltiempo.com/login"><span class="ingresar">Iniciar sesión</span></a></li>

            <li class="user-bar cuenta" style="display: none;" data-src="">
            <div class="top-header-icon logged">
                <span class="username active"></span>
                <ul class="dropdown">
    
            
            <li>
            <div class="dropdown-title">Mi cuenta</div>
        </li>
        <li class="ico-configurar">
        <a href="/zona-usuario/configurar-mis-datos">
            Configurar mis datos
        </a>
    </li>
                <li class="ico-impreso">
        <a href="/zona-usuario/version-impresa">
            Versión impresa
        </a>
    </li>
    <li class="ico-guardado">
        <a href="/zona-usuario/articulos-guardados">
            Artículos guardados
        </a>
    </li>
    <li class="ico-boletines">
        <a href="/zona-usuario/boletines">
            Boletines
        </a>
    </li>
    <li class="ico-vivamos">
        <a href="/zona-usuario/club-vivamos">
            Club vivamos El Tiempo
        </a>
    </li>
    <li class="ico-preguntas">
        <a href="/preguntas-frecuentes">
            Preguntas frecuentes
        </a>
    </li>
        <li class="ico-cerrar">
        <a class="cierre_sesion"
           data-src="https://seg.eltiempo.com/server/logout/eltiempodigital"
           data-href="/sesion/logout/eltiempodigital">
            Cerrar sesión
        </a>
    </li>
    </ul>

    <script>
        $(document).ready(function() {
            $(".username").click(function(e) {
                e.preventDefault();
                var contenido = $(this).next(".dropdown");
                if (contenido.css("display") == "none") {
                    contenido.slideDown(250);
                    $(this).addClass("open");
                } else {
                    contenido.slideUp(250);
                    $(this).removeClass("open");
                }
            });
        });
    </script>
            </div>
        </li>
    
  <li id="li-cargando" class="header-cargando" style="display: none;"><a id="loading-header"><span class="suscribase-loading">Cargando...</span></a></li>
</ul>


    <div class="redes-topbar" style="display: none">
        <div class="texto_redes1">
            <ul>
                                    <li><a class="facebook" href=""></a></li>
                    <li><a class="twitter" href=""></a></li>
                    <li><a class="google" href=""></a></li>
                    <li><a  class="enviar open-share-by-email-popup" href=""></a></li>
                    <li><a class="comentar" href="#btnVerComentarios"  ></a></li>
                            </ul>
        </div>
    </div>
            </div>
        </div>

                    <nav class="page-menu" itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">

                            <div class="menu_principal3 single">
                    <ul>
                        <li>
                            <a href="#">Bogotá</a>
                        </li>
                    </ul>
                </div>
            
        </nav>
    

        <nav class="default" itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
            <div class="menu_principal2">

                                                            <ul class="default-menu">
  <li class="opinion first" itemprop="name">
    <a href="/opinion" itemprop="url">Opinión</a>
  </li>
  <li class="colombia" itemprop="name">
    <a href="/colombia" itemprop="url">Colombia</a>
  </li>
  <li class="bogota" itemprop="name">
    <a href="/bogota" itemprop="url">Bogotá</a>
  </li>
  <li class="mundo" itemprop="name">
    <a href="/mundo" itemprop="url">Internacional</a>
  </li>
  <li class="politica" itemprop="name">
    <a href="/politica" itemprop="url">Política</a>
  </li>
  <li class="justicia" itemprop="name">
    <a href="/justicia" itemprop="url">Justicia</a>
  </li>
  <li class="economia" itemprop="name">
    <a href="/economia" itemprop="url">Economía</a>
  </li>
  <li class="deportes" itemprop="name">
    <a href="/deportes" itemprop="url">Deportes</a>
  </li>
  <li class="cultura" itemprop="name">
    <a href="/cultura" itemprop="url">Cultura</a>
  </li>
  <li class="tecnosfera" itemprop="name">
    <a href="/tecnosfera" itemprop="url">Tecnología</a>
  </li>
  <li class="vida" itemprop="name">
    <a href="/vida" itemprop="url">Vida</a>
  </li>
  <li class="link external last" itemprop="name">
    <a href="http://clasificados.eltiempo.com/" itemprop="url">Clasificados</a>
  </li>
</ul>


                    
                    <div class="menu_seccion">
                        <div class="secciones">
                            <div class="mas-secciones">Más Secciones</div>
                            <ul class="mas-secciones-menu">
  <li class="link first" itemprop="name">
    <a href="/especiales" itemprop="url">Especiales</a>
  </li>
  <li class="link external" itemprop="name">
    <a href="/multimedia/videos" itemprop="url">Video</a>
  </li>
  <li class="link external" itemprop="name">
    <a href="/multimedia/galeria-de-fotos" itemprop="url">Galerías</a>
  </li>
  <li class="datos" itemprop="name">
    <a href="/datos" itemprop="url">Datos El Tiempo</a>
  </li>
  <li class="link external" itemprop="name">
    <a href="http://www.motor.com.co/" itemprop="url">Motor</a>
  </li>
  <li class="carrusel" itemprop="name">
    <a href="/carrusel" itemprop="url">Carrusel</a>
  </li>
  <li class="bocas" itemprop="name">
    <a href="/bocas" itemprop="url">Bocas</a>
  </li>
  <li class="lecturas-dominicales" itemprop="name">
    <a href="/lecturas-dominicales" itemprop="url">Lecturas</a>
  </li>
  <li class="link external" itemprop="name">
    <a href="http://www.eltiempo.com/noticias/huella-social" itemprop="url">Huella Social</a>
  </li>
  <li class="eltiempo-television" itemprop="name">
    <a href="/eltiempo-television" itemprop="url">EL TIEMPO TV</a>
  </li>
  <li class="link" itemprop="name">
    <a href="/pico-y-placa" itemprop="url">Pico y Placa</a>
  </li>
  <li class="link last" itemprop="name">
    <a href="/clima" itemprop="url">Clima</a>
  </li>
</ul>


                        </div>
                    </div>
                            </div>
        </nav>

    </header>
</div>
    
                        
<div class="alertaBoletin registro-alerta">
    <div class="barra contenidoAlerta" style="display: none;" id="barraActivacionHeader">
        <div class="texto">¡Hola
            <span class="username"></span>!, Tu correo ha sido verificado. Ahora puedes elegir los
            <a class="alerta-subrayar" href="/zona-usuario/boletines">Boletines</a>
            que quiera recibir con la mejor información.
        </div>
        <div class="content_accion">
            <a class="cerrar-icon cerrarBarra" onclick="javascript:$('#barraVerificacionHeader').remove();"></a>
        </div>
    </div>
</div>
                
<div class="alertaGeneral registro-alerta">
    <div class="barra contenidoAlerta" style="display: none;" id="first-login-message">
        <div class="texto">Bienvenido
            <span class="username"></span>
            has creado tu cuenta en EL TIEMPO. Conoce y personaliza tu perfil.
            <div class="content_accion">
                <a class="cerrar-icon cerrarBarra" onclick="javascript:$('#barraVerificacionHeader').remove();"></a>
            </div>
        </div>
    </div>
</div>

                <div class="alertaCuentaError">
    <div class="barra verificacion contenidoAlerta" id="barraVerificacionHeader" style="display: none">
        <div class="texto">Hola
            <span class="username"></span>
            el correo
            <span class="useremail"></span>
            no ha sido verificado.
        </div>
        <div class="texto-dos">
            <a href="javascript:void(0)" onclick="javascript:checkEmail();" class="verificacorreo">
                Verificar correo
            </a>
            ó
            <a href="/zona-usuario/actualizar-email">cambiar correo.</a>
        </div>
        <div class="content_accion">
            <a class="cerrar-icon cerrarBarra" onclick="javascript:$('#barraVerificacionHeader').remove();"></a>
        </div>
    </div>
</div>


    <section class="m-alert-2 m-alert alertaVerificaCorreo" id="enviar-correo-verificacion" style="display: none;">
        <span class="ico-alert"></span>
        <div class="txt-5">El correo electrónico de verificación se enviará a</div>
        <div class="txt-6 useremail"></div>
        <p class="txt-5"><br/>Revisa tu bandeja de entrada y si no, en tu carpeta de correo no deseado.</p>
        <a href="/zona-usuario/actualizar-email" class="btn-1 btn-verifica regresa">
            NO, CAMBIAR CORREO
        </a>
        <a href="javascript:void(0)" data-src="https://seg.eltiempo.com/eltiempodigital/user-area/newsletters/send-email-service" class="btn-2 btn-verifica">
            SI, ENVIAR
        </a>
        <a class="cerrarBarra cerrar-icon" onclick="javascript:$('#barraVerificacionHeader').remove();"></a>
        <span class="loader-icon" style="display: none"></span>
    </section>


        
        
                <body><article default class="content_grid articulo article default" data-history-state="0" data-scroll-url="/bogota/cota-inaugura-su-ciclovia-dominical-81244" data-title="Cota inauguró este fin de semana su ciclovía dominical" id="article-81244" itemscope itemtype="http://schema.org/NewsArticle" xmlns="http://www.w3.org/1999/html"><div class="content_grid_margin">
                         
<section class="intro"><div class="titular">
        <meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.eltiempo.com/bogota/cota-inaugura-su-ciclovia-dominical-81244">
<div class="patrocinado-bk">
            
        </div>
        <div class="titulo-principal-bk">
            
        <h1 itemprop="headline" class="titulo" id="p81244-m394-393-395">Cota inauguró este fin de semana su ciclovía dominical</h1>
</div>
    </div>
    <div class="lead">
        
    <p itemprop="description" class="info" id="p81244-m389-388-390">Cuenta con un recorrido de dos kilómetros y medio en la zona rural del municipio. </p>
</div>
</section><div class="articulos">
                <section class="container_col"><div class="col1"></div>
                                            <div class="col3 ">
                        <div class="recurso_apertura">
            
                        



                        
        <div class="recurso-imagen-apertura-bk" id="p81244-m367-366-368">
                            <div class="figure-apertura-bk">
                    
                                        
                <figure itemscope="" itemtype="https://schema.org/ImageObject" itemprop="image" id="m371-370-372" class="foto-apertura-articulo"><img alt="Ciclovía" src="/files/article_main/files/crop/uploads/2017/03/02/58b8df82be9be.r_1493080257829.0-0-2048-1024.jpeg" style=" display: inline;"><meta itemprop="width" content="950">
<meta itemprop="height" content="475">
<meta itemprop="url" content="http://www.eltiempo.com/files/article_main/files/crop/uploads/2017/03/02/58b8df82be9be.r_1493080257829.0-0-2048-1024.jpeg"></figure><p id="m377-1-378" class="titulo">Dos kilómetros y medio tendrá el recorrido de la ciclovía en Cota.</p>
</div>
                                <div class="credito-apertura-strong-bk credito-image-bk">
                    <strong>Foto:</strong>
                    
                <p id="m382-2-383" class="autor">Archivo / EL TIEMPO</p>
</div>
            </div>
</div>
    </div>
                </section><section class="container_col"><div class="social-col col1">
                                                    <div class="compartir">
                                                                    <div class="redes">
        <ul class="texto_redes3">
<li><a name="Comentar" class="comentar ico-rs" href="#btnVerComentarios">Comentar</a></li>
                <li><a name="Facebook" class="facebook ico-rs" href="">Facebook</a></li>
                <li><a name="Twitter" class="twitter ico-rs" href="">Twitter</a></li>
                <li><a name="Google+" class="google ico-rs" href="">Google+</a></li>
                <li><a name="Linkedin" class="linkedin ico-rs" href="">Linkedin</a></li>
                <li><a name="Enviar" class="enviar open-share-by-email-popup ico-rs" href="">Enviar</a></li>
                <li><a name="Guardar" class="guardar ico-rs" href="#guardarDatos">Guardar</a></li>
                    </ul>
</div>
                                                                    <div class="publicidad pauta_160px">
                                                                                <div class="module-ads">
        
    <div class="ad-unit" id="9608" width="160" height="600"><script type="text/javascript">sas_formatid=9608;if(typeof SmartAdServerAjax == "function"){SmartAdServerAjax(sas_pageid,sas_formatid,sas_target);}</script></div>
</div>
</div>
                                                            </div>
                                            </div>
                    <div class="col2">
                                                 <div class="articulo-autor">
                <div class="autor-bk">
            <span class="autor" itemprop="author" itemscope itemtype="https://schema.org/Person"><b>Por:</b>
                
            <span itemprop="name" class="nombre" id="p81244-m362-361-363">Cundinamarca</span></span>
        </div>
    
                        <div class="fecha-publicacion-bk">
                <span class="fecha">
                    24 de abril 2017 , 07:31 p.m.
                </span>
                <meta itemprop="datePublished" content=" 2017-04-24">
<meta itemprop="dateModified" content=" 2017-04-24">
</div>
            </div>
                                                    <div class="oculto" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                    <img src="http://www.eltiempo.com/bundles/eltiempocms/images/el-tiempo/logo-el-tiempo-azul.jpg?1492726078"><meta itemprop="url" content="http://www.eltiempo.com/bundles/eltiempocms/images/el-tiempo/logo-el-tiempo-azul.jpg?1492726078">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
    <meta itemprop="name" content="EL TIEMPO">
</div>

<div class="articulo-contenido" itemprop="articleBody">

        


                
    
            

        
    

        
        



        




        



        
<!--INICIO SABOR AUDIO-->

<!--FIN SABOR AUDIO-->
        

        



        


        



        



         


                
    
<p class="contenido" id="p81244-m357-356-358">Con un recorrido de dos kilómetros y medio en la zona rural del municipio, <a href="http://www.eltiempo.com/noticias/cota" target="_blank">Cota</a> inauguró este domingo su <a href="http://www.eltiempo.com/noticias/ciclovia" target="_blank">ciclovía</a>, para promover el uso de la bicicleta en esta población.</p>
<div class="module-ads">
        
    <div class="ad-unit" id="9343" width="300" height="250"><script type="text/javascript">sas_formatid=9343;if(typeof SmartAdServerAjax == "function"){SmartAdServerAjax(sas_pageid,sas_formatid,sas_target);}</script></div>
</div><p class="contenido" id="p81244-m404-2-405"><b>En el sector de Villa Rosa y en la vereda La Moya, los ciudadanos podrán pedalear todos los domingos, entre las 7 y las 11 de la mañana</b>. <br><br>El recorrido se realiza en un solo sentido, es decir, no se instalará doble calzada en esta ciclovía, mientras despega el plan piloto, y pasará por el sector Camellón de las Flores, vereda La Moya, por donde se cruzará por su iglesia, y por esa vía se llegará hasta la carrera 5.ª, la principal del municipio, que atraviesa de sur a norte.<br><br>Las jornadas serán organizadas por el Instituto Municipal de Recreación y Deporte (IMRD) de Cota.<br><br>CUNDINAMARCA</p>
</div>

                                                                                                            <div class="article-bottom-ads">
                                    
</div>
                                                                                                     
             <ul class="articulo-guarda-reporta" id="guardarDatos">
<li>
                                                
                <a href="" data-save='{"id":81244,"titulo":"Cota inaugur\u00f3 este fin de semana su ciclov\u00eda dominical","lead":"Cuenta con un recorrido de dos kil\u00f3metros y medio en la zona rural del municipio.&amp;nbsp;","thumbnail":"","timestamp_creacion":"1493080260","timestamp_modificacion":"1493080260","url":"\/bogota\/cota-inaugura-su-ciclovia-dominical-81244","seccion":"Bogot\u00e1","subseccion":"Bogot\u00e1"}' data-url="https://seg.eltiempo.com/eltiempodigital/user-area/resource/add" data-callback="https://seg.eltiempo.com/eltiempodigital/user-area/resource/add?callback=?" class="guarda btn_Texto13 save-article" id="81244">
                    GUARDAR
                    <div class="tooltip-guardado tooltip-guardar">
                        Ingrese o regístrese <b class="btn_Texto26 conectate">acá</b>
                        para guardar los artículos en su
                        zona de usuario y leerlos cuando quiera
                    </div>
                </a>

                <div class="hidden tooltip-guardado">
                    <b>Este artículo ya fue guardado</b>
                    Para consultarlo en otro momento, visite su zona de usuario.
                </div>
                <div class="hidden tooltip-success-updated">
                    <b>Artículo guardado</b>
                    Para consultarlo en otro momento, visite su zona de usuario.
                </div>
                <div class="hidden tooltip-error">
                    Mensaje
                </div>
            </li>

                        <li>
                <a href="#btnVerComentarios" class="comenta btn_Texto25"> COMENTAR </a>
            </li>

                        <li>
                <a class="reporta btn_Texto14 open-report-error-popup"> REPORTAR UN ERROR </a>
            </li>

        </ul>
</div> 
                                        
                                                            <div class="col_fija">
                                                                                     <aside class="pauta_home_spincube publicidad pauta_300x250 "><div class="module-ads">
        
    <div class="ad-unit" id="9346" width="300" height="250"><script type="text/javascript">sas_formatid=9346;if(typeof SmartAdServerAjax == "function"){SmartAdServerAjax(sas_pageid,sas_formatid,sas_target);}</script></div>
</div></aside>

    <!--INICIO MODULO RELACIONADOS-->
    <div class="relacionados">

        <h2 class="rel-titulo">Más historias de tu interés</h2>


        
            <div class="nota" itemscope itemtype="http://schema.org/NewsArticle">

                
                <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.eltiempo.com/bogota/carrera-11k-en-cota-29495" />

                <a class="link-nota" href="/bogota/carrera-11k-en-cota-29495">

                                                         
                
                <figure class="foto-mobile-continuar " itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                    <img src="/files/image_100_100/uploads/2017/02/11/589f85bb3cd46.jpeg" />
                    <meta itemprop="url" content="http://www.eltiempo.com/files/image_100_100/uploads/2017/02/11/589f85bb3cd46.jpeg">
                    <meta itemprop="width" content="176">
                    <meta itemprop="height" content="132">
                </figure>
                <h3 class="rel-nota" itemprop="headline">Este domingo regresa a Cota la Carrera 11K</h3>
                <meta itemprop="datePublished" content="2016-12-08" />
                <meta itemprop="dateModified" content="2016-12-09" />
                <span class="autor" itemprop="author" itemscope itemtype="https://schema.org/Person"><b>Por:</b>
                                                                                        <span class="nombre" itemprop="name">Redacción El Tiempo</span></span>
                </a>
                <div class="oculto" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		<img src="/images/el-tiempo/logo-el-tiempo-azul.jpg" />
	    <meta itemprop="url" content="http://www.eltiempo.com/images/el-tiempo/logo-el-tiempo-azul.jpg">
	    <meta itemprop="width" content="600">
        <meta itemprop="height" content="60">
    </div>
    <meta itemprop="name" content="EL TIEMPO">
    <meta itemprop="url" content="http://www.eltiempo.com">
</div>
            </div>

        
            <div class="nota" itemscope itemtype="http://schema.org/NewsArticle">

                
                <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.eltiempo.com/bogota/irregularidades-en-licencias-de-construccion-en-cota-40747" />

                <a class="link-nota" href="/bogota/irregularidades-en-licencias-de-construccion-en-cota-40747">

                                                         
                
                <figure class="foto-mobile-continuar " itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                    <img src="/files/image_100_100/uploads/2017/02/12/58a03ffc5ae7f.jpeg" />
                    <meta itemprop="url" content="http://www.eltiempo.com/files/image_100_100/uploads/2017/02/12/58a03ffc5ae7f.jpeg">
                    <meta itemprop="width" content="176">
                    <meta itemprop="height" content="132">
                </figure>
                <h3 class="rel-nota" itemprop="headline">Agua para Cota, en riesgo por licencias de obras sin control</h3>
                <meta itemprop="datePublished" content="2016-11-15" />
                <meta itemprop="dateModified" content="2016-11-15" />
                <span class="autor" itemprop="author" itemscope itemtype="https://schema.org/Person"><b>Por:</b>
                                                                                        <span class="nombre" itemprop="name">Redacción El Tiempo</span></span>
                </a>
                <div class="oculto" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		<img src="/images/el-tiempo/logo-el-tiempo-azul.jpg" />
	    <meta itemprop="url" content="http://www.eltiempo.com/images/el-tiempo/logo-el-tiempo-azul.jpg">
	    <meta itemprop="width" content="600">
        <meta itemprop="height" content="60">
    </div>
    <meta itemprop="name" content="EL TIEMPO">
    <meta itemprop="url" content="http://www.eltiempo.com">
</div>
            </div>

        
            <div class="nota" itemscope itemtype="http://schema.org/NewsArticle">

                
                <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.eltiempo.com/bogota/cambios-en-la-movilidad-de-cota-43076" />

                <a class="link-nota" href="/bogota/cambios-en-la-movilidad-de-cota-43076">

                                                         
                
                <figure class="foto-mobile-continuar " itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                    <img src="/files/image_100_100/uploads/2017/02/11/589f745d62478.jpeg" />
                    <meta itemprop="url" content="http://www.eltiempo.com/files/image_100_100/uploads/2017/02/11/589f745d62478.jpeg">
                    <meta itemprop="width" content="176">
                    <meta itemprop="height" content="132">
                </figure>
                <h3 class="rel-nota" itemprop="headline">Cambios para transitar en el municipio de Cota</h3>
                <meta itemprop="datePublished" content="2016-10-28" />
                <meta itemprop="dateModified" content="2016-10-28" />
                <span class="autor" itemprop="author" itemscope itemtype="https://schema.org/Person"><b>Por:</b>
                                                                                        <span class="nombre" itemprop="name">Redacción El Tiempo</span></span>
                </a>
                <div class="oculto" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		<img src="/images/el-tiempo/logo-el-tiempo-azul.jpg" />
	    <meta itemprop="url" content="http://www.eltiempo.com/images/el-tiempo/logo-el-tiempo-azul.jpg">
	    <meta itemprop="width" content="600">
        <meta itemprop="height" content="60">
    </div>
    <meta itemprop="name" content="EL TIEMPO">
    <meta itemprop="url" content="http://www.eltiempo.com">
</div>
            </div>

        
            <div class="nota" itemscope itemtype="http://schema.org/NewsArticle">

                
                <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.eltiempo.com/bogota/cota-cambia-su-movilidad-desde-este-jueves-44177" />

                <a class="link-nota" href="/bogota/cota-cambia-su-movilidad-desde-este-jueves-44177">

                                                         
                
                <figure class="foto-mobile-continuar " itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                    <img src="/files/image_100_100/uploads/2017/02/11/589f745d62478.jpeg" />
                    <meta itemprop="url" content="http://www.eltiempo.com/files/image_100_100/uploads/2017/02/11/589f745d62478.jpeg">
                    <meta itemprop="width" content="176">
                    <meta itemprop="height" content="132">
                </figure>
                <h3 class="rel-nota" itemprop="headline">Los cambios en la movilidad de Cota que regirán desde este jueves</h3>
                <meta itemprop="datePublished" content="2016-10-26" />
                <meta itemprop="dateModified" content="2016-10-26" />
                <span class="autor" itemprop="author" itemscope itemtype="https://schema.org/Person"><b>Por:</b>
                                                                                        <span class="nombre" itemprop="name">Redacción El Tiempo</span></span>
                </a>
                <div class="oculto" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		<img src="/images/el-tiempo/logo-el-tiempo-azul.jpg" />
	    <meta itemprop="url" content="http://www.eltiempo.com/images/el-tiempo/logo-el-tiempo-azul.jpg">
	    <meta itemprop="width" content="600">
        <meta itemprop="height" content="60">
    </div>
    <meta itemprop="name" content="EL TIEMPO">
    <meta itemprop="url" content="http://www.eltiempo.com">
</div>
            </div>

        

    </div>
    <!--FIN MODULO RELACIONADOS-->



</div>
                </section>
</div>
            
                            <!--INICIO MODULO DESKTOP PAUTE FACIL SU TARGET-->
                <aside class="publicidad su-target"><div class="module">
    	
    <div id="p148-m62-61-63" class="">
<div id="insertAdSpaceBeforeThis_000000015f244ef1" style="display:none"></div> <script type="text/javascript"> var cX = cX || {}; cX.callQueue = cX.callQueue || []; cX.callQueue.push(['setSiteId', '9222263900732340944']); cX.callQueue.push(['sendPageViewEvent']); cX.callQueue.push(['insertAdSpace', { adSpaceId: '000000015f244ef1', baseAdDeliveryUrl: 'http://adserver.cxad.cxense.com/adserver/search', secureBaseAdDeliveryUrl: 'https://s-adserver.cxad.cxense.com/adserver/search', lang: 'es', resizeToContentSize: true, renderTemplateUrl: 'http://cdn.cxpublic.com/eltiempo-h-3.0.html', onImpressionResult : pf_renderHandler }]); function pf_renderHandler(event, data, context) { var iframeEl = document.getElementById(event.elementId); if (iframeEl) { iframeEl.width = event.contentWidth; iframeEl.height = event.contentHeight; } return true; } (function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async'; scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ()); </script>
</div>
</div></aside><!--FIN MODULO DESKTOP PAUTE FACIL SU TARGET--><div class="ads-end-article">
                        
</div>
                            
                                                                        <div class="container_col homepage-board board-10">
    <div class="temasdeldia">
        <div class="temasdeldia-title">
            
        <div id="p15-m1085-1084-1086">Temas del día</div>
</div>
        <div class="temasdeldia-links">
            
        <a href="http://www.eltiempo.com/colombia" class="page-link undefined" id="p15-m1080-1079-1081" title="" target="_blank">CHOCÓ</a><a href="http://www.eltiempo.com/noticias/venezuela" class="page-link undefined" id="p15-m1090-1-1091" title="" target="_blank">VENEZUELA</a><a href="http://www.eltiempo.com/colombia" class="page-link undefined" id="p15-m1095-2-1096" title="" target="_blank">TUMACO</a><a href="http://www.eltiempo.com/mundo" class="page-link undefined" id="p15-m1100-3-1101" title="" target="_blank">FRANCIA</a><a href="http://www.eltiempo.com/mundo/europa/quien-es-emmanuel-macron-el-candidato-frances-80290" class="page-link undefined" id="p15-m1105-4-1106" target="_blank" style="width: auto;">EMMANUEL MACRON</a><a href="http://www.eltiempo.com/mundo/europa/quien-es-marine-le-pen-la-candidata-francesa-de-ultraderecha-79468" class="page-link undefined" id="p15-m1142-5-1143" style="width: auto;" target="_blank">MARINE LE PEN</a>
</div>
    </div>
</div><link rel="stylesheet" type="text/css" href="http://www.eltiempo.com/css/comentarios.css?1492726078">
<script id="viafoura-platform" src="http://www.eltiempo.com/js/comentarios.js?1492726078" type="text/javascript" async="async"></script><button id="btnVerComentarios" class="vf-comment-submit" style="display:none;"><span>VER COMENTARIOS</span><span style="display:none;">OCULTAR COMENTARIOS</span></button>
	<div id="commentsModule" style="display:none;" name="articulo">
		<div id="login-alert" style="display:none;" class="alert-comentar">Ingresa
			<a href="http://www.eltiempo.com/login">aquí</a> para poder
			<span id="action">comentar</span>.
		</div>
		<div class="viafoura">
		  <div class="vf-comments vf-widget" data-widget="comments"></div>
		</div>
	</div>
                                    </div>

    </article></body>

    
    
    <div class="paywallv2-container">

    <div class="paywall">
        <div class="abstract">
            <div class="cerrarNot">
                <a href="https://seg.eltiempo.com/suscripciones/eltiempodigital" class="cerrar-icon"></a>
            </div>
            <div class="cabezaAbstract paywall-cabeza">
                <div class="logo"></div>
                <div class="articulosleidos" id="articulosleidos-abstract">
                    <p>Ya leíste <strong>20 artículos gratis</strong> este mes</p>
                </div>
            </div>
            <div class="cuerpoAbstract">
                <p class="paywallh3">Rompe los límites.</p>
                <p class="paywallh4">Aprovecha nuestro contenido <br/> desde
                    <strong>$10.999 al mes.</strong></p>

                <div class="suscriptBox">
                    <a class="botonSuscribete" href="https://seg.eltiempo.com/suscripciones/eltiempodigital">SUSCRÍBETE YA</a>
                </div>

                <p class="yasuscriptor yapaywall">
                    ¿Ya eres suscriptor?
                    <a class="ingresar flecha-icon" href="/zona-usuario/activar">Ingresa</a>
                </p>
            </div>
        </div>
    </div>
    <div class="signwall">
        <div class="abstract">
            <div class="cabezaAbstract">
                <div class="logo"></div>
                <div class="backto"><a href="/">VOLVER A PORTADA</a></div>
            </div>
            <div class="cuerpoAbstract">
                <div class="leftAbstract">
                    <p class="title">Sabemos que te gusta estar siempre informado.</p>
                    <p class="subtitle">Crea una cuenta gratis y pódras disfrutar de: </p>
                    <ul class="contentItem">
                        <li><strong>Acceso ilimitado al contenido</strong> desde cualquier dispositivo.</li>
                        <li><strong>Acceso a boletines</strong> con las mejores noticias de actualidad.</li>
                        <li><strong>Comentar</strong> las noticias que te interesan.</li>
                        <li><strong>Guardar</strong> tus artículos favoritos.</li>
                    </ul>
                    <p class="description">
                        Crea una cuenta gratis y <strong>disfruta de acceso ilimitado al contenido,</strong> desde tu computador, tableta o teléfono inteligente.
                    </p>
                </div>
                <div class="rightAbstract">
                    <iframe id="ob_iframe" name="ob_iframe" frameborder="0" hspace="0" scrolling="no" data-src="https://seg.eltiempo.com/server/login/eltiempodigital/authorization_code/code/basic/64938410091618/abstract"></iframe>
                </div>
            </div>
        </div>
    </div>
</div>
    <section class="paywall" id="paywall">
            <div class="signwall-notificacion">
            <div class="notificacionBox">
                <div class="tituloNotificacion">
                    <div class="mensajeNot"></div>
                    <div class="cerrarNot">
                        <a href="javascript:void(0)" class="cerrar-icon cerrarBtn cerrado"></a>
                    </div>
                </div>
                <div class="cuerpoNotificacion abierto">
                    <p class="cuerpoP1">
                        Disfruta del contenido sin límites
                    </p>
                    <p class="cuerpoP2">
                        <a href="/zona-usuario/crear">
                            CREA UNA CUENTA GRATIS
                        </a>
                    </p>
                    <hr/>
                    <p class="cuerpoP3">
                        ¿Ya tienes cuenta? <a href="/login">INGRESA</a>
                    </p>
                </div>
            </div>
        </div>
    </section>


    <img class="img-tracking" src="http://www.eltiempo.com/track/pageviews/article-81244" width="1" height="1" />
                



    
<div class="content_grid content-grid-footer">
    <footer>
    <div class="container_footer02_2015 ">
        <div class="content-footer02">
            <div class="identy-et">
                <div class="nivel-logo2"><figure class="logo"><img alt="" src="/images/eltiempo_logo.png"></div>
            </div>
            <div class="disclaimer-ft">
                <div class="disclaimer-content">
    
<p id="p18612-m148-147-149">COPYRIGHT © 2017 EL TIEMPO Casa Editorial. Prohibida su reproducción total o parcial, así como su traducción a cualquier idioma sin autorización escrita de su titular. ELTIEMPO.com todas las noticias principales de Colombia y el Mundo</p>
</div>
            </div>
            <div class="siguenos-ft siguenos-en-bk">
                <span>SÍGUENOS EN:</span>
                <ul>
                    <li><a class="facebook" href="https://www.facebook.com/eltiempo" target="_blank">󰀰</a></li>
                    <li><a class="twitter" href="https://twitter.com/eltiempo" target="_blank">󰀱</a></li>
                    <li><a class="google" href="https://plus.google.com/+ElTiempo" target="_blank">󰀲</a></li>
                </ul>
            </div>
        </div>
    </div>
</footer>
</div>


</div>

                    <script type='text/javascript'>

        $(function(){
            $(window).bind('load', function()
            {
               $.each(($(".slider .module-ads .ad-unit")), function( key, value ) {
                        if($(this).find("a").length > 1){
                          $(this).find("div:last").remove();
                        }
                        if($(this).find("div").length > 1){
                          $(this).find("a").not(":first").remove();
                        }
                    });
            });
        });
        var _sf_async_config = _sf_async_config || {};
        /** CONFIGURATION START **/
        _sf_async_config.uid = 50648; //CHANGE THIS
        _sf_async_config.domain = 'eltiempo.com'; //CHANGE THIS
        _sf_async_config.useCanonical = true;
        _sf_async_config.sections = 'bogota'; //CHANGE THIS
        _sf_async_config.authors = 'Andrea Morante'; //CHANGE THIS
        /** CONFIGURATION END **/
        (function() {
            function loadChartbeat() {
                window._sf_endpt = (new Date()).getTime();
                var e = document.createElement('script');
                e.setAttribute('language', 'javascript');
                e.setAttribute('type', 'text/javascript');
                e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
                //e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_pub.js'); //CHARTBEAT FOR ADS
                document.body.appendChild(e);
            }
            var oldonload = window.onload;
            window.onload = (typeof window.onload != 'function') ?
                    loadChartbeat : function() {
                oldonload();
                loadChartbeat();
            };
        })();
    </script>
        <script type="text/javascript">_satellite.pageBottom();</script>
    
        </body>
</html>


